Hebrew Old Testament - SpeedBible by johnhurt.com

Hebrew Old Testament

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

  • About this Software
  • How to download this Software
  • Copyright \ Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis

Return to Index

Chapter 1

1
םיהלא ארב תישארב
תאו םימשה תא
׃ץראה

2
והת התיה ץראהו
ינפ־לע ךשחו והבו
םיהלא חורו םוהת
ינפ־לע תפחרמ
׃םימה

3
יהי םיהלא רמאיו
׃רוא־יהיו רוא

4
םיהלא אריו
בוט־יכ רואה־תא
ןיב םיהלא לדביו
׃ךשחה ןיבו רואה

5
רואל םיהלא ארקיו
ארק ךשחלו םוי
ברע־יהיו הליל
׃דחא םוי רקב־יהיו

6
יהי םיהלא רמאיו
םימה ךותב עיקר
ןיב לידבמ יהיו
׃םימל םימ

7
םיהלא שעיו
לדביו עיקרה־תא
תחתמ רשא םימה ןיב
םימה ןיבו עיקרל
עיקרל לעמ רשא
׃ןכ־יהיו

8
עיקרל םיהלא ארקיו
ברע־יהיו םימש
׃ינש םוי רקב־יהיו

9
ווקי םיהלא רמאיו
םימשה תחתמ םימה
הארתו דחא םוקמ־לא
׃ןכ ־יהיו השביה

10
השביל םיהלא ארקיו
םימה הוקמלו ץרא
אריו םימי ארק
׃בוט ־יכ םיהלא

11
אשדת םיהלא רמאיו
בשע אשד ץראה
ירפ ץע ערז עירזמ
רשא ונימל ירפ השע
ץראה־לע וב־וערז
׃ןכ־יהיו

12
אשד ץראה אצותו
ערז עירזמ בשע
ץעו והנימל
רשא ירפ־השע
והנימל וב־וערז
םיהלא אריו
׃בוט־יכ

13
רקב־יהיו ברע־יהיו
׃ישילש םוי

14
יהי םיהלא רמאיו
םימשה עיקרב תראמ
םויה ןיב לידבהל
ויהו הלילה ןיבו
םידעומלו תתאל
׃םינשו םימילו

15
עיקרב תרואמל ויהו
ריאהל םימשה
׃ןכ־יהיו ץראה־לע

16
ינש־תא םיהלא שעיו
םילדגה תראמה
לדגה רואמה־תא
־תאו םויה תלשממל
תלשממל ןטקה רואמה
תאו הלילה
׃םיבכוכה

17
םיהלא םתא ןתיו
ריאהל םימשה עיקרב
׃ץראה־לע

18
הלילבו םויב לשמלו
רואה ןיב לידבהלו
אריו ךשחה ןיבו
׃בוט ־יכ םיהלא

19
רקב־יהיו ברע־יהיו
׃יעיבר םוי

20
וצרשי םיהלא רמאיו
היח שפנ ץרש םימה
ףפועי ףועו
ינפ־לע ץראה־לע
׃םימשה עיקר

21
םיהלא ארביו
םילדגה םנינתה־תא
היחה שפנ־לכ תאו
וצרש רשא תשמרה
תאו םהנימל םימה
והנימל ףנכ ףוע־לכ
םיהלא אריו
׃בוט־יכ

22
םיהלא םתא ךרביו
וברו ורפ רמאל
םימה־תא ואלמו
ברי ףועהו םימיב
׃ץראב

23
רקב־יהיו ברע־יהיו
׃ישימח םוי

24
אצות םיהלא רמאיו
היח שפנ ץראה
שמרו המהב הנימל
הנימל ץרא־ותיחו
׃ןכ־יהיו

25
תיח־תא םיהלא שעיו
הנימל ץראה
הנימל המהבה־תאו
המדאה שמר־לכ תאו
םיהלא אריו והנימל
׃בוט־יכ

26
השענ םיהלא רמאיו
ונמלצב םדא
ודריו ונתומדכ
ףועבו םיה תגדב
המהבבו םימשה
ץראה־לכבו
שמרה שמרה־לכבו
׃ץראה־לע

27
םיהלא ארביו
ומלצב םדאה־תא
ארב םיהלא םלצב
ארב הבקנו רכז ותא
׃םתא

28
םיהלא םתא ךרביו
םיהלא םהל רמאיו
ואלמו וברו ורפ
השבכו ץראה־תא
םיה תגדב ודרו
םימשה ףועבו
תשמרה היח־לכבו
׃ץראה־לע

29
הנה םיהלא רמאיו
םכל יתתנ
ערז ערז בשע־לכ־תא
־לכ ינפ־לע רשא
ץעה־לכ־תאו ץראה
ערז ץע־ירפ וב־רשא
היהי םכל ערז
׃הלכאל

30
ץראה תיח־לכלו
םימשה ףוע־לכלו
ץראה־לע שמור לכלו
היח שפנ וב־רשא
בשע קרי־לכ־תא
׃ןכ־יהיו הלכאל

31
םיהלא אריו
השע רשא־לכ־תא
דאמ בוט־הנהו
רקב־יהיו ברע־יהיו
׃יששה םוי

Genesis 2


Genesis Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 1

Genesis

Return to Index

Chapter 2

1
ץראהו םימשה ולכיו
׃םאבצ־לכו

2
םויב םיהלא לכיו
רשא ותכאלמ יעיבשה
םויב תבשיו השע
־לכמ יעיבשה
׃השע רשא ותכאלמ

3
םיהלא ךרביו
יעיבשה םוי־תא
וב יכ ותא שדקיו
ותכאלמ־לכמ תבש
םיהלא ארב ־רשא
׃תושעל

4
םימשה תודלות הלא
םויב םארבהב ץראהו
םיהלא הוהי תושע
׃םימשו ץרא

5
םרט הדשה חיש לכו
בשע־לכו ץראב היהי
יכ חמצי םרט הדשה
הוהי ריטמה אל
ץראה־לע םיהלא
דבעל ןיא םדאו
׃המדאה־תא

6
ץראה־ןמ הלעי דאו
הקשהו
׃המדאה־ינפ־לכ־תא

7
םיהלא הוהי רצייו
רפע םדאה־תא
חפיו המדאה־ןמ
םייח תמשנ ויפאב
שפנל םדאה יהיו
׃היח

8
םיהלא הוהי עטיו
םשיו םדקמ ןדעב־ןג
רשא םדאה־תא םש
׃רצי

9
םיהלא הוהי חמציו
ץע־לכ המדאה־ןמ
בוטו הארמל דמחנ
םייחה ץעו לכאמל
תעדה ץעו ןגה ךותב
׃ערו בוט

10
ןדעמ אצי רהנו
ןגה־תא תוקשהל
היהו דרפי םשמו
׃םישאר העבראל

11
אוה ןושיפ דחאה םש
ץרא־לכ תא בבסה
םש־רשא הליוחה
׃בהזה

12
אוהה ץראה בהזו
ןבאו חלדבה םש בוט
׃םהשה

13
ינשה רהנה־םשו
בבוסה אוה ןוחיג
׃שוכ ץרא־לכ תא

14
ישילשה רהנה םשו
ךלהה אוה לקדח
רהנהו רושא תמדק
׃תרפ אוה יעיברה

15
םיהלא הוהי חקיו
והחניו םדאה־תא
הדבעל ןדע־ןגב
׃הרמשלו

16
םיהלא הוהי וציו
לכמ רמאל םדאה־לע
׃לכאת לכא ןגה־ץע

17
ערו בוט תעדה ץעמו
יכ ונממ לכאת אל
ונממ ךלכא םויב
׃תומת תומ

18
םיהלא הוהי רמאיו
םדאה תויה בוט־אל
רזע ול־השעא ודבל
׃ודגנכ

19
םיהלא הוהי רציו
תיח־לכ המדאה־ןמ
ףוע־לכ תאו הדשה
אביו םימשה
תוארל םדאה־לא
לכו ול־ארקי־המ
םדאה ול־ארקי רשא
׃ומש אוה היח שפנ

20
תומש םדאה ארקיו
ףועלו המהבה־לכל
תיח לכלו םימשה
־אל םדאלו הדשה
׃ודגנכ רזע אצמ

21
םיהלא הוהי לפיו
םדאה־לע המדרת
תחא חקיו ןשייו
רשב רגסיו ויתעלצמ
׃הנתחת

22
םיהלא הוהי ןביו
חקל־רשא עלצה־תא
השאל םדאה־ןמ
׃םדאה־לא האביו

23
תאז םדאה רמאיו
ימצעמ םצע םעפה
תאזל ירשבמ רשבו
שיאמ יכ השא ארקי
׃תאז־החקל

24
שיא־בזעי ןכ־לע
ומא־תאו ויבא־תא
ויהו ותשאב קבדו
׃דחא רשבל

25
םהינש ויהיו
ותשאו םדאה םימורע
׃וששבתי אלו

Genesis 3


Genesis Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 2

Genesis

Return to Index

Chapter 3

1
םורע היה שחנהו
רשא הדשה תיח לכמ
םיהלא הוהי השע
ףא השאה־לא רמאיו
אל םיהלא רמא־יכ
׃ןגה ץע לכמ ולכאת

2
השאה רמאתו
ירפמ שחנה־לא
׃לכאנ ןגה־ץע

3
רשא ץעה ירפמו
רמא ןגה־ךותב
ולכאת אל םיהלא
וב ועגת אלו ונממ
׃ןותמת ־ןפ

4
שחנה רמאיו
תומ־אל השאה־לא
׃ןותמת

5
יכ םיהלא עדי יכ
ונממ םכלכא םויב
םכיניע וחקפנו
םיהלאכ םתייהו
׃ערו בוט יעדי

6
בוט יכ השאה ארתו
יכו לכאמל ץעה
םיניעל אוה־הואת
ליכשהל ץעה דמחנו
לכאתו וירפמ חקתו
המע השיאל־םג ןתתו
׃לכאיו

7
יניע הנחקפתו
יכ ועדיו םהינש
ורפתיו םה םמריע
ושעיו הנאת הלע
׃תרגח םהל

8
לוק־תא ועמשיו
ךלהתמ םיהלא הוהי
םויה חורל ןגב
ותשאו םדאה אבחתיו
םיהלא הוהי ינפמ
׃ןגה ץע ךותב

9
םיהלא הוהי ארקיו
ול רמאיו םדאה־לא
׃הכיא

10
ךלק־תא רמאיו
אריאו ןגב יתעמש
יכנא םריע־יכ
׃אבחאו

11
ךל דיגה ימ רמאיו
התא םריע יכ
רשא ץעה־ןמה
־לכא יתלבל ךיתיוצ
׃תלכא ונממ

12
השאה םדאה רמאיו
אוה ידמע התתנ רשא
ץעה־ןמ יל־הנתנ
׃לכאו

13
םיהלא הוהי רמאיו
תישע תאז־המ השאל
שחנה השאה רמאתו
׃לכאו ינאישה

14
םיהלא הוהי רמאיו
תישע יכ שחנה־לא
התא רורא תאז
לכמו המהבה־לכמ
ךנחג־לע הדשה תיח
לכאת רפעו ךלת
׃ךייח ימי־לכ

15
ךניב תישא הביאו
ןיבו השאה ןיבו
הערז ןיבו ךערז
שאר ךפושי אוה
׃בקע ונפושת התאו

16
הברה רמא השאה־לא
ךנרהו ךנובצע הברא
םינב ידלת בצעב
ךתקושת ךשיא־לאו
׃ךב־לשמי אוהו

17
תעמש־יכ רמא םדאלו
לכאתו ךתשא לוקל
ךיתיוצ רשא ץעה־ןמ
ונממ לכאת אל רמאל
המדאה הרורא
ןובצעב ךרובעב
ימי לכ הנלכאת
׃ךייח

18
חימצת רדרדו ץוקו
בשע־תא תלכאו ךל
׃הדשה

19
לכאת ךיפא תעזב
ךבוש דע םחל
הנממ יכ המדאה־לא
התא רפע־יכ תחקל
׃בושת רפע־לאו

20
םש םדאה ארקיו
אוה יכ הוח ותשא
׃יח־לכ םא התיה

21
םיהלא הוהי שעיו
תונתכ ותשאלו םדאל
׃םשבליו רוע

22
םיהלא הוהי רמאיו
דחאכ היה םדאה ןה
ערו בוט תעדל ונממ
ודי חלשי ־ןפ התעו
םייחה ץעמ םג חקלו
׃םלעל יחו לכאו

23
הוהי והחלשיו
ןדע־ןגמ םיהלא
רשא המדאה־תא דבעל
׃םשמ חקל

24
םדאה־תא שרגיו
םדקמ ןכשיו
םיברכה־תא ןדע־ןגל
ברחה טהל תאו
רמשל תכפהתמה
׃םייחה ץע ךרד־תא

Genesis 4


Genesis Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 3

Genesis

Return to Index

Chapter 4

1
הוח־תא עדי םדאהו
דלתו רהתו ותשא
רמאתו ןיק־תא
־תא שיא יתינק
׃הוהי

2
ויחא־תא תדלל ףסתו
לבה־יהיו לבה־תא
היה ןיקו ןאצ הער
׃המדא דבע

3
םימי ץקמ יהיו
ירפמ ןיק אביו
׃הוהיל החנמ המדאה

4
אוה־םג איבה לבהו
ונאצ תורכבמ
הוהי עשיו ןהבלחמו
־לאו לבה־לא
׃ותחנמ

5
ותחנמ־לאו ןיק־לאו
ןיקל רחיו העש אל
׃וינפ ולפיו דאמ

6
ןיק־לא הוהי רמאיו
המלו ךל הרח המל
׃ךינפ ולפנ

7
תאש ביטית־םא אולה
חתפל ביטית אל םאו
ךילאו ץבר תאטח
התאו ותקושת
׃וב־לשמת

8
לבה־לא ןיק רמאיו
םתויהב יהיו ויחא
ןיק םקיו הדשב
ויחא לבה־לא
׃והגרהיו

9
ןיק־לא הוהי רמאיו
רמאיו ךיחא לבה יא
יחא רמשה יתעדי אל
׃יכנא

10
לוק תישע המ רמאיו
םיקעצ ךיחא ימד
׃המדאה־ןמ ילא

11
התא רורא התעו
התצפ רשא המדאה־ןמ
תחקל היפ־תא
׃ךדימ ךיחא ימד־תא

12
המדאה־תא דבעת יכ
ךל החכ־תת ףסת־אל
׃ץראב היהת דנו ענ

13
הוהי־לא ןיק רמאיו
׃אושנמ ינוע לודג

14
םויה יתא תשרג ןה
המדאה ינפ לעמ
רתסא ךינפמו
דנו ענ יתייהו
יאצמ־לכ היהו ץראב
׃ינגרהי

15
ןכל הוהי ול רמאיו
םיתעבש ןיק גרה־לכ
הוהי םשיו םקי
יתלבל תוא ןיקל
׃ואצמ־לכ ותא־תוכה

16
ינפלמ ןיק אציו
בשיו הוהי
דונ־ץראב
׃ןדע־תמדק

17
ותשא־תא ןיק עדיו
ךונח־תא דלתו רהתו
ריע הנב יהיו
םשכ ריעה םש ארקיו
׃ךונח ונב

18
ךונחל דלויו
דלי דריעו דריע־תא
לאייחמו לאיוחמ־תא
לאשותמ ־תא דלי
דלי לאשותמו
׃ךמל־תא

19
יתש ךמל ול־חקיו
הדע תחאה םש םישנ
׃הלצ תינשה םשו

20
לבי־תא הדע דלתו
בשי יבא היה אוה
׃הנקמו להא

21
אוה לבוי ויחא םשו
שפת־לכ יבא היה
׃בגועו רונכ

22
הדלי אוה־םג הלצו
שטל ןיק לבות־תא
לזרבו תשחנ שרח־לכ
ןיק־לבות תוחאו
׃המענ

23
וישנל ךמל רמאיו
ןעמש הלצו הדע
ךמל ישנ ילוק
יכ יתרמא הנזאה
יעצפל יתגרה שיא
׃יתרבחל דליו

24
ןיק־םקי םיתעבש יכ
׃העבשו םיעבש ךמלו

25
דוע םדא עדיו
ןב דלתו ותשא־תא
תש ומש־תא ארקתו
םיהלא יל־תש יכ
לבה תחת רחא ערז
׃ןיק וגרה יכ

26
אוה־םג תשלו
ארקיו ןב־דלי
זא שונא ומש־תא
םשב ארקל לחוה
׃הוהי

Genesis 5


Genesis Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 4

Genesis

Return to Index

Chapter 5

1
םדא תדלות רפס הז
םיהלא ארב םויב
םיהלא תומדב םדא
׃ותא השע

2
םארב הבקנו רכז
ארקיו םתא ךרביו
םויב םדא םמש־תא
׃םארבה

3
םישלש םדא יחיו
דלויו הנש תאמו
ומלצכ ותומדב
׃תש ומש־תא ארקיו

4
םדא־ימי ויהיו
תש־תא ודילוה ירחא
הנש תאמ הנמש
׃תונבו םינב דלויו

5
םדא ימי־לכ ויהיו
תואמ עשת יח־רשא
הנש םישלשו הנש
׃תמיו

6
םינש שמח תש־יחיו
דלויו הנש תאמו
׃שונא־תא

7
ירחא תש־יחיו
שונא־תא ודילוה
הנמשו םינש עבש
דלויו הנש תואמ
׃תונבו םינב

8
תש־ימי־לכ ויהיו
הנש הרשע םיתש
הנש תואמ עשתו
׃תמיו

9
םיעשת שונא יחיו
דלויו הנש
׃ןניק־תא

10
ירחא שונא יחיו
ןניק־תא ודילוה
הנש הרשע שמח
הנש תואמ הנמשו
׃תונבו םינב דלויו

11
שונא ימי־לכ ויהיו
עשתו םינש שמח
׃תמיו הנש תואמ

12
םיעבש ןניק יחיו
דלויו הנש
׃לאללהמ־תא

13
ירחא ןניק יחיו
לאללהמ־תא ודילוה
הנמשו הנש םיעברא
דלויו הנש תואמ
׃תונבו םינב

14
ןניק ימי־לכ ויהיו
עשתו םינש רשע
׃תמיו הנש תואמ

15
שמח לאללהמ יחיו
הנש םיששו םינש
׃דרי־תא דלויו

16
ירחא לאללהמ יחיו
דרי־תא ודילוה
הנמשו הנש םישלש
דלויו הנש תואמ
׃תונבו םינב

17
ימי־לכ ויהיו
םיעשתו שמח לאללהמ
תואמ הנמשו הנש
׃תמיו הנש

18
םיתש דרי־יחיו
תאמו הנש םיששו
דלויו הנש
׃ךונח־תא

19
ירחא דרי־יחיו
ךונח־תא ודילוה
הנש תואמ הנמש
׃תונבו םינב דלויו

20
דרי־ימי־לכ ויהיו
הנש םיששו םיתש
הנש תואמ עשתו
׃תמיו

21
שמח ךונח יחיו
דלויו הנש םיששו
׃חלשותמ־תא

22
ךונח ךלהתיו
ירחא םיהלאה־תא
חלשותמ־תא ודילוה
הנש תואמ שלש
׃תונבו םינב דלויו

23
ךונח ימי־לכ יהיו
הנש םיששו שמח
׃הנש תואמ שלשו

24
ךונח ךלהתיו
ונניאו םיהלאה־תא
׃םיהלא ותא חקל־יכ

25
עבש חלשותמ יחיו
תאמו הנש םינמשו
׃ךמל־תא דלויו הנש

26
ירחא חלשותמ יחיו
ךמל־תא ודילוה
הנש םינומשו םיתש
הנש תואמ עבשו
׃תונבו םינב דלויו

27
ימי־לכ ויהיו
םיששו עשת חלשותמ
הנש תואמ עשתו הנש
׃תמיו

28
םיתש ךמל־יחיו
תאמו הנש םינמשו
׃ןב דלויו הנש

29
חנ ומש־תא ארקיו
ונמחני הז רמאל
ןובצעמו ונשעממ
המדאה־ןמ ונידי
׃הוהי הררא רשא

30
ירחא ךמל־יחיו
שמח חנ־תא ודילוה
שמחו הנש םיעשתו
דלויו הנש תאמ
׃תונבו םינב

31
ךמל־ימי־לכ יהיו
הנש םיעבשו עבש
הנש תואמ עבשו
׃תמיו

32
שמח־ןב חנ־יהיו
חנ דלויו הנש תואמ
םח־תא םש־תא
׃תפי־תאו

Genesis 6


Genesis Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 5

Genesis

Return to Index

Chapter 6

1
םדאה לחה־יכ יהיו
המדאה ינפ־לע ברל
׃םהל ודלי תונבו

2
םיהלאה־ינב ואריו
יכ םדאה תונב־תא
םהל וחקיו הנה תבט
רשא לכמ םישנ
׃ורחב

3
הוהי רמאיו
םדאב יחור ןודי־אל
רשב אוה םגשב םלעל
האמ וימי ויהו
׃הנש םירשעו

4
ץראב ויה םילפנה
םגו םהה םימיב
ואבי רשא ןכ־ירחא
־לא םיהלאה ינב
ודליו םדאה תונב
םירבגה המה םהל
ישנא םלועמ רשא
׃םשה

5
הבר יכ הוהי אריו
ץראב םדאה תער
ובל תבשחמ רצי־לכו
׃םויה ־לכ ער קר

6
השע־יכ הוהי םחניו
ץראב םדאה־תא
׃ובל־לא בצעתיו

7
החמא הוהי רמאיו
יתארב־רשא םדאה־תא
המדאה ינפ לעמ
המהב־דע םדאמ
ףוע־דעו שמר־דע
יכ יתמחנ יכ םימשה
׃םתישע

8
יניעב ןח אצמ חנו
׃הוהי

9
חנ חנ תדלות הלא
היה םימת קידצ שיא
םיהלאה־תא ויתרדב
׃חנ־ךלהתה

10
השלש חנ דלויו
םח־תא םש־תא םינב
׃תפי־תאו

11
ינפל ץראה תחשתו
ץראה אלמתו םיהלאה
׃סמח

12
םיהלא אריו
הנהו ץראה־תא
תיחשה־יכ התחשנ
וכרד־תא רשב־לכ
׃ץראה ־לע

13
חנל םיהלא רמאיו
ינפל אב רשב־לכ ץק
סמח ץראה האלמ־יכ
יננהו םהינפמ
׃ץראה־תא םתיחשמ

14
תבת ךל השע
השעת םינק רפג־יצע
התא תרפכו הבתה־תא
׃רפכב ץוחמו תיבמ

15
התא השעת רשא הזו
ךרא המא תואמ שלש
המא םישמח הבתה
המא םישלשו הבחר
׃התמוק

16
הבתל השעת רהצ
הנלכת המא־לאו
הבתה חתפו הלעמלמ
םיתחת םישת הדצב
׃השעת םישלשו םינש

17
איבמ יננה ינאו
םימ לובמה־תא
תחשל ץראה־לע
חור וב־רשא רשב־לכ
םימשה תחתמ םייח
׃עוגי ץראב־רשא לכ

18
יתירב־תא יתמקהו
הבתה־לא תאבו ךתא
ךתשאו ךינבו התא
׃ךתא ךינב־ישנו

19
רשב־לכמ יחה־לכמו
איבת לכמ םינש
ךתא תיחהל הבתה־לא
׃ויהי הבקנו רכז

20
והנימל ףועהמ
הנימל המהבה־ןמו
המדאה שמר לכמ
לכמ םינש והנימל
׃תויחהל ךילא ואבי

21
ךל־חק התאו
לכאי רשא לכאמ־לכמ
היהו ךילא תפסאו
׃הלכאל םהלו ךל

22
רשא לככ חנ שעיו
ןכ םיהלא ותא הוצ
׃השע

Genesis 7


Genesis Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 6

Genesis

Return to Index

Chapter 7

1
חנל הוהי רמאיו
ךתיב־לכו התא־אב
ךתא־יכ הבתה־לא
ינפל קידצ יתיאר
׃הזה רודב

2
הרוהטה המהבה לכמ
העבש העבש ךל־חקת
ותשאו שיא
אל רשא המהבה־ןמו
שיא םינש אוה הרהט
׃ותשאו

3
םימשה ףועמ םג
רכז העבש העבש
ערז תויחל הבקנו
׃ץראה־לכ ינפ־לע

4
העבש דוע םימיל יכ
ריטממ יכנא
םיעברא ץראה־לע
הליל םיעבראו םוי
יתיחמו
רשא םוקיה־לכ־תא
ינפ לעמ יתישע
׃המדאה

5
לככ חנ שעיו
׃הוהי והוצ־רשא

6
תואמ שש־ןב חנו
היה לובמהו הנש
׃ץראה־לע םימ

7
וינבו חנ אביו
וינב־ישנו ותשאו
ינפמ הבתה־לא ותא
׃לובמה ימ

8
הרוהטה המהבה־ןמ
רשא המהבה־ןמו
הרהט הנניא
לכו ףועה־ןמו
׃המדאה־לע שמר־רשא

9
ואב םינש םינש
רכז הבתה־לא חנ־לא
הוצ רשאכ הבקנו
׃חנ־תא םיהלא

10
םימיה תעבשל יהיו
ויה לובמה ימו
׃ץראה־לע

11
הנש תואמ־שש תנשב
ינשה שדחב חנ־ייחל
םוי רשע־העבשב
הזה םויב שדחל
תוניעמ־לכ ועקבנ
תבראו הבר םוהת
׃וחתפנ םימשה

12
ץראה־לע םשגה יהיו
םוי םיעברא
׃הליל םיעבראו

13
אב הזה םויה םצעב
תפיו םחו־םשו חנ
חנ תשאו חנ־ינב
וינב ־ישנ תשלשו
׃הבתה־לא םתא

14
היחה־לכו המה
המהבה־לכו הנימל
שמרה־לכו הנימל
ץראה־לע שמרה
ףועה־לכו והנימל
רופצ לכ והנימל
׃ףנכ־לכ

15
חנ־לא ואביו
םינש םינש הבתה־לא
וב־רשא רשבה־לכמ
׃םייח חור

16
הבקנו רכז םיאבהו
רשאכ ואב רשב־לכמ
םיהלא ותא הוצ
׃ודעב הוהי רגסיו

17
םיעברא לובמה יהיו
ובריו ץראה־לע םוי
ואשיו םימה
לעמ םרתו הבתה־תא
׃ץראה

18
ובריו םימה ורבגיו
ךלתו ץראה־לע דאמ
׃םימה ינפ־לע הבתה

19
דאמ ורבג םימהו
וסכיו ץראה־לע דאמ
םיהבגה םירהה־לכ
־לכ תחת־רשא
׃םימשה

20
המא הרשע שמח
םימה ורבג הלעמלמ
׃םירהה וסכיו

21
שמרה רשב־לכ עוגיו
ףועב ץראה־לע
היחבו המהבבו
ץרשה ץרשה־לכבו
׃םדאה לכו ץראה־לע

22
חור־תמשנ רשא לכ
לכמ ויפאב םייח
׃ותמ הברחב רשא

23
םוקיה־לכ־תא חמיו
המדאה ינפ־לע רשא
המהב־דע םדאמ
ףוע ־דעו שמר־דע
וחמיו םימשה
ראשיו ץראה־ןמ
ותא רשאו חנ־ךא
׃הבתב

24
םימה ורבגיו
םישמח ץראה־לע
׃םוי תאמו

Genesis 8


Genesis Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 7

Genesis

Return to Index

Chapter 8

1
חנ־תא םיהלא רכזיו
היחה־לכ תאו
רשא המהבה־לכ־תאו
רבעיו הבתב ותא
ץראה־לע חור םיהלא
׃םימה וכשיו

2
םוהת תניעמ ורכסיו
אלכיו םימשה תבראו
׃םימשה־ןמ םשגה

3
לעמ םימה ובשיו
בושו ךולה ץראה
הצקמ םימה ורסחיו
׃םוי תאמו םישמח

4
שדחב הבתה חנתו
רשע־העבשב יעיבשה
ירה לע שדחל םוי
׃טררא

5
ךולה ויה םימהו
שדחה דע רוסחו
ירישעב ירישעה
וארנ שדחל דחאב
׃םירהה ישאר

6
םיעברא ץקמ יהיו
חנ חתפיו םוי
רשא הבתה ןולח־תא
׃השע

7
ברעה־תא חלשיו
בושו אוצי אציו
לעמ םימה תשבי־דע
׃ץראה

8
הנויה־תא חלשיו
ולקה תוארל ותאמ
ינפ לעמ םימה
׃המדאה

9
הנויה האצמ־אלו
הלגר־ףכל חונמ
הבתה־לא וילא בשתו
ינפ־לע םימ־יכ
ודי חלשיו ץראה־לכ
התא אביו החקיו
׃הבתה־לא וילא

10
תעבש דוע לחיו
ףסיו םירחא םימי
הנויה־תא חלש
׃הבתה־ןמ

11
הנויה וילא אבתו
הנהו ברע תעל
היפב ףרט תיז־הלע
ולק־יכ חנ עדיו
׃ץראה לעמ םימה

12
תעבש דוע לחייו
חלשיו םירחא םימי
הפסי־אלו הנויה־תא
׃דוע וילא־בוש

13
תחאב יהיו
הנש תואמ־ששו
שדחל דחאב ןושארב
לעמ םימה וברח
חנ רסיו ץראה
אריו הבתה הסכמ־תא
ינפ וברח הנהו
׃המדאה

14
העבשב ינשה שדחבו
שדחל םוי םירשעו
׃ץראה השבי

15
חנ־לא םיהלא רבדיו
׃רמאל

16
התא הבתה־ןמ אצ
ךינבו ךתשאו
׃ךתא ךינב־ישנו

17
ךתא־רשא היחה־לכ
ףועב רשב־לכמ
שמרה־לכבו המהבבו
אצוה ץראה־לע שמרה
ץראב וצרשו ךתא
וברו ורפו
׃ץראה־לע

18
וינבו חנ־אציו
וינב־ישנו ותשאו
׃ותא

19
שמרה־לכ היחה־לכ
שמור לכ ףועה־לכו
םהיתחפשמל ץראה־לע
׃הבתה ־ןמ ואצי

20
חבזמ חנ ןביו
לכמ חקיו הוהיל
לכמו הרהטה המהבה
לעיו רוהטה ףועה
׃חבזמב תלע

21
חיר־תא הוהי חריו
הוהי רמאיו חחינה
ףסא־אל ובל־לא
־תא דוע ללקל
םדאה רובעב המדאה
ער םדאה בל רצי יכ
ףסא־אלו וירענמ
־תא תוכהל דוע
׃יתישע רשאכ יח־לכ

22
ץראה ימי־לכ דע
םחו רקו ריצקו ערז
םויו ףרחו ץיקו
׃ותבשי אל הלילו

Genesis 9


Genesis Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 8

Genesis

Return to Index

Chapter 9

1
חנ־תא םיהלא ךרביו
רמאיו וינב־תאו
וברו ורפ םהל
׃ץראה־תא ואלמו

2
םכתחו םכארומו
תיח־לכ לע היהי
ףוע־לכ לעו ץראה
רשא לכב םימשה
המדאה שמרת
םיה יגד־לכבו
׃ונתנ םכדיב

3
יח־אוה רשא שמר־לכ
הלכאל היהי םכל
םכל יתתנ בשע קריכ
׃לכ־תא

4
ומד ושפנב רשב־ךא
׃ולכאת אל

5
םכמד־תא ךאו
דימ שרדא םכיתשפנל
ונשרדא היח־לכ
שיא דימ םדאה דימו
שפנ־תא שרדא ויחא
׃םדאה

6
םדאב םדאה םד ךפש
םלצב יכ ךפשי ומד
השע םיהלא
׃םדאה־תא

7
וברו ורפ םתאו
ץראב וצרש
׃הב־וברו

8
חנ־לא םיהלא רמאיו
ותא וינב־לאו
׃רמאל

9
םיקמ יננה ינאו
םכתא יתירב־תא
׃םכירחא םכערז־תאו

10
היחה שפנ־לכ תאו
ףועב םכתא רשא
תיח־לכבו המהבב
לכמ םכתא ץראה
תיח לכל הבתה יאצי
׃ץראה

11
יתירב־תא יתמקהו
תרכי־אלו םכתא
יממ דוע רשב־לכ
היהי־אלו לובמה
תחשל לובמ דוע
׃ץראה

12
תאז םיהלא רמאיו
ינא־רשא תירבה־תוא
םכיניבו יניב ןתנ
היח שפנ ־לכ ןיבו
תרדל םכתא רשא
׃םלוע

13
ןנעב יתתנ יתשק־תא
תירב תואל התיהו
׃ץראה ןיבו יניב

14
ןנע יננעב היהו
התארנו ץראה־לע
׃ןנעב תשקה

15
יתירב־תא יתרכזו
םכיניבו יניב רשא
היח שפנ־לכ ןיבו
היהי ־אלו רשב־לכב
לובמל םימה דוע
׃רשב־לכ תחשל

16
ןנעב תשקה התיהו
תירב רכזל היתיארו
םיהלא ןיב םלוע
היח שפנ־לכ ןיבו
רשא רשב־לכב
׃ץראה־לע

17
חנ־לא םיהלא רמאיו
רשא תירבה־תוא תאז
ןיבו יניב יתמקה
רשא רשב־לכ
׃ץראה־לע

18
חנ־ינב ויהיו
םש הבתה־ןמ םיאציה
אוה םחו תפיו םחו
׃ןענכ יבא

19
חנ־ינב הלא השלש
הצפנ הלאמו
׃ץראה־לכ

20
המדאה שיא חנ לחיו
׃םרכ עטיו

21
ןייה־ןמ תשיו
ךותב לגתיו רכשיו
׃הלהא

22
ןענכ יבא םח אריו
דגיו ויבא תורע תא
׃ץוחב ויחא־ינשל

23
תפיו םש חקיו
ומישיו הלמשה־תא
םהינש םכש־לע
תינרחא וכליו
תורע תא וסכיו
םהינפו םהיבא
תורעו תינרחא
׃ואר אל םהיבא

24
וניימ חנ ץקייו
תא עדיו
ונב ול־השע־רשא
׃ןטקה

25
ןענכ רורא רמאיו
היהי םידבע דבע
׃ויחאל

26
הוהי ךורב רמאיו
ןענכ יהיו םש יהלא
׃ומל דבע

27
תפיל םיהלא תפי
םש־ילהאב ןכשיו
דבע ןענכ יהיו
׃ומל

28
לובמה רחא חנ־יחיו
הנש תואמ שלש
׃הנש םישמחו

29
חנ־ימי־לכ יהיו
הנש תואמ עשת
׃תמיו הנש םישמחו

Genesis 10


Genesis Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 9

Genesis

Return to Index

Chapter 10

1
חנ־ינב תדלות הלאו
ודלויו תפיו םח םש
רחא םינב םהל
׃לובמה

2
גוגמו רמג תפי ינב
לבתו ןויו ידמו
׃סריתו ךשמו

3
זנכשא רמג ינבו
׃המרגתו תפירו

4
השילא ןוי ינבו
םיתכ שישרתו
׃םינדדו

5
ייא ודרפנ הלאמ
שיא םתצראב םיוגה
םתחפשמל ונשלל
׃םהיוגב

6
שוכ םח ינבו
טופו םירצמו
׃ןענכו

7
אבס שוכ ינבו
התבסו הליוחו
ינבו אכתבסו המערו
׃ןדדו אבש המער

8
דרמנ־תא דלי שוכו
רבג תויהל לחה אוה
׃ץראב

9
דיצ־רבג היה־אוה
ןכ־לע הוהי ינפל
רובג דרמנכ רמאי
׃הוהי ינפל דיצ

10
ותכלממ תישאר יהתו
דכאו ךראו לבב
׃רענש ץראב הנלכו

11
אצי אוהה ץראה־ןמ
ןביו רושא
תבחר־תאו הונינ־תא
׃חלכ־תאו ריע

12
הונינ ןיב ןסר־תאו
ריעה אוה חלכ ןיבו
׃הלדגה

13
דלי םירצמו
םידול־תא
םימנע־תאו
םיבהל־תאו
׃םיחתפנ־תאו

14
םיסרתפ־תאו
רשא םיחלסכ־תאו
םיתשלפ םשמ ואצי
׃םירתפכ־תאו

15
ןדיצ־תא דלי ןענכו
׃תח־תאו ורכב

16
יסוביה־תאו
תאו ירמאה־תאו
׃ישגרגה

17
יוחה־תאו
יקרעה־תאו
׃יניסה־תאו

18
ידוראה־תאו
ירמצה־תאו
רחאו יתמחה־תאו
תוחפשמ וצפנ
׃ינענכה

19
ינענכה לובג יהיו
הררג הכאב ןדיצמ
המדס הכאב הזע־דע
םיבצו המדאו הרמעו
׃עשל־דע

20
םח־ינב הלא
םתנשלל םתחפשמל
׃םהיוגב םתצראב

21
אוה־םג דלי םשלו
רבע־ינב־לכ יבא
׃לודגה תפי יחא

22
רושאו םליע םש ינב
דולו דשכפראו
׃םראו

23
לוחו ץוע םרא ינבו
׃שמו רתגו

24
דלי דשכפראו
דלי חלשו חלש־תא
׃רבע־תא

25
ינש דלי רבעלו
גלפ דחאה םש םינב
הגלפנ וימיב יכ
ויחא םשו ץראה
׃ןטקי

26
דלי ןטקיו
ףלש־תאו דדומלא־תא
תומרצח־תאו
׃חרי־תאו

27
םרודה־תאו
לזוא־תאו
׃הלקד־תאו

28
לבוע־תאו
לאמיבא־תאו
׃אבש־תאו

29
רפוא־תאו
הליוח־תאו
הלא־לכ בבוי־תאו
׃ןטקי ינב

30
אשממ םבשומ יהיו
רה הרפס הכאב
׃םדקה

31
םש־ינב הלא
םתנשלל םתחפשמל
׃םהיוגל םתצראב

32
חנ־ינב תחפשמ הלא
םהיוגב םתדלותל
םיוגה ודרפנ הלאמו
׃לובמה רחא ץראב

Genesis 11


Genesis Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 10

Genesis

Return to Index

Chapter 11

1
הפש ץראה־לכ יהיו
׃םידחא םירבדו תחא

2
םדקמ םעסנב יהיו
ץראב העקב ואצמיו
׃םש ובשיו רענש

3
שיא ורמאיו
הנבלנ הבה והער־לא
הפרשנו םינבל
םהל יהתו הפרשל
רמחהו ןבאל הנבלה
׃רמחל םהל היה

4
הבה ורמאיו
ריע ונל־הנבנ
םימשב ושארו לדגמו
־ןפ םש ונל־השענו
ינפ־לע ץופנ
׃ץראה־לכ

5
תארל הוהי דריו
לדגמה־תאו ריעה־תא
׃םדאה ינב ונב רשא

6
םע ןה הוהי רמאיו
םלכל תחא הפשו דחא
תושעל םלחה הזו
םהמ רצבי ־אל התעו
ומזי רשא לכ
׃תושעל

7
םש הלבנו הדרנ הבה
ועמשי אל רשא םתפש
׃והער תפש שיא

8
םשמ םתא הוהי ץפיו
ץראה־לכ ינפ־לע
׃ריעה תנבל ולדחיו

9
לבב המש ארק ןכ־לע
הוהי ללב םש־יכ
םשמו ץראה־לכ תפש
ינפ־לע הוהי םציפה
׃ץראה־לכ

10
םש םש תדלות הלא
דלויו הנש תאמ־ןב
םיתנש דשכפרא־תא
׃לובמה רחא

11
ירחא םש־יחיו
דשכפרא־תא ודילוה
הנש תואמ שמח
׃תונבו םינב דלויו

12
שמח יח דשכפראו
דלויו הנש םישלשו
׃חלש־תא

13
ירחא דשכפרא יחיו
שלש חלש־תא ודילוה
תואמ עבראו םינש
םינב דלויו הנש
׃תונבו

14
הנש םישלש יח חלשו
׃רבע־תא דלויו

15
ירחא חלש־יחיו
שלש רבע־תא ודילוה
תואמ עבראו םינש
םינב דלויו הנש
׃תונבו

16
עברא רבע־יחיו
דלויו הנש םישלשו
׃גלפ־תא

17
ירחא רבע־יחיו
גלפ־תא ודילוה
עבראו הנש םישלש
דלויו הנש תואמ
׃תונבו םינב

18
םישלש גלפ־יחיו
׃וער־תא דלויו הנש

19
ירחא גלפ־יחיו
עשת וער־תא ודילוה
הנש םיתאמו םינש
׃תונבו םינב דלויו

20
םיתש וער יחיו
דלויו הנש םישלשו
׃גורש־תא

21
ירחא וער יחיו
גורש־תא ודילוה
םיתאמו םינש עבש
םינב דלויו הנש
׃תונבו

22
םישלש גורש יחיו
דלויו הנש
׃רוחנ־תא

23
ירחא גורש יחיו
רוחנ־תא ודילוה
דלויו הנש םיתאמ
׃תונבו םינב

24
עשת רוחנ יחיו
דלויו הנש םירשעו
׃חרת־תא

25
ירחא רוחנ יחיו
חרת־תא ודילוה
תאמו הנש הרשע־עשת
םינב דלויו הנש
׃תונבו

26
םיעבש חרת־יחיו
םרבא־תא דלויו הנש
׃ןרה־תאו רוחנ־תא

27
חרת תדלות הלאו
םרבא־תא דילוה חרת
ןרה־תאו רוחנ־תא
דילוה ןרהו
׃טול־תא

28
ינפ־לע ןרה תמיו
ץראב ויבא חרת
רואב ותדלומ
׃םידשכ

29
רוחנו םרבא חקיו
םש םישנ םהל
םשו ירש םרבא־תשא
הכלמ רוחנ־תשא
הכלמ־יבא ןרה־תב
׃הכסי יבאו

30
ןיא הרקע ירש יהתו
׃דלו הל

31
םרבא־תא חרת חקיו
טול־תאו ונב
תאו ונב־ןב ןרה־ןב
םרבא תשא ותלכ ירש
םתא ואציו ונב
תכלל םידשכ רואמ
ואביו ןענכ הצרא
׃םש ובשיו ןרח־דע

32
שמח חרת־ימי ויהיו
הנש םיתאמו םינש
׃ןרחב חרת תמיו

Genesis 12


Genesis Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 11

Genesis

Return to Index

Chapter 12

1
הוהי רמאיו
ךל־ךל םרבא־לא
ךתדלוממו ךצראמ
ךיבא תיבמו
׃ךארא רשא ץראה־לא

2
לודג יוגל ךשעאו
ךמש הלדגאו ךכרבאו
׃הכרב היהו

3
ךיכרבמ הכרבאו
וכרבנו ראא ךללקמו
תחפשמ לכ ךב
׃המדאה

4
רשאכ םרבא ךליו
הוהי וילא רבד
טול ותא ךליו
םינש שמח־ןב םרבאו
ותאצב הנש םיעבשו
׃ןרחמ

5
ירש־תא םרבא חקיו
טול־תאו ותשא
ויחא־ןב
רשא םשוכר־לכ־תאו
שפנה־תאו ושכר
ןרחב ושע־רשא
הצרא תכלל ואציו
הצרא ואביו ןענכ
׃ןענכ

6
ץראב םרבא רבעיו
דע םכש םוקמ דע
ינענכהו הרומ ןולא
׃ץראב זא

7
םרבא־לא הוהי אריו
ןתא ךערזל רמאיו
ןביו תאזה ץראה־תא
הוהיל חבזמ םש
׃וילא הארנה

8
הרהה םשמ קתעיו
טיו לא־תיבל םדקמ
םימ לא־תיב הלהא
םש־ןביו םדקמ יעהו
ארקיו הוהיל חבזמ
׃הוהי םשב

9
ךולה םרבא עסיו
׃הבגנה עוסנו

10
ץראב בער יהיו
המירצמ םרבא דריו
דבכ־יכ םש רוגל
׃ץראב בערה

11
בירקה רשאכ יהיו
רמאיו המירצמ אובל
ותשא ירש־לא
יכ יתעדי אנ־הנה
׃תא הארמ־תפי השא

12
ךתא וארי־יכ היהו
ותשא ורמאו םירצמה
יתא וגרהו תאז
׃ויחי ךתאו

13
תא יתחא אנ־ירמא
יל־בטיי ןעמל
ישפנ התיחו ךרובעב
׃ךללגב

14
םרבא אובכ יהיו
ואריו המירצמ
השאה־תא םירצמה
׃דאמ אוה הפי־יכ

15
ירש התא ואריו
התא וללהיו הערפ
השאה חקתו הערפ־לא
׃הערפ תיב

16
ביטיה םרבאלו
ול־יהיו הרובעב
םירמחו רקבו־ןאצ
תחפשו םידבעו
׃םילמגו תנתאו

17
הוהי עגניו
םיעגנ הערפ־תא
ותיב־תאו םילדג
תשא ירש רבד־לע
׃םרבא

18
םרבאל הערפ ארקיו
תישע תאז־המ רמאיו
יל תדגה־אל המל יל
׃אוה ךתשא יכ

19
אוה יתחא תרמא המל
השאל יל התא חקאו
חק ךתשא הנה התעו
׃ךלו

20
הערפ וילע וציו
ותא וחלשיו םישנא
ותשא־תאו
׃ול־רשא־לכ־תאו

Genesis 13


Genesis Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 12

Genesis

Return to Index

Chapter 13

1
םירצממ םרבא לעיו
ותשאו אוה
טולו ול־רשא־לכו
׃הבגנה ומע

2
דאמ דבכ םרבאו
׃בהזבו ףסכב הנקמב

3
בגנמ ויעסמל ךליו
לא־תיב־דעו
היה־רשא םוקמה־דע
ןיב הלחתב הלהא םש
׃יעה ןיבו לא־תיב

4
חבזמה םוקמ־לא
הנשארב םש השע־רשא
םשב םרבא םש ארקיו
׃הוהי

5
ךלהה טולל־םגו
היה םרבא־תא
׃םילהאו רקבו־ןאצ

6
ץראה םתא אשנ־אלו
היה־יכ ודחי תבשל
ולכי אלו בר םשוכר
׃ודחי תבשל

7
יער ןיב ביר־יהיו
ןיבו םרבא־הנקמ
טול־הנקמ יער
זא יזרפהו ינענכהו
׃ץראב בשי

8
טול־לא םרבא רמאיו
הבירמ יהת אנ־לא
ןיבו ךניבו יניב
ךיער ןיבו יער
םיחא םישנא־יכ
׃ונחנא

9
ךינפל ץראה־לכ אלה
ילעמ אנ דרפה
הנמיאו לאמשה־םא
ןימיה־םאו
׃הליאמשאו

10
ויניע־תא טול־אשיו
רככ־לכ־תא אריו
הקשמ הלכ יכ ןדריה
הוהי תחש ינפל
הרמע־תאו םדס־תא
ץראכ הוהי־ןגכ
׃רעצ הכאב םירצמ

11
תא טול ול־רחביו
עסיו ןדריה רככ־לכ
ודרפיו םדקמ טול
׃ויחא לעמ שיא

12
בשי םרבא
טולו ןענכ־ץראב
רככה ירעב בשי
׃םדס־דע להאיו

13
םיער םדס ישנאו
׃דאמ הוהיל םיאטחו

14
םרבא־לא רמא הוהיו
טול־דרפה ירחא
ךיניע אנ אש ומעמ
םוקמה ־ןמ הארו
הנפצ םש התא־רשא
׃המיו המדקו הבגנו

15
ץראה־לכ־תא יכ
ךל האר התא־רשא
ךערזלו הננתא
׃םלוע־דע

16
ךערז־תא יתמשו
רשא ץראה רפעכ
תונמל שיא לכוי־םא
־םג ץראה רפע־תא
׃הנמי ךערז

17
ץראב ךלהתה םוק
יכ הבחרלו הכראל
׃הננתא ךל

18
אביו םרבא להאיו
ארממ ינלאב בשיו
ןורבחב רשא
חבזמ םש־ןביו
׃הוהיל

Genesis 14


Genesis Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 13

Genesis

Return to Index

Chapter 14

1
לפרמא ימיב יהיו
ךוירא רענש־ךלמ
רמעלרדכ רסלא ךלמ
לעדתו םליע ךלמ
׃םיוג ךלמ

2
ערב־תא המחלמ ושע
עשרב־תאו םדס ךלמ
ךלמ באנש הרמע ךלמ
ךלמ רבאמשו המדא
עלב ךלמו םייבצ
׃רעצ־איה

3
ורבח הלא־לכ
אוה םידשה קמע־לא
׃חלמה םי

4
הנש הרשע םיתש
רמעלרדכ־תא ודבע
הנש הרשע־שלשו
׃ודרמ

5
הנש הרשע עבראבו
רמעלרדכ אב
ותא רשא םיכלמהו
םיאפר־תא וכיו
םינרק תרתשעב
םהב םיזוזה־תאו
הושב םימיאה תאו
׃םיתירק

6
םררהב ירחה־תאו
ןראפ ליא דע ריעש
׃רבדמה־לע רשא

7
ואביו ובשיו
אוה טפשמ ןיע־לא
וכיו שדק
יקלמעה הדש־לכ־תא
ירמאה ־תא םגו
׃רמת ןצצחב בשיה

8
ךלמו םדס־ךלמ אציו
המדא ךלמו הרמע
ךלמו םייבצ ךלמו
רעצ־אוה עלב
המחלמ םתא וכרעיו
׃םידשה קמעב

9
ךלמ רמעלרדכ תא
ךלמ לעדתו םליע
ךלמ לפרמאו םיוג
ךלמ ךויראו רענש
םיכלמ העברא רסלא
׃השמחה־תא

10
תראב םידשה קמעו
וסניו רמח תראב
הרמעו םדס־ךלמ
המש־ולפיו
׃וסנ הרה םיראשנהו

11
שכר־לכ־תא וחקיו
הרמעו םדס
םלכא־לכ־תאו
׃וכליו

12
טול־תא וחקיו
יחא־ןב ושכר־תאו
אוהו וכליו םרבא
׃םדסב בשי

13
דגיו טילפה אביו
אוהו ירבעה םרבאל
ארממ ינלאב ןכש
לכשא יחא ירמאה
ילעב םהו רנע יחאו
׃םרבא־תירב

14
יכ םרבא עמשיו
קריו ויחא הבשנ
ידילי ויכינח־תא
רשע הנמש ותיב
ףדריו תואמ שלשו
׃ןד־דע

15
הליל םהילע קלחיו
םכיו וידבעו אוה
הבוח־דע םפדריו
׃קשמדל לאמשמ רשא

16
שכרה־לכ תא בשיו
ויחא טול־תא םגו
םגו בישה ושכרו
־תאו םישנה־תא
׃םעה

17
םדס־ךלמ אציו
ובוש ירחא ותארקל
רמעל־רדכ־תא תוכהמ
רשא םיכלמה־תאו
הוש קמע־לא ותא
׃ךלמה קמע אוה

18
םלש ךלמ קדצ־יכלמו
ןייו םחל איצוה
לאל ןהכ אוהו
׃ןוילע

19
רמאיו והכרביו
לאל םרבא ךורב
םימש הנק ןוילע
׃ץראו

20
ןוילע לא ךורבו
ךדיב ךירצ ןגמ־רשא
׃לכמ רשעמ ול־ןתיו

21
םדס־ךלמ רמאיו
יל־ןת םרבא־לא
׃ךל־חק שכרהו שפנה

22
ךלמ־לא םרבא רמאיו
ידי יתמרה םדס
ןוילע לא הוהי־לא
׃ץראו םימש הנק

23
דעו טוחמ־םא
חקא־םאו לענ־ךורש
אלו ךל־רשא־לכמ
יתרשעה ינא רמאת
׃םרבא־תא

24
ולכא רשא קר ידעלב
קלחו םירענה
וכלה רשא םישנאה
לכשא רנע יתא
וחקי םה ארממו
׃םקלח

Genesis 15


Genesis Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 14

Genesis

Return to Index

Chapter 15

1
הלאה םירבדה רחא
הוהי־רבד היה
הזחמב םרבא־לא
םרבא ארית־לא רמאל
ךרכש ךל ןגמ יכנא
׃דאמ הברה

2
ינדא םרבא רמאיו
יל־ןתת־המ הוהי
ירירע ךלוה יכנאו
אוה יתיב קשמ־ןבו
׃רזעילא קשמד

3
יל ןה םרבא רמאיו
הנהו ערז התתנ אל
׃יתא שרוי יתיב־ןב

4
הוהי־רבד הנהו
אל רמאל וילא
םא־יכ הז ךשריי
אוה ךיעממ אצי רשא
׃ךשריי

5
הצוחה ותא אצויו
אנ־טבה רמאיו
רפסו המימשה
לכות־םא םיבכוכה
ול רמאיו םתא רפסל
׃ךערז היהי הכ

6
הוהיב ןמאהו
׃הקדצ ול הבשחיו

7
ינא וילא רמאיו
ךיתאצוה רשא הוהי
ךל תתל םידשכ רואמ
תאזה ץראה־תא
׃התשרל

8
הוהי ינדא רמאיו
יכ עדא המב
׃הנשריא

9
יל החק וילא רמאיו
זעו תשלשמ הלגע
שלשמ ליאו תשלשמ
׃לזוגו רתו

10
הלא־לכ־תא ול־חקיו
ךותב םתא רתביו
ורתב־שיא ןתיו
והער תארקל
׃רתב אל רפצה־תאו

11
טיעה דריו
בשיו םירגפה־לע
׃םרבא םתא

12
אובל שמשה יהיו
הלפנ המדרתו
המיא הנהו םרבא־לע
תלפנ הלדג הכשח
׃וילע

13
עדי םרבאל רמאיו
היהי רג־יכ עדת
םהל אל ץראב ךערז
םתא ונעו םודבעו
׃הנש תואמ עברא

14
רשא יוגה־תא םגו
יכנא ןד ודבעי
ואצי ןכ־ירחאו
׃לודג שכרב

15
אובת התאו
םולשב ךיתבא־לא
׃הבוט הבישב רבקת

16
ובושי יעיבר רודו
ןוע םלש־אל יכ הנה
׃הנה־דע ירמאה

17
האב שמשה יהיו
הנהו היה הטלעו
שא דיפלו ןשע רונת
ןיב רבע רשא
׃הלאה םירזגה

18
תרכ אוהה םויב
תירב םרבא־תא הוהי
יתתנ ךערזל רמאל
רהנמ תאזה ץראה־תא
רהנה־דע םירצמ
׃תרפ־רהנ לדגה

19
יניקה־תא
תאו יזנקה־תאו
׃ינמדקה

20
יתחה־תאו
יזרפה־תאו
׃םיאפרה־תאו

21
ירמאה־תאו
ינענכה־תאו
ישגרגה־תאו
׃יסוביה־תאו

Genesis 16


Genesis Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 15

Genesis

Return to Index

Chapter 16

1
אל םרבא תשא ירשו
החפש הלו ול הדלי
׃רגה המשו תירצמ

2
םרבא־לא ירש רמאתו
הוהי ינרצע אנ־הנה
אנ־אב תדלמ
ילוא יתחפש־לא
עמשיו הנממ הנבא
׃ירש לוקל םרבא

3
םרבא־תשא ירש חקתו
תירצמה רגה־תא
רשע ץקמ התחפש
םרבא תבשל םינש
ןתתו ןענכ ץראב
ול השיא םרבאל התא
׃השאל

4
רהתו רגה־לא אביו
לקתו התרה יכ ארתו
׃היניעב התרבג

5
םרבא־לא ירש רמאתו
יכנא ךילע יסמח
ךקיחב יתחפש יתתנ
לקאו התרה יכ ארתו
הוהי טפשי היניעב
׃ךיניבו יניב

6
ירש־לא םרבא רמאיו
ךדיב ךתחפש הנה
בוטה הל־ישע
ירש הנעתו ךיניעב
׃הינפמ חרבתו

7
הוהי ךאלמ האצמיו
רבדמב םימה ןיע־לע
׃רוש ךרדב ןיעה־לע

8
תחפש רגה רמאיו
תאב הזמ־יא ירש
רמאתו יכלת הנאו
יתרבג ירש ינפמ
׃תחרב יכנא

9
ךאלמ הל רמאיו
יבוש הוהי
ינעתהו ךתרבג־לא
׃הידי תחת

10
ךאלמ הל רמאיו
הברא הברה הוהי
רפסי אלו ךערז־תא
׃ברמ

11
ךאלמ הל רמאיו
הרה ךנה הוהי
תארקו ןב תדליו
עמש־יכ לאעמשי ומש
׃ךינע־לא הוהי

12
םדא ארפ היהי אוהו
וב לכ דיו לכב ודי
ויחא־לכ ינפ־לעו
׃ןכשי

13
הוהי־םש ארקתו
לא התא הילא רבדה
םגה הרמא יכ יאר
ירחא יתיאר םלה
׃יאר

14
ראבל ארק ןכ־לע
הנה יאר יחל ראב
׃דרב ןיבו שדק־ןיב

15
ןב םרבאל רגה דלתו
ונב־םש םרבא ארקיו
רגה הדלי־רשא
׃לאעמשי

16
םינמש־ןב םרבאו
םינש ששו הנש
רגה־תדלב
׃םרבאל לאעמשי־תא

Genesis 17


Genesis Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 16

Genesis

Return to Index

Chapter 17

1
םרבא יהיו
עשתו הנש םיעשת־ןב
הוהי אריו םינש
רמאיו םרבא־לא
ידש לא־ינא וילא
היהו ינפל ךלהתה
׃םימת

2
יניב יתירב הנתאו
ךתוא הבראו ךניבו
׃דאמ דאמב

3
וינפ־לע םרבא לפיו
םיהלא ותא רבדיו
׃רמאל

4
ךתא יתירב הנה ינא
ןומה באל תייהו
׃םיוג

5
דוע ארקי־אלו
היהו םרבא ךמש־תא
יכ םהרבא ךמש
םיוג ןומה־בא
׃ךיתתנ

6
דאמב ךתא יתרפהו
םיוגל ךיתתנו דאמ
׃ואצי ךממ םיכלמו

7
יתירב־תא יתמקהו
ןיבו ךניבו יניב
םתרדל ךירחא ךערז
תויהל םלוע תירבל
ךערזלו םיהלאל ךל
׃ךירחא

8
ךערזלו ךל יתתנו
ץרא תא ךירחא
ץרא־לכ תא ךירגמ
םלוע תזחאל ןענכ
םהל יתייהו
׃םיהלאל

9
םיהלא רמאיו
התאו םהרבא־לא
התא רמשת יתירב־תא
ךירחא ךערזו
׃םתרדל

10
רשא יתירב תאז
יניב ורמשת
ךערז ןיבו םכיניבו
םכל לומה ךירחא
׃רכז ־לכ

11
רשב תא םתלמנו
תואל היהו םכתלרע
יניב תירב
׃םכיניבו

12
םימי תנמש־ןבו
רכז־לכ םכל לומי
תיב דילי םכיתרדל
לכמ ףסכ־תנקמו
אל רשא רכנ־ןב
׃אוה ךערזמ

13
דילי לומי לומה
ךפסכ תנקמו ךתיב
יתירב התיהו
תירבל םכרשבב
׃םלוע

14
רשא רכז לרעו
רשב־תא לומי־אל
שפנה התרכנו ותלרע
־תא הימעמ אוהה
׃רפה יתירב

15
םיהלא רמאיו
ךתשא ירש םהרבא־לא
המש־תא ארקת־אל
׃המש הרש יכ ירש

16
םגו התא יתכרבו
ןב ךל הנממ יתתנ
התיהו היתכרבו
םימע יכלמ םיוגל
׃ויהי הנממ

17
םהרבא לפיו
קחציו וינפ־לע
ןבלה ובלב רמאיו
־םאו דלוי הנש־האמ
הנש םיעשת־תבה הרש
׃דלת

18
םהרבא רמאיו
ול םיהלאה־לא
היחי לאעמשי
׃ךינפל

19
לבא םיהלא רמאיו
ךל תדלי ךתשא הרש
ומש־תא תארקו ןב
יתמקהו קחצי
ותא יתירב־תא
וערזל םלוע תירבל
׃וירחא

20
ךיתעמש לאעמשילו
ותא יתכרב הנה
ותא יתירפהו
דאמב ותא יתיברהו
רשע־םינש דאמ
דילוי םאישנ
׃לודג יוגל ויתתנו

21
םיקא יתירב־תאו
דלת רשא קחצי־תא
הזה דעומל הרש ךל
׃תרחאה הנשב

22
ותא רבדל לכיו
לעמ םיהלא לעיו
׃םהרבא

23
םהרבא חקיו
תאו ונב לאעמשי־תא
תאו ותיב ידילי־לכ
ופסכ תנקמ־לכ
תיב ישנאב רכז־לכ
רשב־תא למיו םהרבא
םויה םצעב םתלרע
ותא רבד רשאכ הזה
׃םיהלא

24
םיעשת־ןב םהרבאו
ולמהב הנש עשתו
׃ותלרע רשב

25
ונב לאעמשיו
הנש הרשע שלש־ןב
רשב תא ולמהב
׃ותלרע

26
הזה םויה םצעב
םהרבא לומנ
׃ונב לאעמשיו

27
ותיב ישנא־לכו
תיב דילי
תאמ ףסכ־תנקמו
׃ותא ולמנ רכנ־ןב

Genesis 18


Genesis Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 17

Genesis

Return to Index

Chapter 18

1
הוהי וילא אריו
אוהו ארממ ינלאב
םחכ להאה־חתפ בשי
׃םויה

2
אריו ויניע אשיו
םישנא השלש הנהו
אריו וילע םיבצנ
חתפמ םתארקל ץריו
׃הצרא וחתשיו להאה

3
אנ־םא ינדא רמאיו
ךיניעב ןח יתאצמ
לעמ רבעת אנ־לא
׃ךדבע

4
םימ־טעמ אנ־חקי
םכילגר וצחרו
׃ץעה תחת ונעשהו

5
םחל־תפ החקאו
רחא םכבל ודעסו
ןכ־לע־יכ ורבעת
םכדבע־לע םתרבע
השעת ןכ ורמאיו
׃תרבד רשאכ

6
הלהאה םהרבא רהמיו
ירהמ רמאיו הרש־לא
תלס חמק םיאס שלש
׃תוגע ישעו ישול

7
םהרבא ץר רקבה־לאו
ךר רקב־ןב חקיו
רענה־לא ןתיו בוטו
׃ותא תושעל רהמיו

8
בלחו האמח חקיו
השע רשא רקבה־ןבו
םהינפל ןתיו
םהילע דמע־אוהו
׃ולכאיו ץעה תחת

9
היא וילא ורמאיו
רמאיו ךתשא הרש
׃להאב הנה

10
בושא בוש רמאיו
היח תעכ ךילא
ךתשא הרשל ןב־הנהו
חתפ תעמש הרשו
׃וירחא אוהו להאה

11
םינקז הרשו םהרבאו
לדח םימיב םיאב
חרא הרשל תויהל
׃םישנכ

12
הברקב הרש קחצתו
יתלב ירחא רמאל
הנדע יל־התיה
׃ןקז ינדאו

13
הוהי רמאיו
הז המל םהרבא־לא
ףאה רמאל הרש הקחצ
ינאו דלא םנמא
׃יתנקז

14
רבד הוהימ אלפיה
ךילא בושא דעומל
׃ןב הרשלו היח תעכ

15
אל רמאל הרש שחכתו
הארי יכ יתקחצ
׃תקחצ יכ אל רמאיו

16
םישנאה םשמ ומקיו
םדס ינפ־לע ופקשיו
םמע ךלה םהרבאו
׃םחלשל

17
הסכמה רמא הוהיו
רשא םהרבאמ ינא
׃השע ינא

18
היהי ויה םהרבאו
םוצעו לודג יוגל
ייוג לכ וב וכרבנו
׃ץראה

19
ןעמל ויתעדי יכ
וינב־תא הוצי רשא
וירחא ותיב־תאו
הוהי ךרד ורמשו
טפשמו הקדצ תושעל
הוהי איבה ןעמל
תא םהרבא־לע
׃וילע רבד־רשא

20
תקעז הוהי רמאיו
הבר־יכ הרמעו םדס
הדבכ יכ םתאטחו
׃דאמ

21
האראו אנ־הדרא
ילא האבה התקעצכה
אל־םאו הלכ ושע
׃העדא

22
םישנאה םשמ ונפיו
םהרבאו המדס וכליו
ינפל דמע ונדוע
׃הוהי

23
רמאיו םהרבא שגיו
קידצ הפסת ףאה
׃עשר־םע

24
םישמח שי ילוא
ריעה ךותב םקידצ
אשת־אלו הפסת ףאה
םישמח ןעמל םוקמל
׃הברקב רשא םקידצה

25
רבדכ תשעמ ךל הללח
קידצ תימהל הזה
קידצכ היהו עשר־םע
טפשה ךל הללח עשרכ
השעי אל ץראה־לכ
׃טפשמ

26
הוהי רמאיו
םדסב אצמא־םא
ךותב םקידצ םישמח
־לכל יתאשנו ריעה
׃םרובעב םוקמה

27
רמאיו םהרבא ןעיו
יתלאוה אנ־הנה
ינדא־לא רבדל
׃רפאו רפע יכנאו

28
םישמח ןורסחי ילוא
השמח םקידצה
השמחב תיחשתה
רמאיו ריעה־לכ־תא
אצמא־םא תיחשא אל
׃השמחו םיעברא םש

29
רבדל דוע ףסיו
ילוא רמאיו וילא
םיעברא םש ןואצמי
השעא אל רמאיו
׃םיעבראה רובעב

30
רחי אנ־לא רמאיו
ילוא הרבדאו ינדאל
םישלש םש ןואצמי
השעא אל רמאיו
׃םישלש םש אצמא־םא

31
אנ־הנה רמאיו
רבדל יתלאוה
ילוא ינדא־לא
םירשע םש ןואצמי
תיחשא אל רמאיו
׃םירשעה רובעב

32
רחי אנ־לא רמאיו
הרבדאו ינדאל
ילוא םעפה־ךא
הרשע םש ןואצמי
תיחשא אל רמאיו
׃הרשעה רובעב

33
רשאכ הוהי ךליו
םהרבא־לא רבדל הלכ
׃ומקמל בש םהרבאו

Genesis 19


Genesis Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 18

Genesis

Return to Index

Chapter 19

1
םיכאלמה ינש ואביו
טולו ברעב המדס
םדס־רעשב בשי
םקיו טול־אריו
וחתשיו םתארקל
׃הצרא םיפא

2
ינדא־אנ הנה רמאיו
תיב־לא אנ ורוס
וצחרו ונילו םכדבע
םתמכשהו םכילגר
םככרדל םתכלהו
יכ אל ורמאיו
׃ןילנ בוחרב

3
דאמ םב־רצפיו
ואביו וילא ורסיו
םהל שעיו ותיב־לא
הפא תוצמו התשמ
׃ולכאיו

4
ישנאו ובכשי םרט
םדס ישנא ריעה
רענמ תיבה־לע ובסנ
םעה ־לכ ןקז־דעו
׃הצקמ

5
טול־לא וארקיו
היא ול ורמאיו
ואב־רשא םישנאה
םאיצוה הלילה ךילא
׃םתא העדנו ונילא

6
טול םהלא אציו
רגס תלדהו החתפה
׃וירחא

7
יחא אנ־לא רמאיו
׃וערת

8
יתש יל אנ־הנה
ועדי־אל רשא תונב
אנ־האיצוא שיא
ושעו םכילא ןהתא
םכיניעב בוטכ ןהל
לאה םישנאל קר
רבד ושעת־לא
לצב ואב ןכ־לע־יכ
׃יתרק

9
האלה־שג ורמאיו
דחאה ורמאיו
טפשיו רוגל־אב
ךל ערנ התע טופש
שיאב ורצפיו םהמ
ושגיו דאמ טולב
׃תלדה רבשל

10
םישנאה וחלשיו
ואיביו םדי־תא
םהילא טול־תא
תלדה־תאו התיבה
׃ורגס

11
םישנאה־תאו
וכה תיבה חתפ־רשא
ןטקמ םירונסב
ואליו לודג־דעו
׃חתפה אצמל

12
םישנאה ורמאיו
ךל־ימ דע טול־לא
ךינבו ןתח הפ
ךל־רשא לכו ךיתנבו
אצוה ריעב
׃םוקמה־ןמ

13
ונחנא םיתחשמ־יכ
הזה םוקמה־תא
םתקעצ הלדג־יכ
הוהי ינפ־תא
הוהי ונחלשיו
׃התחשל

14
רבדיו טול אציו
יחקל וינתח־לא
ומוק רמאיו ויתנב
הזה םוקמה־ןמ ואצ
הוהי תיחשמ־יכ
יהיו ריעה־תא
יניעב קחצמכ
׃וינתח

15
הלע רחשה ומכו
םיכאלמה וציאיו
חק םוק רמאל טולב
יתש ־תאו ךתשא־תא
תאצמנה ךיתנב
ןועב הפסת־ןפ
׃ריעה

16
וקיזחיו המהמתיו
ודיב םישנאה
דיבו ותשא־דיבו
תלמחב ויתנב יתש
והאציו וילע הוהי
׃ריעל ץוחמ והחניו

17
םתא םאיצוהכ יהיו
טלמה רמאיו הצוחה
טיבת־לא ךשפנ־לע
דמעת ־לאו ךירחא
הרהה רככה־לכב
׃הפסת־ןפ טלמה

18
םהלא טול רמאיו
׃ינדא אנ־לא

19
ךדבע אצמ אנ־הנה
לדגתו ךיניעב ןח
תישע רשא ךדסח
־תא תויחהל ידמע
אל יכנאו ישפנ
הרהה טלמהל לכוא
הערה ינקבדת־ןפ
׃יתמו

20
תאזה ריעה אנ־הנה
המש סונל הברק
הטלמא רעצמ אוהו
רעצמ אלה המש אנ
׃ישפנ יחתו אוה

21
הנה וילא רמאיו
םג ךינפ יתאשנ
יתלבל הזה רבדל
רשא ריעה־תא יכפה
׃תרבד

22
יכ המש טלמה רהמ
רבד תושעל לכוא אל
ןכ־לע המש ךאב־דע
ריעה ־םש ארק
׃רעוצ

23
ץראה־לע אצי שמשה
׃הרעצ אב טולו

24
ריטמה הוהיו
הרמע־לעו םדס־לע
תאמ שאו תירפג
׃םימשה־ןמ הוהי

25
םירעה־תא ךפהיו
רככה־לכ תאו לאה
םירעה יבשי־לכ תאו
׃המדאה חמצו

26
וירחאמ ותשא טבתו
׃חלמ ביצנ יהתו

27
רקבב םהרבא םכשיו
דמע־רשא םוקמה־לא
׃הוהי ינפ־תא םש

28
םדס ינפ־לע ףקשיו
ינפ־לכ־לעו הרמעו
אריו רככה ץרא
רטיק הלע הנהו
׃ןשבכה רטיקכ ץראה

29
םיהלא תחשב יהיו
רכזיו רככה ירע־תא
םהרבא־תא םיהלא
טול ־תא חלשיו
ךפהב הכפהה ךותמ
בשי־רשא םירעה־תא
׃טול ןהב

30
רעוצמ טול לעיו
יתשו רהב בשיו
ארי יכ ומע ויתנב
בשיו רעוצב תבשל
יתשו אוה הרעמב
׃ויתנב

31
הריכבה רמאתו
וניבא הריעצה־לא
ץראב ןיא שיאו ןקז
ךרדכ ונילע אובל
׃ץראה־לכ

32
וניבא־תא הקשנ הכל
ומע הבכשנו ןיי
׃ערז וניבאמ היחנו

33
ןהיבא־תא ןיקשתו
אוה הלילב ןיי
בכשתו הריכבה אבתו
עדי ־אלו היבא־תא
׃המוקבו הבכשב

34
רמאתו תרחממ יהיו
הריעצה־לא הריכבה
שמא יתבכש־ןה
ןיי ונקשנ יבא־תא
יאבו הלילה־םג
היחנו ומע יבכש
׃ערז וניבאמ

35
הלילב םג ןיקשתו
ןיי ןהיבא־תא אוהה
בכשתו הריעצה םקתו
עדי ־אלו ומע
׃המקבו הבכשב

36
יתש ןירהתו
׃ןהיבאמ טול־תונב

37
ןב הריכבה דלתו
באומ ומש ארקתו
באומ־יבא אוה
׃םויה־דע

38
אוה־םג הריעצהו
ומש ארקתו ןב הדלי
יבא אוה ימע־ןב
־דע ןומע־ינב
׃םויה

Genesis 20


Genesis Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 19

Genesis

Return to Index

Chapter 20

1
םהרבא םשמ עסיו
בשיו בגנה הצרא
רוש ןיבו שדק־ןיב
׃ררגב רגיו

2
םהרבא רמאיו
יתחא ותשא הרש־לא
ךלמיבא חלשיו אוה
־תא חקיו ררג ךלמ
׃הרש

3
םיהלא אביו
םולחב ךלמיבא־לא
ול רמאיו הלילה
השאה־לע תמ ךנה
אוהו תחקל ־רשא
׃לעב תלעב

4
ברק אל ךלמיבאו
ינדא רמאיו הילא
קידצ־םג יוגה
׃גרהת

5
יל־רמא אוה אלה
אוה יתחא
הרמא אוה־םג־איהו
יבבל־םתב אוה יחא
יתישע יפכ ןיקנבו
׃תאז

6
םיהלאה וילא רמאיו
יכנא םג םלחב
ךבבל־םתב יכ יתעדי
ךשחאו תאז תישע
ךתוא יכנא־םג
ןכ־לע יל־וטחמ
עגנל ךיתתנ־אל
׃הילא

7
שיאה־תשא בשה התעו
אוה איבנ־יכ
היחו ךדעב ללפתיו
עד בישמ ךניא־םאו
התא תומת תומ־יכ
׃ךל־רשא־לכו

8
רקבב ךלמיבא םכשיו
וידבע־לכל ארקיו
רבדיו
הלאה םירבדה־לכ־תא
וארייו םהינזאב
׃דאמ םישנאה

9
ךלמיבא ארקיו
ול רמאיו םהרבאל
ונל תישע־המ
ךל יתאטח־המו
ילע תאבה־יכ
האטח יתכלממ־לעו
רשא םישעמ הלדג
תישע ושעי־אל
׃ידמע

10
ךלמיבא רמאיו
תיאר המ םהרבא־לא
רבדה־תא תישע יכ
׃הזה

11
יכ םהרבא רמאיו
תארי־ןיא קר יתרמא
הזה םוקמב םיהלא
רבד ־לע ינוגרהו
׃יתשא

12
יתחא הנמא־םגו
אל ךא אוה יבא־תב
יל־יהתו ימא־תב
׃השאל

13
ועתה רשאכ יהיו
תיבמ םיהלא יתא
הז הל רמאו יבא
ישעת רשא ךדסח
םוקמה־לכ לא ידמע
המש אובנ רשא
׃אוה יחא יל־ירמא

14
ןאצ ךלמיבא חקיו
תחפשו םידבעו רקבו
בשיו םהרבאל ןתיו
׃ותשא הרש תא ול

15
הנה ךלמיבא רמאיו
בוטב ךינפל יצרא
׃בש ךיניעב

16
הנה רמא הרשלו
ףסכ ףלא יתתנ
ךל־אוה הנה ךיחאל
לכל םיניע תוסכ
לכ תאו ךתא רשא
׃תחכנו

17
םהרבא ללפתיו
אפריו םיהלאה־לא
ךלמיבא־תא םיהלא
ויתהמאו ותשא־תאו
׃ודליו

18
הוהי רצע רצע־יכ
תיבל םחר־לכ דעב
הרש רבד־לע ךלמיבא
׃םהרבא תשא

Genesis 21


Genesis Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 20

Genesis

Return to Index

Chapter 21

1
הרש־תא דקפ הוהיו
שעיו רמא רשאכ
רשאכ הרשל הוהי
׃רבד

2
הרש דלתו רהתו
וינקזל ןב םהרבאל
ותא רבד־רשא דעומל
׃םיהלא

3
םהרבא ארקיו
ונב־םש־תא
ול־דלונה
הרש ול־הדלי־רשא
׃קחצי

4
םהרבא למיו
ונב קחצי־תא
רשאכ םימי תנמש־ןב
׃םיהלא ותא הוצ

5
הנש תאמ־ןב םהרבאו
קחצי תא ול דלוהב
׃ונב

6
השע קחצ הרש רמאתו
עמשה־לכ םיהלא יל
׃יל־קחצי

7
ללמ ימ רמאתו
הקיניה םהרבאל
יתדלי־יכ הרש םינב
׃וינקזל ןב

8
למגיו דליה לדגיו
התשמ םהרבא שעיו
למגה םויב לודג
׃קחצי־תא

9
הרש ארתו
תירצמה רגה־ןב־תא
םהרבאל הדלי־רשא
׃קחצמ

10
שרג םהרבאל רמאתו
הנב־תאו תאזה המאה
שריי אל יכ
תאזה המאה־ןב
׃קחצי־םע ינב־םע

11
דאמ רבדה עריו
לע םהרבא יניעב
׃ונב תדוא

12
םיהלא רמאיו
ערי־לא םהרבא־לא
רענה־לע ךיניעב
רשא לכ ךתמא־לעו
עמש הרש ךילא רמאת
קחציב יכ הלקב
׃ערז ךל ארקי

13
המאה־ןב־תא םגו
יכ ונמישא יוגל
׃אוה ךערז

14
רקבב םהרבא םכשיו
םימ תמחו םחל־חקיו
םש רגה־לא ןתיו
דליה־תאו המכש־לע
עתתו ךלתו החלשיו
׃עבש ראב רבדמב

15
םימה ולכיו
ךלשתו תמחה־ןמ
דחא תחת דליה־תא
׃םחישה

16
דגנמ הל בשתו ךלתו
תשק יוחטמכ קחרה
הארא־לא הרמא יכ
בשתו דליה תומב
הלק־תא אשתו דגנמ
׃ךבתו

17
םיהלא עמשיו
ארקיו רענה לוק־תא
רגה־לא םיהלא ךאלמ
הל רמאיו םימשה־ןמ
רגה ךל־המ
עמש־יכ יארית־לא
רענה לוק־לא םיהלא
׃םש ־אוה רשאב

18
רענה־תא יאש ימוק
וב ךדי־תא יקיזחהו
לודג יוגל־יכ
׃ונמישא

19
םיהלא חקפיו
ראב ארתו היניע־תא
אלמתו ךלתו םימ
קשתו םימ תמחה־תא
׃רענה־תא

20
םיהלא יהיו
לדגיו רענה־תא
יהיו רבדמב בשיו
׃תשק הבר

21
ןראפ רבדמב בשיו
השא ומא ול־חקתו
׃םירצמ ץראמ

22
אוהה תעב יהיו
ךלמיבא רמאיו
ואבצ־רש לכיפו
רמאל םהרבא־לא
לכב ךמע םיהלא
׃השע התא־רשא

23
יל העבשה התעו
הנה םיהלאב
ינינלו יל רקשת־םא
־רשא דסחכ ידכנלו
השעת ךמע יתישע
ץראה־םעו ידמע
׃הב התרג־רשא

24
יכנא םהרבא רמאיו
׃עבשא

25
םהרבא חכוהו
תודא־לע ךלמיבא־תא
ולזג רשא םימה ראב
׃ךלמיבא ידבע

26
אל ךלמיבא רמאיו
השע ימ יתעדי
הזה רבדה־תא
תדגה־אל התא־םגו
אל יכנא םגו יל
׃םויה יתלב יתעמש

27
ןאצ םהרבא חקיו
ךלמיבאל ןתיו רקבו
םהינש ותרכיו
׃תירב

28
עבש־תא םהרבא בציו
׃ןהדבל ןאצה תשבכ

29
ךלמיבא רמאיו
הנה המ םהרבא־לא
רשא הלאה תשבכ עבש
׃הנדבל תבצה

30
עבש־תא יכ רמאיו
ידימ חקת תשבכ
יל־היהת רובעב
־תא יתרפח יכ הדעל
׃תאזה ראבה

31
םוקמל ארק ןכ־לע
יכ עבש ראב אוהה
׃םהינש ועבשנ םש

32
ראבב תירב ותרכיו
ךלמיבא םקיו עבש
ואבצ־רש לכיפו
ץרא־לא ובשיו
׃םיתשלפ

33
עבש ראבב לשא עטיו
הוהי םשב םש־ארקיו
׃םלוע לא

34
ץראב םהרבא רגיו
׃םיבר םימי םיתשלפ

Genesis 22


Genesis Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 21

Genesis

Return to Index

Chapter 22

1
םירבדה רחא יהיו
הסנ םיהלאהו הלאה
רמאיו םהרבא־תא
רמאיו םהרבא וילא
׃יננה

2
אנ־חק רמאיו
ךדיחי־תא ךנב־תא
קחצי־תא תבהא־רשא
ץרא־לא ךל־ךלו
םש והלעהו הירמה
םירהה דחא לע הלעל
׃ךילא רמא רשא

3
רקבב םהרבא םכשיו
ורמח־תא שבחיו
וירענ ינש־תא חקיו
ונב קחצי תאו ותא
הלע יצע עקביו
ךליו םקיו
םוקמה־לא
ול־רמא־רשא
׃םיהלאה

4
אשיו ישילשה םויב
ויניע־תא םהרבא
םוקמה־תא אריו
׃קחרמ

5
םהרבא רמאיו
םכל־ובש וירענ־לא
ינאו רומחה־םע הפ
הכ ־דע הכלנ רענהו
הבושנו הוחתשנו
׃םכילא

6
יצע־תא םהרבא חקיו
קחצי־לע םשיו הלעה
ודיב חקיו ונב
־תאו שאה־תא
וכליו תלכאמה
׃ודחי םהינש

7
קחצי רמאיו
ויבא םהרבא־לא
רמאיו יבא רמאיו
רמאיו ינב יננה
םיצעהו שאה הנה
׃הלעל השה היאו

8
םיהלא םהרבא רמאיו
הלעל השה ול־הארי
םהינש וכליו ינב
׃ודחי

9
םוקמה־לא ואביו
םיהלאה ול־רמא רשא
םהרבא םש ןביו
ךרעיו חבזמה־תא
דקעיו םיצעה־תא
םשיו ונב קחצי־תא
לעממ חבזמה־לע ותא
׃םיצעל

10
םהרבא חלשיו
חקיו ודי־תא
טחשל תלכאמה־תא
׃ונב־תא

11
ךאלמ וילא ארקיו
םימשה־ןמ הוהי
םהרבא םהרבא רמאיו
׃יננה רמאיו

12
ךדי חלשת־לא רמאיו
שעת־לאו רענה־לא
התע יכ המואמ ול
ארי ־יכ יתעדי
אלו התא םיהלא
ךנב־תא תכשח
׃ינממ ךדיחי־תא

13
םהרבא אשיו
אריו ויניע־תא
זחאנ רחא ליא־הנהו
ךליו וינרקב ךבסב
חקיו םהרבא
והלעיו ליאה־תא
׃ונב תחת הלעל

14
םהרבא ארקיו
אוהה םוקמה־םש
רשא הארי הוהי
רהב םויה רמאי
׃הארי הוהי

15
הוהי ךאלמ ארקיו
תינש םהרבא־לא
׃םימשה־ןמ

16
יתעבשנ יב רמאיו
ןעי יכ הוהי־םאנ
רבדה־תא תישע רשא
תכשח אלו הזה
׃ךדיחי־תא ךנב־תא

17
ךכרבא ךרב־יכ
הברא הברהו
יבכוככ ךערז־תא
רשא לוחכו םימשה
שריו םיה תפש ־לע
רעש תא ךערז
׃ויביא

18
לכ ךערזב וכרבתהו
רשא בקע ץראה ייוג
׃ילקב תעמש

19
םהרבא בשיו
ומקיו וירענ־לא
ראב־לא ודחי וכליו
םהרבא בשיו עבש
׃עבש ראבב

20
םירבדה ירחא יהיו
םהרבאל דגיו הלאה
הדלי הנה רמאל
םינב אוה־םג הכלמ
׃ךיחא רוחנל

21
ורכב ץוע־תא
ויחא זוב־תאו
יבא לאומק־תאו
׃םרא

22
וזח־תאו דשכ־תאו
ףלדי־תאו שדלפ־תאו
׃לאותב תאו

23
דלי לאותבו
הלא הנמש הקבר־תא
רוחנל הכלמ הדלי
׃םהרבא יחא

24
המשו ושגליפו
אוה־םג דלתו המואר
םחג־תאו חבט־תא
־תאו שחת־תאו
׃הכעמ

Genesis 23


Genesis Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 22

Genesis

Return to Index

Chapter 23

1
האמ הרש ייח ויהיו
הנש םירשעו הנש
ייח ינש םינש עבשו
׃הרש

2
תירקב הרש תמתו
ןורבח אוה עברא
אביו ןענכ ץראב
הרשל דפסל םהרבא
׃התכבלו

3
לעמ םהרבא םקיו
רבדיו ותמ ינפ
׃רמאל תח־ינב־לא

4
יכנא בשותו־רג
יל ונת םכמע
םכמע רבק־תזחא
׃ינפלמ יתמ הרבקאו

5
תח־ינב ונעיו
׃ול רמאל םהרבא־תא

6
אישנ ינדא ונעמש
ונכותב התא םיהלא
רבק ונירבק רחבמב
ונממ שיא ךתמ־תא
הלכי־אל ורבק־תא
׃ךתמ רבקמ ךממ

7
וחתשיו םהרבא םקיו
׃תח־ינבל ץראה־םעל

8
רמאל םתא רבדיו
םכשפנ־תא שי־םא
ינפלמ יתמ־תא רבקל
יל ־ועגפו ינועמש
׃רחצ־ןב ןורפעב

9
תרעמ־תא יל־ןתיו
רשא ול־רשא הלפכמה
ףסכב והדש הצקב
יל הננתי אלמ
׃רבק־תזחאל םככותב

10
ךותב בשי ןורפעו
ןורפע ןעיו תח־ינב
םהרבא־תא יתחה
לכל תח־ינב ינזאב
וריע־רעש יאב
׃רמאל

11
ינעמש ינדא־אל
ךל יתתנ הדשה
ךל וב־רשא הרעמהו
־ינב יניעל היתתנ
רבק ךל היתתנ ימע
׃ךתמ

12
ינפל םהרבא וחתשיו
׃ץראה םע

13
ןורפע־לא רבדיו
ץראה־םע ינזאב
ול התא־םא ךא רמאל
ףסכ יתתנ ינעמש
ינממ חק הדשה
יתמ־תא הרבקאו
׃המש

14
ןורפע ןעיו
׃ול רמאל םהרבא־תא

15
ץרא ינעמש ינדא
ףסכ־לקש תאמ עברא
אוה־המ ךניבו יניב
׃רבק ךתמ־תאו

16
םהרבא עמשיו
לקשיו ןורפע־לא
ןרפעל םהרבא
רבד רשא ףסכה־תא
עברא תח־ינב ינזאב
רבע ףסכ לקש תואמ
׃רחסל

17
ןורפע הדש םקיו
רשא הלפכמב רשא
הדשה ארממ ינפל
וב־רשא הרעמהו
הדשב רשא ץעה־לכו
ולבג־לכב רשא
׃ביבס

18
הנקמל םהרבאל
לכב תח־ינב יניעל
׃וריע־רעש יאב

19
רבק ןכ־ירחאו
ותשא הרש־תא םהרבא
הדש תרעמ־לא
ינפ־לע הלפכמה
ןורבח אוה ארממ
׃ןענכ ץראב

20
הרעמהו הדשה םקיו
םהרבאל וב־רשא
תאמ רבק־תזחאל
׃תח־ינב

Genesis 24


Genesis Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 23

Genesis

Return to Index

Chapter 24

1
אב ןקז םהרבאו
ךרב הוהיו םימיב
׃לכב םהרבא־תא

2
םהרבא רמאיו
ותיב ןקז ודבע־לא
ול־רשא־לכב לשמה
תחת ךדי אנ־םיש
׃יכרי

3
הוהיב ךעיבשאו
יהלאו םימשה יהלא
חקת־אל רשא ץראה
תונבמ ינבל השא
יכנא רשא ינענכה
׃וברקב בשוי

4
יצרא־לא יכ
ךלת יתדלומ־לאו
ינבל השא תחקלו
׃קחציל

5
דבעה וילא רמאיו
השאה הבאת־אל ילוא
ץראה־לא ירחא תכלל
בישא בשהה תאזה
ץראה־לא ךנב־תא
׃םשמ תאצי־רשא

6
םהרבא וילא רמאיו
בישת־ןפ ךל רמשה
׃המש ינב־תא

7
םימשה יהלא הוהי
תיבמ ינחקל רשא
יתדלומ ץראמו יבא
רשאו יל־רבד רשאו
רמאל יל־עבשנ
ץראה־תא ןתא ךערזל
חלשי אוה תאזה
תחקלו ךינפל וכאלמ
׃םשמ ינבל השא

8
השאה הבאת אל־םאו
תיקנו ךירחא תכלל
קר תאז יתעבשמ
בשת אל ינב־תא
׃המש

9
ודי־תא דבעה םשיו
םהרבא ךרי תחת
ול עבשיו וינדא
׃הזה רבדה־לע

10
הרשע דבעה חקיו
וינדא ילמגמ םילמג
בוט־לכו ךליו
םקיו ודיב וינדא
םירהנ םרא־לא ךליו
׃רוחנ ריע־לא

11
ץוחמ םילמגה ךרביו
םימה ראב־לא ריעל
תאצ תעל ברע תעל
׃תבאשה

12
יהלא הוהי רמאיו
םהרבא ינדא
םויה ינפל אנ־הרקה
ינדא םע דסח־השעו
׃םהרבא

13
בצנ יכנא הנה
תונבו םימה ןיע־לע
תאצי ריעה ישנא
׃םימ באשל

14
רמא רשא רענה היהו
ךדכ אנ־יטה הילא
התש הרמאו התשאו
הקשא ךילמג־םגו
ךדבעל תחכה התא
עדא הבו קחציל
דסח תישע־יכ
׃ינדא־םע

15
הלכ םרט אוה־יהיו
הקבר הנהו רבדל
הדלי רשא תאצי
הכלמ־ןב לאותבל
יחא רוחנ תשא
הדכו םהרבא
׃המכש־לע

16
הארמ תבט רענהו
אל שיאו הלותב דאמ
הניעה דרתו העדי
׃לעתו הדכ אלמתו

17
התארקל דבעה ץריו
אנ יניאימגה רמאיו
׃ךדכמ םימ־טעמ

18
ינדא התש רמאתו
הדכ דרתו רהמתו
׃והקשתו הדי־לע

19
רמאתו ותקשהל לכתו
דע באשא ךילמגל םג
׃תתשל ולכ־םא

20
הדכ רעתו רהמתו
דוע ץרתו תקשה־לא
באשל ראבה־לא
׃וילמג ־לכל באשתו

21
הל האתשמ שיאהו
חילצהה תעדל שירחמ
׃אל־םא וכרד הוהי

22
ולכ רשאכ יהיו
חקיו תותשל םילמגה
עקב בהז םזנ שיאה
םידימצ ינשו ולקשמ
בהז הרשע הידי־לע
׃םלקשמ

23
תא ימ־תב רמאיו
שיה יל אנ ידיגה
ונל םוקמ ךיבא־תיב
׃ןילל

24
וילא רמאתו
יכנא לאותב־תב
הדלי רשא הכלמ־ןב
׃רוחנל

25
ןבת־םג וילא רמאתו
ונמע בר אופסמ־םג
׃ןולל םוקמ־םג

26
וחתשיו שיאה דקיו
׃הוהיל

27
הוהי ךורב רמאיו
םהרבא ינדא יהלא
ודסח בזע־אל רשא
ינדא םעמ ותמאו
ינחנ ךרדב יכנא
יחא תיב הוהי
׃ינדא

28
דגתו רענה ץרתו
םירבדכ המא תיבל
׃הלאה

29
ומשו חא הקברלו
ןבל ץריו ןבל
הצוחה שיאה־לא
׃ןיעה־לא

30
םזנה־תא תארכ יהיו
ידי־לע םידמצה־תאו
ועמשכו ותחא
ותחא הקבר ירבד־תא
ילא רבד־הכ רמאל
שיאה־לא אביו שיאה
דמע הנהו
־לע םילמגה־לע
׃ןיעה

31
ךורב אוב רמאיו
דמעת המל הוהי
יתינפ יכנאו ץוחב
םוקמו תיבה
׃םילמגל

32
התיבה שיאה אביו
ןתיו םילמגה חתפיו
םילמגל אופסמו ןבת
וילגר ץחרל םימו
רשא םישנאה ילגרו
׃ותא

33
לכאל וינפל םשייו
דע לכא אל רמאיו
ירבד יתרבד־םא
׃רבד רמאיו

34
םהרבא דבע רמאיו
׃יכנא

35
ינדא־תא ךרב הוהיו
ול־ןתיו לדגיו דאמ
ףסכו רקבו ןאצ
תחפשו םדבעו בהזו
׃םירמחו םילמגו

36
ינדא תשא הרש דלתו
ירחא ינדאל ןב
ול־ןתיו התנקז
׃ול־רשא־לכ־תא

37
רמאל ינדא ינעבשיו
ינבל השא חקת־אל
רשא ינענכה תונבמ
׃וצראב בשי יכנא

38
יבא־תיב־לא אל־םא
יתחפשמ־לאו ךלת
׃ינבל השא תחקלו

39
ילא ינדא־לא רמאו
׃ירחא השאה ךלת־אל

40
הוהי ילא רמאיו
וינפל יתכלהתה־רשא
ךתא וכאלמ חלשי
תחקלו ךכרד חילצהו
יתחפשממ ינבל השא
׃יבא תיבמו

41
יכ יתלאמ הקנת זא
יתחפשמ־לא אובת
ךל ונתי אל־םאו
׃יתלאמ יקנ תייהו

42
ןיעה־לא םויה אבאו
יהלא הוהי רמאו
םהרבא ינדא
חילצמ אנ־ךשי־םא
ךלה יכנא רשא יכרד
׃הילע

43
בצנ יכנא הנה
היהו םימה ןיע־לע
באשל תאציה המלעה
הילא יתרמאו
םימ־טעמ אנ־יניקשה
׃ךדכמ

44
התא־םג ילא הרמאו
ךילמגל םגו התש
השאה אוה באשא
הוהי חיכה־רשא
׃ינדא־ןבל

45
רבדל הלכא םרט ינא
הקבר הנהו יבל־לא
המכש־לע הדכו תאצי
באשתו הניעה דרתו
יניקשה הילא רמאו
׃אנ

46
הדכ דרותו רהמתו
התש רמאתו הילעמ
הקשא ךילמג־םגו
םילמגה םגו תשאו
׃התקשה

47
רמאו התא לאשאו
רמאתו תא ימ־תב
רוחנ־ןב לאותב־תב
הכלמ ול־הדלי רשא
הפא־לע םזנה םשאו
׃הידי־לע םידימצהו

48
הוחתשאו דקאו
ךרבאו הוהיל
ינדא יהלא הוהי־תא
ינחנה רשא םהרבא
תחקל תמא ךרדב
ינדא יחא־תב־תא
׃ונבל

49
םישע םכשי־םא התעו
ינדא־תא תמאו דסח
אל־םאו יל ודיגה
הנפאו יל ודיגה
וא ןימי־לע
׃לאמש־לע

50
לאותבו ןבל ןעיו
אצי הוהימ ורמאיו
רבד לכונ אל רבדה
׃בוט ־וא ער ךילא

51
חק ךינפל הקבר־הנה
השא יהתו ךלו
רשאכ ךינדא־ןבל
׃הוהי רבד

52
דבע עמש רשאכ יהיו
םהירבד־תא םהרבא
הצרא וחתשיו
׃הוהיל

53
דבעה אצויו
בהז ילכו ףסכ־ילכ
הקברל ןתיו םידגבו
היחאל ןתנ תנדגמו
׃המאלו

54
אוה ותשיו ולכאיו
ומע־רשא םישנאהו
ומוקיו וניליו
ינחלש רמאיו רקבב
׃ינדאל

55
המאו היחא רמאיו
ונתא רענה בשת
רחא רושע וא םימי
׃ךלת

56
םהלא רמאיו
יתא ורחאת־לא
יכרד חילצה הוהיו
הכלאו ינוחלש
׃ינדאל

57
רענל ארקנ ורמאיו
׃היפ־תא הלאשנו

58
הקברל וארקיו
יכלתה הילא ורמאיו
רמאתו הזה שיאה־םע
׃ךלא

59
הקבר־תא וחלשיו
התקנמ־תאו םתחא
םהרבא דבע־תאו
׃וישנא־תאו

60
הקבר־תא וכרביו
ונתחא הל ורמאיו
הבבר יפלאל ייה תא
רעש תא ךערז שרייו
׃ויאנש

61
היתרענו הקבר םקתו
םילמגה־לע הנבכרתו
שיאה ירחא הנכלתו
הקבר־תא דבעה חקיו
׃ךליו

62
ראב אובמ אב קחציו
בשוי אוהו יאר יחל
׃בגנה ץראב

63
חושל קחצי אציו
ברע תונפל הדשב
אריו ויניע אשיו
׃םיאב םילמג הנהו

64
הקבר אשתו
ארתו היניע־תא
לעמ לפתו קחצי־תא
׃למגה

65
דבעה־לא רמאתו
ךלהה הזלה שיאה־ימ
ונתארקל הדשב
אוה דבעה רמאיו
ףיעצה חקתו ינדא
׃סכתתו

66
קחציל דבעה רפסיו
רשא םירבדה־לכ תא
׃השע

67
הלהאה קחצי האביו
חקיו ומא הרש
ול־יהתו הקבר־תא
םחניו הבהאיו השאל
׃ומא ירחא קחצי

Genesis 25


Genesis Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 24

Genesis

Return to Index

Chapter 25

1
חקיו םהרבא ףסיו
׃הרוטק המשו השא

2
ןרמז־תא ול דלתו
ןדמ־תאו ןשקי־תאו
קבשי־תאו ןידמ־תאו
׃חוש־תאו

3
אבש־תא דלי ןשקיו
ןדד ינבו ןדד־תאו
םשוטלו םרושא ויה
׃םימאלו

4
הפיע ןידמ ינבו
עדיבאו ךנחו רפעו
ינב הלא־לכ העדלאו
׃הרוטק

5
םהרבא ןתיו
ול־רשא־לכ־תא
׃קחציל

6
םישגליפה ינבלו
ןתנ םהרבאל רשא
םחלשיו תנתמ םהרבא
ונב קחצי לעמ
המדק יח ונדועב
׃םדק ץרא־לא

7
ייח־ינש ימי הלאו
תאמ יח־רשא םהרבא
הנש םיעבשו הנש
׃םינש שמחו

8
םהרבא תמיו עוגיו
ןקז הבוט הבישב
ףסאיו עבשו
׃וימע־לא

9
קחצי ותא ורבקיו
וינב לאעמשיו
הלפכמה תרעמ־לא
־ןב ןרפע הדש־לא
רשא יתחה רחצ
׃ארממ ינפ־לע

10
הנק־רשא הדשה
תח־ינב תאמ םהרבא
םהרבא רבק המש
׃ותשא הרשו

11
תומ ירחא יהיו
םיהלא ךרביו םהרבא
בשיו ונב קחצי־תא
יחל ראב־םע קחצי
׃יאר

12
לאעמשי תדלת הלאו
הדלי רשא םהרבא־ןב
תחפש תירצמה רגה
׃םהרבאל הרש

13
ינב תומש הלאו
םתמשב לאעמשי
רכב םתדלותל
רדקו תיבנ לאעמשי
׃םשבמו לאבדאו

14
׃אשמו המודו עמשמו

15
רוטי אמיתו דדח
׃המדקו שיפנ

16
לאעמשי ינב םה הלא
םהירצחב םתמש הלאו
רשע־םינש םתריטבו
׃םתמאל םאישנ

17
ייח ינש הלאו
הנש תאמ לאעמשי
עבשו הנש םישלשו
תמיו עוגיו םינש
׃וימע־לא ףסאיו

18
הליוחמ ונכשיו
ינפ־לע רשא רוש־דע
הרושא הכאב םירצמ
ויחא ־לכ ינפ־לע
׃לפנ

19
קחצי תדלות הלאו
םהרבא םהרבא־ןב
׃קחצי־תא דילוה

20
קחצי יהיו
הנש םיעברא־ןב
הקבר־תא ותחקב
ימראה לאותב־תב
ןבל תוחא םרא ןדפמ
׃השאל ול ימראה

21
הוהיל קחצי רתעיו
הרקע יכ ותשא חכנל
הוהי ול רתעיו אוה
׃ותשא הקבר רהתו

22
םינבה וצצרתיו
ןכ־םא רמאתו הברקב
ךלתו יכנא הז המל
׃הוהי ־תא שרדל

23
ינש הל הוהי רמאיו
ינשו ךנטבב םייג
ודרפי ךיעממ םימאל
ץמאי םאלמ םאלו
׃ריעצ דבעי ברו

24
תדלל הימי ואלמיו
׃הנטבב םמות הנהו

25
ןושארה אציו
תרדאכ ולכ ינומדא
ומש וארקיו רעש
׃ושע

26
ויחא אצי ןכ־ירחאו
בקעב תזחא ודיו
ומש ארקיו ושע
־ןב קחציו בקעי
תדלב הנש םישש
׃םתא

27
םירענה ולדגיו
עדי שיא ושע יהיו
בקעיו הדש שיא דיצ
׃םילהא בשי םת שיא

28
ושע־תא קחצי בהאיו
הקברו ויפב דיצ־יכ
׃בקעי־תא תבהא

29
דיזנ בקעי דזיו
הדשה־ןמ ושע אביו
׃ףיע אוהו

30
בקעי־לא ושע רמאיו
אנ ינטיעלה
הזה םדאה םדאה־ןמ
־לע יכנא ףיע יכ
׃םודא ומש־ארק ןכ

31
הרכמ בקעי רמאיו
׃יל ךתרכב־תא םויכ

32
הנה ושע רמאיו
תומל ךלוה יכנא
׃הרכב יל הז־המלו

33
העבשה בקעי רמאיו
ול עבשיו םויכ יל
ותרכב־תא רכמיו
׃בקעיל

34
ושעל ןתנ בקעיו
םישדע דיזנו םחל
םקיו תשיו לכאיו
ושע זביו ךליו
׃הרכבה־תא

Genesis 26


Genesis Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 25

Genesis

Return to Index

Chapter 26

1
ץראב בער יהיו
ןושארה בערה דבלמ
ימיב היה רשא
קחצי ךליו םהרבא
ךלמיבא־לא
׃הררג םיתשלפ־ךלמ

2
הוהי וילא אריו
דרת־לא רמאיו
ץראב ןכש המירצמ
׃ךילא רמא רשא

3
תאזה ץראב רוג
ךכרבאו ךמע היהאו
ןתא ךערזלו ךל־יכ
לאה תצראה־לכ־תא
העבשה־תא יתמקהו
םהרבאל יתעבשנ רשא
׃ךיבא

4
ךערז־תא יתיברהו
םימשה יבכוככ
תא ךערזל יתתנו
לאה תצראה־לכ
לכ ךערזב וכרבתהו
׃ץראה ייוג

5
םהרבא עמש־רשא בקע
יתרמשמ רמשיו ילקב
יתוקח יתוצמ
׃יתרותו

6
׃ררגב קחצי בשיו

7
םוקמה ישנא ולאשיו
יתחא רמאיו ותשאל
רמאל ארי יכ אוה
ינגרהי ־ןפ יתשא
םוקמה ישנא
תבוט־יכ הקבר־לע
׃אוה הארמ

8
ול־וכרא יכ יהיו
ףקשיו םימיה םש
םיתשלפ ךלמ ךלמיבא
אריו ןולחה דעב
תא קחצמ קחצי הנהו
׃ותשא הקבר

9
ךלמיבא ארקיו
ךא רמאיו קחציל
ךיאו אוה ךתשא הנה
אוה יתחא תרמא
קחצי וילא רמאיו
תומא־ןפ יתרמא יכ
׃הילע

10
ךלמיבא רמאיו
ונל תישע תאז־המ
םעה דחא בכש טעמכ
תאבהו ךתשא־תא
׃םשא ונילע

11
ךלמיבא וציו
רמאל םעה־לכ־תא
הזה שיאב עגנה
׃תמוי תומ ותשאבו

12
ץראב קחצי ערזיו
הנשב אצמיו אוהה
םירעש האמ אוהה
׃הוהי והכרביו

13
ךליו שיאה לדגיו
דע לדגו ךולה
׃דאמ לדג־יכ

14
ןאצ־הנקמ ול־יהיו
הדבעו רקב הנקמו
ותא ואנקיו הבר
׃םיתשלפ

15
רשא תראבה־לכו
ויבא ידבע ורפח
ויבא םהרבא ימיב
םיתשלפ םומתס
׃רפע םואלמיו

16
ךלמיבא רמאיו
ונמעמ ךל קחצי־לא
׃דאמ ונממ־תמצע־יכ

17
קחצי םשמ ךליו
ררג־לחנב ןחיו
׃םש בשיו

18
רפחיו קחצי בשיו
רשא םימה תראב־תא
םהרבא ימיב ורפח
םומתסיו ויבא
תומ ירחא םיתשלפ
ןהל ארקיו םהרבא
ארק־רשא תמשכ תומש
׃ויבא ןהל

19
קחצי־ידבע ורפחיו
םש־ואצמיו לחנב
׃םייח םימ ראב

20
ררג יער וביריו
רמאל קחצי יער־םע
ארקיו םימה ונל
יכ קשע ראבה־םש
׃ומע וקשעתה

21
תרחא ראב ורפחיו
הילע־םג וביריו
׃הנטש המש ארקיו

22
רפחיו םשמ קתעיו
ובר אלו תרחא ראב
המש ארקיו הילע
רמאיו תובחר
הוהי ביחרה התע־יכ
׃ץראב ונירפו ונל

23
׃עבש ראב םשמ לעיו

24
הוהי וילא אריו
רמאיו אוהה הלילב
םהרבא יהלא יכנא
ארית־לא ךיבא
יכנא ךתא־יכ
יתיברהו ךיתכרבו
רובעב ךערז־תא
׃ידבע םהרבא

25
חבזמ םש ןביו
הוהי םשב ארקיו
ולהא םש־טיו
םש־ורכיו
׃ראב קחצי־ידבע

26
וילא ךלה ךלמיבאו
והערמ תזחאו ררגמ
׃ואבצ־רש לכיפו

27
קחצי םהלא רמאיו
ילא םתאב עודמ
יתא םתאנש םתאו
׃םכתאמ ינוחלשתו

28
וניאר ואר ורמאיו
ךמע הוהי היה־יכ
הלא אנ יהת רמאנו
וניניב וניתוניב
תירב התרכנו ךניבו
׃ךמע

29
הער ונמע השעת־םא
ךונעגנ אל רשאכ
ךמע ונישע רשאכו
ךחלשנו בוט־קר
התע התא םולשב
׃הוהי ךורב

30
התשמ םהל שעיו
׃ותשיו ולכאיו

31
רקבב ומיכשיו
ויחאל שיא ועבשיו
וכליו קחצי םחלשיו
׃םולשב ותאמ

32
אוהה םויב יהיו
קחצי ידבע ואביו
תודא־לע ול ודגיו
ורפח רשא ראבה
ונאצמ ול ורמאיו
׃םימ

33
העבש התא ארקיו
ראב ריעה־םש ןכ־לע
׃הזה םויה דע עבש

34
ושע יהיו
הנש םיעברא־ןב
השא חקיו
יראב־תב תידוהי־תא
תמשב ־תאו יתחה
׃יתחה ןליא־תב

35
חור תרמ ןייהתו
׃הקברלו קחציל

Genesis 27


Genesis Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 26

Genesis

Return to Index

Chapter 27

1
קחצי ןקז־יכ יהיו
תארמ ויניע ןיהכתו
ונב ושע־תא ארקיו
וילא רמאיו לדגה
וילא רמאיו ינב
׃יננה

2
אנ־הנה רמאיו
יתעדי אל יתנקז
׃יתומ םוי

3
ךילכ אנ־אש התעו
אצו ךתשקו ךילת
יל הדוצו הדשה
׃הדיצ

4
םימעטמ יל־השעו
האיבהו יתבהא רשאכ
רובעב הלכאו יל
םרטב ישפנ ךכרבת
׃תומא

5
רבדב תעמש הקברו
ונב ושע־לא קחצי
הדשה ושע ךליו
׃איבהל דיצ דוצל

6
הרמא הקברו
רמאל הנב בקעי־לא
ךיבא־תא יתעמש הנה
ךיחא ושע־לא רבדמ
׃רמאל

7
דיצ יל האיבה
םימעטמ יל־השעו
הככרבאו הלכאו
ינפל הוהי ינפל
׃יתומ

8
ילקב עמש ינב התעו
הוצמ ינא רשאל
׃ךתא

9
ןאצה־לא אנ־ךל
ינש םשמ יל־חקו
םיבט םיזע יידג
םימעטמ םתא השעאו
׃בהא רשאכ ךיבאל

10
לכאו ךיבאל תאבהו
ךכרבי רשא רבעב
׃ותומ ינפל

11
בקעי רמאיו
ןה ומא הקבר־לא
רעש שיא יחא ושע
׃קלח שיא יכנאו

12
יבא ינשמי ילוא
ויניעב יתייהו
ילע יתאבהו עתעתמכ
׃הכרב אלו הללק

13
ילע ומא ול רמאתו
עמש ךא ינב ךתללק
׃יל־חק ךלו ילקב

14
אביו חקיו ךליו
ומא שעתו ומאל
בהא רשאכ םימעטמ
׃ויבא

15
ידגב־תא הקבר חקתו
לדגה הנב ושע
התא רשא תדמחה
־תא שבלתו תיבב
׃ןטקה הנב בקעי

16
יידג תרע תאו
השיבלה םיזעה
תקלח לעו וידי־לע
׃ויראוצ

17
םימעטמה־תא ןתתו
התשע רשא םחלה־תאו
׃הנב בקעי דיב

18
ויבא־לא אביו
רמאיו יבא רמאיו
׃ינב התא ימ יננה

19
בקעי רמאיו
ושע יכנא ויבא־לא
רשאכ יתישע ךרכב
אנ־םוק ילא תרבד
ידיצמ הלכאו הבש
ינכרבת רובעב
׃ךשפנ

20
ונב־לא קחצי רמאיו
אצמל תרהמ הז־המ
הרקה יכ רמאיו ינב
׃ינפל ךיהלא הוהי

21
קחצי רמאיו
אנ־השג בקעי־לא
הז התאה ינב ךשמאו
׃אל־םא ושע ינב

22
קחצי־לא בקעי שגיו
רמאיו והשמיו ויבא
בקעי לוק לקה
׃ושע ידי םידיהו

23
ויה־יכ וריכה אלו
ושע ידיכ וידי
תרעש ויחא
׃והכרביו

24
ינב הז התא רמאיו
׃ינא רמאיו ושע

25
יל השגה רמאיו
ינב דיצמ הלכאו
ישפנ ךכרבת ןעמל
לכאיו ול־שגיו
׃תשיו ןיי ול אביו

26
קחצי וילא רמאיו
אנ־השג ויבא
׃ינב יל־הקשו

27
חריו ול־קשיו שגיו
וידגב חיר־תא
האר רמאיו והכרביו
הדש חירכ ינב חיר
׃הוהי וכרב רשא

28
םיהלאה ךל־ןתיו
ינמשמו םימשה לטמ
ןגד ברו ץראה
׃שריתו

29
םימע ךודבעי
םימאל ךל וחתשיו
ךיחאל ריבג הוה
ינב ךל ווחתשיו
רורא ךיררא ךמא
׃ךורב ךיכרבמו

30
הלכ רשאכ יהיו
בקעי־תא ךרבל קחצי
אצי אצי ךא יהיו
קחצי ינפ תאמ בקעי
אב ויחא ושעו ויבא
׃ודיצמ

31
אוה־םג שעיו
ויבאל אביו םימעטמ
םקי ויבאל רמאיו
דיצמ לכאיו יבא
ינכרבת רבעב ונב
׃ךשפנ

32
קחצי ול רמאיו
רמאיו התא־ימ ויבא
׃ושע ךרכב ךנב ינא

33
הדרח קחצי דרחיו
רמאיו דאמ־דע הלדג
אוה אופא־ימ
יל אביו דיצ־דצה
םרטב לכמ לכאו
והכרבאו אובת
׃היהי ךורב־םג

34
ירבד־תא ושע עמשכ
הקעצ קעציו ויבא
דאמ־דע הרמו הלדג
ינכרב ויבאל רמאיו
׃יבא ינא־םג

35
ךיחא אב רמאיו
׃ךתכרב חקיו המרמב

36
ומש ארק יכה רמאיו
הז ינבקעיו בקעי
יתרכב־תא םימעפ
חקל התע הנהו חקל
רמאיו יתכרב
׃הכרב יל תלצא־אלה

37
רמאיו קחצי ןעיו
ריבג ןה ושעל
ךל ויתמש
יתתנ ויחא־לכ־תאו
ןגדו םידבעל ול
הכלו ויתכמס שריתו
׃ינב השעא המ אופא

38
ויבא־לא ושע רמאיו
ךל־אוה תחא הכרבה
ינא־םג ינכרב יבא
ולק ושע אשיו יבא
׃ךביו

39
ויבא קחצי ןעיו
הנה וילא רמאיו
היהי ץראה ינמשמ
םימשה לטמו ךבשומ
׃לעמ

40
היחת ךברח־לעו
דבעת ךיחא־תאו
דירת רשאכ היהו
לעמ ולע תקרפו
׃ךראוצ

41
בקעי־תא ושע םטשיו
וכרב רשא הכרבה־לע
ושע רמאיו ויבא
ימי וברקי ובלב
הגרהאו יבא לבא
׃יחא בקעי־תא

42
הקברל דגיו
הנב ושע ירבד־תא
ארקתו חלשתו לדגה
ןטקה הנב בקעיל
הנה וילא רמאתו
ךל םחנתמ ךיחא ושע
׃ךגרהל

43
ילקב עמש ינב התעו
ךל־חרב םוקו
׃הנרח יחא ןבל־לא

44
םימי ומע תבשיו
בושת־רשא דע םידחא
׃ךיחא תמח

45
ךיחא־ףא בוש־דע
תא חכשו ךממ
ול תישע־רשא
ךיתחקלו יתחלשו
לכשא המל םשמ
׃דחא םוי םכינש־םג

46
הקבר רמאתו
ייחב יתצק קחצי־לא
תח תונב ינפמ
השא בקעי חקל־םא
הלאכ תח־תונבמ
יל המל ץראה תונבמ
׃םייח

Genesis 28


Genesis Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 27

Genesis

Return to Index

Chapter 28

1
קחצי ארקיו
ותא ךרביו בקעי־לא
ול רמאיו והוציו
תונבמ השא חקת־אל
׃ןענכ

2
םרא הנדפ ךל םוק
יבא לאותב התיב
םשמ ךל־חקו ךמא
יחא ןבל תונבמ השא
׃ךמא

3
ךתא ךרבי ידש לאו
תייהו ךבריו ךרפיו
׃םימע להקל

4
תכרב־תא ךל־ןתיו
ךערזלו ךל םהרבא
ץרא־תא ךתשרל ךתא
ןתנ ־רשא ךירגמ
׃םהרבאל םיהלא

5
קחצי חלשיו
הנדפ ךליו בקעי־תא
ןבל־לא םרא
ימראה לאותב־ןב
בקעי םא הקבר יחא
׃ושעו

6
ךרב־יכ ושע אריו
חלשו בקעי־תא קחצי
םרא הנדפ ותא
השא םשמ ול־תחקל
וציו ותא וכרבב
חקת־אל רמאל וילע
׃ןענכ תונבמ השא

7
בקעי עמשיו
ומא־לאו ויבא־לא
׃םרא הנדפ ךליו

8
תוער יכ ושע אריו
יניעב ןענכ תונב
׃ויבא קחצי

9
ושע ךליו
חקיו לאעמשי־לא
לאעמשי־תב תלחמ־תא
תוחא םהרבא־ןב
ול וישנ־לע תויבנ
׃השאל

10
ראבמ בקעי אציו
׃הנרח ךליו עבש

11
ןליו םוקמב עגפיו
שמשה אב־יכ םש
םוקמה ינבאמ חקיו
ויתשארמ םשיו
׃אוהה םוקמב בכשיו

12
םלס הנהו םלחיו
ושארו הצרא בצמ
הנהו המימשה עיגמ
םילע םיהלא יכאלמ
׃וב םידריו

13
בצנ הוהי הנהו
ינא רמאיו וילע
םהרבא יהלא הוהי
קחצי יהלאו ךיבא
בכש התא רשא ץראה
הננתא ךל הילע
׃ךערזלו

14
רפעכ ךערז היהו
המי תצרפו ץראה
הבגנו הנפצו המדקו
־לכ ךב וכרבנו
המדאה תחפשמ
׃ךערזבו

15
ךמע יכנא הנהו
לכב ךיתרמשו
ךיתבשהו ךלת־רשא
יכ תאזה המדאה־לא
רשא דע ךבזעא אל
תא יתישע־םא
׃ךל יתרבד־רשא

16
ותנשמ בקעי ץקייו
הוהי שי ןכא רמאיו
יכנאו הזה םוקמב
׃יתעדי אל

17
רמאיו ארייו
הזה םוקמה ארונ־המ
תיב־םא יכ הז ןיא
רעש הזו םיהלא
׃םימשה

18
רקבב בקעי םכשיו
ןבאה־תא חקיו
ויתשארמ םש־רשא
הבצמ התא םשיו
׃השאר־לע ןמש קציו

19
םוקמה־םש־תא ארקיו
םלואו לא־תיב אוהה
ריעה־םש זול
׃הנשארל

20
רדנ בקעי רדיו
היהי־םא רמאל
ינרמשו ידמע םיהלא
יכנא רשא הזה ךרדב
םחל יל־ןתנו ךלוה
׃שבלל דגבו לכאל

21
םולשב יתבשו
היהו יבא תיב־לא
׃םיהלאל יל הוהי

22
תאזה ןבאהו
הבצמ יתמש־רשא
םיהלא תיב היהי
יל־ןתת רשא לכו
׃ךל ונרשעא רשע

Genesis 29


Genesis Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 28

Genesis

Return to Index

Chapter 29

1
וילגר בקעי אשיו
הצרא ךליו
׃םדק־ינב

2
ראב הנהו אריו
השלש םש־הנהו הדשב
םיצבר ןאצ־ירדע
ראבה ־ןמ יכ הילע
םירדעה וקשי אוהה
יפ־לע הלדג ןבאהו
׃ראבה

3
המש־ופסאנו
וללגו םירדעה־לכ
יפ לעמ ןבאה־תא
וקשהו ראבה
ובישהו ןאצה־תא
יפ־לע ןבאה־תא
׃המקמל ראבה

4
בקעי םהל רמאיו
םתא ןיאמ יחא
ןרחמ ורמאיו
׃ונחנא

5
םתעדיה םהל רמאיו
רוחנ־ןב ןבל־תא
׃ונעדי ורמאיו

6
םולשה םהל רמאיו
םולש ורמאיו ול
האב ותב לחר הנהו
׃ןאצה־םע

7
םויה דוע ןה רמאיו
ףסאה תע־אל לודג
ןאצה וקשה הנקמה
׃וער וכלו

8
דע לכונ אל ורמאיו
ופסאי רשא
וללגו םירדעה־לכ
יפ לעמ ןבאה־תא
וניקשהו ראבה
׃ןאצה

9
םמע רבדמ ונדוע
ןאצה־םע האב לחרו
הער יכ היבאל רשא
׃אוה

10
האר רשאכ יהיו
לחר־תא בקעי
ומא יחא ןבל־תב
יחא ןבל ןאצ־תאו
בקעי שגיו ומא
לעמ ןבאה־תא לגיו
קשיו ראבה יפ
יחא ןבל ןאצ־תא
׃ומא

11
לחרל בקעי קשיו
׃ךביו ולק־תא אשיו

12
יכ לחרל בקעי דגיו
יכו אוה היבא יחא
ץרתו אוה הקבר־ןב
׃היבאל דגתו

13
ןבל עמשכ יהיו
בקעי עמש־תא
ץריו ותחא־ןב
ול־קבחיו ותארקל
והאיביו ול ־קשניו
רפסיו ותיב־לא
םירבדה־לכ תא ןבלל
׃הלאה

14
ךא ןבל ול רמאיו
התא ירשבו ימצע
שדח ומע בשיו
׃םימי

15
בקעיל ןבל רמאיו
התא יחא־יכה
הדיגה םנח ינתדבעו
׃ךתרכשמ־המ יל

16
םש תונב יתש ןבללו
םשו האל הלדגה
׃לחר הנטקה

17
תוכר האל יניעו
ראת־תפי התיה לחרו
׃הארמ תפיו

18
לחר־תא בקעי בהאיו
עבש ךדבעא רמאיו
ךתב לחרב םינש
׃הנטקה

19
יתת בוט ןבל רמאיו
התא יתתמ ךל התא
הבש רחא שיאל
׃ידמע

20
לחרב בקעי דבעיו
ויהיו םינש עבש
םימיכ ויניעב
׃התא ותבהאב םידחא

21
ןבל־לא בקעי רמאיו
יכ יתשא־תא הבה
האובאו ימי ואלמ
׃הילא

22
ןבל ףסאיו
םוקמה ישנא־לכ־תא
׃התשמ שעיו

23
חקיו ברעב יהיו
אביו ותב האל־תא
אביו וילא התא
׃הילא

24
הל ןבל ןתיו
ותחפש הפלז־תא
׃החפש ותב האלל

25
רקבב יהיו
האל אוה־הנהו
ןבל־לא רמאיו
יל תישע תאז־המ
יתדבע לחרב אלה
׃ינתימר המלו ךמע

26
השעי־אל ןבל רמאיו
תתל ונמוקמב ןכ
ינפל הריעצה
׃הריכבה

27
הנתנו תאז עבש אלמ
תאז־תא־םג ךל
דבעת רשא הדבעב
־עבש דוע ידמע
׃תורחא םינש

28
ןכ בקעי שעיו
תאז עבש אלמיו
לחר־תא ול־ןתיו
׃השאל ול ותב

29
ותב לחרל ןבל ןתיו
הל ותחפש ההלב־תא
׃החפשל

30
לחר־לא םג אביו
לחר־תא־םג בהאיו
ומע דבעיו האלמ
םינש־עבש דוע
׃תורחא

31
הוהי אריו
האל האונש־יכ
המחר־תא חתפיו
׃הרקע לחרו

32
ןב דלתו האל רהתו
ןבואר ומש ארקתו
האר־יכ הרמא יכ
התע יכ יינעב הוהי
׃ישיא ינבהאי

33
ןב דלתו דוע רהתו
הוהי עמש־יכ רמאתו
יכנא האונש־יכ
הז־תא ־םג יל־ןתיו
׃ןועמש ומש ארקתו

34
ןב דלתו דוע רהתו
םעפה התע רמאתו
ילא ישיא הולי
השלש ול יתדלי־יכ
ןכ־לע םינב
׃יול ומש־ארק

35
ןב דלתו דוע רהתו
הדוא םעפה רמאתו
ןכ־לע הוהי־תא
הדוהי ומש הארק
׃תדלמ דמעתו

Genesis 30


Genesis Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 29

Genesis

Return to Index

Chapter 30

1
אל יכ לחר ארתו
אנקתו בקעיל הדלי
רמאתו התחאב לחר
יל ־הבה בקעי־לא
התמ ןיא־םאו םינב
׃יכנא

2
לחרב בקעי ףא־רחיו
םיהלא תחתה רמאיו
ךממ ענמ־רשא יכנא
׃ןטב־ירפ

3
יתמא הנה רמאתו
דלתו הילא אב ההלב
הנבאו יכרב־לע
׃הנממ יכנא־םג

4
ההלב־תא ול־ןתתו
אביו השאל התחפש
׃בקעי הילא

5
דלתו ההלב רהתו
׃ןב בקעיל

6
יננד לחר רמאתו
עמש םגו םיהלא
ןב יל־ןתיו ילקב
ומש הארק ןכ־לע
׃ןד

7
דלתו דוע רהתו
ןב לחר תחפש ההלב
׃בקעיל ינש

8
ילותפנ לחר רמאתו
יתלתפנ םיהלא
יתלכי־םג יתחא־םע
׃ילתפנ ומש ארקתו

9
הדמע יכ האל ארתו
הפלז־תא חקתו תדלמ
התא ןתתו התחפש
׃השאל בקעיל

10
תחפש הפלז דלתו
׃ןב בקעיל האל

11
דגב האל רמאתו
׃דג ומש־תא ארקתו

12
תחפש הפלז דלתו
׃בקעיל ינש ןב האל

13
ירשאב האל רמאתו
תונב ינורשא יכ
׃רשא ומש־תא ארקתו

14
ימיב ןבואר ךליו
אצמיו םיטח־ריצק
אביו הדשב םיאדוד
ומא האל־לא םתא
האל־לא לחר רמאתו
יאדודמ יל אנ־ינת
׃ךנב

15
טעמה הל רמאתו
ישיא־תא ךתחק
יאדוד־תא םג תחקלו
ןכל לחר רמאתו ינב
הלילה ךמע בכשי
׃ךנב יאדוד תחת

16
הדשה־ןמ בקעי אביו
האל אצתו ברעב
ילא רמאתו ותארקל
רכש יכ אובת
ינב יאדודב ךיתרכש
הלילב המע בכשיו
׃אוה

17
םיהלא עמשיו
דלתו רהתו האל־לא
׃ישימח ןב בקעיל

18
ןתנ האל רמאתו
ירכש םיהלא
יתחפש יתתנ־רשא
ומש ארקתו ישיאל
׃רכששי

19
דלתו האל דוע רהתו
׃בקעיל ישש־ןב

20
ינדבז האל רמאתו
בוט דבז יתא םיהלא
ישיא ינלבזי םעפה
השש ול יתדלי־יכ
ומש־תא ארקתו םינב
׃ןולבז

21
תב הדלי רחאו
המש־תא ארקתו
׃הניד

22
םיהלא רכזיו
הילא עמשיו לחר־תא
חתפיו םיהלא
׃המחר־תא

23
ןב דלתו רהתו
םיהלא ףסא רמאתו
׃יתפרח־תא

24
ףסוי ומש־תא ארקתו
יל הוהי ףסי רמאל
׃רחא ןב

25
הדלי רשאכ יהיו
רמאיו ףסוי־תא לחר
ינחלש ןבל־לא בקעי
ימוקמ ־לא הכלאו
׃יצראלו

26
ישנ־תא הנת
רשא ידלי־תאו
ןהב ךתא יתדבע
תעדי התא יכ הכלאו
רשא יתדבע ־תא
׃ךיתדבע

27
ןבל וילא רמאיו
ןח יתאצמ אנ־םא
יתשחנ ךיניעב
הוהי ינכרביו
׃ךללגב

28
ךרכש הבקנ רמאיו
׃הנתאו ילע

29
התא וילא רמאיו
רשא תא תעדי
תאו ךיתדבע
׃יתא ךנקמ היה־רשא

30
ךל היה־רשא טעמ יכ
ברל ץרפיו ינפל
ךתא הוהי ךרביו
יתמ התעו ילגרל
יכנא־םג השעא
׃יתיבל

31
ךל־ןתא המ רמאיו
בקעי רמאיו
המואמ יל־ןתת־אל
רבדה יל־השעת־םא
הערא הבושא הזה
׃רמשא ךנאצ

32
ךנאצ־לכב רבעא
םשמ רסה םויה
אולטו דקנ הש־לכ
םיבשכב םוח־הש־לכו
םיזעב דקנו אולטו
׃ירכש היהו

33
יתקדצ יב־התנעו
אובת־יכ רחמ םויב
לכ ךינפל ירכש־לע
דקנ ונניא־רשא
םוחו םיזעב אולטו
אוה בונג םיבשכב
׃יתא

34
ול ןה ןבל רמאיו
׃ךרבדכ יהי

35
אוהה םויב רסיו
םידקעה םישיתה־תא
תאו םיאלטהו
תודקנה םיזעה־לכ
ןבל־רשא לכ תאלטהו
םיבשכב םוח־לכו וב
׃וינב־דיב ןתיו

36
תשלש ךרד םשיו
ןיבו וניב םימי
הער בקעיו בקעי
ןבל ןאצ־תא
׃תרתונה

37
לקמ בקעי ול־חקיו
זולו חל הנבל
ןהב לצפיו ןומרעו
ףשחמ תונבל תולצפ
רשא ןבלה
׃תולקמה־לע

38
תולקמה־תא גציו
םיטהרב לצפ רשא
רשא םימה תותקשב
תותשל ןאצה ןאבת
הנמחיו ןאצה חכנל
׃תותשל ןאבב

39
ןאצה ומחיו
ןדלתו תולקמה־לא
םידקנ םידקע ןאצה
׃םיאלטו

40
דירפה םיבשכהו
ינפ ןתיו בקעי
דקע־לא ןאצה
ןבל ןאצב םוח־לכו
םירדע ול־תשיו
םתש אלו ודבל
׃ןבל ןאצ־לע

41
ןאצה םחי־לכב היהו
בקעי םשו תורשקמה
יניעל תולקמה־תא
םיטהרב ןאצה
׃תולקמב הנמחיל

42
אל ןאצה ףיטעהבו
םיפטעה היהו םישי
םירשקהו ןבלל
׃בקעיל

43
דאמ שיאה ץרפיו
ןאצ ול־יהיו דאמ
תוחפשו תובר
םילמגו םידבעו
׃םירמחו

Genesis 31


Genesis Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 30

Genesis

Return to Index

Chapter 31

1
ירבד־תא עמשיו
חקל רמאל ןבל־ינב
רשא־לכ תא בקעי
רשאמו וניבאל
תא השע וניבאל
׃הזה דבכה־לכ

2
ינפ־תא בקעי אריו
ונניא הנהו ןבל
׃םושלש לומתכ ומע

3
הוהי רמאיו
בוש בקעי־לא
ךיתובא ץרא־לא
היהאו ךתדלומלו
׃ךמע

4
ארקיו בקעי חלשיו
הדשה האללו לחרל
׃ונאצ־לא

5
האר ןהל רמאיו
ןכיבא ינפ־תא יכנא
למתכ ילא ונניא־יכ
יבא יהלאו םשלש
׃ידמע היה

6
יכ ןתעדי הנתאו
יתדבע יחכ־לכב
׃ןכיבא־תא

7
יב לתה ןכיבאו
יתרכשמ־תא ףלחהו
םינמ תרשע
םיהלא ונתנ־אלו
׃ידמע ערהל

8
םידקנ רמאי הכ־םא
ודליו ךרכש היהי
םידקנ ןאצה־לכ
םידקע רמאי הכ־םאו
ודליו ךרכש היהי
׃םידקע ןאצה־לכ

9
םיהלא לציו
םכיבא הנקמ־תא
׃יל־ןתיו

10
ןאצה םחי תעב יהיו
אראו יניע אשאו
םידתעה הנהו םולחב
ןאצה ־לע םילעה
םידקנ םידקע
׃םידרבו

11
ךאלמ ילא רמאיו
בקעי םולחב םיהלאה
׃יננה רמאו

12
ךיניע אנ־אש רמאיו
םידתעה־לכ הארו
ןאצה־לע םילעה
םידקנ םידקע
יתיאר יכ םידרבו
השע ןבל רשא־לכ תא
׃ךל

13
לא־תיב לאה יכנא
הבצמ םש תחשמ רשא
םש יל תרדנ רשא
אצ םוק התע רדנ
בושו תאזה ץראה־ןמ
׃ךתדלומ ץרא־לא

14
האלו לחר ןעתו
דועה ול הנרמאתו
הלחנו קלח ונל
׃וניבא תיבב

15
תוירכנ אולה
יכ ול ונבשחנ
לכאיו ונרכמ
׃ונפסכ־תא לוכא־םג

16
רשא רשעה־לכ יכ
וניבאמ םיהלא ליצה
ונינבלו אוה ונל
רמא רשא לכ התעו
׃השע ךילא םיהלא

17
אשיו בקעי םקיו
וישנ־תאו וינב־תא
׃םילמגה־לע

18
והנקמ־לכ־תא גהניו
רשא ושכר־לכ־תאו
ונינק הנקמ שכר
םרא ןדפב שכר רשא
ויבא קחצי־לא אובל
׃ןענכ הצרא

19
זזגל ךלה ןבלו
לחר בנגתו ונאצ־תא
רשא םיפרתה־תא
׃היבאל

20
בל־תא בקעי בנגיו
ילב־לע ימראה ןבל
חרב יכ ול דיגה
׃אוה

21
אוה חרביו
םקיו ול־רשא־לכו
רהנה־תא רבעיו
רה וינפ־תא םשיו
׃דעלגה

22
םויב ןבלל דגיו
חרב יכ ישילשה
׃בקעי

23
ומע ויחא־תא חקיו
ךרד וירחא ףדריו
קבדיו םימי תעבש
׃דעלגה רהב ותא

24
ןבל־לא םיהלא אביו
הלילה םלחב ימראה
ךל רמשה ול רמאיו
בקעי־םע רבדת־ןפ
׃ער־דע בוטמ

25
בקעי־תא ןבל גשיו
ולהא־תא עקת בקעיו
עקת ןבלו רהב
רהב ויחא־תא
׃דעלגה

26
בקעיל ןבל רמאיו
בנגתו תישע המ
גהנתו יבבל־תא
תויבשכ יתנב־תא
׃ברח

27
חרבל תאבחנ המל
יתא בנגתו
יל תדגה־אלו
החמשב ךחלשאו
ףתב םירשבו
׃רונכבו

28
קשנל ינתשטנ אלו
התע יתנבלו ינבל
׃ושע תלכסה

29
תושעל ידי לאל־שי
יהלאו ער םכמע
ילא רמא שמא םכיבא
רבדמ ךל רמשה רמאל
בוטמ בקעי־םע
׃ער־דע

30
תכלה ךלה התעו
התפסכנ ףסכנ־יכ
המל ךיבא תיבל
׃יהלא־תא תבנג

31
רמאיו בקעי ןעיו
יכ יתארי יכ ןבלל
לזגת־ןפ יתרמא
׃ימעמ ךיתונב־תא

32
אצמת רשא םע
היחי אל ךיהלא־תא
ךל־רכה וניחא דגנ
ךל־חקו ידמע המ
יכ בקעי עדי־אלו
׃םתבנג לחר

33
להאב ןבל אביו
האל להאבו בקעי
תהמאה יתש להאבו
להאמ אציו אצמ אלו
להאב אביו האל
׃לחר

34
החקל לחרו
םמשתו םיפרתה־תא
בשתו למגה רכב
ןבל ששמיו םהילע
אלו להאה־לכ ־תא
׃אצמ

35
היבא־לא רמאתו
ינדא יניעב רחי־לא
םוקל לכוא אול יכ
ךרד ־יכ ךינפמ
אלו שפחיו יל םישנ
׃םיפרתה־תא אצמ

36
בריו בקעיל רחיו
בקעי ןעיו ןבלב
ןבלל רמאיו
יתאטח המ יעשפ־המ
׃ירחא תקלד יכ

37
ילכ־לכ־תא תששמ־יכ
לכמ תאצמ־המ
הכ םיש ךתיב־ילכ
ךיחאו יחא דגנ
ןיב וחיכויו
׃ונינש

38
יכנא הנש םירשע הז
ךיזעו ךילחר ךמע
יליאו ולכש אל
׃יתלכא אל ךנאצ

39
יתאבה־אל הפרט
הנטחא יכנא ךילא
יתבנג הנשקבת ידימ
׃הליל יתבנגו םוי

40
ינלכא םויב יתייה
הלילב חרקו ברח
׃יניעמ יתנש דדתו

41
הנש םירשע יל־הז
ךיתדבע ךתיבב
הנש הרשע־עברא
ששו ךיתנב יתשב
ףלחתו ךנאצב םינש
תרשע יתרכשמ־תא
׃םינמ

42
יבא יהלא ילול
דחפו םהרבא יהלא
יכ יל היה קחצי
ינתחלש םקיר התע
עיגי־תאו יינע־תא
םיהלא האר יפכ
׃שמא חכויו

43
רמאיו ןבל ןעיו
תונבה בקעי־לא
ינב םינבהו יתנב
לכו ינאצ ןאצהו
האר התא־רשא
יתנבלו אוה־יל
םויה הלאל השעא־המ
רשא ןהינבל וא
׃ודלי

44
התרכנ הכל התעו
התאו ינא תירב
יניב דעל היהו
׃ךניבו

45
ןבא בקעי חקיו
׃הבצמ המיריו

46
ויחאל בקעי רמאיו
וחקיו םינבא וטקל
לג־ושעיו םינבא
׃לגה־לע םש ולכאיו

47
רגי ןבל ול־ארקיו
ארק בקעיו אתודהש
׃דעלג ול

48
הזה לגה ןבל רמאיו
ךניבו יניב דע
ןכ־לע םויה
׃דעלג ומש־ארק

49
רמא רשא הפצמהו
יניב הוהי ףצי
שיא רתסנ יכ ךניבו
׃והערמ

50
יתנב־תא הנעת־םא
םישנ חקת־םאו
שיא ןיא יתנב־לע
דע םיהלא האר ונמע
׃ךניבו יניב

51
בקעיל ןבל רמאיו
הנהו הזה לגה הנה
יתירי רשא הבצמה
׃ךניבו יניב

52
הדעו הזה לגה דע
ינא־םא הבצמה
ךילא רבעא־אל
הזה לגה־תא
רבעת־אל התא־םאו
הזה לגה־תא ילא
תאזה הבצמה־תאו
׃הערל

53
יהלאו םהרבא יהלא
וניניב וטפשי רוחנ
עבשיו םהיבא יהלא
ויבא דחפב בקעי
׃קחצי

54
חבז בקעי חבזיו
ויחאל ארקיו רהב
ולכאיו םחל־לכאל
׃רהב וניליו םחל

Genesis 32


Genesis Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 31

Genesis

Return to Index

Chapter 32

1
רקבב ןבל םכשיו
וינבל קשניו
ךרביו ויתונבלו
בשיו ךליו םהתא
׃ומקמל ןבל

2
וכרדל ךלה בקעיו
יכאלמ וב־ועגפיו
׃םיהלא

3
רשאכ בקעי רמאיו
הז םיהלא הנחמ םאר
םוקמה־םש ארקיו
׃םינחמ אוהה

4
םיכאלמ בקעי חלשיו
ויחא ושע־לא וינפל
הדש ריעש הצרא
׃םודא

5
הכ רמאל םתא וציו
ושעל ינדאל ןורמאת
בקעי ךדבע רמא הכ
רחאו יתרג ןבל־םע
׃התע־דע

6
רומחו רוש יל־יהיו
החפשו דבעו ןאצ
דיגהל החלשאו
ןח־אצמל ינדאל
׃ךיניעב

7
םיכאלמה ובשיו
ונאב רמאל בקעי־לא
ושע־לא ךיחא־לא
ךתארקל ךלה םגו
שיא תואמ־עבראו
׃ומע

8
דאמ בקעי ארייו
ץחיו ול רציו
ותא־רשא םעה־תא
רקבה־תאו ןאצה־תאו
ינשל םילמגהו
׃תונחמ

9
ושע אובי־םא רמאיו
תחאה הנחמה־לא
הנחמה היהו והכהו
׃הטילפל ראשנה

10
יהלא בקעי רמאיו
יהלאו םהרבא יבא
הוהי קחצי יבא
בוש ילא רמאה
ךתדלומלו ךצראל
׃ךמע הביטיאו

11
םידסחה לכמ יתנטק
רשא תמאה־לכמו
יכ ךדבע־תא תישע
יתרבע ילקמב
התעו הזה ןדריה־תא
׃תונחמ ינשל יתייה

12
יחא דימ אנ ינליצה
ארי־יכ ושע דימ
אובי־ןפ ותא יכנא
׃םינב־לע םא ינכהו

13
בטיה תרמא התאו
יתמשו ךמע ביטיא
םיה לוחכ ךערז־תא
׃ברמ רפסי־אל רשא

14
הלילב םש ןליו
אבה־ןמ חקיו אוהה
ושעל החנמ ודיב
׃ויחא

15
םישיתו םיתאמ םיזע
םיתאמ םילחר םירשע
׃םירשע םיליאו

16
תוקינימ םילמג
תורפ םישלש םהינבו
הרשע םירפו םיעברא
םריעו םירשע תנתא
׃הרשע

17
וידבע־דיב ןתיו
ודבל רדע רדע
וידבע־לא רמאיו
חורו ינפל ורבע
רדע ןיב ומישת
׃רדע ןיבו

18
ןושארה־תא וציו
ושע ךשגפי יכ רמאל
רמאל ךלאשו יחא
ךלת הנאו התא־ימל
׃ךינפל הלא ימלו

19
בקעיל ךדבעל תרמאו
החולש אוה החנמ
הנהו ושעל ינדאל
׃ונירחא אוה־םג

20
ינשה־תא םג וציו
םג ישילשה־תא םג
ירחא םיכלהה־לכ־תא
רבדכ רמאל םירדעה
ושע־לא ןורבדת הזה
׃ותא םכאצמב

21
הנה םג םתרמאו
ונירחא בקעי ךדבע
וינפ הרפכא רמא־יכ
ינפל תכלהה החנמב
הארא ןכ־ירחאו
אשי ילוא וינפ
׃ינפ

22
החנמה רבעתו
ןל אוהו וינפ־לע
׃הנחמב אוהה־הלילב

23
אוה הלילב םקיו
וישנ יתש־תא חקיו
ויתחפש יתש־תאו
וידלי רשע דחא־תאו
רבעמ תא רבעיו
׃קבי

24
םרבעיו םחקיו
רבעיו לחנה־תא
׃ול־רשא־תא

25
ודבל בקעי רתויו
דע ומע שיא קבאיו
׃רחשה תולע

26
ול לכי אל יכ אריו
וכרי־ףכב עגיו
בקעי ךרי־ףכ עקתו
׃ומע וקבאהב

27
יכ ינחלש רמאיו
אל רמאיו רחשה הלע
יכ ךחלשא
׃ינתכרב־םא

28
ךמש־המ וילא רמאיו
׃בקעי רמאיו

29
בקעי אל רמאיו
יכ ךמש דוע רמאי
תירש־יכ לארשי־םא
־םעו םיהלא־םע
׃לכותו םישנא

30
רמאיו בקעי לאשיו
ךמש אנ־הדיגה
לאשת הז המל רמאיו
ותא ךרביו ימשל
׃םש

31
םש בקעי ארקיו
לאינפ םוקמה
םיהלא יתיאר־יכ
םינפ־לא םינפ
׃ישפנ לצנתו

32
שמשה ול־חרזיו
לאונפ־תא רבע רשאכ
׃וכרי־לע עלצ אוהו

33
ולכאי־אל ןכ־לע
דיג־תא לארשי־ינב
ףכ־לע רשא השנה
הזה םויה דע ךריה
ךרי־ףכב עגנ יכ
׃השנה דיגב בקעי

Genesis 33


Genesis Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 32

Genesis

Return to Index

Chapter 33

1
ויניע בקעי אשיו
אב ושע הנהו אריו
תואמ עברא ומעו
־תא ץחיו שיא
האל־לע םידליה
יתש לעו לחר־לעו
׃תוחפשה

2
תוחפשה־תא םשיו
הנשאר ןהידלי־תאו
הידליו האל־תאו
לחר־תאו םינרחא
׃םינרחא ףסוי־תאו

3
םהינפל רבע אוהו
עבש הצרא וחתשיו
ותשג־דע םימעפ
׃ויחא־דע

4
ותארקל ושע ץריו
לפיו והקבחיו
והקשיו וראוצ־לע
׃וכביו

5
ויניע־תא אשיו
םישנה־תא אריו
רמאיו םידליה־תאו
רמאיו ךל הלא־ימ
ןנח־רשא םידליה
׃ךדבע־תא םיהלא

6
הנה תוחפשה ןשגתו
׃ןיוחתשתו ןהידליו

7
האל־םג שגתו
ווחתשיו הידליו
ףסוי שגנ רחאו
׃ווחתשיו לחרו

8
ךל ימ רמאיו
רשא הזה הנחמה־לכ
רמאיו יתשגפ
יניעב ןח־אצמל
׃ינדא

9
יל־שי ושע רמאיו
ךל יהי יחא בר
׃ךל־רשא

10
אנ־לא בקעי רמאיו
ןח יתאצמ אנ־םא
תחקלו ךיניעב
יכ ידימ יתחנמ
ךינפ יתיאר ןכ־לע
םיהלא ינפ תארכ
׃ינצרתו

11
יתכרב־תא אנ־חק
ךל תאבה רשא
יכו םיהלא יננח־יכ
־רצפיו לכ־יל־שי
׃חקיו וב

12
הכלנו העסנ רמאיו
׃ךדגנל הכלאו

13
ינדא וילא רמאיו
םידליה־יכ עדי
רקבהו ןאצהו םיכר
םוקפדו ילע תולע
ותמו דחא םוי
׃ןאצה־לכ

14
ינפל ינדא אנ־רבעי
הלהנתא ינאו ודבע
הכאלמה לגרל יטאל
לגרלו ינפל־רשא
אבא־רשא דע םידליה
׃הריעש ינדא־לא

15
ושע רמאיו
ךמע אנ־הגיצא
יתא רשא םעה־ןמ
הז המל רמאיו
יניעב ןח־אצמא
׃ינדא

16
אוהה םויב בשיו
׃הריעש וכרדל ושע

17
התכס עסנ בקעיו
תיב ול ןביו
תכס השע והנקמלו
־םש ארק ןכ־לע
׃תוכס םוקמה

18
ריע םלש בקעי אביו
ןענכ ץראב רשא םכש
םרא ןדפמ ואבב
ינפ ־תא ןחיו
׃ריעה

19
הדשה תקלח־תא ןקיו
ולהא םש־הטנ רשא
יבא רומח־ינב דימ
׃הטישק האמב םכש

20
חבזמ םש־בציו
יהלא לא ול־ארקיו
׃לארשי

Genesis 34


Genesis Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 33

Genesis

Return to Index

Chapter 34

1
האל־תב הניד אצתו
בקעיל הדלי רשא
׃ץראה תונבב תוארל

2
םכש התא אריו
אישנ יוחה רומח־ןב
התא חקיו ץראה
׃הנעיו התא בכשיו

3
הנידב ושפנ קבדתו
בהאיו בקעי־תב
רבדיו רענה־תא
׃רענה בל־לע

4
רומח־לא םכש רמאיו
יל־חק רמאל ויבא
תאזה הדליה־תא
׃השאל

5
אמט יכ עמש בקעיו
וינבו ותב הניד־תא
הדשב והנקמ־תא ויה
בקעי שרחהו
׃םאב־דע

6
םכש־יבא רומח אציו
׃ותא רבדל בקעי־לא

7
ואב בקעי ינבו
םעמשכ הדשה־ןמ
םישנאה ובצעתיו
־יכ דאמ םהל רחיו
לארשיב השע הלבנ
בקעי־תב־תא בכשל
׃השעי אל ןכו

8
םתא רומח רבדיו
הקשח ינב םכש רמאל
אנ ונת םכתבב ושפנ
׃השאל ול התא

9
ונתא ונתחתהו
ונל־ונתת םכיתנב
וחקת וניתנב־תאו
׃םכל

10
ץראהו ובשת ונתאו
ובש םכינפל היהת
׃הב וזחאהו הורחסו

11
היבא־לא םכש רמאיו
ןח־אצמא היחא־לאו
רשאו םכיניעב
׃ןתא ילא ורמאת

12
רהמ דאמ ילע וברה
רשאכ הנתאו ןתמו
יל־ונתו ילא ורמאת
׃השאל רענה־תא

13
בקעי־ינב ונעיו
רומח־תאו םכש־תא
ורבדיו המרמב ויבא
הניד תא אמט רשא
׃םתחא

14
אל םהילא ורמאיו
רבדה תושעל לכונ
ונתחא־תא תתל הזה
הלרע ול־רשא שיאל
׃ונל אוה הפרח־יכ

15
םכל תואנ תאזב־ךא
למהל ונמכ ויהת םא
׃רכז־לכ םכל

16
וניתנב־תא ונתנו
םכיתנב־תאו םכל
ונבשיו ונל־חקנ
םעל ונייהו םכתא
׃דחא

17
ועמשת אל־םאו
לומהל ונילא
ונתב־תא ונחקלו
׃ונכלהו

18
םהירבד ובטייו
יניעבו רומח יניעב
׃רומח־ןב םכש

19
רענה רחא־אלו
ץפח יכ רבדה תושעל
אוהו בקעי־תבב
תיב לכמ דבכנ
׃ויבא

20
םכשו רומח אביו
םריע רעש־לא ונב
ישנא־לא ורבדיו
׃רמאל םריע

21
םימלש הלאה םישנאה
ובשיו ונתא םה
התא ורחסיו ץראב
הנה ץראהו
םהינפל םידי־תבחר
ונל־חקנ םתנב־תא
וניתנב־תאו םישנל
׃םהל ןתנ

22
ונל ותאי תאזב־ךא
ונתא תבשל םישנאה
דחא םעל תויהל
רכז ־לכ ונל לומהב
׃םילמנ םה רשאכ

23
םנינקו םהנקמ
אולה םתמהב־לכו
התואנ ךא םה ונל
׃ונתא ובשיו םהל

24
רומח־לא ועמשיו
ונב םכש־לאו
וריע רעש יאצי־לכ
־לכ רכז־לכ ולמיו
׃וריע רעש יאצי

25
ישילשה םויב יהיו
םיבאכ םתויהב
וחקיו
בקעי־ינב־ינש
יחא יולו ןועמש
וברח שיא הניד
חטב ריעה־לע ואביו
׃רכז־לכ וגרהיו

26
םכש־תאו רומח־תאו
ברח־יפל וגרה ונב
הניד־תא וחקיו
׃ואציו םכש תיבמ

27
ואב בקעי ינב
וזביו םיללחה־לע
ואמט רשא ריעה
׃םתוחא

28
םרקב־תאו םנאצ־תא
תאו םהירמח־תאו
רשא־תאו ריעב־רשא
׃וחקל הדשב

29
םליח־לכ־תאו
םפט־לכ־תאו
ובש םהישנ־תאו
רשא־לכ תאו וזביו
׃תיבב

30
בקעי רמאיו
יול־לאו ןועמש־לא
יתא םתרכע
בשיב ינשיאבהל
ינענכב ץראה
יתמ ינאו יזרפבו
ילע ופסאנו רפסמ
יתדמשנו ינוכהו
׃יתיבו ינא

31
הנוזכה ורמאיו
׃ונתוחא־תא השעי

Genesis 35


Genesis Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 34

Genesis

Return to Index

Chapter 35

1
םיהלא רמאיו
הלע םוק בקעי־לא
םש־בשו לא־תיב
לאל חבזמ םש־השעו
ךחרבב ךילא הארנה
׃ךיחא ושע ינפמ

2
בקעי רמאיו
לאו ותיב־לא
ורסה ומע רשא־לכ
רשא רכנה יהלא־תא
ורהטהו םככתב
׃םכיתלמש ופילחהו

3
הלענו המוקנו
םש־השעאו לא־תיב
יתא הנעה לאל חבזמ
יהיו יתרצ םויב
רשא ךרדב ידמע
׃יתכלה

4
תא בקעי־לא ונתיו
רשא רכנה יהלא־לכ
םימזנה־תאו םדיב
ןמטיו םהינזאב רשא
הלאה תחת בקעי םתא
׃םכש־םע רשא

5
תתח יהיו ועסיו
םירעה־לע םיהלא
אלו םהיתוביבס רשא
ינב ירחא ופדר
׃בקעי

6
הזול בקעי אביו
אוה ןענכ ץראב רשא
אוה לא־תיב
׃ומע־רשא םעה־לכו

7
חבזמ םש ןביו
לא םוקמל ארקיו
ולגנ םש יכ לא־תיב
וחרבב םיהלאה וילא
׃ויחא ינפמ

8
תקנימ הרבד תמתו
תחתמ רבקתו הקבר
ןולאה תחת לא־תיבל
ןולא ומש ארקיו
׃תוכב

9
םיהלא אריו
ואבב דוע בקעי־לא
ךרביו םרא ןדפמ
׃ותא

10
םיהלא ול־רמאיו
ארקי־אל בקעי ךמש
יכ בקעי דוע ךמש
ךמש היהי לארשי־םא
ומש־תא ארקיו
׃לארשי

11
םיהלא ול רמאיו
הרפ ידש לא ינא
להקו יוג הברו
ךממ היהי םיוג
ךיצלחמ םיכלמו
׃ואצי

12
יתתנ רשא ץראה־תאו
ךל קחצילו םהרבאל
ךערזלו הננתא
־תא ןתא ךירחא
׃ץראה

13
םיהלא וילעמ לעיו
רבד־רשא םוקמב
׃ותא

14
הבצמ בקעי בציו
ותא רבד־רשא םוקמב
ךסיו ןבא תבצמ
קציו ךסנ הילע
׃ןמש הילע

15
םש־תא בקעי ארקיו
ותא רבד רשא םוקמה
׃לא־תיב םיהלא םש

16
לא תיבמ ועסיו
דוע־יהיו
אובל ץראה־תרבכ
לחר דלתו התרפא
׃התדלב שקתו

17
התדלב התשקהב יהיו
תדלימה הל רמאתו
הז־םג־יכ יארית־לא
׃ןב ךל

18
יכ השפנ תאצב יהיו
ומש ארקתו התמ
ויבאו ינוא־ןב
׃ןימינב ול־ארק

19
רבקתו לחר תמתו
אוה התרפא ךרדב
׃םחל תיב

20
הבצמ בקעי בציו
תבצמ אוה התרבק־לע
׃םויה־דע לחר־תרבק

21
טיו לארשי עסיו
האלהמ הלהא
׃רדע־לדגמל

22
לארשי ןכשב יהיו
ךליו אוהה ץראב
בכשיו ןבואר
שגליפ ההלב־תא
לארשי עמשיו ויבא
בקעי־ינב ויהיו
׃רשע םינש

23
בקעי רוכב האל ינב
יולו ןועמשו ןבואר
רכששיו הדוהיו
׃ןולבזו

24
ףסוי לחר ינב
׃ןמינבו

25
תחפש ההלב ינבו
׃ילתפנו ןד לחר

26
תחפש הפלז ינבו
הלא רשאו דג האל
רשא בקעי ינב
׃םרא ןדפב ול־דלי

27
קחצי־לא בקעי אביו
תירק ארממ ויבא
ןורבח אוה עבראה
םהרבא םש־רג־רשא
׃קחציו

28
קחצי ימי ויהיו
םינמשו הנש תאמ
׃הנש

29
תמיו קחצי עוגיו
ןקז וימע־לא ףסאיו
ורבקיו םימי עבשו
בקעיו ושע ותא
׃וינב

Genesis 36


Genesis Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 35

Genesis

Return to Index

Chapter 36

1
ושע תודלת הלאו
׃םודא אוה

2
וישנ־תא חקל ושע
הדע־תא ןענכ תונבמ
יתחה ןוליא־תב
המבילהא־תאו
ןועבצ־תב הנע־תב
׃יוחה

3
תמשב־תאו
תוחא לאעמשי־תב
׃תויבנ

4
ושעל הדע דלתו
תמשבו זפילא־תא
׃לאוער־תא הדלי

5
הדלי המבילהאו
םלעי־תאו שיעי־תא
ינב הלא חרק־תאו
ול ־ודלי רשא ושע
׃ןענכ ץראב

6
וישנ־תא ושע חקיו
וינב־תאו
ויתנב־תאו
ותיב תושפנ־לכ־תאו
והנקמ ־תאו
תאו ותמהב־לכ־תאו
שכר רשא ונינק־לכ
ךליו ןענכ ץראב
בקעי ינפמ ץרא־לא
׃ויחא

7
בר םשוכר היה־יכ
אלו ודחי תבשמ
םהירוגמ ץרא הלכי
ינפמ םתא תאשל
׃םהינקמ

8
ריעש רהב ושע בשיו
׃םודא אוה ושע

9
ושע תודלת הלאו
רהב םודא יבא
׃ריעש

10
ושע־ינב תומש הלא
תשא הדע־ןב זפילא
תמשב־ןב לאוער ושע
׃ושע תשא

11
זפילא ינב ויהיו
ופצ רמוא ןמית
׃זנקו םתעגו

12
שגליפ התיה ענמתו
ושע־ןב זפילאל
זפילאל דלתו
ינב הלא קלמע־תא
׃ושע תשא הדע

13
לאוער ינב הלאו
הזמו המש חרזו תחנ
תמשב ינב ויה הלא
׃ושע תשא

14
ינב ויה הלאו
הנע־תב המבילהא
ושע תשא ןועבצ־תב
־תא ושעל דלתו
םלעי־תאו שיעי
׃חרק־תאו

15
ושע־ינב יפולא הלא
רוכב זפילא ינב
ןמית ףולא ושע
ףולא רמוא ףולא
׃זנק ףולא ופצ

16
ףולא חרק־ףולא
קלמע ףולא םתעג
זפילא יפולא הלא
ינב הלא םודא ץראב
׃הדע

17
לאוער ינב הלאו
תחנ ףולא ושע־ןב
המש ףולא חרז ףולא
הלא הזמ ףולא
ץראב לאוער יפולא
תמשב ינב הלא םודא
׃ושע תשא

18
המבילהא ינב הלאו
שועי ףולא ושע תשא
ףולא םלעי ףולא
יפולא הלא חרק
הנע־תב המבילהא
׃ושע תשא

19
הלאו ושע־ינב הלא
׃םודא אוה םהיפולא

20
ירחה ריעש־ינב הלא
ןטול ץראה יבשי
ןועבצו לבושו
׃הנעו

21
ןשידו רצאו ןושדו
ירחה יפולא הלא
ץראב ריעש ינב
׃םודא

22
ןטול־ינב ויהיו
תוחאו םמיהו ירח
׃ענמת ןטול

23
לבוש ינב הלאו
לביעו תחנמו ןולע
׃םנואו ופש

24
ןועבצ־ינב הלאו
הנע אוה הנעו היאו
םמיה־תא אצמ רשא
ותערב רבדמב
ןועבצל םירמחה־תא
׃ויבא

25
ןשד הנע־ינב הלאו
׃הנע־תב המבילהאו

26
ןשיד ינב הלאו
ןרתיו ןבשאו ןדמח
׃ןרכו

27
ןהלב רצא־ינב הלא
׃ןקעו ןועזו

28
ץוע ןשיד־ינב הלא
׃ןראו

29
ירחה יפולא הלא
ףולא ןטול ףולא
ןועבצ ףולא לבוש
׃הנע ףולא

30
רצא ףולא ןשד ףולא
הלא ןשיד ףולא
ירחה יפולא
ץראב םהיפלאל
׃ריעש

31
רשא םיכלמה הלאו
םודא ץראב וכלמ
ינבל ךלמ־ךלמ ינפל
׃לארשי

32
עלב םודאב ךלמיו
וריע םשו רועב־ןב
׃הבהנד

33
ךלמיו עלב תמיו
חרז־ןב בבוי ויתחת
׃הרצבמ

34
ךלמיו בבוי תמיו
ץראמ םשח ויתחת
׃ינמיתה

35
ךלמיו םשח תמיו
דדב־ןב דדה ויתחת
הדשב ןידמ־תא הכמה
וריע םשו באומ
׃תיוע

36
ךלמיו דדה תמיו
הלמש ויתחת
׃הקרשממ

37
ךלמיו הלמש תמיו
תובחרמ לואש ויתחת
׃רהנה

38
ךלמיו לואש תמיו
ןנח לעב ויתחת
׃רובכע־ןב

39
ןנח לעב תמיו
ךלמיו רובכע־ןב
םשו רדה ויתחת
ותשא םשו ועפ וריע
דרטמ־תב לאבטיהמ
׃בהז ימ תב

40
יפולא תומש הלאו
םתחפשמל ושע
ףולא םתמשב םתמקמל
הולע ףולא ענמת
׃תתי ףולא

41
ףולא המבילהא ףולא
׃ןניפ ףולא הלא

42
ףולא זנק ףולא
׃רצבמ ףולא ןמית

43
ףולא לאידגמ ףולא
יפולא הלא םריע
ץראב םתבשמל םודא
יבא ושע אוה םתזחא
׃םודא

Genesis 37


Genesis Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 36

Genesis

Return to Index

Chapter 37

1
ץראב בקעי בשיו
ץראב ויבא ירוגמ
׃ןענכ

2
בקעי תודלת הלא
הרשע־עבש־ןב ףסוי
הער היה הנש
אוהו ןאצב ויחא־תא
ההלב ינב־תא רענ
ישנ הפלז ינב־תאו
ףסוי אביו ויבא
־לא הער םתבד־תא
׃םהיבא

3
בהא לארשיו
וינב־לכמ ףסוי־תא
אוה םינקז־ןב־יכ
תנתכ ול השעו ול
׃םיספ

4
ותא־יכ ויחא ואריו
םהיבא בהא
ואנשיו ויחא־לכמ
ורבד ולכי אלו ותא
׃םלשל

5
םולח ףסוי םלחיו
ופסויו ויחאל דגיו
׃ותא אנש דוע

6
םהילא רמאיו
הזה םולחה אנ־ועמש
׃יתמלח רשא

7
םימלאמ ונחנא הנהו
הדשה ךותב םימלא
יתמלא המק הנהו
הנהו הבצנ־םגו
םכיתמלא הניבסת
׃יתמלאל ןיוחתשתו

8
ויחא ול ורמאיו
ונילע ךלמת ךלמה
ונב לשמת לושמ־םא
אנש דוע ופסויו
ויתמלח־לע ותא
׃וירבד־לעו

9
םולח דוע םלחיו
ותא רפסיו רחא
הנה רמאיו ויחאל
דוע םולח יתמלח
חריהו שמשה הנהו
םיבכוכ רשע דחאו
׃יל םיוחתשמ

10
ויבא־לא רפסיו
וב־רעגיו ויחא־לאו
המ ול רמאיו ויבא
רשא הזה םולחה
אובנ אובה תמלח
ךיחאו ךמאו ינא
׃הצרא ךל תוחתשהל

11
ויחא וב־ואנקיו
רמש ויבאו
׃רבדה־תא

12
תוערל ויחא וכליו
םהיבא ןאצ־תא
׃םכשב

13
לארשי רמאיו
ךיחא אולה ףסוי־לא
הכל םכשב םיער
םהילא ךחלשאו
׃יננה ול רמאיו

14
אנ־ךל ול רמאיו
ךיחא םולש־תא האר
ןאצה םולש־תאו
רבד ינבשהו
קמעמ והחלשיו
׃המכש אביו ןורבח

15
הנהו שיא והאצמיו
והלאשיו הדשב העת
רמאל שיאה
׃שקבת־המ

16
יכנא יחא־תא רמאיו
יל אנ־הדיגה שקבמ
׃םיער םה הפיא

17
ועסנ שיאה רמאיו
יתעמש יכ הזמ
הניתד הכלנ םירמא
רחא ףסוי ךליו
׃ןתדב םאצמיו ויחא

18
קחרמ ותא ואריו
םהילא ברקי םרטבו
ותא ולכנתיו
׃ותימהל

19
שיא ורמאיו
לעב הנה ויחא־לא
׃אב הזלה תומלחה

20
והגרהנו וכל התעו
דחאב והכלשנו
היח ונרמאו תורבה
הארנו והתלכא הער
׃ויתמלח ויהי־המ

21
ןבואר עמשיו
רמאיו םדימ והלציו
׃שפנ ונכנ אל

22
ןבואר םהלא רמאיו
םד־וכפשת־לא
ותא וכילשה
רשא הזה רובה־לא
דיו רבדמב
ןעמל וב־וחלשת־לא
םדימ ותא ליצה
׃ויבא־לא ובישהל

23
ףסוי אב־רשאכ יהיו
וטישפיו ויחא־לא
ותנתכ־תא ףסוי־תא
רשא םיספה תנתכ־תא
׃וילע

24
ותא וכלשיו והחקיו
ןיא קר רובהו הרבה
׃םימ וב

25
םחל־לכאל ובשיו
םהיניע ואשיו
תחרא הנהו ואריו
האב םילאעמשי
םהילמגו דעלגמ
ירצו תאכנ םיאשנ
דירוהל םיכלוה טלו
׃המירצמ

26
הדוהי רמאיו
יכ עצב־המ ויחא־לא
וניחא־תא גרהנ
׃ומד־תא וניסכו

27
ונרכמנו וכל
ונדיו םילאעמשיל
וב־יהת־לא
ונרשב וניחא־יכ
׃ויחא ועמשיו אוה

28
םישנא ורבעיו
םירחס םינידמ
ולעיו וכשמיו
רובה־ןמ ףסוי־תא
ףסוי־תא ורכמיו
םירשעב םילאעמשיל
ואיביו ףסכ
׃המירצמ ףסוי־תא

29
ןבואר בשיו
הנהו רובה־לא
רובב ףסוי־ןיא
׃וידגב־תא ערקיו

30
ויחא־לא בשיו
ונניא דליה רמאיו
׃אב־ינא הנא ינאו

31
תנתכ־תא וחקיו
ריעש וטחשיו ףסוי
ולבטיו םיזע
׃םדב תנתכה־תא

32
תנתכ־תא וחלשיו
ואיביו םיספה
ורמאיו םהיבא־לא
אנ־רכה ונאצמ תאז
אוה ךנב תנתכה
׃אל־םא

33
תנתכ רמאיו הריכיו
הער היח ינב
ףרט ףרט והתלכא
׃ףסוי

34
ויתלמש בקעי ערקיו
וינתמב קש םשיו
ונב־לע לבאתיו
׃םיבר םימי

35
וינב־לכ ומקיו
ומחנל ויתנב־לכו
םחנתהל ןאמיו
־לא דרא־יכ רמאיו
ךביו הלאש לבא ינב
׃ויבא ותא

36
ותא ורכמ םינדמהו
רפיטופל םירצמ־לא
רש הערפ סירס
׃םיחבטה

Genesis 38


Genesis Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 37

Genesis

Return to Index

Chapter 38

1
אוהה תעב יהיו
תאמ הדוהי דריו
שיא־דע טיו ויחא
׃הריח ומשו ימלדע

2
הדוהי םש־אריו
ומשו ינענכ שיא־תב
אביו החקיו עוש
׃הילא

3
ןב דלתו רהתו
׃רע ומש־תא ארקיו

4
ןב דלתו דוע רהתו
ומש־תא ארקתו
׃ןנוא

5
ןב דלתו דוע ףסתו
הלש ומש־תא ארקתו
התדלב ביזכב היהו
׃ותא

6
השא הדוהי חקיו
המשו ורוכב רעל
׃רמת

7
רוכב רע יהיו
יניעב ער הדוהי
׃הוהי והתמיו הוהי

8
ןנואל הדוהי רמאיו
ךיחא תשא־לא אב
ערז םקהו התא םביו
׃ךיחאל

9
אל יכ ןנוא עדיו
היהו ערזה היהי ול
ויחא תשא־לא אב־םא
יתלבל הצרא תחשו
׃ויחאל ערז־ןתנ

10
הוהי יניעב עריו
תמיו השע רשא
׃ותא־םג

11
רמתל הדוהי רמאיו
הנמלא יבש ותלכ
לדגי־דע ךיבא־תיב
רמא יכ ינב הלש
אוה־םג תומי־ןפ
רמת ךלתו ויחאכ
׃היבא תיב בשתו

12
תמתו םימיה ובריו
הדוהי־תשא עוש־תב
לעיו הדוהי םחניו
אוה ונאצ יזזג־לע
ימלדעה והער הריחו
׃התנמת

13
רמאל רמתל דגיו
הלע ךימח הנה
׃ונאצ זגל התנמת

14
התונמלא ידגב רסתו
ףיעצב סכתו הילעמ
חתפב בשתו ףלעתתו
ךרד־לע רשא םיניע
התאר יכ התנמת
אוהו הלש לדג־יכ
׃השאל ול הנתנ־אל

15
הדוהי האריו
יכ הנוזל הבשחיו
׃הינפ התסכ

16
ךרדה־לא הילא טיו
אובא אנ־הבה רמאיו
יכ עדי אל יכ ךילא
רמאתו אוה ותלכ
אובת יכ יל־ןתת־המ
׃ילא

17
חלשא יכנא רמאיו
ןאצה־ןמ םיזע־ידג
ןתת־םא רמאתו
׃ךחלש דע ןוברע

18
ןוברעה המ רמאיו
רמאתו ךל־ןתא רשא
ךטמו ךליתפו ךמתח
הל־ןתיו ךדיב רשא
רהתו הילא אביו
׃ול

19
רסתו ךלתו םקתו
שבלתו הילעמ הפיעצ
׃התונמלא ידגב

20
הדוהי חלשיו
דיב םיזעה ידג־תא
תחקל ימלדעה והער
השאה דימ ןוברעה
׃האצמ אלו

21
ישנא־תא לאשיו
היא רמאל המקמ
םיניעב אוה השדקה
ורמאיו ךרדה־לע
׃השדק הזב התיה־אל

22
הדוהי־לא בשיו
היתאצמ אל רמאיו
םוקמה ישנא םגו
הזב התיה־אל ורמא
׃השדק

23
הדוהי רמאיו
היהנ ןפ הל־חקת
יתחלש הנה זובל
אל התאו הזה ידגה
׃התאצמ

24
םישדח שלשמכ יהיו
רמאל הדוהיל דגיו
םגו ךתלכ רמת התנז
םינונזל הרה הנה
הדוהי רמאיו
׃ףרשתו הואיצוה

25
איהו תאצומ אוה
רמאל הימח־לא החלש
ול הלא־רשא שיאל
רמאתו הרה יכנא
תמתחה ימל אנ־רכה
הטמהו םיליתפהו
׃הלאה

26
רמאיו הדוהי רכיו
ינממ הקדצ
היתתנ־אל ןכ־לע־יכ
ףסי ־אלו ינב הלשל
׃התעדל דוע

27
התדל תעב יהיו
םימואת הנהו
׃הנטבב

28
התדלב יהיו
חקתו די־ןתיו
רשקתו תדלימה
רמאל ינש ודי־לע
׃הנשאר אצי הז

29
ודי בישמכ יהיו
ויחא אצי הנהו
תצרפ־המ רמאתו
ארקיו ץרפ ךילע
׃ץרפ ומש

30
רשא ויחא אצי רחאו
ארקיו ינשה ודי־לע
׃חרז ומש

Genesis 39


Genesis Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 38

Genesis

Return to Index

Chapter 39

1
המירצמ דרוה ףסויו
רפיטופ והנקיו
רש הערפ סירס
ירצמ שיא םיחבטה
רשא םילאעמשיה דימ
׃המש והדרוה

2
ףסוי־תא הוהי יהיו
חילצמ שיא יהיו
וינדא תיבב יהיו
׃ירצמה

3
יכ וינדא אריו
לכו ותא הוהי
הוהי השע אוה־רשא
׃ודיב חילצמ

4
ןח ףסוי אצמיו
ותא תרשיו ויניעב
ותיב־לע והדקפיו
ןתנ ול־שי־לכו
׃ודיב

5
דיקפה זאמ יהיו
לעו ותיבב ותא
ול־שי רשא־לכ
תיב־תא הוהי ךרביו
ףסוי ללגב ירצמה
הוהי תכרב יהיו
ול־שי רשא־לכב
׃הדשבו תיבב

6
ול־רשא־לכ בזעיו
עדי־אלו ףסוי־דיב
יכ המואמ ותא
אוה־רשא םחלה־םא
ףסוי יהיו לכוא
הפיו ראת־הפי
׃הארמ

7
םירבדה רחא יהיו
אשתו הלאה
וינדא־תשא
ףסוי־לא היניע־תא
׃ימע הבכש רמאתו

8
רמאיו ןאמיו
ןה וינדא תשא־לא
יתא עדי־אל ינדא
־רשא לכו תיבב־המ
׃ידיב ןתנ ול־שי

9
תיבב לודג ונניא
ךשח־אלו ינממ הזה
יכ המואמ ינממ
רשאב ךתוא־םא
השעא ךיאו ותשא־תא
תאזה הלדגה הערה
׃םיהלאל יתאטחו

10
הרבדכ יהיו
םוי םוי ףסוי־לא
בכשל הילא עמש־אלו
׃המע תויהל הלצא

11
הזה םויהכ יהיו
תושעל התיבה אביו
שיא ןיאו ותכאלמ
םש תיבה ישנאמ
׃תיבב

12
ודגבב והשפתתו
ימע הבכש רמאל
הדיב ודגב בזעיו
׃הצוחה אציו סניו

13
התוארכ יהיו
הדיב ודגב בזע־יכ
׃הצוחה סניו

14
התיב ישנאל ארקתו
רמאל םהל רמאתו
שיא ונל איבה ואר
אב ונב קחצל ירבע
ימע בכשל ילא
׃לודג לוקב ארקאו

15
ועמשכ יהיו
ילוק יתמירה־יכ
ודגב בזעיו ארקאו
אציו סניו ילצא
׃הצוחה

16
הלצא ודגב חנתו
וינדא אוב־דע
׃ותיב־לא

17
םירבדכ וילא רבדתו
ילא־אב רמאל הלאה
ירבעה דבעה
קחצל ונל תאבה־רשא
׃יב

18
ילוק ימירהכ יהיו
ודגב בזעיו ארקאו
׃הצוחה סניו ילצא

19
וינדא עמשכ יהיו
רשא ותשא ירבד־תא
רמאל וילא הרבד
השע הלאה םירבדכ
׃ופא רחיו ךדבע יל

20
ףסוי ינדא חקיו
תיב־לא והנתיו ותא
םוקמ רהסה
ךלמה ירוסא־רשא
םש־יהיו םירוסא
׃רהסה תיבב

21
ףסוי־תא הוהי יהיו
ןתיו דסח וילא טיו
רש יניעב ונח
׃רהסה־תיב

22
רהסה־תיב רש ןתיו
תא ףסוי־דיב
רשא םריסאה־לכ
־לכ תאו רהסה תיבב
אוה םש םישע רשא
׃השע היה

23
רהסה־תיב רש ןיא
המואמ־לכ־תא האר
הוהי רשאב ודיב
השע אוה־רשאו ותא
׃חילצמ הוהי

Genesis 40


Genesis Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 39

Genesis

Return to Index

Chapter 40

1
םירבדה רחא יהיו
הקשמ ואטח הלאה
הפאהו םירצמ־ךלמ
ךלמל םהינדאל
׃םירצמ

2
ינש לע הערפ ףצקיו
רש לע ויסירס
רש לעו םיקשמה
׃םיפואה

3
רמשמב םתא ןתיו
םיחבטה רש תיב
םוקמ רהסה תיב־לא
׃םש רוסא ףסוי רשא

4
םיחבטה רש דקפיו
תרשיו םתא ףסוי־תא
םימי ויהיו םתא
׃רמשמב

5
םהינש םולח ומלחיו
הלילב ומלח שיא
ןורתפכ שיא דחא
הפאהו הקשמה ומלח
םירצמ ךלמל רשא
תיבב םירוסא רשא
׃רהסה

6
ףסוי םהילא אביו
םתא אריו רקבב
׃םיפעז םנהו

7
יסירס־תא לאשיו
ותא רשא הערפ
וינדא תיב רמשמב
םכינפ עודמ רמאל
׃םויה םיער

8
םולח וילא ורמאיו
ןיא רתפו ונמלח
םהלא רמאיו ותא
םיהלאל אולה ףסוי
אנ־ורפס םינרתפ
׃יל

9
םיקשמה־רש רפסיו
ףסויל ומלח־תא
ימולחב ול רמאיו
׃ינפל ןפג־הנהו

10
םגירש השלש ןפגבו
התלע תחרפכ אוהו
ולישבה הצנ
׃םיבנע היתלכשא

11
ידיב הערפ סוכו
םיבנעה־תא חקאו
סוכ־לא םתא טחשאו
־תא ןתאו הערפ
׃הערפ ףכ־לע סוכה

12
הז ףסוי ול רמאיו
םיגרשה תשלש ונרתפ
׃םה םימי תשלש

13
םימי תשלש דועב
ךשאר־תא הערפ אשי
ךנכ־לע ךבישהו
הערפ־סוכ תתנו
ןושארה טפשמכ ודיב
׃והקשמ תייה רשא

14
ךתא ינתרכז־םא יכ
ךל בטיי רשאכ
דסח ידמע אנ־תישעו
הערפ ־לא ינתרכזהו
תיבה־ןמ ינתאצוהו
׃הזה

15
ץראמ יתבנג בנג־יכ
הפ־םגו םירבעה
המואמ יתישע־אל
׃רובב יתא ומש־יכ

16
יכ םיפאה־רש אריו
רמאיו רתפ בוט
ינא־ףא ףסוי־לא
השלש הנהו ימולחב
׃ישאר־לע ירח ילס

17
לכמ ןוילעה לסבו
השעמ הערפ לכאמ
םתא לכא ףועהו הפא
׃ישאר לעמ לסה־ןמ

18
רמאיו ףסוי ןעיו
תשלש ונרתפ הז
םימי תשלש םילסה
׃םה

19
םימי תשלש דועב
ךשאר־תא הערפ אשי
ךתוא הלתו ךילעמ
ףועה לכאו ץע־לע
׃ךילעמ ךרשב־תא

20
ישילשה םויב יהיו
הערפ־תא תדלה םוי
התשמ שעיו
אשיו וידבע־לכל
םיקשמה רש שאר־תא
םיפאה רש שאר־תאו
׃וידבע ךותב

21
םיקשמה רש־תא בשיו
ןתיו והקשמ־לע
׃הערפ ףכ־לע סוכה

22
הלת םיפאה רש תאו
םהל רתפ רשאכ
׃ףסוי

23
םיקשמה־רש רכז־אלו
׃והחכשיו ףסוי־תא

Genesis 41


Genesis Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 40

Genesis

Return to Index

Chapter 41

1
םיתנש ץקמ יהיו
םלח הערפו םימי
׃ראיה־לע דמע הנהו

2
תלע ראיה־ןמ הנהו
תופי תורפ עבש
רשב תאירבו הארמ
׃וחאב הניערתו

3
תורפ עבש הנהו
ןהירחא תולע תורחא
הארמ תוער ראיה־ןמ
הנדמעתו רשב תוקדו
תפש־לע תורפה לצא
׃ראיה

4
תורפה הנלכאתו
תקדו הארמה תוער
תורפה עבש תא רשבה
תאירבהו הארמה תפי
׃הערפ ץקייו

5
תינש םלחיו ןשייו
םילבש עבש הנהו
דחא הנקב תולע
׃תובטו תואירב

6
םילבש עבש הנהו
םידק תפודשו תוקד
׃ןהירחא תוחמצ

7
םילבשה הנעלבתו
עבש תא תוקדה
תואירבה םילבשה
ץקייו תואלמהו
׃םולח הנהו הערפ

8
םעפתו רקבב יהיו
ארקיו חלשיו וחור
םירצמ ימטרח־לכ־תא
הימכח ־לכ־תאו
םהל הערפ רפסיו
רתופ־ןיאו ומלח־תא
׃הערפל םתוא

9
םיקשמה רש רבדיו
רמאל הערפ־תא
ריכזמ ינא יאטח־תא
׃םויה

10
וידבע־לע ףצק הערפ
רמשמב יתא ןתיו
יתא םיחבטה רש תיב
׃םיפאה רש תאו

11
הלילב םולח המלחנו
שיא אוהו ינא דחא
ומלח ןורתפכ
׃ונמלח

12
ירבע רענ ונתא םשו
םיחבטה רשל דבע
ול־רפסנו
־תא ונל־רתפיו
ומלחכ שיא וניתמלח
׃רתפ

13
ונל־רתפ רשאכ יהיו
בישה יתא היה ןכ
׃הלת ותאו ינכ־לע

14
ארקיו הערפ חלשיו
והציריו ףסוי־תא
חלגיו רובה־ןמ
אביו ויתלמש ףלחיו
׃הערפ־לא

15
הערפ רמאיו
םולח ףסוי־לא
ןיא רתפו יתמלח
יתעמש ינאו ותא
עמשת רמאל ךילע
׃ותא רתפל םולח

16
הערפ־תא ףסוי ןעיו
םיהלא ידעלב רמאל
םולש־תא הנעי
׃הערפ

17
הערפ רבדיו
ימלחב ףסוי־לא
תפש־לע דמע יננה
׃ראיה

18
תלע ראיה־ןמ הנהו
תואירב תורפ עבש
ראת תפיו רשב
׃וחאב הניערתו

19
תורפ־עבש הנהו
ןהירחא תולע תורחא
ראת תוערו תולד
רשב תוקרו דאמ
הנהכ יתיאר־אל
םירצמ ץרא־לכב
׃ערל

20
תורפה הנלכאתו
תא תוערהו תוקרה
תונשארה תורפה עבש
׃תאירבה

21
הנברק־לא הנאבתו
ואב־יכ עדונ אלו
ןהיארמו הנברק־לא
הלחתב רשאכ ער
׃ץקיאו

22
הנהו ימלחב אראו
תלע םילבש עבש
תאלמ דחא הנקב
׃תובטו

23
םילבש עבש הנהו
תופדש תוקד תומנצ
תוחמצ םידק
׃םהירחא

24
םילבשה ןעלבתו
עבש תא תקדה
רמאו תובטה םילבשה
ןיאו םימטרחה־לא
׃יל דיגמ

25
ףסוי רמאיו
הערפ םולח הערפ־לא
רשא תא אוה דחא
דיגה השע םיהלאה
׃הערפל

26
עבש תבטה תרפ עבש
עבשו הנה םינש
עבש תבטה םילבשה
דחא םולח הנה םינש
׃אוה

27
תוקרה תורפה עבשו
ןהירחא תלעה תערהו
עבשו הנה םינש עבש
תוקרה םילבשה
ויהי םידקה תופדש
׃בער ינש עבש

28
רשא רבדה אוה
רשא הערפ־לא יתרבד
הארה השע םיהלאה
׃הערפ־תא

29
תואב םינש עבש הנה
ץרא־לכב לודג עבש
׃םירצמ

30
בער ינש עבש ומקו
חכשנו ןהירחא
ץראב עבשה־לכ
בערה הלכו םירצמ
׃ץראה־תא

31
עבשה עדוי־אלו
בערה ינפמ ץראב
ןכ־ירחא אוהה
׃דאמ אוה דבכ־יכ

32
םולחה תונשה לעו
םימעפ הערפ־לא
םעמ רבדה ןוכנ־יכ
רהממו םיהלאה
׃ותשעל םיהלאה

33
שיא הערפ ארי התעו
והתישיו םכחו ןובנ
׃םירצמ ץרא־לע

34
דקפיו הערפ השעי
ץראה־לע םידקפ
םירצמ ץרא־תא שמחו
׃עבשה ינש עבשב

35
לכא־לכ־תא וצבקיו
תאבה תובטה םינשה
רב־ורבציו הלאה
לכא הערפ־די תחת
׃ורמשו םירעב

36
ןודקפל לכאה היהו
ינש עבשל ץראל
ןייהת רשא בערה
־אלו םירצמ ץראב
׃בערב ץראה תרכת

37
יניעב רבדה בטייו
יניעבו הערפ
׃וידבע־לכ

38
הערפ רמאיו
אצמנה וידבע־לא
חור רשא שיא הזכ
׃וב םיהלא

39
הערפ רמאיו
ירחא ףסוי־לא
ךתוא םיהלא עידוה
תאז־לכ־תא
םכחו ןובנ־ןיא
׃ךומכ

40
יתיב־לע היהת התא
קשי ךיפ־לעו
אסכה קר ימע־לכ
׃ךממ לדגא

41
הערפ רמאיו
יתתנ האר ףסוי־לא
ץרא־לכ לע ךתא
׃םירצמ

42
הערפ רסיו
ודי לעמ ותעבט־תא
די־לע התא ןתיו
ותא שבליו ףסוי
דבר םשיו שש־ידגב
׃וראוצ־לע בהזה

43
תבכרמב ותא בכריו
ול־רשא הנשמה
ךרבא וינפל וארקיו
לע ותא ןותנו
׃םירצמ ץרא־לכ

44
הערפ רמאיו
הערפ ינא ףסוי־לא
םירי־אל ךידעלבו
־תאו ודי־תא שיא
ץרא־לכב ולגר
׃םירצמ

45
הערפ ארקיו
חנעפ תנפצ ףסוי־םש
תנסא־תא ול־ןתיו
ןהכ ערפ יטופ־תב
ףסוי אציו השאל ןא
׃םירצמ ץרא־לע

46
םישלש־ןב ףסויו
ינפל ודמעב הנש
םירצמ־ךלמ הערפ
ינפלמ ףסוי אציו
רבעיו הערפ
׃םירצמ ץרא־לכב

47
עבשב ץראה שעתו
׃םיצמקל עבשה ינש

48
לכא־לכ־תא ץבקיו
ויה רשא םינש עבש
םירצמ ץראב
םירעב לכא־ןתיו
רשא ריעה־הדש לכא
ןתנ היתביבס
׃הכותב

49
רב ףסוי רבציו
דאמ הברה םיה לוחכ
רפסל לדח־יכ דע
׃רפסמ ןיא־יכ

50
ינש דלי ףסוילו
אובת םרטב םינב
רשא בערה תנש
־תב תנסא ול־הדלי
׃ןוא ןהכ ערפ יטופ

51
םש־תא ףסוי ארקיו
השנמ רוכבה
םיהלא ינשנ־יכ
תאו ילמע־לכ־תא
׃יבא תיב ־לכ

52
ארק ינשה םש תאו
ינרפה־יכ םירפא
׃יינע ץראב םיהלא

53
ינש עבש הנילכתו
ץראב היה רשא עבשה
׃םירצמ

54
ינש עבש הנילחתו
רשאכ אובל בערה
בער יהיו ףסוי רמא
תוצראה־לכב
םירצמ ץרא־לכבו
׃םחל היה

55
ץרא־לכ בערתו
םעה קעציו םירצמ
םחלל הערפ־לא
־לכל הערפ רמאיו
ףסוי־לא וכל םירצמ
םכל רמאי־רשא
׃ושעת

56
לע היה בערהו
חתפיו ץראה ינפ־לכ
רשא־לכ־תא ףסוי
םירצמל רבשיו םהב
ץראב בערה קזחיו
׃םירצמ

57
ואב ץראה־לכו
רבשל המירצמ
קזח־יכ ףסוי־לא
׃ץראה־לכב בערה

Genesis 42


Genesis Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 41

Genesis

Return to Index

Chapter 42

1
יכ בקעי אריו
םירצמב רבש־שי
וינבל בקעי רמאיו
׃וארתת המל

2
יתעמש הנה רמאיו
םירצמב רבש־שי יכ
ונל־ורבשו המש־ודר
אלו היחנו םשמ
׃תומנ

3
ףסוי־יחא ודריו
רב רבשל הרשע
׃םירצממ

4
יחא ןימינב־תאו
בקעי חלש־אל ףסוי
רמא יכ ויחא־תא
׃ןוסא ונארקי־ןפ

5
לארשי ינב ואביו
םיאבה ךותב רבשל
ץראב בערה היה־יכ
׃ןענכ

6
טילשה אוה ףסויו
אוה ץראה־לע
םע־לכל ריבשמה
יחא ואביו ץראה
ול־ווחתשיו ףסוי
׃הצרא םיפא

7
ויחא־תא ףסוי אריו
רכנתיו םרכיו
םתא רבדיו םהילא
םהלא רמאיו תושק
ורמאיו םתאב ןיאמ
ןענכ ץראמ
׃לכא־רבשל

8
ויחא־תא ףסוי רכיו
׃והרכה אל םהו

9
תא ףסוי רכזיו
םלח רשא תומלחה
םהלא רמאיו םהל
תוארל םתא םילגרמ
ץראה תורע־תא
׃םתאב

10
אל וילא ורמאיו
ואב ךידבעו ינדא
׃לכא־רבשל

11
דחא־שיא ינב ונלכ
ונחנא םינכ ונחנ
ךידבע ויה־אל
׃םילגרמ

12
אל םהלא רמאיו
םתאב ץראה תורע־יכ
׃תוארל

13
רשע םינש ורמאיו
ונחנא םיחא ךידבע
ץראב דחא־שיא ינב
ןטקה הנהו ןענכ
םויה וניבא־תא
׃ונניא דחאהו

14
ףסוי םהלא רמאיו
יתרבד רשא אוה
םילגרמ רמאל םכלא
׃םתא

15
יח ונחבת תאזב
הזמ ואצת־םא הערפ
םכיחא אובב־םא יכ
׃הנה ןטקה

16
חקיו דחא םכמ וחלש
םתאו םכיחא־תא
ונחביו ורסאה
םכתא תמאה םכירבד
יכ הערפ יח אל־םאו
׃םתא םילגרמ

17
רמשמ־לא םתא ףסאיו
׃םימי תשלש

18
ףסוי םהלא רמאיו
תאז ישילשה םויב
ויחו ושע
ינא םיהלאה־תא
׃ארי

19
םכיחא םתא םינכ־םא
תיבב רסאי דחא
וכל םתאו םכרמשמ
ןובער רבש ואיבה
׃םכיתב

20
ןטקה םכיחא־תאו
ונמאיו ילא ואיבת
ותומת אלו םכירבד
׃ןכ־ושעיו

21
שיא ורמאיו
םימשא לבא ויחא־לא
וניחא־לע ונחנא
תרצ וניאר רשא
וננחתהב ושפנ
ונעמש אלו ונילא
ונילא האב ןכ־לע
׃תאזה הרצה

22
םתא ןבואר ןעיו
יתרמא אולה רמאל
רמאל םכילא
אלו דליב ואטחת־לא
הנה ומד־םגו םתעמש
׃שרדנ

23
יכ ועדי אל םהו
ץילמה יכ ףסוי עמש
׃םתניב

24
ךביו םהילעמ בסיו
רבדיו םהלא בשיו
םתאמ חקיו םהלא
רסאיו ןועמש־תא
׃םהיניעל ותא

25
ואלמיו ףסוי וציו
רב םהילכ־תא
שיא םהיפסכ בישהלו
םהל תתלו וקש־לא
םהל שעיו ךרדל הדצ
׃ןכ

26
םרבש־תא ואשיו
וכליו םהירמח־לע
׃םשמ

27
וקש־תא דחאה חתפיו
ורמחל אופסמ תתל
אריו ןולמב
אוה ־הנהו ופסכ־תא
׃ותחתמא יפב

28
ויחא־לא רמאיו
הנה םגו יפסכ בשוה
םבל אציו יתחתמאב
שיא ודרחיו
רמאל ויחא־לא
םיהלא השע תאז־המ
׃ונל

29
בקעי־לא ואביו
ןענכ הצרא םהיבא
תא ול ודיגיו
׃רמאל םתא תרקה־לכ

30
ינדא שיאה רבד
תושק ונתא ץראה
םילגרמכ ונתא ןתיו
׃ץראה־תא

31
םינכ וילא רמאנו
ונייה אל ונחנא
׃םילגרמ

32
ונחנא רשע־םינש
וניבא ינב םיחא
ןטקהו ונניא דחאה
וניבא־תא םויה
׃ןענכ ץראב

33
שיאה ונילא רמאיו
תאזב ץראה ינדא
םתא םינכ יכ עדא
וחינה דחאה םכיחא
ןובער־תאו יתא
׃וכלו וחק םכיתב

34
םכיחא־תא ואיבהו
יכ העדאו ילא ןטקה
יכ םתא םילגרמ אל
םכיחא־תא םתא םינכ
ץראה־תאו םכל ןתא
׃ורחסת

35
םיקירמ םה יהיו
שיא־הנהו םהיקש
וקשב ופסכ־רורצ
תוררצ־תא ואריו
םהיבאו המה םהיפסכ
׃וארייו

36
בקעי םהלא רמאיו
םתלכש יתא םהיבא
ןועמשו ונניא ףסוי
ןמינב ־תאו ונניא
ויה ילע וחקת
׃הנלכ

37
ןבואר רמאיו
רמאל ויבא־לא
תימת ינב ינש־תא
ךילא ונאיבא אל־םא
ידי־לע ותא הנת
׃ךילא ונבישא ינאו

38
ינב דרי־אל רמאיו
תמ ויחא־יכ םכמע
ראשנ ודבל אוהו
ךרדב ןוסא והארקו
הב־וכלת רשא
יתביש־תא םתדרוהו
׃הלואש ןוגיב

Genesis 43


Genesis Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 42

Genesis

Return to Index

Chapter 43

1
׃ץראב דבכ בערהו

2
ולכ רשאכ יהיו
רשא רבשה־תא לכאל
םירצממ ואיבה
םהיבא םהילא רמאיו
ונל־ורבש ובש
׃לכא־טעמ

3
הדוהי וילא רמאיו
ונב דעה דעה רמאל
וארת־אל רמאל שיאה
םכיחא יתלב ינפ
׃םכתא

4
חלשמ ךשי־םא
ונתא וניחא־תא
ךל הרבשנו הדרנ
׃לכא

5
אל חלשמ ךניא־םאו
רמא שיאה־יכ דרנ
ינפ וארת־אל ונילא
׃םכתא םכיחא יתלב

6
המל לארשי רמאיו
דיגהל יל םתערה
׃חא םכל דועה שיאל

7
לואש ורמאיו
ונל שיאה־לאש
רמאל ונתדלומלו
שיה יח םכיבא דועה
ול־דגנו חא םכל
הלאה םירבדה יפ־לע
רמאי יכ עדנ עודיה
׃םכיחא־תא ודירוה

8
הדוהי רמאיו
ויבא לארשי־לא
יתא רענה החלש
הכלנו המוקנו
תומנ אלו היחנו
התא־םג ונחנא־םג
׃ונפט־םג

9
ידימ ונברעא יכנא
אל־םא ונשקבת
ךילא ויתאיבה
ךינפל ויתגצהו
ךל יתאטחו
׃םימיה־לכ

10
ונהמהמתה אלול יכ
הז ונבש התע־יכ
׃םימעפ

11
לארשי םהלא רמאיו
אופא ןכ־םא םהיבא
תרמזמ וחק ושע תאז
םכילכב ץראה
החנמ שיאל ודירוהו
שבד טעמו ירצ טעמ
םינטב טלו תאכנ
׃םידקשו

12
וחק הנשמ ףסכו
ףסכה־תאו םכדיב
יפב בשומה
ובישת םכיתחתמא
הגשמ ילוא םכדיב
׃אוה

13
וחק םכיחא־תאו
ובוש ומוקו
׃שיאה־לא

14
םכל ןתי ידש לאו
שיאה ינפל םימחר
םכיחא־תא םכל חלשו
ןימינב ־תאו רחא
יתלכש רשאכ ינאו
׃יתלכש

15
םישנאה וחקיו
תאזה החנמה־תא
וחקל ףסכ־הנשמו
ןמינב־תאו םדיב
םירצמ ודריו ומקיו
׃ףסוי ינפל ודמעיו

16
םתא ףסוי אריו
רמאיו ןימינב־תא
אבה ותיב־לע רשאל
התיבה םישנאה־תא
יכ ןכהו חבט חבטו
םישנאה ולכאי יתא
׃םירהצב

17
רשאכ שיאה שעיו
אביו ףסוי רמא
םישנאה־תא שיאה
׃ףסוי התיב

18
יכ םישנאה וארייו
ףסוי תיב ואבוה
רבד־לע ורמאיו
בשה ףסכה
הלחתב וניתחתמאב
םיאבומ ונחנא
ונילע ללגתהל
ונילע לפנתהלו
םידבעל ונתא תחקלו
׃ונירמח־תאו

19
רשא שיאה־לא ושגיו
ףסוי תיב־לע
חתפ וילא ורבדיו
׃תיבה

20
ינדא יב ורמאיו
הלחתב ונדרי דרי
׃לכא־רבשל

21
ונאב־יכ יהיו
החתפנו ןולמה־לא
הנהו וניתחתמא־תא
יפב שיא־ףסכ
ונפסכ ותחתמא
ותא בשנו ולקשמב
׃ונדיב

22
ונדרוה רחא ףסכו
אל לכא־רבשל ונדיב
ונפסכ םש־ימ ונעדי
׃וניתחתמאב

23
םכל םולש רמאיו
םכיהלא וארית־לא
ןתנ םכיבא יהלאו
ןומטמ םכל
םכפסכ םכיתחתמאב
םהלא אצויו ילא אב
׃ןועמש־תא

24
שיאה אביו
התיב םישנאה־תא
םימ־ןתיו ףסוי
םהילגר וצחריו
אופסמ ןתיו
׃םהירמחל

25
החנמה־תא וניכיו
ףסוי אוב־דע
ועמש יכ םירהצב
׃םחל ולכאי םש־יכ

26
התיבה ףסוי אביו
ול ואיביו
םדיב־רשא החנמה־תא
ול־ווחתשיו התיבה
׃הצרא

27
םולשל םהל לאשיו
םכיבא םולשה רמאיו
םתרמא רשא ןקזה
׃יח ונדועה

28
ךדבעל םולש ורמאיו
יח ונדוע וניבאל
׃וחתשיו ודקיו

29
אריו ויניע אשיו
ויחא ןימינב־תא
הזה רמאיו ומא־ןב
רשא ןטקה םכיחא
רמאיו ילא םתרמא
׃ינב ךנחי םיהלא

30
ףסוי רהמיו
וימחר ורמכנ־יכ
שקביו ויחא־לא
הרדחה אביו תוכבל
׃המש ךביו

31
אציו וינפ ץחריו
ומיש רמאיו קפאתיו
׃םחל

32
ודבל ול ומישיו
םירצמלו םדבל םהלו
םדבל ותא םילכאה
ןולכוי אל יכ
לכאל םירצמה
םחל םירבעה־תא
אוה הבעות־יכ
׃םירצמל

33
רכבה וינפל ובשיו
ריעצהו ותרכבכ
והמתיו ותרעצכ
־לא שיא םישנאה
׃והער

34
תאמ תאשמ אשיו
ברתו םהלא וינפ
תאשממ ןמינב תאשמ
תודי שמח םלכ
׃ומע ורכשיו ותשיו

Genesis 44


Genesis Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 43

Genesis

Return to Index

Chapter 44

1
רשא־תא וציו
אלמ רמאל ותיב־לע
םישנאה תחתמא־תא
ןולכוי רשאכ לכא
שיא־ףסכ םישו תאש
׃ותחתמא יפב

2
עיבג יעיבג־תאו
יפב םישת ףסכה
תאו ןטקה תחתמא
שעיו ורבש ףסכ
רשא ףסוי רבדכ
׃רבד

3
םישנאהו רוא רקבה
׃םהירמחו המה וחלש

4
ריעה־תא ואצי םה
ףסויו וקיחרה אל
ותיב־לע רשאל רמא
ירחא ףדר םוק
םתגשהו םישנאה
המל םהלא תרמאו
תחת הער םתמלש
׃הבוט

5
התשי רשא הז אולה
שחנ אוהו וב ינדא
רשא םתערה וב שחני
׃םתישע

6
םהלא רבדיו םגשיו
׃הלאה םירבדה־תא

7
המל וילא ורמאיו
םירבדכ ינדא רבדי
ךידבעל הלילח הלאה
׃הזה רבדכ תושעמ

8
ונאצמ רשא ףסכ ןה
וניתחתמא יפב
ץראמ ךילא ונבישה
בנגנ ךיאו ןענכ
וא ףסכ ךינדא תיבמ
׃בהז

9
ותא אצמי רשא
תמו ךידבעמ
היהנ ונחנא־םגו
׃םידבעל ינדאל

10
התע־םג רמאיו
אוה־ןכ םכירבדכ
ותא אצמי רשא
םתאו דבע יל־היהי
׃םיקנ ויהת

11
שיא ודרויו ורהמיו
הצרא ותחתמא־תא
שיא וחתפיו
׃ותחתמא

12
לחה לודגב שפחיו
אצמיו הלכ ןטקבו
תחתמאב עיבגה
׃ןמינב

13
םתלמש וערקיו
ורמח־לע שיא סמעיו
׃הריעה ובשיו

14
ויחאו הדוהי אביו
אוהו ףסוי התיב
ולפיו םש ונדוע
׃הצרא וינפל

15
ףסוי םהל רמאיו
רשא הזה השעמה־המ
םתעדי אולה םתישע
שיא שחני שחנ־יכ
׃ינמכ רשא

16
הדוהי רמאיו
ינדאל רמאנ־המ
קדטצנ־המו רבדנ־המ
־תא אצמ םיהלאה
וננה ךידבע ןוע
ינדאל םידבע
םג ונחנא־םג
עיבגה אצמנ־רשא
׃ודיב

17
יל הלילח רמאיו
שיאה תאז תושעמ
עיבגה אצמנ רשא
יל ־היהי אוה ודיב
ולע םתאו דבע
׃םכיבא־לא םולשל

18
הדוהי וילא שגיו
ינדא יב רמאיו
רבד ךדבע אנ־רבדי
ינדא ינזאב
ךדבעב ךפא רחי־לאו
׃הערפכ ךומכ יכ

19
וידבע־תא לאש ינדא
בא םכל־שיה רמאל
׃חא־וא

20
ינדא־לא רמאנו
ןקז בא ונל־שי
ןטק םינקז דליו
רתויו תמ ויחאו
ומאל ודבל אוה
׃ובהא ויבאו

21
ךידבע־לא רמאתו
המישאו ילא והדרוה
׃וילע יניע

22
ינדא־לא רמאנו
בזעל רענה לכוי־אל
בזעו ויבא־תא
׃תמו ויבא־תא

23
ךידבע־לא רמאתו
םכיחא דרי אל־םא
אל םכתא ןטקה
׃ינפ תוארל ןופסת

24
ונילע יכ יהיו
יבא ךדבע־לא
ירבד תא ול־דגנו
׃ינדא

25
ובש וניבא רמאיו
׃לכא־טעמ ונל־ורבש

26
לכונ אל רמאנו
וניחא שי־םא תדרל
ונדריו ונתא ןטקה
תוארל לכונ אל־יכ
וניחאו שיאה ינפ
׃ונתא ונניא ןטקה

27
יבא ךדבע רמאיו
םתעדי םתא ונילא
יל־הדלי םינש יכ
׃יתשא

28
יתאמ דחאה אציו
ףרט ףרט ךא רמאו
ויתיאר אלו
׃הנה־דע

29
הז־תא־םג םתחקלו
והרקו ינפ םעמ
םתדרוהו ןוסא
הערב יתביש־תא
׃הלאש

30
ךדבע־לא יאבכ התעו
ונניא רענהו יבא
הרושק ושפנו ונתא
׃ושפנב

31
ותוארכ היהו
תמו רענה ןיא־יכ
ךידבע ודירוהו
ךדבע תביש־תא
׃הלאש ןוגיב וניבא

32
ברע ךדבע יכ
יבא םעמ רענה־תא
ונאיבא אל־םא רמאל
יבאל יתאטחו ךילא
׃םימיה־לכ

33
ךדבע אנ־בשי התעו
דבע רענה תחת
לעי רענהו ינדאל
׃ויחא־םע

34
הלעא ךיא־יכ
רענהו יבא־לא
הארא ןפ יתא ונניא
־תא אצמי רשא ערב
׃יבא

Genesis 45


Genesis Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 44

Genesis

Return to Index

Chapter 45

1
ףסוי לכי־אלו
םיבצנה לכל קפאתהל
ואיצוה ארקיו וילע
ילעמ שיא־לכ
ותא שיא דמע־אלו
ףסוי עדותהב
׃ויחא־לא

2
יכבב ולק־תא ןתיו
םירצמ ועמשיו
׃הערפ תיב עמשיו

3
ףסוי רמאיו
ףסוי ינא ויחא־לא
יח יבא דועה
ויחא ולכי־אלו
יכ ותא תונעל
׃וינפמ ולהבנ

4
ףסוי רמאיו
אנ־ושג ויחא־לא
רמאיו ושגיו ילא
םכיחא ףסוי ינא
יתא םתרכמ ־רשא
׃המירצמ

5
ובצעת־לא התעו
םכיניעב רחי־לאו
הנה יתא םתרכמ־יכ
ינחלש היחמל יכ
׃םכינפל םיהלא

6
בערה םיתנש הז־יכ
דועו ץראה ברקב
רשא םינש שמח
׃ריצקו שירח־ןיא

7
םיהלא ינחלשיו
םכל םושל םכינפל
ץראב תיראש
םכל תויחהלו
׃הלדג הטילפל

8
םתחלש םתא־אל התעו
םיהלאה יכ הנה יתא
הערפל באל ינמישיו
ותיב־לכל ןודאלו
ץרא־לכב לשמו
׃םירצמ

9
יבא־לא ולעו ורהמ
הכ וילא םתרמאו
ינמש ףסוי ךנב רמא
ןודאל םיהלא
ילא הדר םירצמ־לכל
׃דמעת־לא

10
ןשג־ץראב תבשיו
ילא בורק תייהו
ינבו ךינבו התא
ךרקבו ךנאצו ךינב
׃ךל־רשא־לכו

11
םש ךתא יתלכלכו
םינש שמח דוע־יכ
התא שרות־ןפ בער
־רשא־לכו ךתיבו
׃ךל

12
תואר םכיניע הנהו
ןימינב יחא יניעו
רבדמה יפ־יכ
׃םכילא

13
יבאל םתדגהו
ידובכ־לכ־תא
רשא־לכ תאו םירצמב
םתרהמו םתיאר
יבא־תא םתדרוהו
׃הנה

14
יראוצ־לע לפיו
ךביו ויחא־ןמינב
הכב ןמינבו
׃ויראוצ־לע

15
ויחא־לכל קשניו
ירחאו םהלע ךביו
׃ותא ויחא ורבד ןכ

16
תיב עמשנ לקהו
יחא ואב רמאל הערפ
יניעב בטייו ףסוי
יניעבו הערפ
׃וידבע

17
הערפ רמאיו
רמא ףסוי־לא
ושע תאז ךיחא־לא
םכריעב־תא ונעט
הצרא ואב ־וכלו
׃ןענכ

18
םכיבא־תא וחקו
ואבו םכיתב־תאו
םכל הנתאו ילא
םירצמ ץרא בוט־תא
בלח־תא ולכאו
׃ץראה

19
תאז התיוצ התאו
ץראמ םכל־וחק ושע
םכפטל תולגע םירצמ
םתאשנו םכישנלו
׃םתאבו םכיבא־תא

20
סחת־לא םכניעו
בוט־יכ םכילכ־לע
םכל םירצמ ץרא־לכ
׃אוה

21
ינב ןכ־ושעיו
םהל ןתיו לארשי
יפ־לע תולגע ףסוי
הדצ םהל ןתיו הערפ
׃ךרדל

22
שיאל ןתנ םלכל
תלמש תופלח
שלש ןתנ ןמינבלו
שמחו ףסכ תואמ
׃תלמש תפלח

23
תאזכ חלש ויבאלו
םיאשנ םירמח הרשע
רשעו םירצמ בוטמ
םחלו רב תאשנ תנתא
׃ךרדל ויבאל ןוזמו

24
ויחא־תא חלשיו
םהלא רמאיו וכליו
׃ךרדב וזגרת־לא

25
םירצממ ולעיו
ןענכ ץרא ואביו
׃םהיבא בקעי־לא

26
דוע רמאל ול ודגיו
אוה־יכו יח ףסוי
םירצמ ץרא־לכב לשמ
יכ ובל גפיו
׃םהל ןימאה־אל

27
תא וילא ורבדיו
רשא ףסוי ירבד־לכ
אריו םהלא רבד
־רשא תולגעה־תא
ותא תאשל ףסוי חלש
בקעי חור יחתו
׃םהיבא

28
בר לארשי רמאיו
יח ינב ףסוי־דוע
םרטב ונאראו הכלא
׃תומא

Genesis 46


Genesis Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 45

Genesis

Return to Index

Chapter 46

1
לארשי עסיו
אביו ול־רשא־לכו
חבזיו עבש הראב
ויבא יהלאל םיחבז
׃קחצי

2
םיהלא רמאיו
תארמב לארשיל
בקעי רמאיו הלילה
׃יננה רמאיו בקעי

3
לאה יכנא רמאיו
ארית־לא ךיבא יהלא
המירצמ הדרמ
לודג יוגל־יכ
׃םש ךמישא

4
ךמע דרא יכנא
ךלעא יכנאו המירצמ
תישי ףסויו הלע־םג
׃ךיניע ־לע ודי

5
ראבמ בקעי םקיו
ואשיו עבש
בקעי־תא לארשי־ינב
םפט־תאו םהיבא
תולגעב םהישנ ־תאו
תאשל הערפ חלש־רשא
׃ותא

6
םהינקמ־תא וחקיו
רשא םשוכר־תאו
ןענכ ץראב ושכר
בקעי המירצמ ואביו
׃ותא וערז־לכו

7
וינב ינבו וינב
תונבו ויתנב ותא
וערז־לכו וינב
׃המירצמ ותא איבה

8
תומש הלאו
םיאבה לארשי־ינב
וינבו בקעי המירצמ
׃ןבואר בקעי רכב

9
ךונח ןבואר ינבו
ןרצחו אולפו
׃ימרכו

10
לאומי ןועמש ינבו
ןיכיו דהאו ןימיו
לואשו רחצו
׃תינענכה־ןב

11
ןושרג יול ינבו
׃יררמו תהק

12
רע הדוהי ינבו
ץרפו הלשו ןנואו
רע תמיו חרזו
ןענכ ץראב ןנואו
ץרפ־ינב ויהיו
׃לומחו ןרצח

13
עלות רכששי ינבו
׃ןרמשו בויו הופו

14
דרס ןולבז ינבו
׃לאלחיו ןולאו

15
רשא האל ינב הלא
ןדפב בקעיל הדלי
ותב הניד תאו םרא
וינב שפנ־לכ
םישלש ויתונבו
׃שלשו

16
ןויפצ דג ינבו
ןבצאו ינוש יגחו
ידוראו ירע
׃ילאראו

17
הנמי רשא ינבו
יושיו הושיו
םתחא חרשו העירבו
רבח העירב ינבו
׃לאיכלמו

18
הפלז ינב הלא
האלל ןבל ןתנ־רשא
הלא־תא דלתו ותב
הרשע שש בקעיל
׃שפנ

19
בקעי תשא לחר ינב
׃ןמינבו ףסוי

20
ץראב ףסויל דלויו
ול־הדלי רשא םירצמ
ערפ יטופ־תב תנסא
השנמ־תא ןא ןהכ
׃םירפא־תאו

21
עלב ןמינב ינבו
ארג לבשאו רכבו
שארו יחא ןמענו
׃דראו םיפחו םיפמ

22
רשא לחר ינב הלא
שפנ־לכ בקעיל דלי
׃רשע העברא

23
׃םישח ןד־ינבו

24
לאצחי ילתפנ ינבו
׃םלשו רציו ינוגו

25
ההלב ינב הלא
לחרל ןבל ןתנ־רשא
הלא־תא דלתו ותב
שפנ־לכ בקעיל
׃העבש

26
האבה שפנה־לכ
יאצי המירצמ בקעיל
ישנ דבלמ וכרי
שפנ־לכ בקעי־ינב
׃ששו םישש

27
ףסוי ינבו
םירצמב ול־דלי־רשא
שפנה־לכ םינש שפנ
האבה בקעי־תיבל
׃םיעבש המירצמ

28
חלש הדוהי־תאו
ףסוי־לא וינפל
הנשג וינפל תרוהל
׃ןשג הצרא ואביו

29
ותבכרמ ףסוי רסאיו
לארשי־תארקל לעיו
אריו הנשג ויבא
לפיו וילא
ךביו ויראוצ־לע
׃דוע ויראוצ־לע

30
לארשי רמאיו
התומא ףסוי־לא
יתואר ירחא םעפה
ךדוע יכ ךינפ־תא
׃יח

31
ףסוי רמאיו
תיב־לאו ויחא־לא
הדיגאו הלעא ויבא
וילא הרמאו הערפל
רשא יבא־תיבו יחא
ואב ןענכ־ץראב
׃ילא

32
ןאצ יער םישנאהו
ויה הנקמ ישנא־יכ
םרקבו םנאצו
םהל רשא־לכו
׃ואיבה

33
םכל ארקי־יכ היהו
רמאו הערפ
׃םכישעמ־המ

34
הנקמ ישנא םתרמאו
ךידבע ויה
התע־דעו ונירוענמ
־םג ונחנא־םג
ובשת רובעב וניתבא
תבעות־יכ ןשג ץראב
׃ןאצ הער־לכ םירצמ

Genesis 47


Genesis Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 46

Genesis

Return to Index

Chapter 47

1
דגיו ףסוי אביו
יבא רמאיו הערפל
םרקבו םנאצו יחאו
ואב םהל רשא־לכו
םנהו ןענכ ץראמ
׃ןשג ץראב

2
חקל ויחא הצקמו
םגציו םישנא השמח
׃הערפ ינפל

3
הערפ רמאיו
םכישעמ־המ ויחא־לא
הערפ־לא ורמאיו
־םג ךידבע ןאצ הער
׃וניתובא־םג ונחנא

4
הערפ־לא ורמאיו
ונאב ץראב רוגל
ןאצל הערמ ןיא־יכ
־יכ ךידבעל רשא
ץראב בערה דבכ
אנ־ובשי התעו ןענכ
׃ןשג ץראב ךידבע

5
הערפ רמאיו
ךיבא רמאל ףסוי־לא
׃ךילא ואב ךיחאו

6
ךינפל םירצמ ץרא
ץראה בטימב אוה
ךיבא־תא בשוה
ובשי ךיחא־תאו
תעדי־םאו ןשג ץראב
ליח־ישנא םב־שיו
הנקמ ירש םתמשו
׃יל־רשא־לע

7
בקעי־תא ףסוי אביו
ינפל והדמעיו ויבא
בקעי ךרביו הערפ
׃הערפ־תא

8
הערפ רמאיו
ימי המכ בקעי־לא
׃ךייח ינש

9
בקעי רמאיו
ינש ימי הערפ־לא
תאמו םישלש ירוגמ
ויה םיערו טעמ הנש
אלו ייח ינש ימי
ינש ימי־תא וגישה
ימיב יתבא ייח
׃םהירוגמ

10
בקעי ךרביו
אציו הערפ־תא
׃הערפ ינפלמ

11
ףסוי בשויו
ויחא־תאו ויבא־תא
הזחא םהל ןתיו
בטימב םירצמ ץראב
ססמער ץראב ץראה
׃הערפ הוצ רשאכ

12
ףסוי לכלכיו
ויחא־תאו ויבא־תא
ויבא תיב־לכ תאו
׃ףטה יפל םחל

13
ץראה־לכב ןיא םחלו
דאמ בערה דבכ־יכ
םירצמ ץרא הלתו
ינפמ ןענכ ץראו
׃בערה

14
ףסוי טקליו
אצמנה ףסכה־לכ־תא
ץראבו םירצמ־ץראב
םה ־רשא רבשב ןענכ
ףסוי אביו םירבש
התיב ףסכה־תא
׃הערפ

15
ץראמ ףסכה םתיו
ןענכ ץראמו םירצמ
םירצמ־לכ ואביו
רמאל ףסוי־לא
המלו םחל ונל־הבה
ספא יכ ךדגנ תומנ
׃ףסכ

16
ובה ףסוי רמאיו
םכל הנתאו םכינקמ
ספא־םא םכינקמב
׃ףסכ

17
םהינקמ־תא ואיביו
םהל ןתיו ףסוי־לא
םיסוסב םחל ףסוי
ןאצה הנקמבו
רקבה הנקמבו
םלהניו םירמחבו
םהנקמ־לכב םחלב
׃אוהה הנשב

18
אוהה הנשה םתתו
הנשב וילא ואביו
ול ורמאיו תינשה
יכ ינדאמ דחכנ־אל
הנקמו ףסכה םת־םא
אל ינדא־לא המהבה
ינדא ינפל ראשנ
ונתיוג ־םא יתלב
׃ונתמדאו

19
ךיניעל תומנ המל
םג ונחנא־םג
ונתא־הנק ונתמדא
םחלב ונתמדא־תאו
ונחנא היהנו
םידבע ונתמדאו
ערז־ןתו הערפל
תומנ אלו היחנו
׃םשת אל המדאהו

20
ףסוי ןקיו
םירצמ תמדא־לכ־תא
ורכמ־יכ הערפל
והדש שיא םירצמ
בערה םהלע קזח ־יכ
׃הערפל ץראה יהתו

21
ותא ריבעה םעה־תאו
הצקמ םירעל
םירצמ־לובג
׃והצק־דעו

22
אל םינהכה תמדא קר
םינהכל קח יכ הנק
ולכאו הערפ תאמ
ןתנ רשא םקח־תא
אל ןכ־לע הערפ םהל
׃םתמדא־תא ורכמ

23
םעה־לא ףסוי רמאיו
םכתא יתינק ןה
םכתמדא־תאו םויה
ערז םכל־אה הערפל
׃המדאה־תא םתערזו

24
םתתנו תאובתב היהו
הערפל תישימח
היהי תדיה עבראו
הדשה ערזל םכל
רשאלו םכלכאלו
לכאלו םכיתבב
׃םכפטל

25
ונתיחה ורמאיו
יניעב ןח־אצמנ
םידבע ונייהו ינדא
׃הערפל

26
קחל ףסוי התא םשיו
הזה םויה־דע
םירצמ תמדא־לע
קר שמחל הערפל
םדבל םינהכה תמדא
׃הערפל התיה אל

27
ץראב לארשי בשיו
ןשג ץראב םירצמ
ורפיו הב וזחאיו
׃דאמ ובריו

28
ץראב בקעי יחיו
הרשע עבש םירצמ
בקעי־ימי יהיו הנש
םינש עבש וייח ינש
׃הנש תאמו םיעבראו

29
לארשי־ימי וברקיו
ונבל ארקיו תומל
ול רמאיו ףסויל
ןח יתאצמ אנ־םא
ךדי אנ־םיש ךיניעב
תישעו יכרי תחת
תמאו דסח ידמע
ינרבקת אנ־לא
׃םירצמב

30
יתבא־םע יתבכשו
םירצממ ינתאשנו
םתרבקב ינתרבקו
השעא יכנא רמאיו
׃ךרבדכ

31
יל העבשה רמאיו
וחתשיו ול עבשיו
שאר־לע לארשי
׃הטמה

Genesis 48


Genesis Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 47

Genesis

Return to Index

Chapter 48

1
םירבדה ירחא יהיו
ףסויל רמאיו הלאה
חקיו הלח ךיבא הנה
ומע וינב ינש־תא
השנמ־תא
׃םירפא־תאו

2
רמאיו בקעיל דגיו
אב ףסוי ךנב הנה
לארשי קזחתיו ךילא
׃הטמה ־לע בשיו

3
בקעי רמאיו
ידש לא ףסוי־לא
זולב ילא־הארנ
ךרביו ןענכ ץראב
׃יתא

4
יננה ילא רמאיו
ךתיברהו ךרפמ
םימע להקל ךיתתנו
ץראה־תא יתתנו
ךירחא ךערזל תאזה
׃םלוע תזחא

5
ךינב־ינש התעו
ץראב ךל םידלונה
ךילא יאב־דע םירצמ
םה־יל המירצמ
השנמו םירפא
ןועמשו ןבוארכ
׃יל־ויהי

6
תדלוה־רשא ךתדלומו
לע ויהי ךל םהירחא
וארקי םהיחא םש
׃םתלחנב

7
ןדפמ יאבב ינאו
ץראב לחר ילע התמ
דועב ךרדב ןענכ
אבל ץרא־תרבכ
םש הרבקאו התרפא
תיב אוה תרפא ךרדב
׃םחל

8
ינב־תא לארשי אריו
רמאיו ףסוי
׃הלא־ימ

9
ףסוי רמאיו
םה ינב ויבא־לא
םיהלא יל־ןתנ־רשא
אנ־םחק רמאיו הזב
׃םכרבאו ילא

10
ודבכ לארשי יניעו
לכוי אל ןקזמ
םתא שגיו תוארל
םהל קשיו וילא
׃םהל קבחיו

11
לארשי רמאיו
ךינפ האר ףסוי־לא
הנהו יתללפ אל
םג םיהלא יתא הארה
׃ךערז־תא

12
םתא ףסוי אצויו
וחתשיו ויכרב םעמ
׃הצרא ויפאל

13
ףסוי חקיו
םירפא־תא םהינש־תא
לאמשמ ונימיב
השנמ־תאו לארשי
ןימימ ולאמשב
׃וילא שגיו לארשי

14
לארשי חלשיו
תשיו ונימי־תא
אוהו םירפא שאר־לע
ולאמש־תאו ריעצה
לכש השנמ שאר־לע
השנמ יכ וידי־תא
׃רוכבה

15
ףסוי־תא ךרביו
רשא םיהלאה רמאיו
וינפל יתבא וכלהתה
קחציו םהרבא
יתא הערה םיהלאה
םויה־דע ידועמ
׃הזה

16
יתא לאגה ךאלמה
ךרבי ער־לכמ
ארקיו םירענה־תא
יתבא םשו ימש םהב
וגדיו קחציו םהרבא
׃ץראה ברקב ברל

17
תישי־יכ ףסוי אריו
ונימי־די ויבא
עריו םירפא שאר־לע
ךמתיו ויניעב
התא ריסהל ויבא־די
םירפא־שאר לעמ
׃השנמ שאר־לע

18
ףסוי רמאיו
יבא ןכ־אל ויבא־לא
םיש רכבה הז־יכ
׃ושאר־לע ךנימי

19
רמאיו ויבא ןאמיו
יתעדי ינב יתעדי
םעל־היהי אוה־םג
לדגי אוה־םגו
ןטקה ויחא םלואו
וערזו ונממ לדגי
׃םיוגה־אלמ היהי

20
אוהה םויב םכרביו
ךרבי ךב רומאל
ךמשי רמאל לארשי
םירפאכ םיהלא
םשיו השנמכו
ינפל םירפא־תא
׃השנמ

21
לארשי רמאיו
יכנא הנה ףסוי־לא
םיהלא היהו תמ
םכתא בישהו םכמע
׃םכיתבא ץרא־לא

22
םכש ךל יתתנ ינאו
רשא ךיחא־לע דחא
ירמאה דימ יתחקל
׃יתשקבו יברחב

Genesis 49


Genesis Chapter 49 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 48

Genesis

Return to Index

Chapter 49

1
בקעי ארקיו
רמאיו וינב־לא
םכל הדיגאו ופסאה
םכתא ארקי־רשא תא
׃םימיה תירחאב

2
ינב ועמשו וצבקה
ועמשו בקעי
׃םכיבא לארשי־לא

3
התא ירכב ןבואר
ינוא תישארו יחכ
׃זע רתיו תאש רתי

4
רתות־לא םימכ זחפ
יבכשמ תילע יכ
תללח זא ךיבא
׃הלע יעוצי

5
םיחא יולו ןועמש
׃םהיתרכמ סמח ילכ

6
ישפנ אבת־לא םדסב
ידבכ דחת־לא םלהקב
שיא וגרה םפאב יכ
׃רוש־ורקע םנצרבו

7
זע יכ םפא רורא
התשק יכ םתרבעו
בקעיב םקלחא
׃לארשיב םציפאו

8
ךודוי התא הדוהי
ףרעב ךדי ךיחא
ךל ווחתשי ךיביא
׃ךיבא ינב

9
הדוהי הירא רוג
ערכ תילע ינב ףרטמ
איבלכו היראכ ץבר
׃ונמיקי ימ

10
טבש רוסי־אל
ןיבמ קקחמו הדוהימ
אבי־יכ דע וילגר
תהקי ולו הליש
׃םימע

11
הריע ןפגל ירסא
ונתא ינב הקרשלו
ושבל ןייב סבכ
׃התוס םיבנע־םדבו

12
ןיימ םיניע ילילכח
׃בלחמ םינש־ןבלו

13
םימי ףוחל ןלובז
ףוחל אוהו ןכשי
ותכריו תינא
׃ןדיצ־לע

14
ץבר םרג רמח רכששי
׃םיתפשמה ןיב

15
בוט יכ החנמ אריו
המענ יכ ץראה־תאו
לבסל ומכש טיו
׃דבע ־סמל יהיו

16
דחאכ ומע ןידי ןד
׃לארשי יטבש

17
שחנ ןד־יהי
ןפיפש ךרד־ילע
ךשנה חרא־ילע
לפיו סוס־יבקע
׃רוחא ובכר

18
יתיוק ךתעושיל
׃הוהי

19
ונדוגי דודג דג
׃בקע דגי אוהו

20
ומחל הנמש רשאמ
ןתי אוהו
׃ךלמ־ינדעמ

21
החלש הליא ילתפנ
׃רפש־ירמא ןתנה

22
ןב ףסוי תרפ ןב
תונב ןיע־ילע תרפ
׃רוש־ילע הדעצ

23
וברו והררמיו
ילעב והמטשיו
׃םיצח

24
ותשק ןתיאב בשתו
וידי יערז וזפיו
בקעי ריבא ידימ
ןבא הער םשמ
׃לארשי

25
ךרזעיו ךיבא לאמ
ךכרביו ידש תאו
לעמ םימש תכרב
תצבר םוהת תכרב
םידש תכרב תחת
׃םחרו

26
ורבג ךיבא תכרב
ירוה תכרב־לע
םלוע תעבג תואת־דע
ףסוי שארל ןייהת
׃ויחא ריזנ דקדקלו

27
ףרטי באז ןימינב
דע לכאי רקבב
׃ללש קלחי ברעלו

28
לארשי יטבש הלא־לכ
תאזו רשע םינש
םהיבא םהל רבד־רשא
שיא םתוא ךרביו
ךרב ותכרבכ רשא
׃םתא

29
רמאיו םתוא וציו
ףסאנ ינא םהלא
יתא ורבק ימע־לא
הרעמה ־לא יתבא־לא
ןורפע הדשב רשא
׃יתחה

30
הדשב רשא הרעמב
רשא הלפכמה
ץראב ארממ־ינפ־לע
הנק רשא ןענכ
תאמ הדשה־תא םהרבא
יתחה ןרפע
׃רבק־תזחאל

31
םהרבא־תא ורבק המש
המש ותשא הרש תאו
תאו קחצי־תא ורבק
המשו ותשא הקבר
׃האל־תא יתרבק

32
הרעמהו הדשה הנקמ
תאמ וב־רשא
׃תח־ינב

33
תוצל בקעי לכיו
ףסאיו וינב־תא
הטמה־לא וילגר
־לא ףסאיו עוגיו
׃וימע

Genesis 50


Genesis Chapter 50 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 49

Genesis

Return to Index

Chapter 50

1
ינפ־לע ףסוי לפיו
וילע ךביו ויבא
׃ול־קשיו

2
ףסוי וציו
וידבע־תא
טנחל םיאפרה־תא
וטנחיו ויבא־תא
׃לארשי ־תא םיאפרה

3
םיעברא ול־ואלמיו
ואלמי ןכ יכ םוי
וכביו םיטנחה ימי
םיעבש םירצמ ותא
׃םוי

4
ותיכב ימי ורבעיו
תיב־לא ףסוי רבדיו
אנ־םא רמאל הערפ
םכיניעב ןח יתאצמ
ינזאב אנ־ורבד
׃רמאל הערפ

5
רמאל ינעיבשה יבא
ירבקב תמ יכנא הנה
ץראב יל יתירכ רשא
ינרבקת המש ןענכ
אנ־הלעא התעו
יבא־תא הרבקאו
׃הבושאו

6
הלע הערפ רמאיו
רשאכ ךיבא־תא רבקו
׃ךעיבשה

7
רבקל ףסוי לעיו
ותא ולעיו ויבא־תא
ינקז הערפ ידבע־לכ
ינקז לכו ותיב
׃םירצמ־ץרא

8
ףסוי תיב לכו
ויבא תיבו ויחאו
םנאצו םפט קר
ץראב ובזע םרקבו
׃ןשג

9
בכר־םג ומע לעיו
יהיו םישרפ־םג
׃דאמ דבכ הנחמה

10
דטאה ןרג־דע ואביו
ןדריה רבעב רשא
דפסמ םש־ודפסיו
דאמ דבכו לודג
לבא ויבאל שעיו
׃םימי תעבש

11
ץראה בשוי אריו
לבאה־תא ינענכה
ורמאיו דטאה ןרגב
םירצמל הז דבכ־לבא
לבא המש ארק ןכ־לע
רבעב רשא םירצמ
׃ןדריה

12
ןכ ול וינב ושעיו
׃םוצ רשאכ

13
וינב ותא ואשיו
ורבקיו ןענכ הצרא
הדש תרעמב ותא
הנק רשא הלפכמה
הדשה־תא םהרבא
תאמ רבק־תזחאל
ינפ־לע יתחה ןרפע
׃ארממ

14
המירצמ ףסוי בשיו
ויחאו אוה
ותא םילעה־לכו
ירחא ויבא־תא רבקל
׃ויבא־תא ורבק

15
ףסוי־יחא ואריו
םהיבא תמ־יכ
ונמטשי ול ורמאיו
בישי בשהו ףסוי
הערה־לכ תא ונל
׃ותא ונלמג רשא

16
ףסוי־לא ווציו
הוצ ךיבא רמאל
׃רמאל ותומ ינפל

17
ףסויל ורמאת־הכ
עשפ אנ אש אנא
םתאטחו ךיחא
התעו ךולמג הער־יכ
ידבע עשפל אנ אש
ךביו ךיבא יהלא
׃וילא םרבדב ףסוי

18
ויחא־םג וכליו
וינפל ולפיו
ךל וננה ורמאיו
׃םידבעל

19
ףסוי םהלא רמאיו
תחתה יכ וארית־לא
׃ינא םיהלא

20
ילע םתבשח םתאו
הבשח םיהלא הער
השע ןעמל הבטל
תיחהל הזה םויכ
׃בר־םע

21
וארית־לא התעו
םכתא לכלכא יכנא
םחניו םכפט־תאו
־לע רבדיו םתוא
׃םבל

22
םירצמב ףסוי בשיו
ויבא תיבו אוה
האמ ףסוי יחיו
׃םינש רשעו

23
םירפאל ףסוי אריו
ינב םג םישלש ינב
ודלי השנמ־ןב ריכמ
׃ףסוי יכרב־לע

24
ףסוי רמאיו
תמ יכנא ויחא־לא
דקפי דקפ םיהלאו
םכתא הלעהו םכתא
תאזה ץראה־ןמ
עבשנ רשא ץראה־לא
קחציל םהרבאל
׃בקעילו

25
ינב־תא ףסוי עבשיו
דקפ רמאל לארשי
םכתא םיהלא דקפי
יתמצע ־תא םתלעהו
׃הזמ

26
האמ־ןב ףסוי תמיו
וטנחיו םינש רשעו
ןוראב םשייו ותא
׃םירצמב

Exodus 1


Exodus Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 50

Exodus

Return to Index

Chapter 1

1
ינב תומש הלאו
םיאבה לארשי
בקעי תא המירצמ
׃ואב ותיבו שיא

2
יול ןועמש ןבואר
׃הדוהיו

3
ןלובז רכששי
׃ןמינבו

4
דג ילתפנו ןד
׃רשאו

5
יאצי שפנ־לכ יהיו
םיעבש בקעי־ךרי
היה ףסויו שפנ
׃םירצמב

6
ףסוי תמיו
רודה לכו ויחא־לכו
׃אוהה

7
ורפ לארשי ינבו
ובריו וצרשיו
דאמ דאמב ומצעיו
׃םתא ץראה אלמתו

8
שדח־ךלמ םקיו
רשא םירצמ־לע
׃ףסוי־תא עדי־אל

9
הנה ומע־לא רמאיו
בר לארשי ינב םע
׃ונממ םוצעו

10
ול המכחתנ הבה
היהו הברי־ןפ
המחלמ הנארקת־יכ
־לע אוה־םג ףסונו
ונב־םחלנו וניאנש
׃ץראה־ןמ הלעו

11
ירש וילע ומישיו
ותנע ןעמל םיסמ
ירע ןביו םתלבסב
הערפל תונכסמ
׃ססמער־תאו םתפ־תא

12
ןכ ותא ונעי רשאכו
ץרפי ןכו הברי
ינב ינפמ וצקיו
׃לארשי

13
םירצמ ודבעיו
לארשי ינב־תא
׃ךרפב

14
םהייח־תא וררמיו
רמחב השק הדבעב
הדבע־לכבו םינבלבו
םתדבע ־לכ תא הדשב
םהב ודבע־רשא
׃ךרפב

15
םירצמ ךלמ רמאיו
רשא תירבעה תדלימל
םשו הרפש תחאה םש
׃העופ תינשה

16
ןכדליב רמאיו
ןתיארו תוירבעה־תא
ןב־םא םינבאה־לע
ותא ןתמהו אוה
׃היחו אוה תב־םאו

17
תדלימה ןאריתו
ושע אלו םיהלאה־תא
ןהילא רבד רשאכ
ןייחתו םירצמ ךלמ
׃םידליה־תא

18
םירצמ־ךלמ ארקיו
ןהל רמאיו תדלימל
רבדה ןתישע עודמ
ןייחתו הזה
׃םידליה־תא

19
תדלימה ןרמאתו
אל יכ הערפ־לא
תירצמה םישנכ
תויח־יכ תירבעה
אובת םרטב הנה
תדלימה ןהלא
׃ודליו

20
םיהלא בטייו
םעה בריו תדלימל
׃דאמ ומצעיו

21
וארי־יכ יהיו
םיהלאה־תא תדלימה
׃םיתב םהל שעיו

22
ומע־לכל הערפ וציו
דוליה ןבה־לכ רמאל
והכילשת הראיה
׃ןויחת תבה־לכו

Exodus 2


Exodus Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 1

Exodus

Return to Index

Chapter 2

1
יול תיבמ שיא ךליו
׃יול־תב־תא חקיו

2
ןב דלתו השאה רהתו
בוט־יכ ותא ארתו
השלש והנפצתו אוה
׃םיחרי

3
דוע הלכי־אלו
ול־חקתו וניפצה
הרמחתו אמג תבת
םשתו תפזבו רמחב
םשתו דליה־תא הב
׃ראיה תפש־לע ףוסב

4
קחרמ ותחא בצתתו
׃ול השעי־המ העדל

5
ץחרל הערפ־תב דרתו
היתרענו ראיה־לע
ראיה די־לע תכלה
הבתה ־תא ארתו
חלשתו ףוסה ךותב
׃החקתו התמא־תא

6
והארתו חתפתו
רענ־הנהו דליה־תא
וילע למחתו הכב
ידלימ רמאתו
׃הז םירבעה

7
ותחא רמאתו
ךלאה הערפ־תב־לא
השא ךל יתארקו
תירבעה ןמ תקנימ
׃דליה־תא ךל קניתו

8
הערפ־תב הל־רמאתו
המלעה ךלתו יכל
׃דליה םא־תא ארקתו

9
הערפ־תב הל רמאתו
דליה־תא יכיליה
יל והקניהו הזה
ךרכש ־תא ןתא ינאו
דליה השאה חקתו
׃והקינתו

10
והאבתו דליה לדגיו
הל־יהיו הערפ־תבל
השמ ומש ארקתו ןבל
םימה־ןמ יכ רמאתו
׃והתישמ

11
םהה םימיב יהיו
אציו השמ לדגיו
אריו ויחא־לא
שיא אריו םתלבסב
ירבע־שיא הכמ ירצמ
׃ויחאמ

12
אריו הכו הכ ןפיו
ךיו שיא ןיא יכ
והנמטיו ירצמה־תא
׃לוחב

13
ינשה םויב אציו
םישנא־ינש הנהו
רמאיו םיצנ םירבע
׃ךער הכת המל עשרל

14
שיאל ךמש ימ רמאיו
ונילע טפשו רש
רמא התא ינגרהלה
־תא תגרה רשאכ
השמ ארייו ירצמה
עדונ ןכא רמאיו
׃רבדה

15
הערפ עמשיו
שקביו הזה רבדה־תא
חרביו השמ־תא גרהל
הערפ ינפמ השמ
ןידמ־ץראב בשיו
׃ראבה־לע בשיו

16
עבש ןידמ ןהכלו
הנאבתו תונב
הנאלמתו הנלדתו
תוקשהל םיטהרה־תא
׃ןהיבא ןאצ

17
םיערה ואביו
השמ םקיו םושרגיו
קשיו ןעשויו
׃םנאצ־תא

18
לאוער־לא הנאבתו
עודמ רמאיו ןהיבא
׃םויה אב ןתרהמ

19
ירצמ שיא ןרמאתו
םיערה דימ ונליצה
ונל הלד הלד־םגו
׃ןאצה ־תא קשיו

20
ויתנב־לא רמאיו
ןתבזע הז המל ויאו
ול ןארק שיאה־תא
׃םחל לכאיו

21
תבשל השמ לאויו
ןתיו שיאה־תא
׃השמל ותב הרפצ־תא

22
ארקיו ןב דלתו
יכ םשרג ומש־תא
ץראב יתייה רג רמא
׃הירכנ

23
םיברה םימיב יהיו
ךלמ תמיו םהה
וחנאיו םירצמ
־ןמ לארשי־ינב
לעתו וקעזיו הדבעה
םיהלאה־לא םתעוש
׃הדבעה־ןמ

24
םיהלא עמשיו
רכזיו םתקאנ־תא
ותירב־תא םיהלא
קחצי־תא םהרבא־תא
׃בקעי־תאו

25
ינב־תא םיהלא אריו
׃םיהלא עדיו לארשי

Exodus 3


Exodus Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 2

Exodus

Return to Index

Chapter 3

1
הער היה השמו
ונתח ורתי ןאצ־תא
גהניו ןידמ ןהכ
רבדמה רחא ןאצה־תא
םיהלאה רה־לא אביו
׃הברח

2
הוהי ךאלמ אריו
ךותמ שא־תבלב וילא
הנהו אריו הנסה
שאב רעב הנסה
׃לכא ונניא הנסהו

3
אנ־הרסא השמ רמאיו
הארמה־תא האראו
עודמ הזה לדגה
׃הנסה רעבי־אל

4
רס יכ הוהי אריו
וילא ארקיו תוארל
הנסה ךותמ םיהלא
השמ השמ רמאיו
׃יננה רמאיו

5
םלה ברקת־לא רמאיו
לעמ ךילענ־לש
םוקמה יכ ךילגר
וילע דמוע התא רשא
׃אוה שדק־תמדא

6
יהלא יכנא רמאיו
םהרבא יהלא ךיבא
יהלאו קחצי יהלא
השמ רתסיו בקעי
טיבהמ ארי יכ וינפ
׃םיהלאה־לא

7
האר הוהי רמאיו
ימע ינע־תא יתיאר
םירצמב רשא
יתעמש םתקעצ־תאו
יכ וישגנ ינפמ
׃ויבאכמ־תא יתעדי

8
דימ וליצהל דראו
ותלעהלו םירצמ
אוהה ץראה־ןמ
הבחרו הבוט ץרא־לא
בלח תבז ץרא־לא
םוקמ־לא שבדו
יתחהו ינענכה
יזרפהו ירמאהו
׃יסוביהו יוחהו

9
תקעצ הנה התעו
ילא האב לארשי־ינב
ץחלה־תא יתיאר־םגו
םיצחל םירצמ רשא
׃םתא

10
ךחלשאו הכל התעו
אצוהו הערפ־לא
לארשי־ינב ימע־תא
׃םירצממ

11
השמ רמאיו
יכנא ימ םיהלאה־לא
הערפ־לא ךלא יכ
ינב־תא איצוא יכו
׃םירצממ לארשי

12
ךמע היהא־יכ רמאיו
יכ תואה ךל־הזו
ךיתחלש יכנא
םעה־תא ךאיצוהב
ןודבעת םירצממ
רהה לע םיהלאה־תא
׃הזה

13
השמ רמאיו
הנה םיהלאה־לא
ינב־לא אב יכנא
םהל יתרמאו לארשי
םכיתובא יהלא
םכילא ינחלש
ומש־המ יל־ורמאו
׃םהלא רמא המ

14
םיהלא רמאיו
רשא היהא השמ־לא
הכ רמאיו היהא
לארשי ינבל רמאת
׃םכילא ינחלש היהא

15
םיהלא דוע רמאיו
רמאת־הכ השמ־לא
הוהי לארשי ינב־לא
יהלא םכיתבא יהלא
קחצי יהלא םהרבא
ינחלש בקעי יהלאו
םלעל ימש־הז םכילא
׃רד רדל ירכז הזו

16
ינקז־תא תפסאו ךל
םהלא תרמאו לארשי
םכיתבא יהלא הוהי
יהלא ילא הארנ
בקעיו קחצי םהרבא
יתדקפ דקפ רמאל
יושעה־תאו םכתא
׃םירצמב םכל

17
םכתא הלעא רמאו
ץרא־לא םירצמ ינעמ
יתחהו ינענכה
יזרפהו ירמאהו
יסוביהו יוחהו
בלח תבז ץרא־לא
׃שבדו

18
תאבו ךלקל ועמשו
לארשי ינקזו התא
םירצמ ךלמ־לא
הוהי וילא םתרמאו
הרקנ םיירבעה יהלא
התעו ונילע
תשלש ךרד אנ־הכלנ
החבזנו רבדמב םימי
׃וניהלא הוהיל

19
יכ יתעדי ינאו
ךלמ םכתא ןתי־אל
אלו ךלהל םירצמ
׃הקזח דיב

20
ידי־תא יתחלשו
םירצמ־תא יתיכהו
רשא יתאלפנ לכב
וברקב השעא
חלשי ןכ־ירחאו
׃םכתא

21
ןח־תא יתתנו
יניעב הזה־םעה
יכ היהו םירצמ
וכלת אל ןוכלת
׃םקיר

22
התנכשמ השא הלאשו
התיב תרגמו
בהז ילכו ףסכ־ילכ
־לע םתמשו תלמשו
םכיתנב־לעו םכינב
׃םירצמ־תא םתלצנו

Exodus 4


Exodus Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 3

Exodus

Return to Index

Chapter 4

1
רמאיו השמ ןעיו
יל ונימאי־אל ןהו
יכ ילקב ועמשי אלו
הארנ ־אל ורמאי
׃הוהי ךילא

2
הוהי וילא רמאיו
רמאיו ךדיב הזמ
׃הטמ

3
והכילשה רמאיו
הצרא והכלשיו הצרא
סניו שחנל יהיו
׃וינפמ השמ

4
השמ־לא הוהי רמאיו
זחאו ךדי חלש
ודי חלשיו ובנזב
יהיו וב קזחיו
׃ופכב הטמל

5
ונימאי ןעמל
הוהי ךילא הארנ־יכ
יהלא םתבא יהלא
קחצי יהלא םהרבא
׃בקעי יהלאו

6
דוע ול הוהי רמאיו
ךקיחב ךדי אנ־אבה
וקיחב ודי אביו
ודי הנהו האצויו
׃גלשכ תערצמ

7
ךדי בשה רמאיו
ודי בשיו ךקיח־לא
האצויו וקיח־לא
הבש־הנהו וקיחמ
׃ורשבכ

8
ונימאי אל־םא היהו
לקל ועמשי אלו ךל
ןושארה תאה
תאה לקל ונימאהו
׃ןורחאה

9
ונימאי אל־םא היהו
תותאה ינשל םג
ןועמשי אלו הלאה
ימיממ תחקלו ךלקל
השביה תכפשו ראיה
חקת רשא םימה ויהו
םדל ויהו ראיה־ןמ
׃תשביב

10
הוהי־לא השמ רמאיו
שיא אל ינדא יב
םג יכנא םירבד
םג םשלשמ םג לומתמ
ךדבע־לא ךרבד זאמ
דבכו הפ־דבכ יכ
׃יכנא ןושל

11
וילא הוהי רמאיו
וא םדאל הפ םש ימ
וא םלא םושי־ימ
רוע וא חקפ וא שרח
׃הוהי יכנא אלה

12
יכנאו ךל התעו
ךיפ־םע היהא
רשא ךיתירוהו
׃רבדת

13
ינדא יב רמאיו
׃חלשת־דיב אנ־חלש

14
השמב הוהי ףא־רחיו
ןרהא אלה רמאיו
יתעדי יולה ךיחא
אוה רבדי רבד־יכ
אצי אוה־הנה םגו
חמשו ךארו ךתארקל
׃ובלב

15
תמשו וילא תרבדו
ויפב םירבדה־תא
ךיפ־םע היהא יכנאו
יתירוהו והיפ־םעו
רשא תא םכתא
׃ןושעת

16
ךל אוה־רבדו
אוה היהו םעה־לא
התאו הפל ךל־היהי
׃םיהלאל ול־היהת

17
חקת הזה הטמה־תאו
וב־השעת רשא ךדיב
׃תתאה־תא

18
בשיו השמ ךליו
רמאיו ונתח רתי־לא
הבושאו אנ הכלא ול
־רשא יחא־לא
האראו םירצמב
רמאיו םייח םדועה
ךל השמל ורתי
׃םולשל

19
השמ־לא הוהי רמאיו
םירצמ בש ךל ןידמב
םישנאה־לכ ותמ־יכ
׃ךשפנ־תא םישקבמה

20
ותשא־תא השמ חקיו
םבכריו וינב־תאו
הצרא בשיו רמחה־לע
השמ חקיו םירצמ
םיהלאה הטמ־תא
׃ודיב

21
השמ־לא הוהי רמאיו
המירצמ בושל ךתכלב
םיתפמה־לכ האר
ךדיב יתמש־רשא
הערפ ינפל םתישעו
ובל־תא קזחא ינאו
׃םעה־תא חלשי אלו

22
הכ הערפ־לא תרמאו
ירכב ינב הוהי רמא
׃לארשי

23
חלש ךילא רמאו
ינדבעיו ינב־תא
הנה וחלשל ןאמתו
ךנב־תא גרה יכנא
׃ךרכב

24
ןולמב ךרדב יהיו
הוהי והשגפיו
׃ותימה שקביו

25
רצ הרפצ חקתו
הנב תלרע־תא תרכתו
רמאתו וילגרל עגתו
התא םימד־ןתח יכ
׃יל

26
הרמא זא ונממ ףריו
׃תלומל םימד ןתח

27
הוהי רמאיו
תארקל ךל ןרהא־לא
ךליו הרבדמה השמ
רהב והשגפיו
׃ול־קשיו םיהלאה

28
תא ןרהאל השמ דגיו
רשא הוהי ירבד־לכ
תתאה־לכ תאו וחלש
׃והוצ רשא

29
ןרהאו השמ ךליו
ינקז־לכ־תא ופסאיו
׃לארשי ינב

30
תא ןרהא רבדיו
רבד־רשא םירבדה־לכ
שעיו השמ־לא הוהי
׃םעה יניעל תתאה

31
ועמשיו םעה ןמאיו
הוהי דקפ־יכ
יכו לארשי ינב־תא
ודקיו םינע־תא האר
׃ווחתשיו

Exodus 5


Exodus Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 4

Exodus

Return to Index

Chapter 5

1
השמ ואב רחאו
ורמאיו ןרהאו
רמא־הכ הערפ־לא
לארשי יהלא הוהי
וגחיו ימע־תא חלש
׃רבדמב יל

2
ימ הערפ רמאיו
עמשא רשא הוהי
חלשל ולקב
יתעדי אל לארשי־תא
םגו הוהי ־תא
׃חלשא אל לארשי־תא

3
יהלא ורמאיו
ונילע ארקנ םירבעה
תשלש ךרד אנ הכלנ
החבזנו רבדמב םימי
וניהלא הוהיל
וא רבדב ונעגפי־ןפ
׃ברחב

4
ךלמ םהלא רמאיו
השמ המל םירצמ
ועירפת ןרהאו
וכל וישעממ םעה־תא
׃םכיתלבסל

5
הערפ רמאיו
םע התע םיבר־ןה
םתא םתבשהו ץראה
׃םתלבסמ

6
םויב הערפ וציו
םישגנה־תא אוהה
וירטש־תאו םעב
׃רמאל

7
ןבת תתל ןופסאת אל
םינבלה ןבלל םעל
םה םשלש לומתכ
םהל וששקו וכלי
׃ןבת

8
םינבלה תנכתמ־תאו
לומת םישע םה רשא
םהילע ומישת םשלש
ונממ וערגת אל
ןכ־לע םה םיפרנ־יכ
רמאל םיקעצ םה
החבזנ הכלנ
׃וניהלאל

9
הדבעה דבכת
םישנאה־לע
ועשי־לאו הב־ושעיו
׃רקש־ירבדב

10
םעה ישגנ ואציו
ורמאיו וירטשו
הכ רמאל םעה־לא
ינניא הערפ רמא
׃ןבת םכל ןתנ

11
םכל וחק וכל םתא
יכ ואצמת רשאמ ןבת
םכתדבעמ ערגנ ןיא
׃רבד

12
ץרא־לכב םעה ץפיו
שק ששקל םירצמ
׃ןבתל

13
רמאל םיצא םישגנהו
םכישעמ ולכ
ומויב םוי־רבד
׃ןבתה תויהב רשאכ

14
ינב ירטש וכיו
ומש־רשא לארשי
הערפ ישגנ םהלע
אל עודמ רמאל
ןבלל םכקח םתילכ
םשלש לומתכ
׃םויה־םג לומת־םג

15
ינב ירטש ואביו
וקעציו לארשי
המל רמאל הערפ־לא
׃ךידבעל הכ השעת

16
ןתנ ןיא ןבת
םינבלו ךידבעל
ושע ונל םירמא
םיכמ ךידבע הנהו
׃ךמע תאטחו

17
םתא םיפרנ רמאיו
םתא ןכ־לע םיפרנ
החבזנ הכלנ םירמא
׃הוהיל

18
ודבע וכל התעו
םכל ןתני־אל ןבתו
׃ונתת םינבל ןכתו

19
ירטש ואריו
ערב םתא לארשי־ינב
וערגת־אל רמאל
םוי־רבד םכינבלמ
׃ומויב

20
השמ־תא ועגפיו
םיבצנ ןרהא־תאו
תאמ םתאצב םתארקל
׃הערפ

21
ארי םהלא ורמאיו
טפשיו םכילע הוהי
םתשאבה רשא
יניעב ונחיר־תא
וידבע יניעבו הערפ
םדיב ברח־תתל
׃ונגרהל

22
הוהי־לא השמ בשיו
המל ינדא רמאיו
המל הזה םעל התערה
׃ינתחלש הז

23
הערפ־לא יתאב זאמו
םעל ערה ךמשב רבדל
תלצה־אל לצהו הזה
׃ךמע־תא

Exodus 6


Exodus Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 5

Exodus

Return to Index

Chapter 6

1
השמ־לא הוהי רמאיו
השעא רשא הארת התע
הקזח דיב יכ הערפל
הקזח דיבו םחלשי
׃וצראמ םשרגי

2
םיהלא רבדיו
וילא רמאיו השמ־לא
׃הוהי ינא

3
םהרבא־לא אראו
בקעי־לאו קחצי־לא
הוהי ימשו ידש לאב
׃םהל יתעדונ אל

4
יתמקה םגו
תתל םתא יתירב־תא
ןענכ ץרא־תא םהל
םהירגמ ץרא תא
׃הב ורג ־רשא

5
יתעמש ינא םגו
לארשי ינב תקאנ־תא
םידבעמ םירצמ רשא
־תא רכזאו םתא
׃יתירב

6
רמא ןכל
ינא לארשי־ינבל
םכתא יתאצוהו הוהי
םירצמ תלבס תחתמ
םכתא יתלצהו
יתלאגו םתדבעמ
היוטנ עורזב םכתא
׃םילדג םיטפשבו

7
יל םכתא יתחקלו
םכל יתייהו םעל
יכ םתעדיו םיהלאל
םכיהלא הוהי ינא
תחתמ םכתא איצומה
׃םירצמ תולבס

8
םכתא יתאבהו
יתאשנ רשא ץראה־לא
התא תתל ידי־תא
קחציל םהרבאל
התא יתתנו בקעילו
ינא השרומ םכל
׃הוהי

9
ןכ השמ רבדיו
אלו לארשי ינב־לא
רצקמ השמ־לא ועמש
׃השק הדבעמו חור

10
השמ־לא הוהי רבדיו
׃רמאל

11
הערפ־לא רבד אב
חלשיו םירצמ ךלמ
לארשי־ינב־תא
׃וצראמ

12
ינפל השמ רבדיו
ןה רמאל הוהי
ועמש־אל לארשי־ינב
ינעמשי ךיאו ילא
לרע ינאו הערפ
׃םיתפש

13
השמ־לא הוהי רבדיו
םוציו ןרהא־לאו
לארשי ינב־לא
ךלמ הערפ־לאו
איצוהל םירצמ
ץראמ לארשי־ינב־תא
׃םירצמ

14
םתבא־תיב ישאר הלא
רכב ןבואר ינב
אולפו ךונח לארשי
הלא ימרכו ןרצח
׃ןבואר תחפשמ

15
לאומי ןועמש ינבו
ןיכיו דהאו ןימיו
לואשו רחצו
הלא תינענכה־ןב
׃ןועמש תחפשמ

16
יול־ינב תומש הלאו
תהקו ןושרג םתדלתל
ייח ינשו יררמו
םישלשו עבש יול
׃הנש תאמו

17
ינבל ןושרג ינב
׃םתחפשמל יעמשו

18
םרמע תהק ינבו
ןורבחו רהציו
ייח ינשו לאיזעו
םישלשו שלש תהק
׃הנש תאמו

19
ילחמ יררמ ינבו
תחפשמ הלא ישומו
׃םתדלתל יולה

20
םרמע חקיו
ול ותדד דבכוי־תא
ול דלתו השאל
השמ־תאו ןרהא־תא
עבש םרמע ייח ינשו
׃הנש תאמו םישלשו

21
חרק רהצי ינבו
׃ירכזו גפנו

22
לאשימ לאיזע ינבו
׃ירתסו ןפצלאו

23
ןרהא חקיו
עבשילא־תא
תוחא בדנימע־תב
השאל ול ןושחנ
בדנ ־תא ול דלתו
אוהיבא־תאו
רזעלא־תא
׃רמתיא־תאו

24
ריסא חרק ינבו
ףסאיבאו הנקלאו
׃יחרקה תחפשמ הלא

25
ןרהא־ןב רזעלאו
תונבמ ול־חקל
השאל ול לאיטופ
סחניפ־תא ול דלתו
תובא ישאר הלא
׃םתחפשמל םיולה

26
רשא השמו ןרהא אוה
םהל הוהי רמא
ינב־תא ואיצוה
םירצמ ץראמ לארשי
׃םתאבצ־לע

27
םירבדמה םה
םירצמ־ךלמ הערפ־לא
איצוהל
לארשי־ינב־תא
השמ אוה םירצממ
׃ןרהאו

28
רבד םויב יהיו
ץראב השמ־לא הוהי
׃םירצמ

29
השמ־לא הוהי רבדיו
רבד הוהי ינא רמאל
םירצמ ךלמ הערפ־לא
ינא רשא ־לכ תא
׃ךילא רבד

30
ינפל השמ רמאיו
לרע ינא ןה הוהי
עמשי ךיאו םיתפש
׃הערפ ילא

Exodus 7


Exodus Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 6

Exodus

Return to Index

Chapter 7

1
השמ־לא הוהי רמאיו
םיהלא ךיתתנ האר
ךיחא ןרהאו הערפל
׃ךאיבנ היהי

2
תא רבדת התא
ןרהאו ךוצא רשא־לכ
הערפ־לא רבדי ךיחא
־ינב־תא חלשו
׃וצראמ לארשי

3
בל־תא השקא ינאו
יתיברהו הערפ
יתפומ־תאו יתתא־תא
׃םירצמ ץראב

4
םכלא עמשי־אלו
ידי־תא יתתנו הערפ
יתאצוהו םירצמב
ימע ־תא יתאבצ־תא
ץראמ לארשי־ינב
םיטפשב םירצמ
׃םילדג

5
םירצמ ועדיו
יתטנב הוהי ינא־יכ
םירצמ־לע ידי־תא
־ינב־תא יתאצוהו
׃םכותמ לארשי

6
ןרהאו השמ שעיו
םתא הוהי הוצ רשאכ
׃ושע ןכ

7
הנש םינמש־ןב השמו
שלש־ןב ןרהאו
םרבדב הנש םינמשו
׃הערפ־לא

8
השמ־לא הוהי רמאיו
׃רמאל ןרהא־לאו

9
הערפ םכלא רבדי יכ
תפומ םכל ונת רמאל
חק ןרהא־לא תרמאו
ךלשהו ךטמ־תא
יהי הערפ־ינפל
׃ןינתל

10
ןרהאו השמ אביו
ןכ ושעיו הערפ־לא
הוהי הוצ רשאכ
־תא ןרהא ךלשיו
הערפ ינפל והטמ
יהיו וידבע ינפלו
׃ןינתל

11
הערפ־םג ארקיו
םיפשכמלו םימכחל
ימטרח םה־םג ושעיו
׃ןכ םהיטהלב םירצמ

12
והטמ שיא וכילשיו
םנינתל ויהיו
ןרהא־הטמ עלביו
׃םתטמ־תא

13
אלו הערפ בל קזחיו
רבד רשאכ םהלא עמש
׃הוהי

14
השמ־לא הוהי רמאיו
ןאמ הערפ בל דבכ
׃םעה חלשל

15
רקבב הערפ־לא ךל
המימה אצי הנה
ותארקל תבצנו
הטמהו ראיה תפש־לע
חקת שחנל ךפהנ־רשא
׃ךדיב

16
הוהי וילא תרמאו
ינחלש םירבעה יהלא
חלש רמאל ךילא
ינדבעיו ימע־תא
הנהו רבדמב
׃הכ־דע תעמש־אל

17
תאזב הוהי רמא הכ
הוהי ינא יכ עדת
הטמב הכמ יכנא הנה
םימה־לע ידיב־רשא
וכפהנו ראיב רשא
׃םדל

18
ראיב־רשא הגדהו
ראיה שאבו תומת
תותשל םירצמ ואלנו
׃ראיה־ןמ םימ

19
השמ־לא הוהי רמאיו
חק ןרהא־לא רמא
ךדי־הטנו ךטמ
םירצמ ימימ־לע
םתרהנ־לע
םהיראי־לע
לעו םהימגא־לעו
םהימימ הוקמ־לכ
םד היהו םד־ויהיו
םירצמ ץרא־לכב
׃םינבאבו םיצעבו

20
השמ ןכ־ושעיו
הוצ רשאכ ןרהאו
הטמב םריו הוהי
רשא םימה־תא ךיו
הערפ יניעל ראיב
וידבע יניעלו
םימה־לכ וכפהיו
׃םדל ראיב־רשא

21
ראיב־רשא הגדהו
ראיה שאביו התמ
םירצמ ולכי־אלו
־ןמ םימ תותשל
םדה יהיו ראיה
׃םירצמ ץרא־לכב

22
ימטרח ןכ־ושעיו
םהיטלב םירצמ
הערפ־בל קזחיו
רשאכ םהלא עמש־אלו
׃הוהי רבד

23
אביו הערפ ןפיו
תש־אלו ותיב־לא
׃תאזל־םג ובל

24
םירצמ־לכ ורפחיו
םימ ראיה תביבס
ולכי אל יכ תותשל
׃ראיה ימיממ תתשל

25
םימי תעבש אלמיו
הוהי־תוכה ירחא
׃ראיה־תא

26
השמ־לא הוהי רמאיו
תרמאו הערפ־לא אב
הוהי רמא הכ וילא
ימע ־תא חלש
׃ינדבעיו

27
חלשל התא ןאמ־םאו
ףגנ יכנא הנה
ךלובג־לכ־תא
׃םיעדרפצב

28
םיעדרפצ ראיה ץרשו
ךתיבב ואבו ולעו
ךבכשמ רדחבו
תיבבו ךתטמ־לעו
ךמעבו ךידבע
ךירונתבו
׃ךיתוראשמבו

29
ךמעבו הכבו
ולעי ךידבע־לכבו
׃םיעדרפצה

Exodus 8


Exodus Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 7

Exodus

Return to Index

Chapter 8

1
השמ־לא הוהי רמאיו
הטנ ןרהא־לא רמא
ךטמב ךדי־תא
־לע תרהנה־לע
םימגאה־לעו םיראיה
םיעדרפצה־תא לעהו
׃םירצמ ץרא־לע

2
ודי־תא ןרהא טיו
םירצמ ימימ לע
סכתו עדרפצה לעתו
׃םירצמ ץרא־תא

3
םימטרחה ןכ־ושעיו
ולעיו םהיטלב
םיעדרפצה־תא
׃םירצמ ץרא־לע

4
השמל הערפ ארקיו
רמאיו ןרהאלו
הוהי־לא וריתעה
םיעדרפצה רסיו
החלשאו ימעמו ינממ
וחבזיו םעה־תא
׃הוהיל

5
הערפל השמ רמאיו
יתמל ילע ראפתה
ךידבעלו ךל ריתעא
תירכהל ךמעלו
ךממ םיעדרפצה
ראיב קר ךיתבמו
׃הנראשת

6
רמאיו רחמל רמאיו
עדת ןעמל ךרבדכ
הוהיכ ןיא־יכ
׃וניהלא

7
ךממ םיעדרפצה ורסו
ךידבעמו ךיתבמו
ראיב קר ךמעמו
׃הנראשת

8
ןרהאו השמ אציו
קעציו הערפ םעמ
הוהי־לא השמ
םיעדרפצה רבד־לע
׃הערפל םש ־רשא

9
רבדכ הוהי שעיו
ותמיו השמ
םיתבה־ןמ םיעדרפצה
תרצחה־ןמ
׃תדשה־ןמו

10
םרמח םתא ורבציו
׃ץראה שאבתו םרמח

11
התיה יכ הערפ אריו
דבכהו החורה
עמש אלו ובל־תא
רבד רשאכ םהלא
׃הוהי

12
השמ־לא הוהי רמאיו
הטנ ןרהא־לא רמא
רפע־תא ךהו ךטמ־תא
םנכל היהו ץראה
׃םירצמ ץרא־לכב

13
ןרהא טיו ןכ־ושעיו
ךיו והטמב ודי־תא
יהתו ץראה רפע־תא
המהבבו םדאב םנכה
היה ץראה רפע־לכ
ץרא־לכב םינכ
׃םירצמ

14
םימטרחה ןכ־ושעיו
איצוהל םהיטלב
ולכי אלו םינכה־תא
םדאב םנכה יהתו
׃המהבבו

15
םמטרחה ורמאיו
עבצא הערפ־לא
קזחיו אוה םיהלא
עמש־אלו הערפ־בל
רבד רשאכ םהלא
׃הוהי

16
השמ־לא הוהי רמאיו
בציתהו רקבב םכשה
הנה הערפ ינפל
תרמאו המימה אצוי
הוהי רמא הכ וילא
׃ינדבעיו ימע חלש

17
חלשמ ךניא־םא יכ
חילשמ יננה ימע־תא
ךמעבו ךידבעבו ךב
ברעה ־תא ךיתבבו
םירצמ יתב ואלמו
המדאה םגו ברעה־תא
׃הילע םה־רשא

18
אוהה םויב יתילפהו
רשא ןשג ץרא־תא
הילע דמע ימע
ברע םש־תויה יתלבל
ינא יכ עדת ןעמל
׃ץראה ברקב הוהי

19
ימע ןיב תדפ יתמשו
רחמל ךמע ןיבו
׃הזה תאה היהי

20
אביו ןכ הוהי שעיו
הערפ התיב דבכ ברע
וידבע תיבו
םירצמ ץרא־לכבו
ינפמ ץראה תחשת
׃ברעה

21
השמ־לא הערפ ארקיו
וכל רמאיו ןרהאלו
םכיהלאל וחבז
׃ץראב

22
ןוכנ אל השמ רמאיו
תבעות יכ ןכ תושעל
הוהיל חבזנ םירצמ
חבזנ ןה וניהלא
םירצמ תבעות־תא
אלו םהיניעל
׃ונלקסי

23
ךלנ םימי תשלש ךרד
ונחבזו רבדמב
רשאכ וניהלא הוהיל
׃ונילא רמאי

24
יכנא הערפ רמאיו
םתחבזו םכתא חלשא
םכיהלא הוהיל
קחרה קר רבדמב
תכלל וקיחרת־אל
׃ידעב וריתעה

25
הנה השמ רמאיו
ךמעמ אצוי יכנא
הוהי־לא יתרתעהו
הערפמ ברעה רסו
רחמ ומעמו וידבעמ
הערפ ףסי־לא קר
חלש יתלבל לתה
חבזל םעה־תא
׃הוהיל

26
הערפ םעמ השמ אציו
׃הוהי־לא רתעיו

27
רבדכ הוהי שעיו
ברעה רסיו השמ
וידבעמ הערפמ
ראשנ אל ומעמו
׃דחא

28
ובל־תא הערפ דבכיו
אלו תאזה םעפב םג
׃םעה־תא חלש

Exodus 9


Exodus Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 8

Exodus

Return to Index

Chapter 9

1
השמ־לא הוהי רמאיו
תרבדו הערפ־לא אב
הוהי רמא־הכ וילא
חלש םירבעה יהלא
׃ינדבעיו ימע־תא

2
התא ןאמ־םא יכ
קיזחמ ךדועו חלשל
׃םב

3
היוה הוהי־די הנה
הדשב רשא ךנקמב
םירמחב םיסוסב
ןאצבו רקבב םילמגב
׃דאמ דבכ רבד

4
ןיב הוהי הלפהו
ןיבו לארשי הנקמ
אלו םירצמ הנקמ
ינבל־לכמ תומי
׃רבד לארשי

5
דעומ הוהי םשיו
השעי רחמ רמאל
הזה רבדה הוהי
׃ץראב

6
רבדה־תא הוהי שעיו
לכ תמיו תרחממ הזה
הנקממו םירצמ הנקמ
תמ־אל לארשי ־ינב
׃דחא

7
הנהו הערפ חלשיו
לארשי הנקממ תמ־אל
בל דבכיו דחא־דע
חלש אלו הערפ
׃םעה־תא

8
השמ־לא הוהי רמאיו
םכל וחק ןרהא־לאו
חיפ םכינפח אלמ
השמ וקרזו ןשבכ
יניעל המימשה
׃הערפ

9
לע קבאל היהו
היהו םירצמ ץרא־לכ
המהבה־לעו םדאה־לע
תעבעבא חרפ ןיחשל
׃םירצמ ץרא־לכב

10
חיפ־תא וחקיו
ינפל ודמעיו ןשבכה
ותא קרזיו הערפ
יהיו המימשה השמ
חרפ תעבעבא ןיחש
׃המהבבו םדאב

11
םימטרחה ולכי־אלו
השמ ינפל דמעל
היה־יכ ןיחשה ינפמ
םמטרחב ןיחשה
׃םירצמ־לכבו

12
בל־תא הוהי קזחיו
םהלא עמש אלו הערפ
הוהי רבד רשאכ
׃השמ־לא

13
השמ־לא הוהי רמאיו
בציתהו רקבב םכשה
תרמאו הערפ ינפל
הוהי רמא ־הכ וילא
חלש םירבעה יהלא
׃ינדבעיו ימע־תא

14
ינא תאזה םעפב יכ
יתפגמ־לכ־תא חלש
ךידבעבו ךבל־לא
עדת רובעב ךמעבו
ינמכ ןיא יכ
׃ץראה־לכב

15
יתחלש התע יכ
ךתוא ךאו ידי־תא
רבדב ךמע־תאו
׃ץראה־ןמ דחכתו

16
תאז רובעב םלואו
רובעב ךיתדמעה
יחכ־תא ךתארה
ימש רפס ןעמלו
׃ץראה ־לכב

17
ימעב ללותסמ ךדוע
׃םחלש יתלבל

18
תעכ ריטממ יננה
דאמ דבכ דרב רחמ
והמכ היה־אל רשא
םויה ־ןמל םירצמב
׃התע־דעו הדסוה

19
זעה חלש התעו
תאו ךנקמ־תא
הדשב ךל רשא־לכ
המהבהו םדאה־לכ
הדשב אצמי ־רשא
התיבה ףסאי אלו
דרבה םהלע דריו
׃ותמו

20
הוהי רבד־תא אריה
סינה הערפ ידבעמ
וידבע־תא
־לא והנקמ־תאו
׃םיתבה

21
ובל םש־אל רשאו
בזעיו הוהי רבד־לא
וידבע־תא
׃הדשב והנקמ־תאו

22
השמ־לא הוהי רמאיו
ךדי־תא הטנ
דרב יהיו םימשה־לע
םירצמ ץרא־לכב
המהבה־לעו םדאה־לע
הדשה בשע־לכ לעו
׃םירצמ ץראב

23
והטמ־תא השמ טיו
הוהיו םימשה־לע
דרבו תלק ןתנ
הצרא שא ךלהתו
דרב הוהי רטמיו
׃םירצמ ץרא־לע

24
שאו דרב יהיו
דרבה ךותב תחקלתמ
רשא דאמ דבכ
־לכב והמכ היה־אל
זאמ םירצמ ץרא
׃יוגל התיה

25
ץרא־לכב דרבה ךיו
רשא־לכ תא םירצמ
םדאמ הדשב
־לכ תאו המהב־דעו
דרבה הכה הדשה בשע
הדשה ץע־לכ־תאו
׃רבש

26
ןשג ץראב קר
לארשי ינב םש־רשא
׃דרב היה אל

27
ארקיו הערפ חלשיו
רמאיו ןרהאלו השמל
םעפה יתאטח םהלא
ינאו קידצה הוהי
׃םיעשרה ימעו

28
הוהי־לא וריתעה
תלק תיהמ ברו
החלשאו דרבו םיהלא
ןופסת אלו םכתא
׃דמעל

29
השמ וילא רמאיו
ריעה־תא יתאצכ
יפכ־תא שרפא
תולקה הוהי־לא
אל דרבהו ןולדחי
עדת ןעמל דוע־היהי
׃ץראה הוהיל יכ

30
יתעדי ךידבעו התאו
ןוארית םרט יכ
׃םיהלא הוהי ינפמ

31
הרעשהו התשפהו
הרעשה יכ התכנ
׃לעבג התשפהו ביבא

32
אל תמסכהו הטחהו
׃הנה תליפא יכ וכנ

33
הערפ םעמ השמ אציו
שרפיו ריעה־תא
הוהי־לא ויפכ
תולקה ולדחיו
ךתנ־אל רטמו דרבהו
׃הצרא

34
לדח־יכ הערפ אריו
תלקהו דרבהו רטמה
דבכיו אטחל ףסיו
׃וידבעו אוה ובל

35
אלו הערפ בל קזחיו
לארשי ינב־תא חלש
הוהי רבד רשאכ
׃השמ־דיב

Exodus 10


Exodus Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 9

Exodus

Return to Index

Chapter 10

1
השמ־לא הוהי רמאיו
ינא־יכ הערפ־לא אב
ובל־תא יתדבכה
ןעמל וידבע בל־תאו
הלא יתתא יתש
׃וברקב

2
ינזאב רפסת ןעמלו
תא ךנב־ןבו ךנב
יתללעתה רשא
יתתא־תאו םירצמב
םב יתמש־רשא
ינא־יכ םתעדיו
׃הוהי

3
ןרהאו השמ אביו
ורמאיו הערפ־לא
הוהי רמא־הכ וילא
־דע םירבעה יהלא
תנעל תנאמ יתמ
ימע חלש ינפמ
׃ינדבעיו

4
התא ןאמ־םא יכ
יננה ימע־תא חלשל
הברא רחמ איבמ
׃ךלבגב

5
ץראה ןיע־תא הסכו
תארל לכוי אלו
לכאו ץראה־תא
הטלפה רתי־תא
םכל תראשנה
לכאו דרבה־ןמ
חמצה ץעה־לכ־תא
׃הדשה־ןמ םכל

6
יתבו ךיתב ואלמו
יתבו ךידבע־לכ
רשא םירצמ־לכ
ךיתבא ואר־אל
םוימ ךיתבא תובאו
דע המדאה־לע םתויה
ןפיו הזה םויה
׃הערפ םעמ אציו

7
הערפ ידבע ורמאיו
היהי יתמ־דע וילא
חלש שקומל ונל הז
ודבעיו םישנאה־תא
םהיהלא הוהי־תא
הדבא יכ עדת םרטה
׃םירצמ

8
השמ־תא בשויו
הערפ־לא ןרהא־תאו
וכל םהלא רמאיו
הוהי־תא ודבע
ימו ימ םכיהלא
׃םיכלהה

9
ונירענב השמ רמאיו
ךלנ ונינקזבו
ונתונבבו ונינבב
ונרקבבו וננאצב
הוהי־גח יכ ךלנ
׃ונל

10
ןכ יהי םהלא רמאיו
רשאכ םכמע הוהי
םכתא חלשא
יכ ואר םכפט־תאו
׃םכינפ דגנ הער

11
אנ־וכל ןכ אל
ודבעו םירבגה
התא יכ הוהי־תא
שרגיו םישקבמ םתא
׃הערפ ינפ תאמ םתא

12
השמ־לא הוהי רמאיו
ץרא־לע ךדי הטנ
לעיו הבראב םירצמ
םירצמ ץרא־לע
בשע־לכ־תא לכאיו
רשא־לכ תא ץראה
׃דרבה ריאשה

13
והטמ־תא השמ טיו
םירצמ ץרא־לע
חור גהנ הוהיו
םויה־לכ ץראב םידק
הלילה־לכו אוהה
חורו היה רקבה
אשנ םידקה
׃הבראה־תא

14
לע הבראה לעיו
חניו םירצמ ץרא־לכ
םירצמ לובג לכב
וינפל דאמ דבכ
הברא ןכ היה־אל
אל וירחאו והמכ
׃ןכ־היהי

15
ןיע־תא סכיו
ךשחתו ץראה־לכ
לכאיו ץראה
ץראה בשע־לכ־תא
ץעה ירפ ־לכ תאו
דרבה ריתוה רשא
קרי־לכ רתונ־אלו
הדשה בשעבו ץעב
׃םירצמ ץרא־לכב

16
ארקל הערפ רהמיו
רמאיו ןרהאלו השמל
הוהיל יתאטח
׃םכלו םכיהלא

17
יתאטח אנ אש התעו
וריתעהו םעפה ךא
רסיו םכיהלא הוהיל
תומה־תא קר ילעמ
׃הזה

18
הערפ םעמ אציו
׃הוהי־לא רתעיו

19
םי־חור הוהי ךפהיו
אשיו דאמ קזח
והעקתיו הבראה־תא
ראשנ אל ףוס המי
לובג לכב דחא הברא
׃םירצמ

20
בל־תא הוהי קזחיו
חלש אלו הערפ
׃לארשי ינב־תא

21
השמ־לא הוהי רמאיו
םימשה־לע ךדי הטנ
ץרא־לע ךשח יהיו
׃ךשח שמיו םירצמ

22
ודי־תא השמ טיו
יהיו םימשה־לע
ץרא־לכב הלפא־ךשח
׃םימי תשלש םירצמ

23
שיא ואר־אל
ומק־אלו ויחא־תא
תשלש ויתחתמ שיא
ינב־לכלו םימי
רוא היה לארשי
׃םתבשומב

24
השמ־לא הערפ ארקיו
ודבע וכל רמאיו
םכנאצ קר הוהי־תא
גצי םכרקבו
׃םכמע ךלי םכפט־םג

25
התא־םג השמ רמאיו
םיחבז ונדיב ןתת
הוהיל ונישעו תלעו
׃וניהלא

26
ךלי וננקמ־םגו
הסרפ ראשת אל ונמע
דבעל חקנ ונממ יכ
וניהלא הוהי־תא
עדנ־אל ונחנאו
הוהי־תא דבענ־המ
׃המש ונאב־דע

27
בל־תא הוהי קזחיו
הבא אלו הערפ
׃םחלשל

28
ךל הערפ ול־רמאיו
ךל רמשה ילעמ
ינפ תואר ףסת־לא
ינפ ךתאר םויב יכ
׃תומת

29
תרבד ןכ השמ רמאיו
תואר דוע ףסא־אל
׃ךינפ

Exodus 11


Exodus Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 10

Exodus

Return to Index

Chapter 11

1
השמ־לא הוהי רמאיו
איבא דחא עגנ דוע
םירצמ־לעו הערפ־לע
םכתא חלשי ןכ־ירחא
שרג הלכ וחלשכ הזמ
׃הזמ םכתא שרגי

2
םעה ינזאב אנ־רבד
תאמ שיא ולאשיו
תאמ השאו והער
ףסכ־ילכ התוער
׃בהז ילכו

3
ןח־תא הוהי ןתיו
םירצמ יניעב םעה
לודג השמ שיאה םג
םירצמ ץראב דאמ
הערפ־ידבע יניעב
׃םעה יניעבו

4
רמא הכ השמ רמאיו
הלילה תצחכ הוהי
ךותב אצוי ינא
׃םירצמ

5
ץראב רוכב־לכ תמו
הערפ רוכבמ םירצמ
דע ואסכ־לע בשיה
רשא החפשה רוכב
לכו םיחרה רחא
׃המהב רוכב

6
הלדג הקעצ התיהו
רשא םירצמ ץרא־לכב
התיהנ אל והמכ
׃ףסת אל והמכו

7
אל לארשי ינב לכלו
ונשל בלכ־ץרחי
המהב־דעו שיאמל
רשא ןועדת ןעמל
ןיב הוהי הלפי
׃לארשי ןיבו םירצמ

8
ךידבע־לכ ודריו
ילא הלא
רמאל יל־ווחתשהו
םעה־לכו התא אצ
ךילגרב ־רשא
אציו אצא ןכ־ירחאו
׃ףא־ירחב הערפ־םעמ

9
השמ־לא הוהי רמאיו
םכילא עמשי־אל
תובר ןעמל הערפ
׃םירצמ ץראב יתפומ

10
ושע ןרהאו השמו
הלאה םיתפמה־לכ־תא
קזחיו הערפ ינפל
הערפ בל־תא הוהי
חלש־אלו
לארשי־ינב־תא
׃וצראמ

Exodus 12


Exodus Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 11

Exodus

Return to Index

Chapter 12

1
השמ־לא הוהי רמאיו
ץראב ןרהא־לאו
׃רמאל םירצמ

2
שאר םכל הזה שדחה
אוה ןושאר םישדח
׃הנשה ישדחל םכל

3
תדע־לכ־לא ורבד
רשעב רמאל לארשי
וחקיו הזה שדחל
־תיבל הש שיא םהל
׃תיבל הש תבא

4
תיבה טעמי־םאו
חקלו השמ תויהמ
ברקה ונכשו אוה
תסכמב ותיב־לא
ולכא יפל שיא תשפנ
׃השה־לע וסכת

5
רכז םימת הש
םכל היהי הנש־ןב
םישבכה־ןמ
׃וחקת םיזעה־ןמו

6
תרמשמל םכל היהו
םוי רשע העברא דע
וטחשו הזה שדחל
להק לכ ותא
ןיב לארשי־תדע
׃םיברעה

7
םדה־ןמ וחקלו
יתש־לע ונתנו
ףוקשמה־לעו תזוזמה
־רשא םיתבה לע
׃םהב ותא ולכאי

8
רשבה־תא ולכאו
שא־ילצ הזה הלילב
םיררמ־לע תוצמו
׃והלכאי

9
אנ ונממ ולכאת־לא
יכ םימב לשבמ לשבו
ושאר שא־ילצ־םא
ויערכ־לע
׃וברק־לעו

10
ונממ וריתות־אלו
ונממ רתנהו רקב־דע
׃ופרשת שאב רקב־דע

11
ותא ולכאת הככו
םירגח םכינתמ
םכילגרב םכילענ
םכדיב םכלקמו
ןוזפחב ותא םתלכאו
׃הוהיל אוה חספ

12
םירצמ־ץראב יתרבעו
יתיכהו הזה הלילב
ץראב רוכב־לכ
םדאמ םירצמ
המהב־דעו
םירצמ יהלא־לכבו
ינא םיטפש השעא
׃הוהי

13
תאל םכל םדה היהו
םתא רשא םיתבה לע
םדה־תא יתיארו םש
םכלע יתחספו
ףגנ םכב היהי־אלו
ץראב יתכהב תיחשמל
׃םירצמ

14
םכל הזה םויה היהו
ותא םתגחו ןורכזל
םכיתרדל הוהיל גח
׃והגחת םלוע תקח

15
תוצמ םימי תעבש
םויב ךא ולכאת
ראש ותיבשת ןושארה
לכא ־לכ יכ םכיתבמ
שפנה התרכנו ץמח
םוימ לארשימ אוהה
םוי־דע ןשארה
׃יעבשה

16
ןושארה םויבו
םויבו שדק־ארקמ
שדק־ארקמ יעיבשה
־לכ םכל היהי
םהב השעי־אל הכאלמ
לכאי רשא ךא
ודבל אוה שפנ־לכל
׃םכל השעי

17
תוצמה־תא םתרמשו
הזה םויה םצעב יכ
יתאצוה
ץראמ םכיתואבצ־תא
םתרמשו םירצמ
הזה םויה־תא
׃םלוע תקח םכיתרדל

18
רשע העבראב ןשארב
ברעב שדחל םוי
םוי דע תצמ ולכאת
שדחל םירשעו דחאה
׃ברעב

19
אל ראש םימי תעבש
יכ םכיתבב אצמי
תצמחמ לכא־לכ
אוהה שפנה התרכנו
רגב לארשי תדעמ
׃ץראה חרזאבו

20
ולכאת אל תצמחמ־לכ
םכיתבשומ לכב
׃תוצמ ולכאת

21
השמ ארקיו
לארשי ינקז־לכל
וכשמ םהלא רמאיו
ןאצ םכל וחקו
וטחשו םכיתחפשמל
׃חספה

22
בוזא תדגא םתחקלו
םדב םתלבטו
םתעגהו ףסב־רשא
יתש־לאו ףוקשמה־לא
רשא םדה־ןמ תזוזמה
ואצת אל םתאו ףסב
ותיב־חתפמ שיא
׃רקב־דע

23
ףגנל הוהי רבעו
הארו םירצמ־תא
ףוקשמה־לע םדה־תא
תזוזמה יתש לעו
חתפה־לע הוהי חספו
תיחשמה ןתי אלו
םכיתב־לא אבל
׃ףגנל

24
רבדה־תא םתרמשו
ךינבלו ךל־קחל הזה
׃םלוע־דע

25
ואבת־יכ היהו
ןתי רשא ץראה־לא
רבד רשאכ םכל הוהי
הדבעה ־תא םתרמשו
׃תאזה

26
ורמאי־יכ היהו
המ םכינב םכילא
׃םכל תאזה הדבעה

27
חספ־חבז םתרמאו
חספ רשא הוהיל אוה
לארשי־ינב יתב־לע
ופגנב םירצמב
םירצמ־תא
ליצה וניתב־תאו
׃ווחתשיו םעה דקיו

28
ינב ושעיו וכליו
הוצ רשאכ לארשי
ןרהאו השמ־תא הוהי
׃ושע ןכ

29
הלילה יצחב יהיו
רוכב־לכ הכה הוהיו
רכבמ םירצמ ץראב
ואסכ־לע בשיה הערפ
רשא יבשה רוכב דע
לכו רובה תיבב
׃המהב רוכב

30
הליל הערפ םקיו
וידבע־לכו אוה
יהתו םירצמ־לכו
םירצמב הלדג הקעצ
רשא תיב ןיא־יכ
׃תמ םש־ןיא

31
ןרהאלו השמל ארקיו
ומוק רמאיו הליל
ימע ךותמ ואצ
ינב־םג םתא־םג
ודבע וכלו לארשי
׃םכרבדכ הוהי־תא

32
םכרקב־םג םכנאצ־םג
םתרבד רשאכ וחק
םתכרבו וכלו
׃יתא־םג

33
םירצמ קזחתו
םחלשל רהמל םעה־לע
ורמא יכ ץראה־ןמ
׃םיתמ ונלכ

34
וקצב־תא םעה אשיו
םתראשמ ץמחי םרט
םתלמשב תררצ
׃םמכש־לע

35
ושע לארשי־ינבו
ולאשיו השמ רבדכ
ףסכ־ילכ םירצממ
׃תלמשו בהז ילכו

36
ןח־תא ןתנ הוהיו
םירצמ יניעב םעה
ולצניו םולאשיו
׃םירצמ־תא

37
לארשי־ינב ועסיו
התכס ססמערמ
ילגר ףלא תואמ־ששכ
׃ףטמ דבל םירבגה

38
הלע בר ברע־םגו
רקבו ןאצו םתא
׃דאמ דבכ הנקמ

39
רשא קצבה־תא ופאיו
תגע םירצממ ואיצוה
ץמח אל יכ תוצמ
םירצממ ושרג־יכ
המהמתהל ולכי אלו
ושע־אל הדצ־םגו
׃םהל

40
לארשי ינב בשומו
םירצמב ובשי רשא
עבראו הנש םישלש
׃הנש תואמ

41
םישלש ץקמ יהיו
תואמ עבראו הנש
םצעב יהיו הנש
־לכ ואצי הזה םויה
ץראמ הוהי תואבצ
׃םירצמ

42
אוה םירמש ליל
םאיצוהל הוהיל
םירצמ ץראמ
הזה הלילה־אוה
םירמש הוהיל
לארשי ינב־לכל
׃םתרדל

43
השמ־לא הוהי רמאיו
תקח תאז ןרהאו
רכנ־ןב־לכ חספה
׃וב לכאי־אל

44
שיא דבע־לכו
התלמו ףסכ־תנקמ
׃וב לכאי זא ותא

45
ריכשו בשות
׃וב־לכאי־אל

46
לכאי דחא תיבב
תיבה־ןמ איצות־אל
םצעו הצוח רשבה־ןמ
׃וב ־ורבשת אל

47
ושעי לארשי תדע־לכ
׃ותא

48
רג ךתא רוגי־יכו
הוהיל חספ השעו
רכז־לכ ול לומה
ותשעל ברקי זאו
ץראה חרזאכ היהו
לכאי־אל לרע־לכו
׃וב

49
היהי תחא הרות
רגה רגלו חרזאל
׃םככותב

50
ינב־לכ ושעיו
הוצ רשאכ לארשי
השמ־תא הוהי
׃ושע ןכ ןרהא־תאו

51
םויה םצעב יהיו
הוהי איצוה הזה
ץראמ לארשי ינב־תא
׃םתאבצ ־לע םירצמ

Exodus 13


Exodus Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 12

Exodus

Return to Index

Chapter 13

1
השמ־לא הוהי רבדיו
׃רמאל

2
רוכב־לכ יל־שדק
ינבב םחר־לכ רטפ
המהבבו םדאב לארשי
׃אוה יל

3
םעה־לא השמ רמאיו
הזה םויה־תא רוכז
םירצממ םתאצי רשא
יכ םידבע תיבמ
איצוה די קזחב
אלו הזמ םכתא הוהי
׃ץמח לכאי

4
םיאצי םתא םויה
׃ביבאה שדחב

5
ךאיבי־יכ היהו
ץרא־לא הוהי
יתחהו ינענכה
יוחהו ירמאהו
עבשנ רשא יסוביהו
ץרא ךל תתל ךיתבאל
שבדו בלח תבז
הדבעה־תא תדבעו
׃הזה שדחב תאזה

6
לכאת םימי תעבש
יעיבשה םויבו תצמ
׃הוהיל גח

7
תעבש תא לכאי תוצמ
ךל הארי־אלו םימיה
ךל הארי־אלו ץמח
׃ךלבג ־לכב ראש

8
םויב ךנבל תדגהו
רובעב רמאל אוהה
יל הוהי השע הז
׃םירצממ יתאצב

9
תואל ךל היהו
ןורכזלו ךדי־לע
ןעמל ךיניע ןיב
הוהי תרות היהת
הקזח דיב יכ ךיפב
הוהי ךאצוה
׃םירצממ

10
הקחה־תא תרמשו
םימימ הדעומל תאזה
׃המימי

11
הוהי ךאבי־יכ היהו
ינענכה ץרא־לא
ךל עבשנ רשאכ
׃ךל הנתנו ךיתבאלו

12
םחר־רטפ־לכ תרבעהו
רגש רטפ־לכו הוהיל
ךל היהי רשא המהב
׃הוהיל םירכזה

13
הדפת רמח רטפ־לכו
הדפת אל־םאו השב
רוכב לכו ותפרעו
׃הדפת ךינבב םדא

14
ךנב ךלאשי־יכ היהו
תאז־המ רמאל רחמ
קזחב וילא תרמאו
הוהי ונאיצוה די
תיבמ םירצממ
׃םידבע

15
הערפ השקה־יכ יהיו
הוהי גרהיו ונחלשל
ץראב רוכב־לכ
םדא רכבמ םירצמ
המהב רוכב־דעו
חבז ינא ןכ־לע
םחר רטפ־לכ הוהיל
רוכב ־לכו םירכזה
׃הדפא ינב

16
הכדי־לע תואל היהו
ךיניע ןיב תפטוטלו
די קזחב יכ
הוהי ונאיצוה
׃םירצממ

17
הערפ חלשב יהיו
םחנ־אלו םעה־תא
ץרא ךרד םיהלא
בורק יכ םיתשלפ
םיהלא רמא יכ אוה
םתארב םעה םחני־ןפ
ובשו המחלמ
׃המירצמ

18
םעה־תא םיהלא בסיו
ףוס־םי רבדמה ךרד
ולע םישמחו
ץראמ לארשי־ינב
׃םירצמ

19
תומצע־תא השמ חקיו
עבשה יכ ומע ףסוי
ינב־תא עיבשה
דקפ רמאל לארשי
םכתא םיהלא דקפי
יתמצע־תא םתילעהו
׃םכתא הזמ

20
ונחיו תכסמ ועסיו
׃רבדמה הצקב םתאב

21
םהינפל ךלה הוהיו
ןנע דומעב םמוי
הלילו ךרדה םתחנל
ריאהל שא דומעב
םמוי תכלל םהל
׃הלילו

22
ןנעה דומע שימי־אל
שאה דומעו םמוי
׃םעה ינפל הליל

Exodus 14


Exodus Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 13

Exodus

Return to Index

Chapter 14

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לא רבד
ינפל ונחיו ובשיו
לדגמ ןיב תריחה יפ
לעב ינפל םיה ןיבו
ונחת וחכנ ןפצ
׃םיה־לע

3
ינבל הערפ רמאו
םה םיכבנ לארשי
םהילע רגס ץראב
׃רבדמה

4
הערפ־בל־תא יתקזחו
םהירחא ףדרו
הערפב הדבכאו
ועדיו וליח־לכבו
הוהי ינא־יכ םירצמ
׃ןכ־ושעיו

5
םירצמ ךלמל דגיו
ךפהיו םעה חרב יכ
וידבעו הערפ בבל
ורמאיו םעה־לא
ונישע תאז־המ
לארשי־תא ונחלש־יכ
׃ונדבעמ

6
ובכר־תא רסאיו
׃ומע חקל ומע־תאו

7
בכר תואמ־שש חקיו
בכר לכו רוחב
םשלשו םירצמ
׃ולכ־לע

8
בל־תא הוהי קזחיו
םירצמ ךלמ הערפ
ינב ירחא ףדריו
לארשי ינבו לארשי
׃המר דיב םיאצי

9
םירצמ ופדריו
וגישיו םהירחא
םיה־לע םינח םתוא
הערפ בכר סוס־לכ
וליחו וישרפו
ינפל תריחה יפ־לע
׃ןפצ לעב

10
ואשיו בירקה הערפו
לארשי־ינב
הנהו םהיניע־תא
םהירחא עסנ םירצמ
וקעציו דאמ וארייו
לארשי־ינב
׃הוהי־לא

11
השמ־לא ורמאיו
םירבק־ןיא ילבמה
ונתחקל םירצמב
־המ רבדמב תומל
ונל תישע תאז
׃םירצממ ונאיצוהל

12
רשא רבדה הז־אלה
םירצמב ךילא ונרבד
ונממ לדח רמאל
םירצמ ־תא הדבענו
דבע ונל בוט יכ
ונתממ םירצמ־תא
׃רבדמב

13
םעה־לא השמ רמאיו
ובציתה וארית־לא
תעושי־תא וארו
םכל השעי־רשא הוהי
םתיאר רשא יכ םויה
אל םויה םירצמ־תא
דוע םתארל ופסת
׃םלוע־דע

14
םכל םחלי הוהי
׃ןושרחת םתאו

15
השמ־לא הוהי רמאיו
רבד ילא קעצת־המ
לארשי־ינב־לא
׃ועסיו

16
ךטמ־תא םרה התאו
ךדי־תא הטנו
והעקבו םיה־לע
לארשי־ינב ואביו
׃השביב םיה ךותב

17
קזחמ יננה ינאו
ואביו םירצמ בל־תא
הדבכאו םהירחא
וליח ־לכבו הערפב
׃וישרפבו ובכרב

18
םירצמ ועדיו
הוהי ינא־יכ
הערפב ידבכהב
׃וישרפבו ובכרב

19
םיהלאה ךאלמ עסיו
הנחמ ינפל ךלהה
ךליו לארשי
דומע עסיו םהירחאמ
דמעיו םהינפמ ןנעה
׃םהירחאמ

20
הנחמ ןיב אביו
הנחמ ןיבו םירצמ
ןנעה יהיו לארשי
־תא ראיו ךשחהו
הז ברק־אלו הלילה
׃הלילה־לכ הז־לא

21
ודי־תא השמ טיו
הוהי ךלויו םיה־לע
םידק חורב םיה־תא
הלילה ־לכ הזע
הברחל םיה־תא םשיו
׃םימה ועקביו

22
לארשי־ינב ואביו
השביב םיה ךותב
המוח םהל םימהו
׃םלאמשמו םנימימ

23
םירצמ ופדריו
לכ םהירחא ואביו
ובכר הערפ סוס
ךות־לא וישרפו
׃םיה

24
רקבה תרמשאב יהיו
הוהי ףקשיו
םירצמ הנחמ־לא
ןנעו שא דומעב
הנחמ תא םהיו
׃םירצמ

25
ןפא תא רסיו
והגהניו ויתבכרמ
םירצמ רמאיו תדבכב
לארשי ינפמ הסונא
םהל םחלנ הוהי יכ
׃םירצמב

26
השמ־לא הוהי רמאיו
םיה־לע ךדי־תא הטנ
םימה ובשיו
ובכר ־לע םירצמ־לע
׃וישרפ־לעו

27
ודי־תא השמ טיו
םיה בשיו םיה־לע
ונתיאל רקב תונפל
םיסנ םירצמו
הוהי רעניו ותארקל
ךותב םירצמ־תא
׃םיה

28
וסכיו םימה ובשיו
בכרה־תא
לכל םישרפה־תאו
םיאבה הערפ ליח
םיב םהירחא
םהב ראשנ־אל
׃דחא־דע

29
וכלה לארשי ינבו
םיה ךותב השביב
המח םהל םימהו
׃םלאמשמו םנימימ

30
םויב הוהי עשויו
דימ לארשי־תא אוהה
לארשי אריו םירצמ
תמ םירצמ־תא
׃םיה תפש־לע

31
דיה־תא לארשי אריו
השע רשא הלדגה
םירצמב הוהי
־תא םעה וארייו
ונימאיו הוהי
׃ודבע השמבו הוהיב

Exodus 15


Exodus Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 14

Exodus

Return to Index

Chapter 15

1
ינבו השמ־רישי זא
הרישה־תא לארשי
ורמאיו הוהיל תאזה
הוהיל הרישא רמאל
סוס האג האג־יכ
׃םיב המר ובכרו

2
הי תרמזו יזע
הז העושיל יל־יהיו
יהלא והונאו ילא
׃והנממראו יבא

3
המחלמ שיא הוהי
׃ומש הוהי

4
וליחו הערפ תבכרמ
רחבמו םיב הרי
ועבט וישלש
׃ףוס־םיב

5
ודרי ומיסכי תמהת
׃ןבא־ומכ תלוצמב

6
ירדאנ הוהי ךנימי
הוהי ךנימי חכב
׃ביוא ץערת

7
סרהת ךנואג ברבו
ךנרח חלשת ךימק
׃שקכ ומלכאי

8
ומרענ ךיפא חורבו
דנ־ומכ ובצנ םימ
תמהת ואפק םילזנ
׃םי־בלב

9
ףדרא ביוא רמא
ללש קלחא גישא
קירא ישפנ ומאלמת
׃ידי ומשירות יברח

10
ומסכ ךחורב תפשנ
תרפועכ וללצ םי
׃םירידא םימב

11
הוהי םלאב הכמכ־ימ
שדקב רדאנ הכמכ ימ
השע תלהת ארונ
׃אלפ

12
ומעלבת ךנימי תיטנ
׃ץרא

13
וז־םע ךדסחב תיחנ
ךזעב תלהנ תלאג
׃ךשדק הונ־לא

14
ןוזגרי םימע ועמש
יבשי זחא ליח
׃תשלפ

15
יפולא ולהבנ זא
באומ יליא םודא
וגמנ דער ומזחאי
׃ןענכ יבשי לכ

16
התמיא םהילע לפת
ךעורז לדגב דחפו
רבעי־דע ןבאכ ומדי
רבעי־דע הוהי ךמע
׃תינק וז־םע

17
רהב ומעטתו ומאבת
ךתבשל ןוכמ ךתלחנ
שדקמ הוהי תלעפ
׃ךידי וננוכ ינדא

18
םלעל ךלמי הוהי
׃דעו

19
הערפ סוס אב יכ
םיב וישרפבו ובכרב
םהלע הוהי בשיו
ינבו םיה ימ־תא
השביב וכלה לארשי
׃םיה ךותב

20
האיבנה םירמ חקתו
ףתה־תא ןרהא תוחא
ןאצתו הדיב
הירחא םישנה־לכ
׃תלחמבו םיפתב

21
םירמ םהל ןעתו
האג־יכ הוהיל וריש
המר ובכרו סוס האג
׃םיב

22
לארשי־תא השמ עסיו
ואציו ףוס־םימ
וכליו רוש־רבדמ־לא
רבדמב םימי־תשלש
׃םימ ואצמ־אלו

23
אלו התרמ ואביו
םימ תתשל ולכי
םה םירמ יכ הרממ
המש־ארק ןכ־לע
׃הרמ

24
השמ־לע םעה ונליו
׃התשנ־המ רמאל

25
הוהי־לא קעציו
ץע הוהי והרויו
םימה־לא ךלשיו
םש םש םימה וקתמיו
םשו טפשמו קח ול
׃והסנ

26
עומש־םא רמאיו
הוהי לוקל עמשת
רשיהו ךיהלא
השעת ויניעב
ויתוצמל תנזאהו
ויקח־לכ תרמשו
יתמש־רשא הלחמה־לכ
םישא־אל םירצמב
הוהי ינא יכ ךילע
׃ךאפר

27
םשו המליא ואביו
תניע הרשע םיתש
םירמת םיעבשו םימ
־לע םש־ונחיו
׃םימה

Exodus 16


Exodus Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 15

Exodus

Return to Index

Chapter 16

1
ואביו םליאמ ועסיו
לארשי־ינב תדע־לכ
רשא ןיס־רבדמ־לא
ןיבו םליא־ןיב
רשע השמחב יניס
ינשה שדחל םוי
׃םירצמ ץראמ םתאצל

2
תדע־לכ וניליו
השמ־לע לארשי־ינב
׃רבדמב ןרהא־לעו

3
ינב םהלא ורמאיו
ןתי־ימ לארשי
הוהי־דיב ונתומ
ונתבשב םירצמ ץראב
רשבה ריס־לע
עבשל םחל ונלכאב
ונתא םתאצוה־יכ
הזה רבדמה־לא
להקה־לכ־תא תימהל
׃בערב הזה

4
השמ־לא הוהי רמאיו
םכל ריטממ יננה
אציו םימשה־ןמ םחל
םוי־רבד וטקלו םעה
ונסנא ןעמל ומויב
יתרותב ךליה
׃אל־םא

5
יששה םויב היהו
תא וניכהו
היהו ואיבי־רשא
וטקלי־רשא לע הנשמ
׃םוי םוי

6
ןרהאו השמ רמאיו
לארשי ינב־לכ־לא
יכ םתעדיו ברע
םכתא איצוה הוהי
׃םירצמ ץראמ

7
םתיארו רקבו
הוהי דובכ־תא
םכיתנלת־תא ועמשב
המ ונחנו הוהי־לע
׃ונילע ונולת יכ

8
תתב השמ רמאיו
רשב ברעב םכל הוהי
רקבב םחלו לכאל
הוהי עמשב עבשל
םכיתנלת־תא
םנילמ םתא־רשא
המ ונחנו וילע
םכיתנלת ונילע־אל
׃הוהי ־לע יכ

9
ןרהא־לא השמ רמאיו
ינב תדע־לכ־לא רמא
ינפל וברק לארשי
תא עמש יכ הוהי
׃םכיתנלת

10
ןרהא רבדכ יהיו
תדע־לכ־לא
ונפיו לארשי־ינב
הנהו רבדמה־לא
הארנ הוהי דובכ
׃ןנעב

11
השמ־לא הוהי רבדיו
׃רמאל

12
תנולת־תא יתעמש
רבד לארשי ינב
ןיב רמאל םהלא
רשב ולכאת םיברעה
םחל־ועבשת רקבבו
ינא יכ םתעדיו
׃םכיהלא הוהי

13
לעתו ברעב יהיו
סכתו ולשה
רקבבו הנחמה־תא
לטה תבכש התיה
׃הנחמל ביבס

14
לטה תבכש לעתו
רבדמה ינפ־לע הנהו
רפככ קד ספסחמ קד
׃ץראה־לע

15
לארשי־ינב ואריו
שיא ורמאיו
יכ אוה ןמ ויחא־לא
אוה־המ ועדי אל
םהלא השמ רמאיו
ןתנ רשא םחלה אוה
׃הלכאל םכל הוהי

16
הוצ רשא רבדה הז
ונממ וטקל הוהי
רמע ולכא יפל שיא
רפסמ תלגלגל
רשאל שיא םכיתשפנ
׃וחקת ולהאב

17
ינב ןכ־ושעיו
וטקליו לארשי
׃טיעממהו הברמה

18
אלו רמעב ודמיו
הברמה ףידעה
ריסחה אל טיעממהו
ולכא־יפל שיא
׃וטקל

19
םהלא השמ רמאיו
ונממ רתוי־לא שיא
׃רקב־דע

20
השמ־לא ועמש־אלו
ונממ םישנא ורתויו
םריו רקב־דע
שאביו םיעלות
׃השמ םהלע ףצקיו

21
רקבב ותא וטקליו
ולכא יפכ שיא רקבב
׃סמנו שמשה םחו

22
יששה םויב יהיו
ינש הנשמ םחל וטקל
ואביו דחאל רמעה
הדעה יאישנ־לכ
׃השמל ודיגיו

23
אוה םהלא רמאיו
הוהי רבד רשא
שדק־תבש ןותבש
־רשא תא רחמ הוהיל
תאו ופא ופאת
ולשב ולשבת־רשא
וחינה ףדעה־לכ תאו
־דע תרמשמל םכל
׃רקבה

24
ותא וחיניו
הוצ רשאכ רקבה־דע
שיאבה אלו השמ
׃וב התיה־אל המרו

25
והלכא השמ רמאיו
םויה תבש־יכ םויה
אל םויה הוהיל
׃הדשב והאצמת

26
והטקלת םימי תשש
תבש יעיבשה םויבו
׃וב־היהי אל

27
יעיבשה םויב יהיו
טקלל םעה־ןמ ואצי
׃ואצמ אלו

28
השמ־לא הוהי רמאיו
רמשל םתנאמ הנא־דע
׃יתרותו יתוצמ

29
ןתנ הוהי־יכ ואר
ןכ־לע תבשה םכל
םויב םכל ןתנ אוה
םימוי םחל יששה
ויתחת שיא ובש
ומקממ שיא אצי־לא
׃יעיבשה םויב

30
םויב םעה ותבשיו
׃יעבשה

31
לארשי־תיב וארקיו
אוהו ןמ ומש־תא
ומעטו ןבל דג ערזכ
׃שבדב תחיפצכ

32
רבדה הז השמ רמאיו
אלמ הוהי הוצ רשא
תרמשמל ונממ רמעה
וארי ןעמל םכיתרדל
רשא םחלה־תא
רבדמב םכתא יתלכאה
ץראמ םכתא יאיצוהב
׃םירצמ

33
ןרהא־לא השמ רמאיו
תחא תנצנצ חק
רמעה־אלמ המש־ןתו
ינפל ותא חנהו ןמ
תרמשמל הוהי
׃םכיתרדל

34
הוהי הוצ רשאכ
והחיניו השמ־לא
תדעה ינפל ןרהא
׃תרמשמל

35
ולכא לארשי ינבו
הנש םיעברא ןמה־תא
ץרא־לא םאב־דע
ולכא ןמה־תא תבשונ
ץרא הצק־לא םאב־דע
׃ןענכ

36
הפיאה תירשע רמעהו
׃אוה

Exodus 17


Exodus Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 16

Exodus

Return to Index

Chapter 17

1
תדע־לכ ועסיו
לארשי־ינב
םהיעסמל ןיס־רבדממ
ונחיו הוהי יפ־לע
םימ ןיאו םידיפרב
׃םעה תתשל

2
השמ־םע םעה בריו
ונל־ונת ורמאיו
רמאיו התשנו םימ
־המ השמ םהל
ידמע ןובירת
׃הוהי־תא ןוסנת־המ

3
םימל םעה םש אמציו
השמ־לע םעה ןליו
הז המל רמאיו
םירצממ ונתילעה
ינב־תאו יתא תימהל
׃אמצב ינקמ־תאו

4
הוהי־לא השמ קעציו
םעל השעא המ רמאל
טעמ דוע הזה
׃ינלקסו

5
השמ־לא הוהי רמאיו
חקו םעה ינפל רבע
לארשי ינקזמ ךתא
וב תיכה רשא ךטמו
ךדיב חק ראיה־תא
׃תכלהו

6
םש ךינפל דמע יננה
ברחב רוצה־לע
ואציו רוצב תיכהו
םעה התשו םימ ונממ
יניעל השמ ןכ שעיו
׃לארשי ינקז

7
םוקמה םש ארקיו
ביר־לע הבירמו הסמ
לעו לארשי ינב
רמאל הוהי־תא םתסנ
ונברקב הוהי שיה
׃ןיא־םא

8
םחליו קלמע אביו
׃םדיפרב לארשי־םע

9
השמ רמאיו
ונל־רחב עשוהי־לא
םחלה אצו םישנא
יכנא רחמ קלמעב
העבגה שאר־לע בצנ
׃ידיב םיהלאה הטמו

10
רשאכ עשוהי שעיו
םחלהל השמ ול־רמא
ןרהא השמו קלמעב
שאר ולע רוחו
׃העבגה

11
םירי רשאכ היהו
רבגו ודי השמ
חיני רשאכו לארשי
׃קלמע רבגו ודי

12
םידבכ השמ ידיו
ומישיו ןבא־וחקיו
הילע בשיו ויתחת
וכמת רוחו ןרהאו
דחא הזמ וידיב
יהיו דחא הזמו
אב־דע הנומא וידי
׃שמשה

13
עשוהי שלחיו
ומע־תאו קלמע־תא
׃ברח־יפל

14
השמ־לא הוהי רמאיו
ןורכז תאז בתכ
ינזאב םישו רפסב
החמא החמ־יכ עשוהי
תחתמ קלמע רכז־תא
׃םימשה

15
חבזמ השמ ןביו
הוהי ומש ארקיו
׃יסנ

16
סכ־לע די־יכ רמאיו
הוהיל המחלמ הי
׃רד רדמ קלמעב

Exodus 18


Exodus Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 17

Exodus

Return to Index

Chapter 18

1
ןהכ ורתי עמשיו
תא השמ ןתח ןידמ
םיהלא השע רשא־לכ
ומע לארשילו השמל
הוהי איצוה־יכ
׃םירצממ לארשי־תא

2
השמ ןתח ורתי חקיו
השמ תשא הרפצ־תא
׃היחולש רחא

3
רשא הינב ינש תאו
יכ םשרג דחאה םש
ץראב יתייה רג רמא
׃הירכנ

4
רזעילא דחאה םשו
ירזעב יבא יהלא־יכ
׃הערפ ברחמ ינלציו

5
השמ ןתח ורתי אביו
ותשאו וינבו
רבדמה־לא השמ־לא
רה םש הנח אוה־רשא
׃םיהלאה

6
ינא השמ־לא רמאיו
ךילא אב ורתי ךנתח
הינב ינשו ךתשאו
׃המע

7
תארקל השמ אציו
וחתשיו ונתח
ולאשיו ול־קשיו
םולשל והערל־שיא
׃הלהאה ואביו

8
ונתחל השמ רפסיו
השע רשא־לכ תא
הערפל הוהי
תדוא לע םירצמלו
האלתה־לכ תא לארשי
ךרדב םתאצמ רשא
׃הוהי םלציו

9
לע ורתי דחיו
השע־רשא הבוטה־לכ
רשא לארשיל הוהי
׃םירצמ דימ וליצה

10
ךורב ורתי רמאיו
ליצה רשא הוהי
םירצמ דימ םכתא
רשא הערפ דימו
תחתמ םעה־תא ליצה
׃םירצמ־די

11
לודג־יכ יתעדי התע
םיהלאה־לכמ הוהי
ודז רשא רבדב יכ
׃םהילע

12
השמ ןתח ורתי חקיו
םיהלאל םיחבזו הלע
לכו ןרהא אביו
לארשי ינקז
ןתח־םע םחל־לכאל
׃םיהלאה ינפל השמ

13
בשיו תרחממ יהיו
םעה־תא טפשל השמ
השמ־לע םעה דמעיו
׃ברעה ־דע רקבה־ןמ

14
תא השמ ןתח אריו
השע אוה־רשא־לכ
רבדה־המ רמאיו םעל
השע התא רשא הזה
בשוי התא עודמ םעל
בצנ םעה־לכו ךדבל
רקב־ןמ ךילע
׃ברע־דע

15
ונתחל השמ רמאיו
םעה ילא אבי־יכ
׃םיהלא שרדל

16
רבד םהל היהי־יכ
ןיב יתטפשו ילא אב
והער ןיבו שיא
יקח ־תא יתעדוהו
םיהלאה
׃ויתרות־תאו

17
השמ ןתח רמאיו
רבדה בוט־אל וילא
׃השע התא רשא

18
התא־םג לבת לבנ
רשא הזה םעה־םג
ךממ דבכ־יכ ךמע
והשע לכות־אל רבדה
׃ךדבל

19
ילקב עמש התע
םיהלא יהיו ךצעיא
םעל התא היה ךמע
תאבהו םיהלאה לומ
םירבדה־תא התא
׃םיהלאה־לא

20
םהתא התרהזהו
םיקחה־תא
תעדוהו תרותה־תאו
וכלי ךרדה־תא םהל
רשא השעמה־תאו הב
׃ןושעי

21
םעה־לכמ הזחת התאו
יארי ליח־ישנא
תמא ישנא םיהלא
תמשו עצב יאנש
םיפלא ירש םהלע
ירש תואמ ירש
׃תרשע ירשו םישמח

22
םעה־תא וטפשו
היהו תע־לכב
לדגה רבדה־לכ
ךילא ואיבי
ןטקה רבדה־לכו
לקהו םה־וטפשי
׃ךתא ואשנו ךילעמ

23
הזה רבדה־תא םא
םיהלא ךוצו השעת
םגו דמע תלכיו
־לע הזה םעה־לכ
׃םולשב אבי ומקמ

24
לוקל השמ עמשיו
רשא לכ שעיו ונתח
׃רמא

25
השמ רחביו
ליח־ישנא
ןתיו לארשי־לכמ
םעה־לע םישאר םתא
ירש םיפלא ירש
םישמח ירש תואמ
׃תרשע ירשו

26
םעה־תא וטפשו
רבדה־תא תע־לכב
ןואיבי השקה
רבדה־לכו השמ־לא
׃םה וטופשי ןטקה

27
ונתח־תא השמ חלשיו
׃וצרא־לא ול ךליו

Exodus 19


Exodus Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 18

Exodus

Return to Index

Chapter 19

1
תאצל ישילשה שדחב
ץראמ לארשי־ינב
הזה םויב םירצמ
׃יניס רבדמ ואב

2
םידיפרמ ועסיו
יניס רבדמ ואביו
רבדמב ונחיו
דגנ לארשי םש־ןחיו
׃רהה

3
הלע השמו
ארקיו םיהלאה־לא
רהה־ןמ הוהי וילא
תיבל רמאת הכ רמאל
ינבל דיגתו בקעי
׃לארשי

4
רשא םתיאר םתא
אשאו םירצמל יתישע
יפנכ־לע םכתא
םכתא אבאו םירשנ
׃ילא

5
עומש־םא התעו
םתרמשו ילקב ועמשת
םתייהו יתירב־תא
־לכמ הלגס יל
יל־יכ םימעה
׃ץראה־לכ

6
יל־ויהת םתאו
יוגו םינהכ תכלממ
םירבדה הלא שודק
ינב־לא רבדת רשא
׃לארשי

7
ארקיו השמ אביו
םשיו םעה ינקזל
תא םהינפל
הלאה םירבדה־לכ
׃הוהי והוצ רשא

8
ודחי םעה־לכ ונעיו
רבד־רשא לכ ורמאיו
בשיו השענ הוהי
םעה ירבד ־תא השמ
׃הוהי־לא

9
השמ־לא הוהי רמאיו
ךילא אב יכנא הנה
רובעב ןנעה בעב
ירבדב םעה עמשי
ונימאי ךב־םגו ךמע
השמ דגיו םלועל
םעה ירבד־תא
׃הוהי־לא

10
השמ־לא הוהי רמאיו
םתשדקו םעה־לא ךל
וסבכו רחמו םויה
׃םתלמש

11
םויל םינכנ ויהו
םויב יכ ישילשה
הוהי דרי ישלשה
םעה־לכ יניעל
׃יניס רה־לע

12
םעה־תא תלבגהו
ורמשה רמאל ביבס
עגנו רהב תולע םכל
עגנה ־לכ והצקב
׃תמוי תומ רהב

13
די וב עגת־אל
לקסי לוקס־יכ
הריי הרי־וא
אל שיא־םא המהב־םא
לביה ךשמב היחי
׃רהב ולעי המה

14
רהה־ןמ השמ דריו
שדקיו םעה־לא
וסבכיו םעה־תא
׃םתלמש

15
ויה םעה־לא רמאיו
םימי תשלשל םינכנ
׃השא־לא ושגת־לא

16
ישילשה םויב יהיו
יהיו רקבה תיהב
ןנעו םיקרבו תלק
לקו רהה־לע דבכ
דרחיו דאמ קזח רפש
׃הנחמב רשא םעה־לכ

17
םעה־תא השמ אצויו
םיהלאה תארקל
ובציתיו הנחמה־ןמ
׃רהה תיתחתב

18
ולכ ןשע יניס רהו
וילע דרי רשא ינפמ
לעיו שאב הוהי
ןשבכה ןשעכ ונשע
׃דאמ רהה־לכ דרחיו

19
רפשה לוק יהיו
השמ דאמ קזחו ךלוה
םיהלאהו רבדי
׃לוקב וננעי

20
רה־לע הוהי דריו
רהה שאר־לא יניס
השמל הוהי ארקיו
לעיו רהה שאר־לא
׃השמ

21
השמ־לא הוהי רמאיו
םעב דעה דר
הוהי־לא וסרהי־ןפ
ונממ לפנו תוארל
׃בר

22
םישגנה םינהכה םגו
ושדקתי הוהי־לא
׃הוהי םהב ץרפי־ןפ

23
הוהי־לא השמ רמאיו
תלעל םעה לכוי־אל
התא־יכ יניס רה־לא
רמאל ונב התדעה
רהה־תא לבגה
׃ותשדקו

24
הוהי וילא רמאיו
התא תילעו דר־ךל
םינהכהו ךמע ןרהאו
וסרהי ־לא םעהו
הוהי־לא תלעל
׃םב־ץרפי־ןפ

25
םעה־לא השמ דריו
׃םהלא רמאיו

Exodus 20


Exodus Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 19

Exodus

Return to Index

Chapter 20

1
תא םיהלא רבדיו
הלאה םירבדה־לכ
׃רמאל

2
ךיהלא הוהי יכנא
ץראמ ךיתאצוה רשא
׃םידבע תיבמ םירצמ

3
םיהלא ךל־היהי אל
׃ינפ־לע םירחא

4
לספ ךל־השעת אל
רשא הנומת־לכו
רשאו לעממ םימשב
רשאו תחתמ ץראב
׃ץראל תחתמ םימב

5
אלו םהל הוחתשת־אל
יכנא יכ םדבעת
אנק לא ךיהלא הוהי
תבא ןוע דקפ
םישלש־לע םינב־לע
׃יאנשל םיעבר־לעו

6
םיפלאל דסח השעו
ירמשלו יבהאל
׃יתוצמ

7
הוהי־םש־תא אשת אל
אל יכ אושל ךיהלא
תא הוהי הקני
ומש ־תא אשי־רשא
׃אושל

8
תבשה םוי־תא רוכז
׃ושדקל

9
דבעת םימי תשש
׃ךתכאלמ־לכ תישעו

10
תבש יעיבשה םויו
ךיהלא הוהיל
הכאלמ־לכ השעת־אל
ךתבו־ךנבו התא
ךתמהבו ךתמאו ךדבע
׃ךירעשב רשא ךרגו

11
השע םימי־תשש יכ
םימשה־תא הוהי
םיה־תא ץראה־תאו
םב־רשא־לכ־תאו
יעיבשה םויב חניו
הוהי ךרב ןכ־לע
תבשה םוי־תא
׃והשדקיו

12
ךיבא־תא דבכ
ןעמל ךמא־תאו
לע ךימי ןוכראי
הוהי־רשא המדאה
׃ךל ןתנ ךיהלא

13
׃חצרת אל

14
׃ףאנת אל

15
׃בנגת אל

16
דע ךערב הנעת־אל
׃רקש

17
ךער תיב דמחת אל
ךער תשא דמחת־אל
ורושו ותמאו ודבעו
רשא לכו ורמחו
׃ךערל

18
םיאר םעה־לכו
תלוקה־תא
תאו םדיפלה־תאו
רהה־תאו רפשה לוק
םעה אריו ןשע
ודמעיו ועניו
׃קחרמ

19
השמ־לא ורמאיו
ונמע התא־רבד
רבדי־לאו העמשנו
־ןפ םיהלא ונמע
׃תומנ

20
םעה־לא השמ רמאיו
יכ וארית־לא
םכתא תוסנ רובעבל
רובעבו םיהלאה אב
ותארי היהת
יתלבל םכינפ־לע
׃ואטחת

21
קחרמ םעה דמעיו
לפרעה־לא שגנ השמו
׃םיהלאה םש־רשא

22
השמ־לא הוהי רמאיו
ינב־לא רמאת הכ
םתיאר םתא לארשי
יתרבד םימשה־ןמ יכ
׃םכמע

23
יהלא יתא ןושעת אל
אל בהז יהלאו ףסכ
׃םכל ושעת

24
יל־השעת המדא חבזמ
וילע תחבזו
ךיתלע־תא
ךנאצ־תא ךימלש־תאו
ךרקב ־תאו
רשא םוקמה־לכב
אובא ימש־תא ריכזא
׃ךיתכרבו ךילא

25
םינבא חבזמ־םאו
הנבת־אל יל־השעת
ךברח יכ תיזג ןהתא
׃הללחתו הילע תפנה

26
תלעמב הלעת־אלו
רשא יחבזמ־לע
ךתורע הלגת־אל
׃וילע

Exodus 21


Exodus Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 20

Exodus

Return to Index

Chapter 21

1
רשא םיטפשמה הלאו
׃םהינפל םישת

2
ירבע דבע הנקת יכ
דבעי םינש שש
ישפחל אצי תעבשבו
׃םנח

3
ופגב אבי ופגב־םא
השא לעב־םא אצי
ותשא האציו אוה
׃ומע

4
ול־ןתי וינדא־םא
םינב ול־הדליו השא
השאה תונב וא
היהת הידליו
אצי אוהו הינדאל
׃ופגב

5
דבעה רמאי רמא־םאו
ינדא־תא יתבהא
ינב־תאו יתשא־תא
׃ישפח אצא אל

6
וינדא ושיגהו
ושיגהו םיהלאה־לא
וא תלדה־לא
עצרו הזוזמה־לא
ונזא־תא וינדא
׃םלעל ודבעו עצרמב

7
שיא רכמי־יכו
אל המאל ותב־תא
׃םידבעה תאצכ אצת

8
יניעב הער־םא
הדעי אל־רשא הינדא
ירכנ םעל הדפהו
הרכמל לשמי־אל
׃הב־ודגבב

9
הנדעיי ונבל־םאו
תונבה טפשמכ
׃הל־השעי

10
ול־חקי תרחא־םא
התנעו התוסכ הראש
׃ערגי אל

11
אל הלא־שלש־םאו
םנח האציו הל השעי
׃ףסכ ןיא

12
תומ תמו שיא הכמ
׃תמוי

13
הדצ אל רשאו
ודיל הנא םיהלאהו
רשא םוקמ ךל יתמשו
׃המש סוני

14
שיא דזי־יכו
וגרהל והער־לע
יחבזמ םעמ המרעב
׃תומל ונחקת

15
ומאו ויבא הכמו
׃תמוי תומ

16
ורכמו שיא בנגו
תומ ודיב אצמנו
׃תמוי

17
ומאו ויבא ללקמו
׃תמוי תומ

18
םישנא ןבירי־יכו
והער־תא שיא־הכהו
אלו ףרגאב וא ןבאב
׃בכשמל לפנו תומי

19
ךלהתהו םוקי־םא
ותנעשמ־לע ץוחב
ותבש קר הכמה הקנו
׃אפרי אפרו ןתי

20
שיא הכי־יכו
וא ודבע־תא
תמו טבשב ותמא־תא
׃םקני םקנ ודי תחת

21
וא םוי־םא ךא
םקי אל דמעי םימוי
׃אוה ופסכ יכ

22
םישנא וצני־יכו
הרה השא ופגנו
אלו הידלי ואציו
שונע ןוסא היהי
תישי רשאכ שנעי
השאה לעב וילע
׃םיללפב ןתנו

23
היהי ןוסא־םאו
תחת שפנ התתנו
׃שפנ

24
ןש ןיע תחת ןיע
די תחת די ןש תחת
׃לגר תחת לגר

25
עצפ היוכ תחת היוכ
תחת הרובח עצפ תחת
׃הרובח

26
שיא הכי־יכו
ודבע ןיע־תא
ותמא ןיע־תא־וא
ישפחל התחשו
׃וניע תחת ונחלשי

27
ןש־וא ודבע ןש־םאו
ישפחל ליפי ותמא
׃ונש תחת ונחלשי

28
רוש חגי־יכו
השא־תא וא שיא־תא
לקסי לוקס תמו
־תא לכאי אלו רושה
רושה לעבו ורשב
׃יקנ

29
אוה חגנ רוש םאו
דעוהו םשלש למתמ
ונרמשי אלו וילעבב
השא וא שיא תימהו
לקסי רושה
׃תמוי וילעב־םגו

30
וילע תשוי רפכ־םא
ושפנ ןידפ ןתנו
תשוי־רשא לככ
׃וילע

31
תב־וא חגי ןב־וא
הזה טפשמכ חגי
׃ול השעי

32
רושה חגי דבע־םא
םישלש ףסכ המא וא
וינדאל ןתי םילקש
׃לקסי רושהו

33
רוב שיא חתפי־יכו
רב שיא הרכי־יכ וא
ונסכי אלו
וא רוש המש־לפנו
׃רומח

34
ףסכ םלשי רובה לעב
תמהו וילעבל בישי
׃ול־היהי

35
שיא־רוש ףגי־יכו
תמו והער רוש־תא
יחה רושה־תא ורכמו
םגו ופסכ ־תא וצחו
׃ןוצחי תמה־תא

36
רוש יכ עדונ וא
לומתמ אוה חגנ
ונרמשי אלו םשלש
םלשי םלש וילעב
תמהו רושה תחת רוש
׃ול־היהי

37
רוש שיא־בנגי יכ
וא וחבטו הש־וא
רקב השמח ורכמ
רושה תחת םלשי
תחת ןאצ־עבראו
׃השה

Exodus 22


Exodus Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 21

Exodus

Return to Index

Chapter 22

1
אצמי תרתחמב־םא
ןיא תמו הכהו בנגה
׃םימד ול

2
וילע שמשה החרז־םא
םלשי םלש ול םימד
רכמנו ול ןיא־םא
׃ותבנגב

3
ודיב אצמת אצמה־םא
רושמ הבנגה
הש־דע רומח־דע
׃םלשי םינש םייח

4
הדש שיא־רעבי יכ
חלשו םרכ־וא
רעבו הריעב־תא
בטימ רחא הדשב
ומרכ בטימו והדש
׃םלשי

5
האצמו שא אצת־יכ
שידג לכאנו םיצק
הדשה וא המקה וא
רעבמה םלשי םלש
׃הרעבה־תא

6
שיא ןתי־יכ
ףסכ והער־לא
בנגו רמשל םילכ־וא
אצמי־םא שיאה תיבמ
׃םינש םלשי בנגה

7
בנגה אצמי אל־םא
תיבה־לעב ברקנו
אל־םא םיהלאה־לא
תכאלמב ודי חלש
׃והער

8
עשפ־רבד־לכ־לע
רומח־לע רוש־לע
המלש־לע הש־לע
רשא הדבא־לכ־לע
דע הז אוה־יכ רמאי
אבי םיהלאה
רשא םהינש־רבד
םלשי םיהלא ןעישרי
׃והערל םינש

9
שיא ןתי־יכ
רומח והער־לא
הש־וא רוש־וא
תמו רמשל המהב־לכו
הבשנ־וא רבשנ ־וא
׃האר ןיא

10
היהת הוהי תעבש
אל־םא םהינש ןיב
תכאלמב ודי חלש
וילעב חקלו והער
׃םלשי אלו

11
ומעמ בנגי בנג־םאו
׃וילעבל םלשי

12
והאבי ףרטי ףרט־םא
׃םלשי אל הפרטה דע

13
םעמ שיא לאשי־יכו
תמ־וא רבשנו והער
םלש ומע־ןיא וילעב
׃םלשי

14
אל ומע וילעב־םא
אוה ריכש־םא םלשי
׃ורכשב אב

15
שיא התפי־יכו
השרא־אל רשא הלותב
רהמ המע בכשו
׃השאל ול הנרהמי

16
היבא ןאמי ןאמ־םא
לקשי ףסכ ול התתל
׃תלותבה רהמכ

17
׃היחת אל הפשכמ

18
המהב־םע בכש־לכ
׃תמוי תומ

19
םרחי םיהלאל חבז
׃ודבל הוהיל יתלב

20
אלו הנות־אל רגו
םירג־יכ ונצחלת
׃םירצמ ץראב םתייה

21
אל םותיו הנמלא־לכ
׃ןונעת

22
ותא הנעת הנע־םא
קעצי קעצ־םא יכ
עמשא עמש ילא
׃ותקעצ

23
יתגרהו יפא הרחו
ויהו ברחב םכתא
תונמלא םכישנ
׃םימתי םכינבו

24
הולת ףסכ־םא
ינעה־תא ימע־תא
ול היהת־אל ךמע
ןומישת־אל השנכ
׃ךשנ וילע

25
תמלש לבחת לבח־םא
שמשה אב־דע ךער
׃ול ונבישת

26
הדבל התוסכ אוה יכ
ורעל ותלמש אוה
היהו בכשי המב
ילא קעצי־יכ
ןונח־יכ יתעמשו
׃ינא

27
ללקת אל םיהלא
אל ךמעב אישנו
׃ראת

28
אל ךעמדו ךתאלמ
ךינב רוכב רחאת
׃יל־ןתת

29
ךרשל השעת־ןכ
םימי תעבש ךנאצל
םויב ומא־םע היהי
׃יל ־ונתת ינימשה

30
ןויהת שדק־ישנאו
הפרט הדשב רשבו יל
בלכל ולכאת אל
׃ותא ןוכלשת

Exodus 23


Exodus Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 22

Exodus

Return to Index

Chapter 23

1
אוש עמש אשת אל
עשר־םע ךדי תשת־לא
׃סמח דע תיהל

2
םיבר־ירחא היהת־אל
הנעת־אלו תערל
ירחא תטנל בר־לע
׃תטהל םיבר

3
רדהת אל לדו
׃ובירב

4
ךביא רוש עגפת יכ
בשה העת ורמח וא
׃ול ונבישת

5
ךאנש רומח הארת־יכ
ואשמ תחת ץבר
בזע ול בזעמ תלדחו
׃ומע בזעת

6
ךניבא טפשמ הטת אל
׃ובירב

7
קחרת רקש־רבדמ
קידצו יקנו
יכ גרהת־לא
׃עשר קידצא־אל

8
יכ חקת אל דחשו
םיחקפ רועי דחשה
ירבד ףלסיו
׃םיקידצ

9
םתאו ץחלת אל רגו
רגה שפנ־תא םתעדי
םתייה םירג־יכ
׃םירצמ ץראב

10
ערזת םינש ששו
תפסאו ךצרא־תא
׃התאובת־תא

11
הנטמשת תעיבשהו
ולכאו התשטנו
םרתיו ךמע יניבא
־ןכ הדשה תיח לכאת
׃ךתיזל ךמרכל השעת

12
השעת םימי תשש
םויבו ךישעמ
ןעמל תבשת יעיבשה
ךרמחו ךרוש חוני
ךתמא־ןב שפניו
׃רגהו

13
יתרמא־רשא לכבו
םשו ורמשת םכילא
אל םירחא םיהלא
עמשי אל וריכזת
׃ךיפ־לע

14
יל גחת םילגר שלש
׃הנשב

15
רמשת תוצמה גח־תא
לכאת םימי תעבש
ךתיוצ רשאכ תוצמ
ביבאה שדח דעומל
םירצממ תאצי וב־יכ
ינפ וארי־אלו
׃םקיר

16
ירוכב ריצקה גחו
ערזת רשא ךישעמ
ףסאה גחו הדשב
ךפסאב הנשה תאצב
׃הדשה־ןמ ךישעמ־תא

17
הנשב םימעפ שלש
ךרוכז־לכ הארי
׃הוהי ןדאה ינפ־לא

18
ץמח־לע חבזת־אל
ןילי־אלו יחבז־םד
׃רקב־דע יגח־בלח

19
ךתמדא ירוכב תישאר
הוהי תיב איבת
ידג לשבת־אל ךיהלא
׃ומא בלחב

20
ךאלמ חלש יכנא הנה
ךרדב ךרמשל ךינפל
םוקמה־לא ךאיבהלו
׃יתנכה רשא

21
עמשו וינפמ רמשה
יכ וב רמת־לא ולקב
יכ םכעשפל אשי אל
׃וברקב ימש

22
עמשת עומש־םא יכ
רשא לכ תישעו ולקב
יתביאו רבדא
יתרצו ךיביא־תא
׃ךיררצ־תא

23
יכאלמ ךלי־יכ
ךאיבהו ךינפל
יתחהו ירמאה־לא
ינענכהו יזרפהו
יסוביהו יוחה
׃ויתדחכהו

24
םהיהלאל הוחתשת־אל
אלו םדבעת אלו
יכ םהישעמכ השעת
רבשו םסרהת סרה
׃םהיתבצמ רבשת

25
הוהי תא םתדבעו
ךרבו םכיהלא
ךימימ־תאו ךמחל־תא
הלחמ יתרסהו
׃ךברקמ

26
הלכשמ היהת אל
ךצראב הרקעו
ךימי רפסמ־תא
׃אלמא

27
חלשא יתמיא־תא
יתמהו ךינפל
אבת רשא םעה־לכ־תא
־לכ־תא יתתנו םהב
׃ףרע ךילא ךיביא

28
הערצה־תא יתחלשו
השרגו ךינפל
ינענכה־תא יוחה־תא
׃ךינפלמ יתחה־תאו

29
ךינפמ ונשרגא אל
היהת־ןפ תחא הנשב
הברו הממש ץראה
׃הדשה תיח ךילע

30
ונשרגא טעמ טעמ
הרפת רשא דע ךינפמ
׃ץראה־תא תלחנו

31
ךלבג־תא יתשו
םי־דעו ףוס־םימ
רבדממו םיתשלפ
ןתא יכ רהנה־דע
יבשי תא םכדיב
ומתשרגו ץראה
׃ךינפמ

32
םהל תרכת־אל
׃תירב םהיהלאלו

33
ךצראב ובשי אל
יל ךתא ואיטחי־ןפ
םהיהלא־תא דבעת יכ
׃שקומל ךל היהי־יכ

Exodus 24


Exodus Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 23

Exodus

Return to Index

Chapter 24

1
הלע רמא השמ־לאו
ןרהאו התא הוהי־לא
אוהיבאו בדנ
ינקזמ םיעבשו
םתיוחתשהו לארשי
׃קחרמ

2
ודבל השמ שגנו
אל םהו הוהי־לא
ולעי אל םעהו ושגי
׃ומע

3
רפסיו השמ אביו
ירבד־לכ תא םעל
תאו הוהי
ןעיו םיטפשמה־לכ
דחא לוק םעה־לכ
םירבדה־לכ ורמאיו
הוהי רבד־רשא
׃השענ

4
תא השמ בתכיו
הוהי ירבד־לכ
ןביו רקבב םכשיו
רהה תחת חבזמ
הבצמ הרשע םיתשו
יטבש רשע םינשל
׃לארשי

5
ינב ירענ־תא חלשיו
תלע ולעיו לארשי
םיחבז וחבזיו
׃םירפ הוהיל םימלש

6
םדה יצח השמ חקיו
יצחו תנגאב םשיו
׃חבזמה־לע קרז םדה

7
תירבה רפס חקיו
םעה ינזאב ארקיו
רבד־רשא לכ ורמאיו
׃עמשנו השענ הוהי

8
םדה־תא השמ חקיו
םעה־לע קרזיו
הנה רמאיו
תרכ רשא תירבה־םד
לע םכמע הוהי
׃הלאה םירבדה־לכ

9
ןרהאו השמ לעיו
אוהיבאו בדנ
ינקזמ םיעבשו
׃לארשי

10
יהלא תא ואריו
וילגר תחתו לארשי
ריפסה תנבל השעמכ
׃רהטל םימשה םצעכו

11
ינב יליצא־לאו
ודי חלש אל לארשי
םיהלאה־תא וזחיו
׃ותשיו ולכאיו

12
השמ־לא הוהי רמאיו
הרהה ילא הלע
ךל הנתאו םש־היהו
ןבאה תחל־תא
רשא הוצמהו הרותהו
׃םתרוהל יתבתכ

13
עשוהיו השמ םקיו
השמ לעיו ותרשמ
׃םיהלאה רה־לא

14
רמא םינקזה־לאו
דע הזב ונל־ובש
םכילא בושנ־רשא
רוחו ןרהא הנהו
םירבד לעב־ימ םכמע
׃םהלא שגי

15
רהה־לא השמ לעיו
׃רהה־תא ןנעה סכיו

16
הוהי־דובכ ןכשיו
והסכיו יניס רה־לע
םימי תשש ןנעה
םויב השמ־לא ארקיו
׃ןנעה ךותמ יעיבשה

17
הוהי דובכ הארמו
רהה שארב תלכא שאכ
׃לארשי ינב יניעל

18
ךותב השמ אביו
רהה־לא לעיו ןנעה
רהב השמ יהיו
םוי םיעברא
׃הליל םיעבראו

Exodus 25


Exodus Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 24

Exodus

Return to Index

Chapter 25

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לא רבד
המורת יל־וחקיו
רשא שיא־לכ תאמ
וחקת ובל ונבדי
׃יתמורת־תא

3
רשא המורתה תאזו
בהז םתאמ וחקת
׃תשחנו ףסכו

4
ןמגראו תלכתו
ששו ינש תעלותו
׃םיזעו

5
םימדאמ םליא תרעו
יצעו םישחת תרעו
׃םיטש

6
םימשב ראמל ןמש
תרטקלו החשמה ןמשל
׃םימסה

7
ינבאו םהש־ינבא
׃ןשחלו דפאל םיאלמ

8
שדקמ יל ושעו
׃םכותב יתנכשו

9
הארמ ינא רשא לככ
תינבת תא ךתוא
תינבת תאו ןכשמה
׃ושעת ןכו וילכ־לכ

10
יצע ןורא ושעו
יצחו םיתמא םיטש
יצחו המאו וכרא
יצחו המאו ובחר
׃ותמק

11
בהז ותא תיפצו
ץוחמו תיבמ רוהט
וילע תישעו ונפצת
׃ביבס בהז רז

12
עברא ול תקציו
לע התתנו בהז תעבט
יתשו ויתמעפ עברא
ועלצ ־לע תעבט
תעבט יתשו תחאה
׃תינשה ועלצ־לע

13
יצע ידב תישעו
םתא תיפצו םיטש
׃בהז

14
םידבה־תא תאבהו
תעלצ לע תעבטב
ןראה־תא תאשל ןראה
׃םהב

15
ויהי ןראה תעבטב
ורסי אל םידבה
׃ונממ

16
תא ןראה־לא תתנו
ןתא רשא תדעה
׃ךילא

17
בהז תרפכ תישעו
יצחו םיתמא רוהט
יצחו המאו הכרא
׃הבחר

18
םיברכ םינש תישעו
םתא השעת השקמ בהז
׃תרפכה תוצק ינשמ

19
דחא בורכ השעו
הזמ הצקמ
הצקמ דחא־בורכו
ושעת תרפכה־ןמ הזמ
ינש־לע םיברכה ־תא
׃ויתוצק

20
ישרפ םיברכה ויהו
םיככס הלעמל םיפנכ
תרפכה־לע םהיפנכב
שיא םהינפו
תרפכה־לא ויחא־לא
׃םיברכה ינפ ויהי

21
תרפכה־תא תתנו
הלעמלמ ןראה־לע
ןתת ןראה־לאו
ןתא רשא תדעה־תא
׃ךילא

22
םש ךל יתדעונו
לעמ ךתא יתרבדו
ינש ןיבמ תרפכה
־לע רשא םיברכה
תא תדעה ןורא
ךתוא הוצא רשא־לכ
׃לארשי ינב־לא

23
יצע ןחלש תישעו
וכרא םיתמא םיטש
המאו ובחר המאו
׃ותמק יצחו

24
בהז ותא תיפצו
רז ול תישעו רוהט
׃ביבס בהז

25
תרגסמ ול תישעו
תישעו ביבס חפט
ותרגסמל בהז־רז
׃ביבס

26
עברא ול תישעו
תתנו בהז תעבט
עברא לע תעבטה־תא
עבראל רשא תאפה
׃וילגר

27
ןייהת תרגסמה תמעל
םידבל םיתבל תעבטה
׃ןחלשה־תא תאשל

28
םידבה־תא תישעו
תיפצו םיטש יצע
םב־אשנו בהז םתא
׃ןחלשה־תא

29
ויתרעק תישעו
ויתושקו ויתפכו
ךסי רשא ויתיקנמו
השעת רוהט בהז ןהב
׃םתא

30
םחל ןחלשה־לע תתנו
׃דימת ינפל םינפ

31
בהז תרנמ תישעו
השעית השקמ רוהט
הנקו הכרי הרונמה
הירתפכ היעיבג
׃ויהי הנממ היחרפו

32
םיאצי םינק הששו
ינק השלש הידצמ
דחאה הדצמ הרנמ
הרנמ ינק השלשו
׃ינשה הדצמ

33
םידקשמ םיעבג השלש
רתפכ דחאה הנקב
םיעבג השלשו חרפו
דחאה הנקב םידקשמ
תששל ןכ חרפו רתפכ
םיאציה םינקה
׃הרנמה־ןמ

34
העברא הרנמבו
םידקשמ םיעבג
׃היחרפו הירתפכ

35
ינש תחת רתפכו
רתפכו הנממ םינקה
םינקה ינש תחת
־תחת רתפכו הנממ
הנממ םינקה ינש
םיאציה םינקה תששל
׃הרנמה־ןמ

36
םתנקו םהירתפכ
הלכ ויהי הנממ
בהז תחא השקמ
׃רוהט

37
היתרנ־תא תישעו
הלעהו העבש
ריאהו היתרנ־תא
׃הינפ רבע־לע

38
היתתחמו היחקלמו
׃רוהט בהז

39
השעי רוהט בהז רככ
םילכה־לכ תא התא
׃הלאה

40
םתינבתב השעו הארו
׃רהב הארמ התא־רשא

Exodus 26


Exodus Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 25

Exodus

Return to Index

Chapter 26

1
השעת ןכשמה־תאו
רזשמ שש תעירי רשע
ןמגראו תלכתו
םיברכ ינש תעלתו
השעת בשח השעמ
׃םתא

2
תחאה העיריה ךרא
המאב םירשעו הנמש
המאב עברא בחרו
הדמ תחאה העיריה
׃תעיריה־לכל תחא

3
ןייהת תעיריה שמח
התחא־לא השא תרבח
תרבח תעירי שמחו
׃התחא ־לא השא

4
תלכת תאלל תישעו
העיריה תפש לע
תרבחב הצקמ תחאה
תפשב השעת ןכו
הנוציקה העיריה
׃תינשה תרבחמב

5
השעת תאלל םישמח
תחאה העיריב
השעת תאלל םישמחו
רשא העיריה הצקב
תינשה תרבחמב
השא תאללה תליבקמ
׃התחא־לא

6
יסרק םישמח תישעו
תרבחו בהז
השא תעיריה־תא
םיסרקב התחא־לא
׃דחא ןכשמה היהו

7
םיזע תעירי תישעו
ןכשמה־לע להאל
תעירי הרשע־יתשע
׃םתא השעת

8
תחאה העיריה ךרא
בחרו המאב םישלש
העיריה המאב עברא
תחא הדמ תחאה
׃תעירי הרשע יתשעל

9
שמח־תא תרבחו
שש־תאו דבל תעיריה
תלפכו דבל תעיריה
תיששה העיריה־תא
׃להאה ינפ לומ־לא

10
תאלל םישמח תישעו
העיריה תפש לע
תרבחב הנציקה תחאה
לע תאלל םישמחו
תרבחה העיריה תפש
׃תינשה

11
תשחנ יסרק תישעו
תאבהו םישמח
תאללב םיסרקה־תא
להאה־תא תרבחו
׃דחא היהו

12
תעיריב ףדעה חרסו
העיריה יצח להאה
לע חרסת תפדעה
׃ןכשמה ירחא

13
המאהו הזמ המאהו
ךראב ףדעב הזמ
היהי להאה תעירי
ןכשמה ידצ־לע חורס
׃ותסכל הזמו הזמ

14
להאל הסכמ תישעו
םימדאמ םליא תרע
םישחת תרע הסכמו
׃הלעמלמ

15
םישרקה־תא תישעו
םיטש יצע ןכשמל
׃םידמע

16
שרקה ךרא תומא רשע
המאה יצחו המאו
׃דחאה שרקה בחר

17
שרקל תודי יתש
השא תבלשמ דחאה
השעת ןכ התחא־לא
׃ןכשמה ישרק לכל

18
םישרקה־תא תישעו
שרק םירשע ןכשמל
׃הנמית הבגנ תאפל

19
ףסכ־ינדא םיעבראו
םירשע תחת השעת
םינדא ינש שרקה
דחאה שרקה־תחת
ינשו ויתדי יתשל
שרקה־תחת םינדא
׃ויתדי יתשל דחאה

20
תינשה ןכשמה עלצלו
םירשע ןופצ תאפל
׃שרק

21
םהינדא םיעבראו
תחת םינדא ינש ףסכ
ינשו דחאה שרקה
שרקה תחת םינדא
׃דחאה

22
המי ןכשמה יתכרילו
׃םישרק השש השעת

23
השעת םישרק ינשו
ןכשמה תעצקמל
׃םיתכריב

24
הטמלמ םמאת ויהיו
םימת ויהי ודחיו
תעבטה־לא ושאר־לע
היהי ןכ תחאה
ינשל םהינשל
׃ויהי תעצקמה

25
םישרק הנמש ויהו
השש ףסכ םהינדאו
ינש םינדא רשע
שרקה תחת םינדא
םינדא ינשו דחאה
׃דחאה שרקה תחת

26
יצע םחירב תישעו
ישרקל השמח םיטש
׃דחאה ןכשמה־עלצ

27
ישרקל םחירב השמחו
תינשה ןכשמה־עלצ
ישרקל םחירב השמחו
םיתכריל ןכשמה עלצ
׃המי

28
ךותב ןכיתה חירבהו
חרבמ םישרקה
׃הצקה־לא הצקה־ןמ

29
הפצת םישרקה־תאו
םהיתעבט־תאו בהז
םיתב בהז השעת
תיפצו םחירבל
׃בהז םחירבה־תא

30
ןכשמה־תא תמקהו
תיארה רשא וטפשמכ
׃רהב

31
תלכת תכרפ תישעו
ינש תעלותו ןמגראו
בשח השעמ רזשמ ששו
׃םיברכ התא השעי

32
התא התתנו
ידומע העברא־לע
בהז םיפצמ םיטש
בהז םהיוו
העברא־לע
׃ףסכ־ינדא

33
תכרפה־תא התתנו
תאבהו םיסרקה תחת
תא תכרפל תיבמ המש
תודעה ןורא
םכל תכרפה הלידבהו
שדק ןיבו שדקה ןיב
׃םישדקה

34
לע תרפכה־תא תתנו
שדקב תדעה ןורא
׃םישדקה

35
ןחלשה־תא תמשו
תכרפל ץוחמ
חכנ הרנמה־תאו
עלצ לע ןחלשה
הנמית ןכשמה
עלצ־לע ןתת ןחלשהו
׃ןופצ

36
חתפל ךסמ תישעו
ןמגראו תלכת להאה
ששו ינש תעלותו
׃םקר השעמ רזשמ

37
השמח ךסמל תישעו
תיפצו םיטש ידומע
בהז םהיוו בהז םתא
השמח םהל תקציו
׃תשחנ ינדא

Exodus 27


Exodus Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 26

Exodus

Return to Index

Chapter 27

1
חבזמה־תא תישעו
תומא שמח םיטש יצע
בחר תומא שמחו ךרא
חבזמה היהי עובר
׃ותמק תומא שלשו

2
לע ויתנרק תישעו
ונממ ויתנפ עברא
ויתנרק ןייהת
׃תשחנ ותא תיפצו

3
ויתריס תישעו
ויעיו ונשדל
ויתגלזמו ויתקרזמו
וילכ־לכל ויתתחמו
׃תשחנ השעת

4
רבכמ ול תישעו
תשחנ תשר השעמ
תשרה־לע תישעו
לע תשחנ תעבט עברא
׃ויתוצק עברא

5
תחת התא התתנו
הטמלמ חבזמה בכרכ
יצח דע תשרה התיהו
׃חבזמה

6
חבזמל םידב תישעו
םיטש יצע ידב
׃תשחנ םתא תיפצו

7
וידב־תא אבוהו
םידבה ויהו תעבטב
חבזמה תעלצ יתש־לע
׃ותא תאשב

8
ותא השעת תחל בובנ
רהב ךתא הארה רשאכ
׃ושעי ןכ

9
רצח תא תישעו
תאפל ןכשמה
םיעלק הנמית־בגנ
האמ רזשמ שש רצחל
האפל ךרא המאב
׃תחאה

10
םירשע וידמעו
םירשע םהינדאו
םידמעה יוו תשחנ
׃ףסכ םהיקשחו

11
ןופצ תאפל ןכו
האמ םיעלק ךראב
םירשע ודמעו ךרא
םירשע םהינדאו
םידמעה יוו תשחנ
׃ףסכ םהיקשחו

12
םי־תאפל רצחה בחרו
המא םישמח םיעלק
הרשע םהידמע
׃הרשע םהינדאו

13
תאפל רצחה בחרו
םישמח החרזמ המדק
׃המא

14
המא הרשע שמחו
םהידמע ףתכל םיעלק
םהינדאו השלש
׃השלש

15
שמח תינשה ףתכלו
םהידמע םיעלק הרשע
םהינדאו השלש
׃השלש

16
ךסמ רצחה רעשלו
תלכת המא םירשע
ינש תעלותו ןמגראו
םקר השעמ רזשמ ששו
העברא םהידמע
׃העברא םהינדאו

17
רצחה ידומע־לכ
ףסכ םיקשחמ ביבס
םהינדאו ףסכ םהיוו
׃תשחנ

18
המאב האמ רצחה ךרא
םישמחב םישמח בחרו
שש תומא שמח המקו
םהינדאו רזשמ
׃תשחנ

19
לכב ןכשמה ילכ לכל
ויתדתי־לכו ותדבע
רצחה תדתי־לכו
׃תשחנ

20
ינב־תא הוצת התאו
ךילא וחקיו לארשי
תיתכ ךז תיז ןמש
רנ תלעהל רואמל
׃דימת

21
ץוחמ דעומ להאב
תדעה־לע רשא תכרפל
ןרהא ותא ךרעי
־דע ברעמ וינבו
תקח הוהי ינפל רקב
תאמ םתרדל םלוע
׃לארשי ינב

Exodus 28


Exodus Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 27

Exodus

Return to Index

Chapter 28

1
ךילא ברקה התאו
ךיחא ןרהא־תא
ךותמ ותא וינב־תאו
־ונהכל לארשי ינב
בדנ ןרהא יל
רזעלא אוהיבאו
׃ןרהא ינב רמתיאו

2
שדק־ידגב תישעו
דובכל ךיחא ןרהאל
׃תראפתלו

3
רבדת התאו
רשא בל־ימכח־לכ־לא
המכח חור ויתאלמ
ןרהא ידגב־תא ושעו
׃יל־ונהכל ושדקל

4
רשא םידגבה הלאו
דופאו ןשח ושעי
ץבשת תנתכו ליעמו
ושעו טנבאו תפנצמ
ןרהאל שדק־ידגב
וינבלו ךיחא
׃יל־ונהכל

5
בהזה־תא וחקי םהו
תלכתה־תאו
ןמגראה־תאו
ינשה תעלות־תאו
׃ששה־תאו

6
בהז דפאה־תא ושעו
תעלות ןמגראו תלכת
השעמ רזשמ ששו ינש
׃בשח

7
תרבח תפתכ יתש
ינש־לא ול־היהי
׃רבחו ויתוצק

8
רשא ותדפא בשחו
ונממ והשעמכ וילע
תלכת בהז היהי
ינש תעלותו ןמגראו
׃רזשמ ששו

9
יתש־תא תחקלו
תחתפו םהש־ינבא
ינב תומש םהילע
׃לארשי

10
ןבאה לע םתמשמ השש
תומש־תאו תחאה
םירתונה הששה
תינשה ןבאה־לע
׃םתדלותכ

11
ןבא שרח השעמ
חתפת םתח יחותפ
םינבאה יתש־תא
לארשי ינב תמש־לע
בהז תוצבשמ תבסמ
׃םתא השעת

12
יתש־תא תמשו
תפתכ לע םינבאה
ןרכז ינבא דפאה
אשנו לארשי ינבל
םתומש־תא ןרהא
יתש־לע הוהי ינפל
׃ןרכזל ויפתכ

13
׃בהז תצבשמ תישעו

14
בהז תרשרש יתשו
השעת תלבגמ רוהט
תבע השעמ םתא
תרשרש־תא התתנו
׃תצבשמה־לע תתבעה

15
טפשמ ןשח תישעו
השעמכ בשח השעמ
בהז ונשעת דפא
ןמגראו תלכת
ששו ינש תעלותו
׃ותא השעת רזשמ

16
לופכ היהי עובר
תרזו וכרא תרז
׃ובחר

17
ןבא תאלמ וב תאלמו
ןבא םירוט העברא
הדטפ םדא רוט
׃דחאה רוטה תקרבו

18
ךפנ ינשה רוטהו
׃םלהיו ריפס

19
םשל ישילשה רוטהו
׃המלחאו ובש

20
יעיברה רוטהו
הפשיו םהשו שישרת
ויהי בהז םיצבשמ
׃םתאולמב

21
ןייהת םינבאהו
לארשי־ינב תמש־לע
םתמש־לע הרשע םיתש
שיא םתוח יחותפ
ינשל ןייהת ומש־לע
׃טבש רשע

22
ןשחה־לע תישעו
השעמ תלבג תשרש
׃רוהט בהז תבע

23
יתש ןשחה־לע תישעו
תתנו בהז תועבט
תועבטה יתש־תא
׃ןשחה תוצק ינש־לע

24
תתבע יתש־תא התתנו
תעבטה יתש־לע בהזה
׃ןשחה תוצק־לא

25
יתש תוצק יתש תאו
יתש־לע ןתת תתבעה
התתנו תוצבשמה
דפאה תופתכ־לע
׃וינפ לומ־לא

26
תועבט יתש תישעו
םתא תמשו בהז
ןשחה תוצק ינש־לע
־לא רשא ותפש־לע
׃התיב דופאה רבע

27
תועבט יתש תישעו
םתא התתנו בהז
תופתכ יתש־לע
לוממ הטמלמ דופאה
ותרבחמ תמעל וינפ
׃דופאה בשחל לעממ

28
ןשחה־תא וסכריו
תעבט־לא ותעבטמ
תלכת ליתפב דופאה
בשח־לע תויהל
חזי־אלו דופאה
׃דופאה לעמ ןשחה

29
תומש־תא ןרהא אשנו
ןשחב לארשי־ינב
ואבב ובל־לע טפשמה
ןרכזל שדקה־לא
׃דימת הוהי־ינפל

30
טפשמה ןשח־לא תתנו
םירואה־תא
ויהו םימתה־תאו
ואבב ןרהא בל־לע
אשנו הוהי ינפל
טפשמ־תא ןרהא
ובל־לע לארשי־ינב
׃דימת הוהי ינפל

31
ליעמ־תא תישעו
׃תלכת לילכ דופאה

32
ושאר־יפ היהו
היהי הפש וכותב
השעמ ביבס ויפל
ארחת יפכ גרא
׃ערקי אל ול ־היהי

33
וילוש־לע תישעו
ןמגראו תלכת ינמר
ינש תעלותו
ביבס וילוש־לע
םכותב בהז ינמעפו
׃ביבס

34
ןומרו בהז ןמעפ
ןומרו בהז ןמעפ
ליעמה ילוש־לע
׃ביבס

35
תרשל ןרהא־לע היהו
ואבב ולוק עמשנו
הוהי ינפל שדקה־לא
׃תומי אלו ותאצבו

36
בהז ץיצ תישעו
וילע תחתפו רוהט
שדק םתח יחותפ
׃הוהיל

37
ליתפ־לע ותא תמשו
היהו תלכת
לומ־לא תפנצמה־לע
׃היהי תפנצמה־ינפ

38
ןרהא חצמ־לע היהו
ןוע־תא ןרהא אשנו
ושידקי רשא םישדקה
לארשי ינב
םהישדק תנתמ־לכל
דימת וחצמ־לע היהו
ינפל םהל ןוצרל
׃הוהי

39
שש תנתכה תצבשו
שש תפנצמ תישעו
השעמ השעת טנבאו
׃םקר

40
השעת ןרהא ינבלו
םהל תישעו תנתכ
תועבגמו םיטנבא
דובכל םהל השעת
׃תראפתלו

41
םתא תשבלהו
ךיחא ןרהא־תא
ותא וינב־תאו
תאלמו םתא תחשמו
םתא תשדקו םדי־תא
׃יל ונהכו

42
דב־יסנכמ םהל השעו
הורע רשב תוסכל
םיכרי־דעו םינתממ
׃ויהי

43
ןרהא־לע ויהו
םאבב וינב־לעו
וא דעומ להא־לא
חבזמה־לא םתשגב
שדקב תרשל
ותמו ןוע ואשי־אלו
ול םלוע תקח
׃וירחא וערזלו

Exodus 29


Exodus Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 28

Exodus

Return to Index

Chapter 29

1
השעת־רשא רבדה הזו
ןהכל םתא שדקל םהל
דחא רפ חקל יל
םינש םליאו רקב־ןב
׃םמימת

2
תלחו תוצמ םחלו
ןמשב תלולב תצמ
םיחשמ תוצמ יקיקרו
םיטח תלס ןמשב
׃םתא השעת

3
לס־לע םתוא תתנו
םתא תברקהו דחא
תאו רפה־תאו לסב
׃םליאה ינש

4
וינב־תאו ןרהא־תאו
להא חתפ־לא בירקת
םתא תצחרו דעומ
׃םימב

5
םידגבה־תא תחקלו
ןרהא־תא תשבלהו
ליעמ תאו תנתכה־תא
דפאה ־תאו דפאה
ול תדפאו ןשחה־תאו
׃דפאה בשחב

6
תפנצמה תמשו
תתנו ושאר־לע
שדקה רזנ־תא
׃תפנצמה־לע

7
ןמש־תא תחקלו
תקציו החשמה
תחשמו ושאר־לע
׃ותא

8
בירקת וינב־תאו
׃תנתכ םתשבלהו

9
טנבא םתא תרגחו
תשבחו וינבו ןרהא
התיהו תעבגמ םהל
תקחל הנהכ םהל
תאלמו םלוע
׃וינב־דיו ןרהא־די

10
רפה־תא תברקהו
דעומ להא ינפל
וינבו ןרהא ךמסו
שאר־לע םהידי־תא
׃רפה

11
ינפל רפה־תא תטחשו
להא חתפ הוהי
׃דעומ

12
רפה םדמ תחקלו
תנרק־לע התתנו
ךעבצאב חבזמה
ךפשת םדה־לכ־תאו
׃חבזמה דוסי ־לא

13
בלחה־לכ־תא תחקלו
תאו ברקה־תא הסכמה
תאו דבכה־לע תרתיה
תילכה יתש
רשא בלחה־תאו
תרטקהו ןהילע
׃החבזמה

14
רפה רשב־תאו
ושרפ־תאו ורע־תאו
ץוחמ שאב ףרשת
׃אוה תאטח הנחמל

15
חקת דחאה ליאה־תאו
וינבו ןרהא וכמסו
שאר־לע םהידי־תא
׃ליאה

16
ליאה־תא תטחשו
ומד־תא תחקלו
חבזמה־לע תקרזו
׃ביבס

17
חתנת ליאה־תאו
וברק תצחרו ויחתנל
תתנו ויערכו
־לעו ויחתנ־לע
׃ושאר

18
ליאה־לכ־תא תרטקהו
אוה הלע החבזמה
חוחינ חיר הוהיל
׃אוה הוהיל השא

19
ליאה תא תחקלו
ןרהא ךמסו ינשה
םהידי־תא וינבו
׃ליאה שאר־לע

20
ליאה־תא תטחשו
התתנו ומדמ תחקלו
ןרהא ןזא ךונת־לע
וינב ןזא ךונת־לעו
ןהב־לעו תינמיה
תינמיה םדי
םלגר ןהב־לעו
תקרזו תינמיה
חבזמה־לע םדה־תא
׃ביבס

21
רשא םדה־ןמ תחקלו
ןמשמו חבזמה־לע
תיזהו החשמה
־לעו ןרהא־לע
וינב־לעו וידגב
ותא וינב ידגב־לעו
וידגבו אוה שדקו
וינב ידגבו וינבו
׃ותא

22
ליאה־ןמ תחקלו
הילאהו בלחה
הסכמה בלחה־תאו
תרתי תאו ברקה־תא
יתש תאו דבכה
בלחה־תאו תילכה
קוש תאו ןהילע רשא
ליא יכ ןימיה
׃אוה םיאלמ

23
תלחו תחא םחל רככו
קיקרו תחא ןמש םחל
רשא תוצמה לסמ דחא
׃הוהי ינפל

24
יפכ לע לכה תמשו
וינב יפכ לעו ןרהא
הפונת םתא תפנהו
׃הוהי ינפל

25
םדימ םתא תחקלו
החבזמה תרטקהו
חירל הלעה־לע
הוהי ינפל חוחינ
׃הוהיל אוה השא

26
הזחה־תא תחקלו
רשא םיאלמה ליאמ
ותא תפנהו ןרהאל
הוהי ינפל הפונת
׃הנמל ךל היהו

27
הזח תא תשדקו
קוש תאו הפונתה
ףנוה רשא המורתה
ליאמ םרוה רשאו
ןרהאל רשאמ םיאלמה
׃וינבל רשאמו

28
וינבלו ןרהאל היהו
ינב תאמ םלוע־קחל
המורת יכ לארשי
היהי המורתו אוה
לארשי־ינב תאמ
םהימלש יחבזמ
׃הוהיל םתמורת

29
רשא שדקה ידגבו
וינבל ויהי ןרהאל
םהב החשמל וירחא
׃םדי ־תא םב־אלמלו

30
םשבלי םימי תעבש
וינבמ ויתחת ןהכה
להא־לא אבי רשא
׃שדקב תרשל דעומ

31
םיאלמה ליא תאו
ורשב־תא תלשבו חקת
׃שדק םקמב

32
וינבו ןרהא לכאו
ליאה רשב־תא
לסב רשא םחלה־תאו
׃דעומ להא חתפ

33
רפכ רשא םתא ולכאו
םדי־תא אלמל םהב
רזו םתא שדקל
שדק ־יכ לכאי־אל
׃םה

34
רשבמ רתוי־םאו
םחלה־ןמו םיאלמה
תפרשו רקבה־דע
אל שאב רתונה־תא
׃אוה שדק־יכ לכאי

35
ןרהאל תישעו
לככ הככ וינבלו
הכתא יתיוצ־רשא
אלמת םימי תעבש
׃םדי

36
השעת תאטח רפו
םירפכה־לע םויל
חבזמה־לע תאטחו
תחשמו וילע ךרפכב
׃ושדקל ותא

37
רפכת םימי תעבש
תשדקו חבזמה־לע
חבזמה היהו ותא
־לכ םישדק שדק
׃שדקי חבזמב עגנה

38
השעת רשא הזו
םישבכ חבזמה־לע
םויל םינש הנש־ינב
׃דימת

39
השעת דחאה שבכה־תא
שבכה תאו רקבב
ןיב השעת ינשה
׃םיברעה

40
לולב תלס ןרשעו
עבר תיתכ ןמשב
תעיבר ךסנו ןיהה
שבכל ןיי ןיהה
׃דחאה

41
ינשה שבכה תאו
םיברעה ןיב השעת
הכסנכו רקבה תחנמכ
חחינ חירל הל־השעת
׃הוהיל השא

42
םכיתרדל דימת תלע
ינפל דעומ־להא חתפ
םכל דעוא רשא הוהי
׃םש ךילא רבדל המש

43
ינבל המש יתדענו
שדקנו לארשי
׃ידבכב

44
להא־תא יתשדקו
חבזמה־תאו דעומ
וינב־תאו ןרהא־תאו
׃יל ןהכל שדקא

45
ינב ךותב יתנכשו
םהל יתייהו לארשי
׃םיהלאל

46
הוהי ינא יכ ועדיו
יתאצוה רשא םהיהלא
םירצמ ץראמ םתא
ינא םכותב ינכשל
׃םהיהלא הוהי

Exodus 30


Exodus Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 29

Exodus

Return to Index

Chapter 30

1
רטקמ חבזמ תישעו
םיטש יצע תרטק
׃ותא השעת

2
המאו וכרא המא
היהי עובר ובחר
ונממ ותמק םיתמאו
׃ויתנרק

3
בהז ותא תיפצו
וגג־תא רוהט
ביבס ויתריק־תאו
תישעו ויתנרק־תאו
׃ביבס בהז רז ול

4
בהז תעבט יתשו
ורזל תחתמ ול־השעת
ויתעלצ יתש לע
וידצ ינש־לע השעת
םידבל םיתבל היהו
׃המהב ותא תאשל

5
םידבה־תא תישעו
תיפצו םיטש יצע
׃בהז םתא

6
ינפל ותא התתנו
ןרא־לע רשא תכרפה
תרפכה ינפל תדעה
רשא תדעה־לע רשא
׃המש ךל דעוא

7
ןרהא וילע ריטקהו
רקבב םימס תרטק
וביטיהב רקבב
׃הנריטקי תרנה־תא

8
ןרהא תלעהבו
ןיב תרנה־תא
הנריטקי םיברעה
ינפל דימת תרטק
׃םכיתרדל הוהי

9
תרטק וילע ולעת־אל
החנמו הלעו הרז
וכסת אל ךסנו
׃וילע

10
ןרהא רפכו
תחא ויתנרק־לע
תאטח םדמ הנשב
הנשב תחא םירפכה
םכיתרדל וילע רפכי
אוה םישדק־שדק
׃הוהיל

11
השמ־לא הוהי רבדיו
׃רמאל

12
שאר־תא אשת יכ
םהידקפל לארשי־ינב
רפכ שיא ונתנו
דקפב הוהיל ושפנ
םהב היהי־אלו םתא
׃םתא דקפב ףגנ

13
רבעה־לכ ונתי הז
תיצחמ םידקפה־לע
שדקה לקשב לקשה
לקשה הרג םירשע
המורת לקשה תיצחמ
׃הוהיל

14
םידקפה־לע רבעה לכ
הנש םירשע ןבמ
תמורת ןתי הלעמו
׃הוהי

15
הברי־אל רישעה
טיעמי אל לדהו
תתל לקשה תיצחממ
הוהי תמורת־תא
׃םכיתשפנ־לע רפכל

16
ףסכ־תא תחקלו
ינב תאמ םירפכה
ותא תתנו לארשי
דעומ להא תדבע־לע
לארשי ינבל היהו
הוהי ינפל ןורכזל
׃םכיתשפנ־לע רפכל

17
השמ־לא הוהי רבדיו
׃רמאל

18
תשחנ רויכ תישעו
הצחרל תשחנ ונכו
להא־ןיב ותא תתנו
חבזמה ןיבו דעומ
׃םימ המש תתנו

19
וינבו ןרהא וצחרו
םהידי־תא ונממ
׃םהילגר־תאו

20
דעומ להא־לא םאבב
אלו םימ־וצחרי
םתשגב וא ותמי
תרשל חבזמה־לא
׃הוהיל השא ריטקהל

21
םהידי וצחרו
ותמי אלו םהילגרו
םלוע־קח םהל התיהו
׃םתרדל וערזלו ול

22
השמ־לא הוהי רבדיו
׃רמאל

23
םימשב ךל־חק התאו
שמח רורד־רמ שאר
םשב־ןמנקו תואמ
םישמח ותיצחמ
םשב־הנקו םיתאמו
׃םיתאמו םישמח

24
תואמ שמח הדקו
ןמשו שדקה לקשב
׃ןיה תיז

25
ןמש ותא תישעו
חקר שדק־תחשמ
חקר השעמ תחקרמ
שדק־תחשמ ןמש
׃היהי

26
להא־תא וב תחשמו
ןורא תאו דעומ
׃תדעה

27
ןחלשה־תאו
וילכ־לכ־תאו
הרנמה־תאו
חבזמ תאו הילכ־תאו
׃תרטקה

28
הלעה חבזמ־תאו
וילכ־לכ־תאו
׃ונכ־תאו ריכה־תאו

29
ויהו םתא תשדקו
עגנה־לכ םישדק שדק
׃שדקי םהב

30
וינב־תאו ןרהא־תאו
םתא תשדקו חשמת
׃יל ןהכל

31
לארשי ינב־לאו
ןמש רמאל רבדת
הז היהי שדק־תחשמ
׃םכיתרדל יל

32
אל םדא רשב־לע
אל ותנכתמבו ךסיי
אוה שדק והמכ ושעת
׃םכל היהי שדק

33
והמכ חקרי רשא שיא
ונממ ןתי רשאו
תרכנו רז־לע
׃וימעמ

34
השמ־לא הוהי רמאיו
ףטנ םימס ךל־חק
םימס הנבלחו תלחשו
דבב דב הכז הנבלו
׃היהי

35
תרטק התא תישעו
חקור השעמ חקר
׃שדק רוהט חלממ

36
קדה הנממ תקחשו
ינפל הנממ התתנו
דעומ להאב תדעה
המש ךל דעוא רשא
היהת םישדק שדק
׃םכל

37
השעת רשא תרטקהו
ושעת אל התנכתמב
ךל היהת שדק םכל
׃הוהיל

38
הומכ השעי־רשא שיא
תרכנו הב חירהל
׃וימעמ

Exodus 31


Exodus Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 30

Exodus

Return to Index

Chapter 31

1
השמ־לא הוהי רבדיו
׃רמאל

2
םשב יתארק האר
ירוא־ןב לאלצב
הטמל רוח־ןב
׃הדוהי

3
חור ותא אלמאו
המכחב םיהלא
תעדבו הנובתבו
׃הכאלמ־לכבו

4
תושעל תבשחמ בשחל
ףסכבו בהזב
׃תשחנבו

5
תאלמל ןבא תשרחבו
תושעל ץע תשרחבו
׃הכאלמ־לכב

6
ותא יתתנ הנה ינאו
באילהא תא
ןד־הטמל ךמסיחא־ןב
בל־םכח־לכ בלבו
תא ושעו המכח יתתנ
׃ךתיוצ רשא־לכ

7
דעומ להא תא
תדעל ןראה־תאו
רשא תרפכה־תאו
ילכ־לכ תאו וילע
׃להאה

8
ןחלשה־תאו
וילכ־תאו
הרהטה הרנמה־תאו
תאו הילכ־לכ־תאו
׃תרטקה חבזמ

9
הלעה חבזמ־תאו
וילכ־לכ־תאו
רויכה־תאו
׃ונכ־תאו

10
דרשה ידגב תאו
שדקה ידגב־תאו
ןהכה ןרהאל
וינב ידגב־תאו
׃ןהכל

11
החשמה ןמש תאו
םימסה תרטק־תאו
לככ שדקל
׃ושעי ךתיוצ־רשא

12
השמ־לא הוהי רמאיו
׃רמאל

13
ינב־לא רבד התאו
ךא רמאל לארשי
יכ ורמשת יתתבש־תא
יניב אוה תוא
םכיתרדל םכיניבו
הוהי ינא יכ תעדל
׃םכשדקמ

14
יכ תבשה־תא םתרמשו
םכל אוה שדק
תמוי תומ היללחמ
הב השעה־לכ יכ
שפנה התרכנו הכאלמ
׃הימע ברקמ אוהה

15
השעי םימי תשש
םויבו הכאלמ
ןותבש תבש יעיבשה
השעה־לכ הוהיל שדק
תבשה םויב הכאלמ
׃תמוי תומ

16
לארשי־ינב ורמשו
תושעל תבשה־תא
םתרדל תבשה־תא
׃םלוע תירב

17
ינב ןיבו יניב
אוה תוא לארשי
םימי תשש־יכ םלעל
־תא הוהי השע
ץראה־תאו םימשה
תבש יעיבשה םויבו
׃שפניו

18
ותלככ השמ־לא ןתיו
יניס רהב ותא רבדל
תחל תדעה תחל ינש
עבצאב םיבתכ ןבא
׃םיהלא

Exodus 32


Exodus Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 31

Exodus

Return to Index

Chapter 32

1
ששב־יכ םעה אריו
רהה־ןמ תדרל השמ
ןרהא־לע םעה להקיו
םוק וילא ורמאיו
רשא םיהלא ונל־השע
הז־יכ ונינפל וכלי
רשא שיאה השמ
םירצמ ץראמ ונלעה
היה־המ ונעדי אל
׃ול

2
ןרהא םהלא רמאיו
בהזה ימזנ וקרפ
םכישנ ינזאב רשא
םכיתנבו םכינב
׃ילא ואיבהו

3
םעה־לכ וקרפתיו
רשא בהזה ימזנ־תא
ואיביו םהינזאב
׃ןרהא־לא

4
רציו םדימ חקיו
והשעיו טרחב ותא
ורמאיו הכסמ לגע
לארשי ךיהלא הלא
ץראמ ךולעה רשא
׃םירצמ

5
ןביו ןרהא אריו
ארקיו וינפל חבזמ
גח רמאיו ןרהא
׃רחמ הוהיל

6
תרחממ ומיכשיו
ושגיו תלע ולעיו
םעה בשיו םימלש
ומקיו ותשו לכאל
׃קחצל

7
השמ־לא הוהי רבדיו
ךמע תחש יכ דר־ךל
ץראמ תילעה רשא
׃םירצמ

8
ךרדה־ןמ רהמ ורס
םהל ושע םתיוצ רשא
הכסמ לגע
ול־ווחתשיו
ורמאיו ול ־וחבזיו
לארשי ךיהלא הלא
ץראמ ךולעה רשא
׃םירצמ

9
השמ־לא הוהי רמאיו
הזה םעה־תא יתיאר
ףרע־השק־םע הנהו
׃אוה

10
יל החינה התעו
םהב יפא־רחיו
ךתוא השעאו םלכאו
׃לודג יוגל

11
ינפ־תא השמ לחיו
רמאיו ויהלא הוהי
ךפא הרחי הוהי המל
תאצוה רשא ךמעב
חכב םירצמ ץראמ
׃הקזח דיבו לודג

12
םירצמ ורמאי המל
םאיצוה הערב רמאל
םירהב םתא גרהל
ינפ לעמ םתלכלו
ןורחמ בוש המדאה
הערה־לע םחנהו ךפא
׃ךמעל

13
קחציל םהרבאל רכז
רשא ךידבע לארשילו
ךב םהל תעבשנ
הברא םהלא רבדתו
יבכוככ םכערז־תא
ץראה־לכו םימשה
יתרמא רשא תאזה
ולחנו םכערזל ןתא
׃םלעל

14
הוהי םחניו
רבד רשא הערה־לע
׃ומעל תושעל

15
השמ דריו ןפיו
תחל ינשו רהה־ןמ
תחל ודיב תדעה
םהירבע ינשמ םיבתכ
םה הזמו הזמ
׃םיבתכ

16
םיהלא השעמ תחלהו
בתכמ בתכמהו המה
תורח אוה םיהלא
׃תחלה־לע

17
עשוהי עמשיו
הערב םעה לוק־תא
לוק השמ־לא רמאיו
׃הנחמב המחלמ

18
לוק ןיא רמאיו
ןיאו הרובג תונע
השולח תונע לוק
יכנא תונע לוק
׃עמש

19
ברק רשאכ יהיו
אריו הנחמה־לא
תלחמו לגעה־תא
ךלשיו השמ ףא־רחיו
תחלה־תא ודימ
תחת םתא רבשיו
׃רהה

20
רשא לגעה־תא חקיו
שאב ףרשיו ושע
קד־רשא דע ןחטיו
םימה ינפ־לע רזיו
ינב־תא קשיו
׃לארשי

21
ןרהא־לא השמ רמאיו
הזה םעה ךל השע־המ
האטח וילע תאבה־יכ
׃הלדג

22
רחי־לא ןרהא רמאיו
תעדי התא ינדא ףא
ערב יכ םעה־תא
׃אוה

23
ונל־השע יל ורמאיו
וכלי רשא םיהלא
השמ הז־יכ ונינפל
ונלעה רשא שיאה
אל םירצמ ץראמ
׃ול היה־המ ונעדי

24
בהז ימל םהל רמאו
יל־ונתיו וקרפתה
אציו שאב והכלשאו
׃הזה לגעה

25
םעה־תא השמ אריו
אוה ערפ יכ
ןרהא הערפ־יכ
׃םהימקב הצמשל

26
רעשב השמ דמעיו
ימ רמאיו הנחמה
ופסאיו ילא הוהיל
׃יול ינב־לכ וילא

27
רמא־הכ םהל רמאיו
לארשי יהלא הוהי
וברח־שיא ומיש
ורבע וכרי־לע
רעשל רעשמ ובושו
וגרהו הנחמב
שיאו ויחא־תא־שיא
־תא שיאו והער־תא
׃וברק

28
יול־ינב ושעיו
לפיו השמ רבדכ
אוהה םויב םעה־ןמ
׃שיא יפלא תשלשכ

29
ואלמ השמ רמאיו
הוהיל םויה םכדי
ונבב שיא יכ
םכילע תתלו ויחאבו
׃הכרב םויה

30
רמאיו תרחממ יהיו
םתא םעה־לא השמ
הלדג האטח םתאטח
־לא הלעא התעו
הרפכא ילוא הוהי
׃םכתאטח דעב

31
הוהי־לא השמ בשיו
םעה אטח אנא רמאיו
הלדג האטח הזה
יהלא םהל ושעיו
׃בהז

32
םתאטח אשת־םא התעו
אנ ינחמ ןיא־םאו
׃תבתכ רשא ךרפסמ

33
השמ־לא הוהי רמאיו
יל־אטח רשא ימ
׃ירפסמ ונחמא

34
החנ ךל התעו
לא םעה־תא
הנה ךל יתרבד־רשא
ךינפל ךלי יכאלמ
יתדקפו ידקפ םויבו
׃םתאטח םהלע

35
םעה־תא הוהי ףגיו
ושע רשא לע
השע רשא לגעה־תא
׃ןרהא

Exodus 33


Exodus Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 32

Exodus

Return to Index

Chapter 33

1
השמ־לא הוהי רבדיו
התא הזמ הלע ךל
תילעה רשא םעהו
־לא םירצמ ץראמ
יתעבשנ רשא ץראה
קחציל םהרבאל
ךערזל רמאל בקעילו
׃הננתא

2
ךאלמ ךינפל יתחלשו
ינענכה־תא יתשרגו
יתחהו ירמאה
יוחה יזרפהו
׃יסוביהו

3
בלח תבז ץרא־לא
הלעא אל יכ שבדו
יכ ךברקב
התא ףרע־השק־םע
׃ךרדב ךלכא ־ןפ

4
רבדה־תא םעה עמשיו
ולבאתיו הזה ערה
וידע שיא ותש־אלו
׃וילע

5
השמ־לא הוהי רמאיו
לארשי־ינב־לא רמא
ףרע־השק־םע םתא
הלעא דחא עגר
ךיתילכו ךברקב
ךידע דרוה התעו
המ העדאו ךילעמ
׃ךל־השעא

6
לארשי־ינב ולצנתיו
׃ברוח רהמ םידע־תא

7
להאה־תא חקי השמו
ץוחמ ול־הטנו
קחרה הנחמל
ול ארקו הנחמה־ןמ
היהו דעומ להא
אצי הוהי שקבמ־לכ
רשא דעומ להא־לא
׃הנחמל ץוחמ

8
השמ תאצכ היהו
ומוקי להאה־לא
שיא ובצנו םעה־לכ
וטיבהו ולהא חתפ
ואב־דע השמ ירחא
׃הלהאה

9
השמ אבכ היהו
דומע דרי הלהאה
חתפ דמעו ןנעה
׃השמ־םע רבדו להאה

10
םעה־לכ הארו
דמע ןנעה דומע־תא
םקו להאה חתפ
ווחתשהו םעה־לכ
׃ולהא חתפ שיא

11
השמ־לא הוהי רבדו
רשאכ םינפ־לא םינפ
והער־לא שיא רבדי
הנחמה ־לא בשו
עשוהי ותרשמו
אל רענ ןונ־ןב
׃להאה ךותמ שימי

12
הוהי־לא השמ רמאיו
ילא רמא התא האר
הזה םעה־תא לעה
ינתעדוה אל התאו
ימע חלשת־רשא תא
ךיתעדי תרמא התאו
ןח תאצמ־םגו םשב
׃יניעב

13
יתאצמ אנ־םא התעו
ינעדוה ךיניעב ןח
ךעדאו ךכרד־תא אנ
ןח ־אצמא ןעמל
יכ הארו ךיניעב
׃הזה יוגה ךמע

14
וכלי ינפ רמאיו
׃ךל יתחנהו

15
ןיא־םא וילא רמאיו
םיכלה ךינפ
׃הזמ ונלעת־לא

16
אופא עדוי המבו
ןח יתאצמ־יכ
ךמעו ינא ךיניעב
ונמע ךתכלב אולה
ךמעו ינא ונילפנו
רשא םעה־לכמ
׃המדאה ינפ־לע

17
השמ־לא הוהי רמאיו
הזה רבדה־תא םג
השעא תרבד רשא
יניעב ןח תאצמ־יכ
׃םשב ךעדאו

18
אנ ינארה רמאיו
׃ךדבכ־תא

19
ריבעא ינא רמאיו
ךינפ־לע יבוט־לכ
הוהי םשב יתארקו
יתנחו ךינפל
יתמחרו ןחא רשא־תא
׃םחרא רשא־תא

20
לכות אל רמאיו
יכ ינפ־תא תארל
םדאה ינארי־אל
׃יחו

21
הנה הוהי רמאיו
תבצנו יתא םוקמ
׃רוצה־לע

22
ידבכ רבעב היהו
רוצה תרקנב ךיתמשו
ךילע יפכ יתכשו
׃ירבע־דע

23
יפכ־תא יתרסהו
ירחא־תא תיארו
׃וארי אל ינפו

Exodus 34


Exodus Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 33

Exodus

Return to Index

Chapter 34

1
השמ־לא הוהי רמאיו
תחל־ינש ךל־לספ
םינשארכ םינבא
תחלה־לע יתבתכו
ויה רשא םירבדה־תא
םינשארה תחלה־לע
׃תרבש רשא

2
רקבל ןוכנ היהו
רה־לא רקבב תילעו
םש יל תבצנו יניס
׃רהה שאר־לע

3
ךמע הלעי־אל שיאו
ארי־לא שיא־םגו
ןאצה־םג רהה־לכב
וערי־לא רקבהו
׃אוהה רהה לומ־לא

4
תחל־ינש לספיו
םינשארכ םינבא
רקבב השמ םכשיו
יניס רה־לא לעיו
ותא הוהי הוצ רשאכ
תחל ינש ודיב חקיו
׃םינבא

5
ןנעב הוהי דריו
םש ומע בציתיו
׃הוהי םשב ארקיו

6
הוהי רבעיו
ארקיו וינפ־לע
םוחר לא הוהי הוהי
םיפא ךרא ןונחו
׃תמאו דסח ־ברו

7
םיפלאל דסח רצנ
עשפו ןוע אשנ
אל הקנו האטחו
תובא ןוע דקפ הקני
ינב־לעו םינב־לע
םישלש־לע םינב
׃םיעבר־לעו

8
דקיו השמ רהמיו
׃וחתשיו הצרא

9
יתאצמ אנ־םא רמאיו
ינדא ךיניעב ןח
ינדא אנ־ךלי
־השק־םע יכ ונברקב
תחלסו אוה ףרע
ונתאטחלו וננועל
׃ונתלחנו

10
יכנא הנה רמאיו
דגנ תירב תרכ
תאלפנ השעא ךמע־לכ
וארבנ־אל רשא
ץראה־לכב
הארו םיוגה־לכבו
התא־רשא םעה־לכ
השעמ־תא וברקב
אוה ארונ ־יכ הוהי
׃ךמע השע ינא רשא

11
רשא תא ךל־רמש
םויה ךוצמ יכנא
ךינפמ שרג יננה
ינענכהו ירמאה־תא
יזרפהו יתחהו
׃יסוביהו יוחהו

12
תרכת־ןפ ךל רמשה
ץראה בשויל תירב
הילע אב התא רשא
שקומל היהי־ןפ
׃ךברקב

13
םתחבזמ־תא יכ
םתבצמ־תאו ןוצתת
וירשא־תאו ןורבשת
׃ןותרכת

14
לאל הוחתשת אל יכ
אנק הוהי יכ רחא
׃אוה אנק לא ומש

15
תירב תרכת־ןפ
ונזו ץראה בשויל
וחבזו םהיהלא ירחא
ךל ארקו םהיהלאל
׃וחבזמ תלכאו

16
ויתנבמ תחקלו
ויתנב ונזו ךינבל
ונזהו ןהיהלא ירחא
ירחא ךינב־תא
׃ןהיהלא

17
אל הכסמ יהלא
׃ךל־השעת

18
רמשת תוצמה גח־תא
לכאת םימי תעבש
ךתיוצ רשא תוצמ
ביבאה שדח דעומל
ביבאה שדחב יכ
׃םירצממ תאצי

19
יל םחר רטפ־לכ
רטפ רכזת ךנקמ־לכו
׃השו רוש

20
הדפת רומח רטפו
הדפת אל־םאו השב
רוכב לכ ותפרעו
־אלו הדפת ךינב
׃םקיר ינפ וארי

21
דבעת םימי תשש
תבשת יעיבשה םויבו
ריצקבו שירחב
׃תבשת

22
ךל השעת תעבש גחו
םיטח ריצק ירוכב
תפוקת ףיסאה גחו
׃הנשה

23
הנשב םימעפ שלש
ךרוכז־לכ הארי
הוהי ןדאה ינפ־תא
׃לארשי יהלא

24
םיוג שירוא־יכ
יתבחרהו ךינפמ
דמחי־אלו ךלבג־תא
ךתלעב ךצרא־תא שיא
הוהי ינפ־תא תוארל
םימעפ שלש ךיהלא
׃הנשב

25
ץמח־לע טחשת־אל
ןילי־אלו יחבז־םד
׃חספה גח חבז רקבל

26
ךתמדא ירוכב תישאר
הוהי תיב איבת
ידג לשבת־אל ךיהלא
׃ומא בלחב

27
השמ־לא הוהי רמאיו
םירבדה־תא ךל־בתכ
יפ־לע יכ הלאה
יתרכ הלאה םירבדה
תירב ךתא
׃לארשי־תאו

28
הוהי־םע םש־יהיו
םוי םיעברא
םחל הליל םיעבראו
אל םימו לכא אל
תחלה־לע בתכיו התש
תירבה ירבד תא
׃םירבדה תרשע

29
רהמ השמ תדרב יהיו
תחל ינשו יניס
השמ־דיב תדעה
השמו רהה־ןמ ותדרב
רוע ןרק יכ עדי־אל
׃ותא ורבדב וינפ

30
ינב־לכו ןרהא אריו
הנהו השמ־תא לארשי
וינפ רוע ןרק
׃וילא תשגמ וארייו

31
השמ םהלא ארקיו
ןרהא וילא ובשיו
הדעב םיאשנה־לכו
׃םהלא השמ רבדיו

32
ושגנ ןכ־ירחאו
לארשי ינב־לכ
רשא־לכ תא םוציו
רהב ותא הוהי רבד
׃יניס

33
םתא רבדמ השמ לכיו
וינפ־לע ןתיו
׃הוסמ

34
ינפל השמ אבבו
ותא רבדל הוהי
הוסמה־תא ריסי
רבדו אציו ותאצ־דע
תא לארשי ינב־לא
׃הוצי רשא

35
לארשי־ינב וארו
ןרק יכ השמ ינפ־תא
בישהו השמ ינפ רוע
הוסמה ־תא השמ
ואב־דע וינפ־לע
׃ותא רבדל

Exodus 35


Exodus Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 34

Exodus

Return to Index

Chapter 35

1
השמ להקיו
ינב תדע־לכ־תא
םהלא רמאיו לארשי
םירבדה הלא
תשעל הוהי הוצ־רשא
׃םתא

2
השעת םימי תשש
םויבו הכאלמ
םכל היהי יעיבשה
ןותבש תבש שדק
וב השעה־לכ הוהיל
׃תמוי הכאלמ

3
לכב שא ורעבת־אל
םויב םכיתבשמ
׃תבשה

4
השמ רמאיו
תדע־לכ־לא
הז רמאל לארשי־ינב
הוהי הוצ־רשא רבדה
׃רמאל

5
המורת םכתאמ וחק
ובל בידנ לכ הוהיל
תמורת תא האיבי
ףסכו בהז הוהי
׃תשחנו

6
ןמגראו תלכתו
ששו ינש תעלותו
׃םיזעו

7
םימדאמ םליא תרעו
יצעו םישחת תרעו
׃םיטש

8
םימשבו רואמל ןמשו
תרטקלו החשמה ןמשל
׃םימסה

9
ינבאו םהש־ינבאו
דופאל םיאלמ
׃ןשחלו

10
םכב בל־םכח־לכו
תא ושעיו ואבי
׃הוהי הוצ רשא־לכ

11
ולהא־תא ןכשמה־תא
והסכמ־תאו
ויסרק־תא
וישרק־תאו
־תא וחירב־תא
׃וינדא־תאו וידמע

12
וידב־תאו ןראה־תא
תכרפ תאו תרפכה־תא
׃ךסמה

13
וידב־תאו ןחלשה־תא
תאו וילכ־לכ־תאו
׃םינפה םחל

14
רואמה תרנמ־תאו
הילכ־תאו
ןמש תאו היתרנ־תאו
׃רואמה

15
תרטקה חבזמ־תאו
ןמש תאו וידב־תאו
תרטק תאו החשמה
ךסמ־תאו םימסה
׃ןכשמה חתפל חתפה

16
הלעה חבזמ תא
תשחנה רבכמ־תאו
וידב־תא ול־רשא
־תא וילכ־לכ־תאו
׃ונכ־תאו ריכה

17
רצחה יעלק תא
וידמע־תא
ךסמ תאו הינדא־תאו
׃רצחה רעש

18
ןכשמה תדתי־תא
רצחה תדתי־תאו
׃םהירתימ־תאו

19
תרשל דרשה ידגב־תא
שדקה ידגב־תא שדקב
ןהכה ןרהאל
וינב ידגב־תאו
׃ןהכל

20
תדע־לכ ואציו
ינפלמ לארשי־ינב
׃השמ

21
שיא־לכ ואביו
לכו ובל ואשנ־רשא
ותא וחור הבדנ רשא
תמורת ־תא ואיבה
להא תכאלמל הוהי
ותדבע־לכלו דעומ
׃שדקה ידגבלו

22
םישנאה ואביו
בידנ לכ םישנה־לע
םזנו חח ואיבה בל
זמוכו תעבטו
בהז ילכ־לכ
ףינה רשא שיא־לכו
׃הוהיל בהז תפונת

23
אצמנ־רשא שיא־לכו
ןמגראו תלכת ותא
ששו ינש תעלותו
םליא תרעו םיזעו
םישחת תרעו םימדאמ
׃ואיבה

24
ףסכ תמורת םירמ־לכ
תא ואיבה תשחנו
לכו הוהי תמורת
יצע ותא אצמנ רשא
תכאלמ־לכל םיטש
׃ואיבה הדבעה

25
בל־תמכח השא־לכו
ואיביו ווט הידיב
תלכתה־תא הוטמ
־תא ןמגראה־תאו
ינשה תעלות
׃ששה־תאו

26
אשנ רשא םישנה־לכו
המכחב הנתא ןבל
׃םיזעה־תא ווט

27
תא ואיבה םאשנהו
תאו םהשה ינבא
דופאל םיאלמה ינבא
׃ןשחלו

28
ןמשה־תאו םשבה־תאו
החשמה ןמשלו רואמל
׃םימסה תרטקלו

29
רשא השאו שיא־לכ
איבהל םתא םבל בדנ
רשא הכאלמה־לכל
תושעל הוהי הוצ
ואיבה השמ־דיב
הבדנ לארשי־ינב
׃הוהיל

30
ינב־לא השמ רמאיו
ארק ואר לארשי
לאלצב םשב הוהי
רוח־ןב ירוא־ןב
׃הדוהי הטמל

31
חור ותא אלמיו
המכחב םיהלא
תעדבו הנובתב
׃הכאלמ־לכבו

32
תשעל תבשחמ בשחלו
ףסכבו בהזב
׃תשחנבו

33
תאלמל ןבא תשרחבו
תושעל ץע תשרחבו
׃תבשחמ תכאלמ־לכב

34
ובלב ןתנ תרוהלו
באילהאו אוה
ךמסיחא־ןב
׃ןד־הטמל

35
בל־תמכח םתא אלמ
תכאלמ־לכ תושעל
םקרו בשחו שרח
ןמגראבו תלכתב
ששבו ינשה תעלותב
הכאלמ־לכ ישע גראו
׃תבשחמ יבשחו

Exodus 36


Exodus Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 35

Exodus

Return to Index

Chapter 36

1
לאלצב השעו
שיא לכו באילהאו
ןתנ רשא בל־םכח
הנובתו המכח הוהי
תשעל תעדל המהב
תדבע תכאלמ־לכ־תא
הוצ־רשא לכל שדקה
׃הוהי

2
השמ ארקיו
לאלצב־לא
לאו באילהא־לאו
רשא בל־םכח שיא־לכ
המכח הוהי ןתנ
ואשנ רשא לכ ובלב
הברקל ובל
תשעל הכאלמה־לא
׃התא

3
השמ ינפלמ וחקיו
רשא המורתה־לכ תא
לארשי ינב ואיבה
שדקה תדבע תכאלמל
םהו התא תשעל
דוע וילא ואיבה
׃רקבב רקבב הבדנ

4
םימכחה־לכ ואביו
תכאלמ־לכ תא םישעה
שיא־שיא שדקה
המה ־רשא ותכאלממ
׃םישע

5
השמ־לא ורמאיו
םעה םיברמ רמאל
הדבעה ידמ איבהל
הוצ־רשא הכאלמל
׃התא תשעל הוהי

6
וריבעיו השמ וציו
רמאל הנחמב לוק
השאו שיא
הכאלמ דוע־ושעי־לא
אלכיו שדקה תמורתל
׃איבהמ םעה

7
םיד התיה הכאלמהו
תושעל הכאלמה־לכל
׃רתוהו התא

8
בל־םכח־לכ ושעיו
הכאלמה ישעב
רשע ןכשמה־תא
רזשמ שש תעירי
ןמגראו תלכתו
םיברכ ינש תעלותו
׃םתא השע בשח השעמ

9
תחאה העיריה ךרא
המאב םירשעו הנמש
המאב עברא בחרו
הדמ תחאה העיריה
׃תעיריה־לכל תחא

10
שמח־תא רבחיו
תחא־לא תחא תעיריה
רבח תעירי שמחו
׃תחא־לא תחא

11
לע תלכת תאלל שעיו
תחאה העיריה תפש
ןכ תרבחמב הצקמ
העיריה תפשב השע
תרבחמב הנוציקה
׃תינשה

12
השע תאלל םישמח
תחאה העיריב
השע תאלל םישמחו
רשא העיריה הצקב
תינשה תרבחמב
תחא תאללה תליבקמ
׃תחא־לא

13
יסרק םישמח שעיו
רבחיו בהז
תחא תעיריה־תא
םיסרקב תחא־לא
׃דחא ןכשמה יהיו

14
םיזע תעירי שעיו
ןכשמה־לע להאל
תעירי הרשע־יתשע
׃םתא השע

15
תחאה העיריה ךרא
עבראו המאב םישלש
העיריה בחר תומא
תחא הדמ תחאה
׃תעירי הרשע יתשעל

16
שמח־תא רבחיו
שש־תאו דבל תעיריה
׃דבל תעיריה

17
םישמח תאלל שעיו
העיריה תפש לע
תרבחמב הנציקה
השע תאלל םישמחו
העיריה תפש־לע
׃תינשה תרבחה

18
תשחנ יסרק שעיו
רבחל םישמח
׃דחא תיהל להאה־תא

19
להאל הסכמ שעיו
םימדאמ םליא תרע
םישחת תרע הסכמו
׃הלעמלמ

20
םישרקה־תא שעיו
םיטש יצע ןכשמל
׃םידמע

21
שרקה ךרא תמא רשע
המאה יצחו המאו
׃דחאה שרקה בחר

22
דחאה שרקל תדי יתש
תחא־לא תחא תבלשמ
ישרק לכל השע ןכ
׃ןכשמה

23
םישרקה־תא שעיו
םישרק םירשע ןכשמל
׃הנמית בגנ תאפל

24
ףסכ־ינדא םיעבראו
םירשע תחת השע
םינדא ינש םישרקה
דחאה שרקה־תחת
ינשו ויתדי יתשל
שרקה־תחת םינדא
׃ויתדי יתשל דחאה

25
תינשה ןכשמה עלצלו
השע ןופצ תאפל
׃םישרק םירשע

26
םהינדא םיעבראו
תחת םינדא ינש ףסכ
ינשו דחאה שרקה
שרקה תחת םינדא
׃דחאה

27
המי ןכשמה יתכרילו
׃םישרק השש השע

28
השע םישרק ינשו
ןכשמה תעצקמל
׃םיתכריב

29
הטמלמ םמאות ויהו
םימת ויהי ודחיו
תעבטה־לא ושאר־לא
השע ןכ תחאה
ינשל םהינשל
׃תעצקמה

30
םישרק הנמש ויהו
השש ףסכ םהינדאו
ינש םינדא רשע
םינדא ינש םינדא
׃דחאה שרקה תחת

31
יצע יחירב שעיו
ישרקל השמח םיטש
׃תחאה ןכשמה־עלצ

32
ישרקל םחירב השמחו
תינשה ןכשמה־עלצ
ישרקל םחירב השמחו
םיתכריל ןכשמה
׃המי

33
חירבה־תא שעיו
ךותב חרבל ןכיתה
הצקה־ןמ םישרקה
׃הצקה־לא

34
הפצ םישרקה־תאו
השע םתעבט־תאו בהז
םחירבל םיתב בהז
םחירבה ־תא ףציו
׃בהז

35
תכרפה־תא שעיו
ןמגראו תלכת
ששו ינש תעלותו
השע בשח השעמ רזשמ
׃םיברכ התא

36
העברא הל שעיו
םפציו םיטש ידומע
בהז םהיוו בהז
העברא םהל קציו
׃ףסכ־ינדא

37
חתפל ךסמ שעיו
ןמגראו תלכת להאה
ששו ינש תעלותו
׃םקר השעמ רזשמ

38
השמח וידומע־תאו
הפצו םהיוו־תאו
םהיקשחו םהישאר
השמח םהינדאו בהז
׃תשחנ

Exodus 37


Exodus Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 36

Exodus

Return to Index

Chapter 37

1
לאלצב שעיו
םיטש יצע ןראה־תא
וכרא יצחו םיתמא
ובחר יצחו המאו
׃ותמק יצחו המאו

2
רוהט בהז והפציו
שעיו ץוחמו תיבמ
׃ביבס בהז רז ול

3
תעבט עברא ול קציו
עברא לע בהז
תעבט יתשו ויתמעפ
יתשו תחאה ועלצ־לע
ועלצ־לע תעבט
׃תינשה

4
םיטש יצע ידב שעיו
׃בהז םתא ףציו

5
םידבה־תא אביו
תעלצ לע תעבטב
תאשל ןראה
׃ןראה־תא

6
בהז תרפכ שעיו
יצחו םיתמא רוהט
יצחו המאו הכרא
׃הבחר

7
םיברכ ינש שעיו
םתא השע השקמ בהז
׃תרפכה תוצק ינשמ

8
הזמ הצקמ דחא־בורכ
הצקמ דחא־בורכו
השע תרפכה־ןמ הזמ
ינשמ םיברכה־תא
׃ותווצק

9
ישרפ םיברכה ויהיו
םיככס הלעמל םיפנכ
תרפכה־לע םהיפנכב
שיא םהינפו
תרפכה־לא ויחא־לא
׃םיברכה ינפ ויה

10
יצע ןחלשה־תא שעיו
וכרא םיתמא םיטש
המאו ובחר המאו
׃ותמק יצחו

11
רוהט בהז ותא ףציו
בהז רז ול שעיו
׃ביבס

12
חפט תרגסמ ול שעיו
בהז־רז שעיו ביבס
׃ביבס ותרגסמל

13
תעבט עברא ול קציו
תעבטה־תא ןתיו בהז
רשא תאפה עברא לע
׃וילגר עבראל

14
ויה תרגסמה תמעל
םידבל םיתב תעבטה
׃ןחלשה־תא תאשל

15
יצע םידבה־תא שעיו
בהז םתא ףציו םיטש
׃ןחלשה־תא תאשל

16
רשא םילכה־תא שעיו
ןחלשה־לע
ויתרעק־תא
תאו ויתפכ־תאו
תושקה־תאו ויתיקנמ
בהז ןהב ךסי רשא
׃רוהט

17
בהז הרנמה־תא שעיו
השע השקמ רוהט
הכרי הרנמה־תא
היעיבג הנקו
היחרפו הירתפכ
׃ויה הנממ

18
םיאצי םינק הששו
ינק השלש הידצמ
דחאה הדצמ הרנמ
הרנמ ינק השלשו
׃ינשה הדצמ

19
םידקשמ םיעבג השלש
רתפכ דחאה הנקב
םיעבג השלשו חרפו
דחא הנקב םידקשמ
תששל ןכ חרפו רתפכ
םיאציה םינקה
׃הרנמה־ןמ

20
העברא הרנמבו
םידקשמ םיעבג
׃היחרפו הירתפכ

21
ינש תחת רתפכו
רתפכו הנממ םינקה
םינקה ינש תחת
־תחת רתפכו הנממ
הנממ םינקה ינש
םיאציה םינקה תששל
׃הנממ

22
םתנקו םהירתפכ
השקמ הלכ ויה הנממ
׃רוהט בהז תחא

23
היתרנ־תא שעיו
היחקלמו העבש
׃רוהט בהז היתתחמו

24
השע רוהט בהז רככ
׃הילכ־לכ תאו התא

25
חבזמ־תא שעיו
םיטש יצע תרטקה
המאו וכרא המא
םיתמאו עובר ובחר
ויה ונממ ותמק
׃ויתנרק

26
רוהט בהז ותא ףציו
ויתריק־תאו וגג־תא
ויתנרק־תאו ביבס
בהז רז ול שעיו
׃ביבס

27
בהז תעבט יתשו
ורזל תחתמ ול־השע
לע ויתעלצ יתש לע
םיתבל וידצ ינש
ותא תאשל םידבל
׃םהב

28
יצע םידבה־תא שעיו
םתא ףציו םיטש
׃בהז

29
החשמה ןמש־תא שעיו
תרטק־תאו שדק
השעמ רוהט םימסה
׃חקר

Exodus 38


Exodus Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 37

Exodus

Return to Index

Chapter 38

1
הלעה חבזמ־תא שעיו
תומא שמח םיטש יצע
תומא־שמחו וכרא
שלשו עובר ובחר
׃ותמק תומא

2
לע ויתנרק שעיו
ונממ ויתנפ עברא
ףציו ויתנרק ויה
׃תשחנ ותא

3
ילכ־לכ־תא שעיו
תריסה־תא חבזמה
םיעיה־תאו
תקרזמה־תאו
תגלזמה־תא
וילכ־לכ תתחמה־תאו
׃תשחנ השע

4
רבכמ חבזמל שעיו
תחת תשחנ תשר השעמ
הטמלמ ובכרכ
׃ויצח־דע

5
תעבט עברא קציו
רבכמל תוצקה עבראב
׃םידבל םיתב תשחנה

6
יצע םידבה־תא שעיו
םתא ףציו םיטש
׃תשחנ

7
םידבה־תא אביו
תעלצ לע תעבטב
ותא תאשל חבזמה
השע תחל בובנ םהב
׃ותא

8
רויכה תא שעיו
תשחנ ונכ תאו תשחנ
רשא תאבצה תארמב
להא חתפ ואבצ
׃דעומ

9
תאפל רצחה־תא שעיו
יעלק הנמית בגנ
האמ רזשמ שש רצחה
׃המאב

10
םירשע םהידומע
םירשע םהינדאו
םידומעה יוו תשחנ
׃ףסכ םהיקשחו

11
האמ ןופצ תאפלו
םהידומע המאב
םהינדאו םירשע
יוו תשחנ םירשע
םהיקשחו םידומעה
׃ףסכ

12
םיעלק םי־תאפלו
המאב םישמח
הרשע םהידומע
יוו הרשע םהינדאו
םהיקושחו םידמעה
׃ףסכ

13
החרזמ המדק תאפלו
׃המא םישמח

14
הרשע־שמח םיעלק
ףתכה־לא המא
השלש םהידומע
׃השלש םהינדאו

15
הזמ תינשה ףתכלו
רצחה רעשל הזמו
הרשע שמח םיעלק
השלש םהידמע המא
׃השלש םהינדאו

16
ביבס רצחה יעלק־לכ
׃רזשמ שש

17
םידמעל םינדאהו
םידומעה יוו תשחנ
ףסכ םהיקושחו
ףסכ םהישאר יופצו
לכ ףסכ םיקשחמ םהו
׃רצחה ידמע

18
רצחה רעש ךסמו
תלכת םקר השעמ
ינש תעלותו ןמגראו
םירשעו רזשמ ששו
המוקו ךרא המא
תומא שמח בחרב
׃רצחה יעלק תמעל

19
העברא םהידמעו
העברא םהינדאו
ףסכ םהיוו תשחנ
םהישאר יופצו
׃ףסכ םהיקשחו

20
ןכשמל תדתיה־לכו
׃תשחנ ביבס רצחלו

21
ןכשמה ידוקפ הלא
דקפ רשא תדעה ןכשמ
תדבע השמ יפ־לע
רמתיא דיב םיולה
׃ןהכה ןרהא־ןב

22
ירוא־ןב לאלצבו
הדוהי הטמל רוח־ןב
הוצ־רשא־לכ תא השע
׃השמ ־תא הוהי

23
באילהא ותאו
ןד־הטמל ךמסיחא־ןב
םקרו בשחו שרח
ןמגראבו תלכתב
ינשה תעלותבו
׃ששבו

24
יושעה בהזה־לכ
תכאלמ לכב הכאלמל
בהז יהיו שדקה
םירשעו עשת הפונתה
תואמ עבשו רככ
לקשב לקש םישלשו
׃שדקה

25
הדעה ידוקפ ףסכו
עבשו ףלאו רככ תאמ
םיעבשו השמחו תואמ
׃שדקה לקשב לקש

26
תיצחמ תלגלגל עקב
שדקה לקשב לקשה
רבעה לכל
ןבמ םידקפה־לע
הלעמו הנש םירשע
ףלא תואמ־ששל
שמחו םיפלא תשלשו
׃םישמחו תואמ

27
ףסכה רככ תאמ יהיו
שדקה ינדא תא תקצל
תכרפה ינדא תאו
תאמל םינדא תאמ
׃ןדאל רככ רככה

28
עבשו ףלאה־תאו
השמחו תואמה
םיוו השע םיעבשו
הפצו םידומעל
׃םתא קשחו םהישאר

29
הפונתה תשחנו
םיפלאו רככ םיעבש
׃לקש תואמ־עבראו

30
ינדא־תא הב שעיו
תאו דעומ להא חתפ
תשחנה חבזמ
תשחנה רבכמ־תאו
ילכ־לכ תאו ול־רשא
׃חבזמה

31
רצחה ינדא־תאו
רעש ינדא־תאו ביבס
תדתי־לכ תאו רצחה
־תאו ןכשמה
רצחה תדתי־לכ
׃ביבס

Exodus 39


Exodus Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 38

Exodus

Return to Index

Chapter 39

1
ןמגראהו תלכתה־ןמו
ושע ינשה תעלותו
תרשל דרש־ידגב
־תא ושעיו שדקב
רשא שדקה ידגב
הוצ רשאכ ןרהאל
׃השמ־תא הוהי

2
בהז דפאה־תא שעיו
ןמגראו תלכת
ששו ינש תעלותו
׃רזשמ

3
יחפ־תא ועקריו
םליתפ ץצקו בהזה
תלכתה ךותב תושעל
ןמגראה ךותבו
ינשה תעלות ךותבו
השעמ ששה ךותבו
׃בשח

4
תרבח ול־ושע תפתכ
ותווצק ינש־לע
׃רבח

5
רשא ותדפא בשחו
אוה ונממ וילע
תלכת בהז והשעמכ
ינש תעלותו ןמגראו
הוצ רשאכ רזשמ ששו
׃השמ־תא הוהי

6
ינבא־תא ושעיו
תצבשמ תבסמ םהשה
יחותפ תחתפמ בהז
ינב תומש־לע םתוח
׃לארשי

7
תפתכ לע םתא םשיו
ןורכז ינבא דפאה
רשאכ לארשי ינבל
׃השמ ־תא הוהי הוצ

8
השעמ ןשחה־תא שעיו
בהז דפא השעמכ בשח
ןמגראו תלכת
ששו ינש תעלותו
׃רזשמ

9
ושע לופכ היה עובר
וכרא תרז ןשחה־תא
׃לופכ ובחר תרזו

10
העברא וב־ואלמיו
םדא רוט ןבא ירוט
רוטה תקרבו הדטפ
׃דחאה

11
ךפנ ינשה רוטהו
׃םלהיו ריפס

12
םשל ישילשה רוטהו
׃המלחאו ובש

13
יעיברה רוטהו
הפשיו םהש שישרת
בהז תצבשמ תבסומ
׃םתאלמב

14
תמש־לע םינבאהו
הנה לארשי־ינב
םתמש־לע הרשע םיתש
שיא םתח יחותפ
רשע םינשל ומש־לע
׃טבש

15
ןשחה־לע ושעיו
השעמ תלבג תרשרש
׃רוהט בהז תבע

16
תצבשמ יתש ושעיו
בהז תעבט יתשו בהז
יתש־תא ונתיו
תוצק ינש־לע תעבטה
׃ןשחה

17
תתבעה יתש ונתיו
תעבטה יתש־לע בהזה
׃ןשחה תוצק־לע

18
יתש תוצק יתש תאו
יתש־לע ונתנ תתבעה
םנתיו תצבשמה
דפאה תפתכ־לע
׃וינפ לומ־לא

19
תעבט יתש ושעיו
ינש־לע ומישיו בהז
ותפש־לע ןשחה תוצק
דפאה רבע ־לא רשא
׃התיב

20
תעבט יתש ושעיו
יתש־לע םנתיו בהז
הטמלמ דפאה תפתכ
תמעל וינפ לוממ
בשחל לעממ ותרבחמ
׃דפאה

21
ןשחה־תא וסכריו
תעבט־לא ויתעבטמ
תלכת ליתפב דפאה
דפאה בשח־לע תיהל
לעמ ןשחה חזי־אלו
הוצ רשאכ דפאה
׃השמ־תא הוהי

22
דפאה ליעמ־תא שעיו
לילכ גרא השעמ
׃תלכת

23
וכותב ליעמה־יפו
ויפל הפש ארחת יפכ
׃ערקי אל ביבס

24
ילוש־לע ושעיו
תלכת ינומר ליעמה
ינש תעלותו ןמגראו
׃רזשמ

25
בהז ינמעפ ושעיו
ונתיו רוהט
ךותב םינמעפה־תא
ילוש־לע םינמרה
ךותב ביבס ליעמה
׃םינמרה

26
ןמעפ ןמרו ןמעפ
ילוש־לע ןמרו
תרשל ביבס ליעמה
־תא הוהי הוצ רשאכ
׃השמ

27
שש תנתכה־תא ושעיו
ןרהאל גרא השעמ
׃וינבלו

28
שש תפנצמה תאו
תעבגמה יראפ־תאו
דבה יסנכמ־תאו שש
׃רזשמ שש

29
רזשמ שש טנבאה־תאו
ןמגראו תלכתו
השעמ ינש תעלותו
הוהי הוצ רשאכ םקר
׃השמ־תא

30
ץיצ־תא ושעיו
רוהט בהז שדקה־רזנ
בתכמ וילע ובתכיו
שדק םתוח יחותפ
׃הוהיל

31
ליתפ וילע ונתיו
תתל תלכת
הלעמלמ תפנצמה־לע
־תא הוהי הוצ רשאכ
׃השמ

32
ןכשמ תדבע־לכ לכתו
ושעיו דעומ להא
רשא לככ לארשי ינב
השמ־תא הוהי הוצ
׃ושע ןכ

33
ןכשמה־תא ואיביו
להאה־תא השמ־לא
ויסרק וילכ־לכ־תאו
וחירב וישרק
׃וינדאו וידמעו

34
תרוע הסכמ־תאו
םימדאמה םליאה
תרע הסכמ־תאו
תכרפ תאו םישחתה
׃ךסמה

35
תדעה ןורא־תא
תאו וידב־תאו
׃תרפכה

36
ןחלשה־תא
תאו וילכ־לכ־תא
׃םינפה םחל

37
הרהטה הרנמה־תא
תרנ היתרנ־תא
הכרעמה
תאו הילכ־לכ־תאו
׃רואמה ןמש

38
תאו בהזה חבזמ תאו
תאו החשמה ןמש
תאו םימסה תרטק
׃להאה חתפ ךסמ

39
תשחנה חבזמ תא
תשחנה רבכמ־תאו
וידב־תא ול־רשא
־תא וילכ־לכ־תאו
׃ונכ־תאו ריכה

40
רצחה יעלק תא
הידמע־תא
הינדא־תאו
רעשל ךסמה־תאו
וירתימ־תא רצחה
תאו היתדתיו
ןכשמה תדבע ילכ־לכ
׃דעומ להאל

41
תרשל דרשה ידגב־תא
שדקה ידגב־תא שדקב
ןהכה ןרהאל
וינב ידגב־תאו
׃ןהכל

42
הוהי הוצ־רשא לככ
ינב ושע ןכ השמ־תא
תא לארשי
׃הדבעה־לכ

43
השמ אריו
הנהו הכאלמה־לכ־תא
הוצ רשאכ התא ושע
ךרביו ושע ןכ הוהי
׃השמ םתא

Exodus 40


Exodus Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 39

Exodus

Return to Index

Chapter 40

1
השמ־לא הוהי רבדיו
׃רמאל

2
ןושארה שדחה־םויב
םיקת שדחל דחאב
׃דעומ להא ןכשמ־תא

3
ןורא תא םש תמשו
תכסו תודעה
׃תכרפה־תא ןראה־לע

4
ןחלשה־תא תאבהו
וכרע־תא תכרעו
הרנמה־תא תאבהו
׃היתרנ־תא תילעהו

5
חבזמ־תא התתנו
ינפל תרטקל בהזה
תמשו תדעה ןורא
חתפה ךסמ־תא
׃ןכשמל

6
חבזמ תא התתנו
חתפ ינפל הלעה
׃דעומ־להא ןכשמ

7
ריכה־תא תתנו
ןיבו דעומ להא־ןיב
םש תתנו חבזמה
׃םימ

8
ביבס רצחה־תא תמשו
רעש ךסמ־תא תתנו
׃רצחה

9
ןמש־תא תחקלו
תחשמו החשמה
ןכשמה־תא
וב־רשא־לכ־תאו
־תאו ותא תשדקו
׃שדק היהו וילכ־לכ

10
חבזמ־תא תחשמו
וילכ־לכ־תאו הלעה
חבזמה־תא תשדקו
שדק חבזמה היהו
׃םישדק

11
ריכה־תא תחשמו
תשדקו ונכ־תאו
׃ותא

12
ןרהא־תא תברקהו
חתפ־לא וינב־תאו
תצחרו דעומ להא
׃םימב םתא

13
תא ןרהא־תא תשבלהו
תחשמו שדקה ידגב
ותא תשדקו ותא
׃יל ןהכו

14
בירקת וינב־תאו
׃תנתכ םתא תשבלהו

15
רשאכ םתא תחשמו
םהיבא־תא תחשמ
התיהו יל ונהכו
םתחשמ םהל תיהל
׃םתרדל םלוע תנהכל

16
רשא לככ השמ שעיו
ןכ ותא הוהי הוצ
׃השע

17
ןושארה שדחב יהיו
דחאב תינשה הנשב
׃ןכשמה םקוה שדחל

18
ןכשמה־תא השמ םקיו
וינדא־תא ןתיו
וישרק־תא םשיו
ויחירב־תא ןתיו
׃וידומע־תא םקיו

19
להאה־תא שרפיו
םשיו ןכשמה־לע
וילע להאה הסכמ־תא
הוצ רשאכ הלעמלמ
׃השמ־תא הוהי

20
תדעה־תא ןתיו חקיו
םשיו ןראה־לא
ןראה־לע םידבה־תא
תרפכה ־תא ןתיו
׃הלעמלמ ןראה־לע

21
ןראה־תא אביו
תא םשיו ןכשמה־לא
לע ךסיו ךסמה תכרפ
רשאכ תודעה ןורא
׃השמ־תא הוהי הוצ

22
ןחלשה־תא ןתיו
ךרי לע דעומ להאב
ץוחמ הנפצ ןכשמה
׃תכרפל

23
ךרע וילע ךרעיו
הוהי ינפל םחל
הוהי הוצ רשאכ
׃השמ־תא

24
הרנמה־תא םשיו
חכנ דעומ להאב
ךרי לע ןחלשה
׃הבגנ ןכשמה

25
ינפל תרנה לעיו
הוצ רשאכ הוהי
׃השמ־תא הוהי

26
בהזה חבזמ־תא םשיו
ינפל דעומ להאב
׃תכרפה

27
תרטק וילע רטקיו
הוצ רשאכ םימס
׃השמ־תא הוהי

28
חתפה ךסמ־תא םשיו
׃ןכשמל

29
םש הלעה חבזמ תאו
דעומ־להא ןכשמ חתפ
הלעה־תא וילע לעיו
רשאכ החנמה ־תאו
׃השמ־תא הוהי הוצ

30
ריכה־תא םשיו
ןיבו דעומ להא־ןיב
המש ןתיו חבזמה
׃הצחרל םימ

31
השמ ונממ וצחרו
וינבו ןרהאו
םהידי־תא
׃םהילגר־תאו

32
דעומ להא־לא םאבב
חבזמה־לא םתברקבו
הוצ רשאכ וצחרי
׃השמ ־תא הוהי

33
ביבס רצחה־תא םקיו
ןתיו חבזמלו ןכשמל
רצחה רעש ךסמ־תא
השמ לכיו
׃הכאלמה־תא

34
להא־תא ןנעה סכיו
הוהי דובכו דעומ
׃ןכשמה־תא אלמ

35
אובל השמ לכי־אלו
דעומ להא־לא
ןנעה וילע ןכש־יכ
אלמ הוהי דובכו
׃ןכשמה־תא

36
לעמ ןנעה תולעהבו
ינב ועסי ןכשמה
׃םהיעסמ לכב לארשי

37
ןנעה הלעי אל־םאו
םוי־דע ועסי אלו
׃ותלעה

38
הוהי ןנע יכ
שאו םמוי ןכשמה־לע
וב הליל היהת
־תיב־לכ יניעל
׃םהיעסמ־לכב לארשי

Leviticus 1


Leviticus Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Return to Index

Chapter 1

1
השמ־לא ארקיו
וילא הוהי רבדיו
׃רמאל דעומ להאמ

2
לארשי ינב־לא רבד
םדא םהלא תרמאו
ןברק םכמ בירקי־יכ
המהבה ־ןמ הוהיל
ןאצה־ןמו רקבה־ןמ
׃םכנברק־תא ובירקת

3
ונברק הלע־םא
םימת רכז רקבה־ןמ
חתפ־לא ונבירקי
בירקי דעומ להא
ינפל ונצרל ותא
׃הוהי

4
שאר לע ודי ךמסו
ול הצרנו הלעה
׃וילע רפכל

5
רקבה ןב־תא טחשו
ובירקהו הוהי ינפל
םינהכה ןרהא ינב
וקרזו םדה־תא
חבזמה־לע םדה־תא
להא חתפ־רשא ביבס
׃דעומ

6
הלעה־תא טישפהו
׃היחתנל התא חתנו

7
ןרהא ינב ונתנו
חבזמה־לע שא ןהכה
םיצע וכרעו
׃שאה־לע

8
ןרהא ינב וכרעו
םיחתנה תא םינהכה
רדפה־תאו שארה־תא
רשא םיצעה־לע
רשא שאה־לע
׃חבזמה־לע

9
ץחרי ויערכו וברקו
ןהכה ריטקהו םימב
הלע החבזמה לכה־תא
חוחינ ־חיר השא
׃הוהיל

10
ונברק ןאצה־ןמ־םאו
וא םיבשכה־ןמ
רכז הלעל םיזעה־ןמ
׃ונבירקי םימת

11
ךרי לע ותא טחשו
ינפל הנפצ חבזמה
ינב וקרזו הוהי
םינהכה ןרהא
חבזמה־לע ומד־תא
׃ביבס

12
ויחתנל ותא חתנו
ורדפ־תאו ושאר־תאו
םתא ןהכה ךרעו
רשא םיצעה־לע
רשא שאה־לע
׃חבזמה־לע

13
םיערכהו ברקהו
בירקהו םימב ץחרי
לכה־תא ןהכה
הלע החבזמה ריטקהו
חחינ חיר השא אוה
׃הוהיל

14
הלע ףועה־ןמ םאו
הוהיל ונברק
םירתה־ןמ בירקהו
הנויה ינב־ןמ וא
׃ונברק־תא

15
ןהכה ובירקהו
קלמו חבזמה־לא
ריטקהו ושאר־תא
ומד הצמנו החבזמה
׃חבזמה ריק לע

16
ותארמ־תא ריסהו
התא ךילשהו התצנב
המדק חבזמה לצא
׃ןשדה םוקמ־לא

17
ויפנכב ותא עסשו
ריטקהו לידבי אל
החבזמה ןהכה ותא
רשא םיצעה־לע
אוה הלע שאה־לע
חחינ חיר השא
׃הוהיל

Leviticus 2


Leviticus Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Return to Index

Chapter 2

1
בירקת־יכ שפנו
הוהיל החנמ ןברק
ונברק היהי תלס
ןמש הילע קציו
׃הנבל הילע ןתנו

2
ינב־לא האיבהו
ץמקו םינהכה ןרהא
וצמק אלמ םשמ
לע הנמשמו התלסמ
ריטקהו התנבל־לכ
התרכזא־תא ןהכה
חיר השא החבזמה
׃הוהיל חחינ

3
החנמה־ןמ תרתונהו
שדק וינבלו ןרהאל
׃הוהי ישאמ םישדק

4
ןברק ברקת יכו
רונת הפאמ החנמ
תצמ תולח תלס
יקיקרו ןמשב תלולב
׃ןמשב םיחשמ תוצמ

5
תבחמה־לע החנמ־םאו
הלולב תלס ךנברק
׃היהת הצמ ןמשב

6
םיתפ התא תותפ
ןמש הילע תקציו
׃אוה החנמ

7
תשחרמ תחנמ־םאו
ןמשב תלס ךנברק
׃השעת

8
החנמה־תא תאבהו
הלאמ השעי רשא
הבירקהו הוהיל
השיגהו ןהכה־לא
׃חבזמה ־לא

9
ןהכה םירהו
החנמה־ןמ
ריטקהו התרכזא־תא
חיר השא החבזמה
׃הוהיל חחינ

10
החנמה־ןמ תרתונהו
שדק וינבלו ןרהאל
׃הוהי ישאמ םישדק

11
רשא החנמה־לכ
אל הוהיל ובירקת
יכ ץמח השעת
שבד־לכו ראש־לכ
ונממ וריטקת ־אל
׃הוהיל השא

12
ובירקת תישאר ןברק
הוהיל םתא
ולעי־אל חבזמה־לאו
׃חחינ חירל

13
ךתחנמ ןברק־לכו
אלו חלמת חלמב
תירב חלמ תיבשת
ךתחנמ לעמ ךיהלא
בירקת ךנברק־לכ לע
׃חלמ

14
תחנמ בירקת־םאו
ביבא הוהיל םירוכב
למרכ שרג שאב יולק
תחנמ תא בירקת
׃ךירוכב

15
ןמש הילע תתנו
הנבל הילע תמשו
׃אוה החנמ

16
ןהכה ריטקהו
השרגמ התרכזא־תא
לע הנמשמו
השא התנבל־לכ
׃הוהיל

Leviticus 3


Leviticus Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Return to Index

Chapter 3

1
םימלש חבז־םאו
רקבה־ןמ םא ונברק
רכז־םא בירקמ אוה
םימת הבקנ־םא
ינפל ונבירקי
׃הוהי

2
שאר־לע ודי ךמסו
חתפ וטחשו ונברק
וקרזו דעומ להא
םינהכה ןרהא ינב
חבזמה־לע םדה־תא
׃ביבס

3
חבזמ בירקהו
הוהיל השא םימלשה
הסכמה בלחה־תא
־לכ תאו ברקה־תא
׃ברקה־לע רשא בלחה

4
תילכה יתש תאו
ןהלע רשא בלחה־תאו
םילסכה־לע רשא
־לע תרתיה־תאו
תוילכה־לע דבכה
׃הנריסי

5
ותא וריטקהו
החבזמה ןרהא־ינב
רשא הלעה־לע
רשא םיצעה־לע
חיר השא שאה־לע
׃הוהיל חחינ

6
ונברק ןאצה־ןמ־םאו
הוהיל םימלש חבזל
םימת הבקנ וא רכז
׃ונבירקי

7
בירקמ־אוה בשכ־םא
בירקהו ונברק־תא
׃הוהי ינפל ותא

8
ודי־תא ךמסו
טחשו ונברק שאר־לע
דעומ להא ינפל ותא
ןרהא ינב וקרזו
חבזמה־לע ומד־תא
׃ביבס

9
חבזמ בירקהו
הוהיל השא םימלשה
המימת הילאה ובלח
הנריסי הצעה תמעל
הסכמה בלחה־תאו
תאו ברקה־תא
רשא בלחה־לכ
׃ברקה־לע

10
תילכה יתש תאו
ןהלע רשא בלחה־תאו
םילסכה־לע רשא
־לע תרתיה־תאו
תילכה־לע דבכה
׃הנריסי

11
ןהכה וריטקהו
השא םחל החבזמה
׃הוהיל

12
ונברק זע םאו
ינפל ובירקהו
׃הוהי

13
ודי־תא ךמסו
ותא טחשו ושאר־לע
דעומ להא ינפל
ןרהא ינב וקרזו
חבזמה־לע ומד ־תא
׃ביבס

14
ונברק ונממ בירקהו
בלחה־תא הוהיל השא
תאו ברקה־תא הסכמה
רשא בלחה ־לכ
׃ברקה־לע

15
תילכה יתש תאו
ןהלע רשא בלחה־תאו
םילסכה־לע רשא
־לע תרתיה־תאו
תילכה־לע דבכה
׃הנריסי

16
ןהכה םריטקהו
השא םחל החבזמה
בלח־לכ חחינ חירל
׃הוהיל

17
םכיתרדל םלוע תקח
םכיתבשומ לכב
אל םד־לכו בלח־לכ
׃ולכאת

Leviticus 4


Leviticus Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Return to Index

Chapter 4

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לא רבד
אטחת־יכ שפנ רמאל
תוצמ לכמ הגגשב
אל רשא הוהי
תחאמ השעו הנישעת
׃הנהמ

3
חישמה ןהכה םא
םעה תמשאל אטחי
ותאטח לע בירקהו
־ןב רפ אטח רשא
הוהיל םימת רקב
׃תאטחל

4
רפה־תא איבהו
דעומ להא חתפ־לא
ךמסו הוהי ינפל
רפה שאר־לע ודי־תא
ינפל רפה־תא טחשו
׃הוהי

5
חישמה ןהכה חקלו
ותא איבהו רפה םדמ
׃דעומ להא־לא

6
ןהכה לבטו
הזהו םדב ועבצא־תא
םימעפ עבש םדה־ןמ
ינפ־תא הוהי ינפל
׃שדקה תכרפ

7
םדה־ןמ ןהכה ןתנו
חבזמ תונרק־לע
ינפל םימסה תרטק
להאב רשא הוהי
םד־לכ תאו דעומ
דוסי־לא ךפשי רפה
חתפ־רשא הלעה חבזמ
׃דעומ להא

8
רפ בלח־לכ־תאו
ונממ םירי תאטחה
הסכמה בלחה־תא
־לכ תאו ברקה־לע
׃ברקה־לע רשא בלחה

9
תילכה יתש תאו
רשא בלחה־תאו
רשא ןהילע
םילסכה־לע
־לע תרתיה־תאו
תוילכה־לע דבכה
׃הנריסי

10
רושמ םרוי רשאכ
םימלשה חבז
לע ןהכה םריטקהו
׃הלעה חבזמ

11
רפה רוע־תאו
ורשב־לכ־תאו
ויערכ־לעו ושאר־לע
׃ושרפו וברקו

12
רפה־לכ־תא איצוהו
הנחמל ץוחמ־לא
רוהט םוקמ־לא
ףרשו ןשדה ךפש־לא
שאב םיצע־לע ותא
׃ףרשי ןשדה ךפש־לע

13
לארשי תדע־לכ םאו
רבד םלענו וגשי
ושעו להקה יניעמ
הוהי תוצמ־לכמ תחא
הנישעת־אל רשא
׃ומשאו

14
רשא תאטחה העדונו
ובירקהו הילע ואטח
רקב־ןב רפ להקה
ותא ואיבהו תאטחל
׃דעומ להא ינפל

15
הדעה ינקז וכמסו
שאר־לע םהידי־תא
הוהי ינפל רפה
ינפל רפה־תא טחשו
׃הוהי

16
חישמה ןהכה איבהו
להא־לא רפה םדמ
׃דעומ

17
ועבצא ןהכה לבטו
עבש הזהו םדה־ןמ
הוהי ינפל םימעפ
׃תכרפה ינפ תא

18
ןתי םדה־ןמו
רשא חבזמה תנרק־לע
רשא הוהי ינפל
־לכ תאו דעומ להאב
דוסי־לא ךפשי םדה
חתפ־רשא הלעה חבזמ
׃דעומ להא

19
םירי ובלח־לכ תאו
ריטקהו ונממ
׃החבזמה

20
השע רשאכ רפל השעו
ןכ תאטחה רפל
םהלע רפכו ול־השעי
׃םהל חלסנו ןהכה

21
רפה־תא איצוהו
הנחמל ץוחמ־לא
ףרש רשאכ ותא ףרשו
ןושארה רפה תא
׃אוה להקה תאטח

22
אטחי אישנ רשא
תוצמ־לכמ תחא השעו
רשא ויהלא הוהי
הגגשב הנישעת־אל
׃םשאו

23
וילא עדוה־וא
הב אטח רשא ותאטח
ונברק־תא איבהו
רכז םיזע ריעש
׃םימת

24
שאר־לע ודי ךמסו
ותא טחשו ריעשה
טחשי־רשא םוקמב
הוהי ינפל הלעה־תא
׃אוה תאטח

25
םדמ ןהכה חקלו
ןתנו ועבצאב תאטחה
הלעה חבזמ תנרק־לע
ךפשי ומד־תאו
חבזמ דוסי־לא
׃הלעה

26
ריטקי ובלח־לכ־תאו
חבז בלחכ החבזמה
וילע רפכו םימלשה
חלסנו ותאטחמ ןהכה
׃ול

27
אטחת תחא שפנ־םאו
ץראה םעמ הגגשב
תוצממ תחא התשעב
־אל רשא הוהי
׃םשאו הנישעת

28
וילא עדוה וא
אטח רשא ותאטח
תריעש ונברק איבהו
הבקנ המימת םיזע
׃אטח רשא ותאטח־לע

29
לע ודי־תא ךמסו
טחשו תאטחה שאר
םוקמב תאטחה־תא
׃הלעה

30
המדמ ןהכה חקלו
ןתנו ועבצאב
הלעה חבזמ תנרק־לע
ךפשי המד־לכ־תאו
׃חבזמה דוסי־לא

31
ריסי הבלח־לכ־תאו
לעמ בלח רסוה רשאכ
ריטקהו םימלשה חבז
חירל החבזמה ןהכה
רפכו הוהיל חחינ
חלסנו ןהכה וילע
׃ול

32
איבי שבכ־םאו
הבקנ תאטחל ונברק
׃הנאיבי המימת

33
לע ודי־תא ךמסו
טחשו תאטחה שאר
םוקמב תאטחל התא
־תא טחשי רשא
׃הלעה

34
םדמ ןהכה חקלו
ןתנו ועבצאב תאטחה
הלעה חבזמ תנרק־לע
ךפשי המד־לכ־תאו
׃חבזמה דוסי־לא

35
ריסי הבלח־לכ־תאו
רסוי רשאכ
חבזמ בשכה־בלח
ריטקהו םימלשה
החבזמה םתא ןהכה
רפכו הוהי ישא לע
ןהכה וילע
אטח־רשא ותאטח־לע
׃ול חלסנו

Leviticus 5


Leviticus Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Return to Index

Chapter 5

1
אטחת־יכ שפנו
הלא לוק העמשו
וא האר וא דע אוהו
דיגי אול־םא עדי
׃ונוע אשנו

2
עגת רשא שפנ וא
וא אמט רבד־לכב
וא האמט היח תלבנב
האמט המהב תלבנב
אמט ץרש תלבנב וא
אוהו ונממ םלענו
׃םשאו אמט

3
תאמטב עגי יכ וא
רשא ותאמט לכל םדא
םלענו הב אמטי
עדי אוהו ונממ
׃םשאו

4
עבשת יכ שפנ וא
ערהל םיתפשב אטבל
רשא לכל ביטיהל וא
העבשב םדאה אטבי
ונממ םלענו
םשאו עדי־אוהו
׃הלאמ תחאל

5
תחאל םשאי־יכ היהו
רשא הדותהו הלאמ
׃הילע אטח

6
ומשא־תא איבהו
ותאטח לע הוהיל
הבקנ אטח רשא
־וא הבשכ ןאצה־ןמ
תאטחל םיזע תריעש
ןהכה וילע רפכו
׃ותאטחמ

7
ודי עיגת אל־םאו
איבהו הש יד
אטח רשא ומשא־תא
ינש־וא םירת יתש
הוהיל הנוי־ינב
דחאו תאטחל דחא
׃הלעל

8
ןהכה־לא םתא איבהו
רשא־תא בירקהו
קלמו הנושאר תאטחל
ופרע לוממ ושאר־תא
׃לידבי אלו

9
תאטחה םדמ הזהו
חבזמה ריק־לע
הצמי םדב ראשנהו
חבזמה דוסי־לא
׃אוה תאטח

10
הלע השעי ינשה־תאו
וילע רפכו טפשמכ
ותאטחמ ןהכה
׃ול חלסנו אטח־רשא

11
ודי גישת אל־םאו
ינשל וא םירת יתשל
איבהו הנוי־ינב
אטח רשא ונברק־תא
תלס הפאה תרישע
םישי־אל תאטחל
ןתי־אלו ןמש הילע
תאטח יכ הנבל הילע
׃אוה

12
ןהכה־לא האיבהו
הנממ ןהכה ץמקו
וצמק אולמ
ריטקהו התרכזא־תא
ישא לע החבזמה
׃אוה תאטח הוהי

13
ןהכה וילע רפכו
אטח־רשא ותאטח־לע
חלסנו הלאמ תחאמ
ןהכל התיהו ול
׃החנמכ

14
השמ־לא הוהי רבדיו
׃רמאל

15
לעמ לעמת־יכ שפנ
ישדקמ הגגשב האטחו
איבהו הוהי
ליא הוהיל ומשא־תא
ןאצה־ןמ םימת
םילקש־ףסכ ךכרעב
׃םשאל שדקה־לקשב

16
אטח רשא תאו
םלשי שדקה־ןמ
ףסוי ותשימח־תאו
ותא ןתנו וילע
רפכי ןהכהו ןהכל
םשאה ליאב וילע
׃ול חלסנו

17
אטחת יכ שפנ־םאו
תחא התשעו
רשא הוהי תוצמ־לכמ
־אלו הנישעת אל
אשנו םשאו עדי
׃ונוע

18
םימת ליא איבהו
ךכרעב ןאצה־ןמ
רפכו ןהכה־לא םשאל
לע ןהכה וילע
גגש־רשא ותגגש
חלסנו עדי־אל אוהו
׃ול

19
םשא םשא אוה םשא
׃הוהיל

20
השמ־לא הוהי רבדיו
׃רמאל

21
הלעמו אטחת יכ שפנ
שחכו הוהיב לעמ
ןודקפב ותימעב
וא די תמושתב־וא
קשע וא לזגב
׃ותימע־תא

22
שחכו הדבא אצמ־וא
רקש־לע עבשנו הב
לכמ תחא־לע
םדאה השעי־רשא
׃הנהב אטחל

23
םשאו אטחי־יכ היהו
הלזגה־תא בישהו
וא לזג רשא
קשע רשא קשעה־תא
רשא ןודקפה־תא וא
וא ותא דקפה
׃אצמ רשא הדבאה־תא

24
עבשי־רשא לכמ וא
םלשו רקשל וילע
ויתשמחו ושארב ותא
אוה רשאל וילע ףסי
םויב וננתי ול
׃ותמשא

25
איבי ומשא־תאו
םימת ליא הוהיל
ךכרעב ןאצה־ןמ
׃ןהכה־לא םשאל

26
ןהכה וילע רפכו
חלסנו הוהי ינפל
לכמ תחא־לע ול
המשאל השעי־רשא
׃הב

Leviticus 6


Leviticus Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Return to Index

Chapter 6

1
השמ־לא הוהי רבדיו
׃רמאל

2
ןרהא־תא וצ
תאז רמאל וינב־תאו
אוה הלעה תרות
־לע הדקומ לע הלעה
הלילה־לכ חבזמה
חבזמה שאו רקבה־דע
׃וב דקות

3
דב ודמ ןהכה שבלו
שבלי דב־יסנכמו
םירהו ורשב־לע
לכאת רשא ןשדה־תא
הלעה־תא שאה
לצא ומשו חבזמה־לע
׃חבזמה

4
וידגב־תא טשפו
םירחא םידגב שבלו
ןשדה־תא איצוהו
הנחמל ץוחמ־לא
׃רוהט םוקמ־לא

5
חבזמה־לע שאהו
הבכת אל וב־דקות
ןהכה הילע רעבו
רקבב רקבב םיצע
הלעה הילע ךרעו
יבלח הילע ריטקהו
׃םימלשה

6
דקות דימת שא
׃הבכת אל חבזמה־לע

7
החנמה תרות תאזו
ןרהא־ינב התא ברקה
ינפ־לא הוהי ינפל
׃חבזמה

8
וצמקב ונממ םירהו
הנמשמו החנמה תלסמ
רשא הנבלה־לכ תאו
ריטקהו החנמה־לע
חחינ חיר חבזמה
׃הוהיל התרכזא

9
הנממ תרתונהו
וינבו ןרהא ולכאי
םוקמב לכאת תוצמ
־להא רצחב שדק
׃הולכאי דעומ

10
םקלח ץמח הפאת אל
שדק ישאמ התא יתתנ
תאטחכ אוה םישדק
׃םשאכו

11
ןרהא ינבב רכז־לכ
םלוע־קח הנלכאי
הוהי ישאמ םכיתרדל
םהב עגי־רשא לכ
׃שדקי

12
השמ־לא הוהי רבדיו
׃רמאל

13
ןרהא ןברק הז
ובירקי־רשא וינבו
חשמה םויב הוהיל
הפאה תרישע ותא
דימת החנמ תלס
רקבב התיצחמ
׃ברעב התיצחמו

14
השעת ןמשב תבחמ־לע
הנאיבת תכברמ
םיתפ תחנמ יניפת
חחינ ־חיר בירקת
׃הוהיל

15
ויתחת חישמה ןהכהו
התא השעי וינבמ
הוהיל םלוע־קח
׃רטקת לילכ

16
לילכ ןהכ תחנמ־לכו
׃לכאת אל היהת

17
השמ־לא הוהי רבדיו
׃רמאל

18
ןרהא־לא רבד
תאז רמאל וינב־לאו
םוקמב תאטחה תרות
הלעה טחשת רשא
ינפל תאטחה טחשת
םישדק שדק הוהי
׃אוה

19
התא אטחמה ןהכה
שדק םוקמב הנלכאי
להא רצחב לכאת
׃דעומ

20
הרשבב עגי־רשא לכ
הזי רשאו שדקי
רשא דגבה־לע המדמ
סבכת הילע הזי
׃שדק םוקמב

21
רשא שרח־ילכו
רבשי וב־לשבת
תשחנ ילכב־םאו
ףטשו קרמו הלשב
׃םימב

22
םינהכב רכז־לכ
שדק התא לכאי
׃אוה םישדק

23
אבוי רשא תאטח־לכו
דעומ להא־לא המדמ
לכאת אל שדקב רפכל
׃ףרשת שאב

Leviticus 7


Leviticus Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Return to Index

Chapter 7

1
םשאה תרות תאזו
׃אוה םישדק שדק

2
וטחשי רשא םוקמב
וטחשי הלעה־תא
ומד־תאו םשאה־תא
חבזמה־לע קרזי
׃ביבס

3
בירקי ובלח־לכ תאו
הילאה תא ונממ
הסכמה בלחה־תאו
׃ברקה־תא

4
תילכה יתש תאו
רשא בלחה־תאו
רשא ןהילע
םילסכה־לע
־לע תרתיה־תאו
תילכה־לע דבכה
׃הנריסי

5
ןהכה םתא ריטקהו
הוהיל השא החבזמה
׃אוה םשא

6
םינהכב רכז־לכ
שודק םוקמב ונלכאי
םישדק שדק לכאי
׃אוה

7
הרות םשאכ תאטחכ
רשא ןהכה םהל תחא
׃היהי ול וב־רפכי

8
בירקמה ןהכהו
רוע שיא תלע־תא
בירקה רשא הלעה
׃היהי ול ןהכל

9
הפאת רשא החנמ־לכו
השענ־לכו רונתב
תבחמ־לעו תשחרמב
התא בירקמה ןהכל
׃היהת ול

10
החנמ־לכו
הברחו ןמשב־הלולב
היהת ןרהא ינב־לכל
׃ויחאכ שיא

11
חבז תרות תאזו
בירקי רשא םימלשה
׃הוהיל

12
הדות־לע םא
בירקהו ונבירקי
תולח הדותה חבז־לע
ןמשב תלולב תוצמ
םיחשמ תוצמ יקיקרו
תכברמ תלסו ןמשב
׃ןמשב תלולב תלח

13
ץמח םחל תלח־לע
ונברק בירקי
תדות חבז־לע
׃וימלש

14
דחא ונממ בירקהו
המורת ןברק־לכמ
קרזה ןהכל הוהיל
ול םימלשה םד־תא
׃היהי

15
תדות חבז רשבו
ונברק םויב וימלש
ונממ חיני־אל לכאי
׃רקב־דע

16
הבדנ וא רדנ־םאו
םויב ונברק חבז
וחבז־תא ובירקה
תרחממו לכאי
׃לכאי ונממ רתונהו

17
חבזה רשבמ רתונהו
שאב ישילשה םויב
׃ףרשי

18
לכאי לכאה םאו
וימלש חבז־רשבמ
אל ישילשה םויב
ותא בירקמה הצרי
לוגפ ול בשחי אל
תלכאה שפנהו היהי
׃אשת הנוע ונממ

19
עגי־רשא רשבהו
לכאי אל אמט־לכב
רשבהו ףרשי שאב
׃רשב לכאי רוהט־לכ

20
לכאת־רשא שפנהו
םימלשה חבזמ רשב
ותאמטו הוהיל רשא
שפנה התרכנו וילע
׃הימעמ אוהה

21
עגת־יכ שפנו
םדא תאמטב אמט־לכב
וא האמט המהבב וא
לכאו אמט ץקש־לכב
םימלשה חבז־רשבמ
התרכנו הוהיל רשא
׃הימעמ אוהה שפנה

22
השמ־לא הוהי רבדיו
׃רמאל

23
לארשי ינב־לא רבד
רוש בלח־לכ רמאל
אל זעו בשכו
׃ולכאת

24
בלחו הלבנ בלחו
השעי הפרט
אל לכאו הכאלמ־לכל
׃והלכאת

25
בלח לכא־לכ יכ
רשא המהבה־ןמ
השא הנממ בירקי
שפנה התרכנו הוהיל
׃הימעמ תלכאה

26
ולכאת אל םד־לכו
ףועל םכיתבשומ לכב
׃המהבלו

27
לכאת־רשא שפנ־לכ
שפנה התרכנו םד־לכ
׃הימעמ אוהה

28
השמ־לא הוהי רבדיו
׃רמאל

29
לארשי ינב־לא רבד
בירקמה רמאל
וימלש חבז־תא
־תא איבי הוהיל
חבזמ הוהיל ונברק
׃וימלש

30
תא הניאיבת וידי
בלחה־תא הוהי ישא
תא ונאיבי הזחה־לע
ותא ףינהל הזחה
׃הוהי ינפל הפונת

31
ןהכה ריטקהו
החבזמה בלחה־תא
ןרהאל הזחה היהו
׃וינבלו

32
ןימיה קוש תאו
ןהכל המורת ונתת
׃םכימלש יחבזמ

33
םד־תא בירקמה
בלחה־תאו םימלשה
היהת ול ןרהא ינבמ
׃הנמל ןימיה קוש

34
הפונתה הזח־תא יכ
המורתה קוש תאו
תאמ יתחקל
יחבזמ לארשי־ינב
םתא ןתאו םהימלש
וינבלו ןהכה ןרהאל
ינב תאמ םלוע־קחל
׃לארשי

35
ןרהא תחשמ תאז
ישאמ וינב תחשמו
בירקה םויב הוהי
׃הוהיל ןהכל םתא

36
תתל הוהי הוצ רשא
םתא וחשמ םויב םהל
תקח לארשי ינב תאמ
׃םתרדל םלוע

37
הלעל הרותה תאז
תאטחלו החנמל
םיאולמלו םשאלו
׃םימלשה חבזלו

38
הוהי הוצ רשא
יניס רהב השמ־תא
ינב־תא ותוצ םויב
בירקהל לארשי
הוהיל םהינברק־תא
׃יניס רבדמב

Leviticus 8


Leviticus Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Return to Index

Chapter 8

1
השמ־לא הוהי רבדיו
׃רמאל

2
ןרהא־תא חק
תאו ותא וינב־תאו
ןמש תאו םידגבה
רפ תאו החשמה
ינש תאו תאטחה
לס תאו םיליאה
׃תוצמה

3
להקה הדעה־לכ תאו
׃דעומ להא חתפ־לא

4
הוצ רשאכ השמ שעיו
להקתו ותא הוהי
להא חתפ־לא הדעה
׃דעומ

5
הדעה־לא השמ רמאיו
הוצ־רשא רבדה הז
׃תושעל הוהי

6
ןרהא־תא השמ ברקיו
ץחריו וינב־תאו
׃םימב םתא

7
וילע ןתיו
רגחיו תנתכה־תא
שבליו טנבאב ותא
ןתיו ליעמה־תא ותא
דפאה־תא וילע
בשחב ותא רגחיו
׃וב ול דפאיו דפאה

8
ןשחה־תא וילע םשיו
ןשחה־לא ןתיו
םירואה־תא
׃םימתה־תאו

9
תפנצמה־תא םשיו
םשיו ושאר־לע
לומ־לא תפנצמה־לע
בהזה ץיצ תא וינפ
הוצ רשאכ שדקה רזנ
׃השמ־תא הוהי

10
ןמש־תא השמ חקיו
חשמיו החשמה
ןכשמה־תא
וב־רשא־לכ־תאו
׃םתא שדקיו

11
חבזמה־לע ונממ זיו
חשמיו םימעפ עבש
חבזמה־תא
־תאו וילכ־לכ־תאו
ונכ־תאו ריכה
׃םשדקל

12
החשמה ןמשמ קציו
חשמיו ןרהא שאר לע
׃ושדקל ותא

13
ינב־תא השמ ברקיו
תנתכ םשבליו ןרהא
טנבא םתא רגחיו
תועבגמ םהל שבחיו
הוהי הוצ רשאכ
׃השמ־תא

14
תאטחה רפ תא שגיו
וינבו ןרהא ךמסיו
שאר־לע םהידי־תא
׃תאטחה רפ

15
השמ חקיו טחשיו
ןתיו םדה־תא
חבזמה תונרק־לע
אטחיו ועבצאב ביבס
םדה־תאו חבזמה־תא
חבזמה דוסי־לא קצי
רפכל והשדקיו
׃וילע

16
בלחה־לכ־תא חקיו
תאו ברקה־לע רשא
יתש־תאו דבכה תרתי
ןהבלח ־תאו תילכה
׃החבזמה השמ רטקיו

17
ורע־תאו רפה־תאו
ושרפ־תאו ורשב־תאו
ץוחמ שאב ףרש
הוצ רשאכ הנחמל
׃השמ־תא הוהי

18
הלעה ליא תא ברקיו
וינבו ןרהא וכמסיו
שאר־לע םהידי־תא
׃ליאה

19
השמ קרזיו טחשיו
חבזמה־לע םדה־תא
׃ביבס

20
חתנ ליאה־תאו
השמ רטקיו ויחתנל
שארה־תא
םיחתנה־תאו
׃רדפה־תאו

21
ברקה־תאו
ץחר םיערכה־תאו
השמ רטקיו םימב
החבזמה ליאה־לכ־תא
חחינ־חירל אוה הלע
הוהיל אוה השא
הוהי הוצ רשאכ
׃השמ־תא

22
ליאה־תא ברקיו
םיאלמה ליא ינשה
וינבו ןרהא וכמסיו
שאר ־לע םהידי־תא
׃ליאה

23
השמ חקיו טחשיו
ךונת־לע ןתיו ומדמ
תינמיה ןרהא־ןזא
ודי ןהב־לעו
ןהב־לעו תינמיה
׃תינמיה ולגר

24
ןרהא ינב־תא ברקיו
םדה־ןמ השמ ןתיו
םנזא ךונת־לע
ןהב ־לעו תינמיה
תינמיה םדי
םלגר ןהב־לעו
השמ קרזיו תינמיה
חבזמה־לע םדה־תא
׃ביבס

25
בלחה־תא חקיו
הילאה־תאו
רשא בלחה־לכ־תאו
תרתי תאו ברקה־לע
יתש־תאו דבכה
ןהבלח־תאו תילכה
׃ןימיה קוש תאו

26
רשא תוצמה לסמו
תלח חקל הוהי ינפל
םחל תלחו תחא הצמ
דחא קיקרו תחא ןמש
םיבלחה־לע םשיו
׃ןימיה קוש לעו

27
לע לכה־תא ןתיו
יפכ לעו ןרהא יפכ
םתא ףניו וינב
׃הוהי ינפל הפונת

28
לעמ םתא השמ חקיו
רטקיו םהיפכ
הלעה־לע החבזמה
חירל םה םיאלמ
אוה השא חחינ
׃הוהיל

29
הזחה־תא השמ חקיו
הפונת והפיניו
ליאמ הוהי ינפל
היה השמל םיאלמה
הוצ רשאכ הנמל
׃השמ־תא הוהי

30
ןמשמ השמ חקיו
רשא םדה־ןמו החשמה
זיו חבזמה־לע
וידגב ־לע ןרהא־לע
ידגב־לעו וינב־לעו
שדקיו ותא וינב
וידגב־תא ןרהא־תא
וינב ־תאו
וינב ידגב־תאו
׃ותא

31
ןרהא־לא השמ רמאיו
ולשב וינב־לאו
להא חתפ רשבה־תא
ולכאת םשו דעומ
רשא םחלה־תאו ותא
רשאכ םיאלמה לסב
ןרהא רמאל יתיוצ
׃והלכאי וינבו

32
םחלבו רשבב רתונהו
׃ופרשת שאב

33
אל דעומ להא חתפמו
דע םימי תעבש ואצת
ימי תאלמ םוי
תעבש יכ םכיאלמ
אלמי םימי
׃םכדי־תא

34
הזה םויב השע רשאכ
תשעל הוהי הוצ
׃םכילע רפכל

35
דעומ להא חתפו
הלילו םמוי ובשת
םתרמשו םימי תעבש
אלו הוהי תרמשמ־תא
ןכ־יכ ותומת
׃יתיוצ

36
וינבו ןרהא שעיו
םירבדה־לכ תא
הוהי הוצ־רשא
׃השמ־דיב

Leviticus 9


Leviticus Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Return to Index

Chapter 9

1
ינימשה םויב יהיו
ןרהאל השמ ארק
ינקזלו וינבלו
׃לארשי

2
ןרהא־לא רמאיו
רקב־ןב לגע ךל־חק
הלעל ליאו תאטחל
ינפל ברקהו םמימת
׃הוהי

3
לארשי ינב־לאו
וחק רמאל רבדת
תאטחל םיזע־ריעש
הנש־ינב שבכו לגעו
׃הלעל םמימת

4
םימלשל ליאו רושו
הוהי ינפל חבזל
ןמשב הלולב החנמו
הארנ הוהי םויה יכ
׃םכילא

5
הוצ רשא תא וחקיו
להא ינפ־לא השמ
וברקיו דעומ
ודמעיו הדעה־לכ
׃הוהי ינפל

6
רבדה הז השמ רמאיו
ושעת הוהי הוצ־רשא
דובכ םכילא אריו
׃הוהי

7
ןרהא־לא השמ רמאיו
השעו חבזמה־לא ברק
ךתלע־תאו ךתאטח־תא
דעבו ךדעב רפכו
ןברק־תא השעו םעה
םדעב רפכו םעה
׃הוהי הוצ רשאכ

8
ןרהא ברקיו
טחשיו חבזמה־לא
תאטחה לגע־תא
׃ול־רשא

9
ןרהא ינב וברקיו
לבטיו וילא םדה־תא
ןתיו םדב ועבצא
חבזמה תונרק־לע
קצי םדה־תאו
׃חבזמה דוסי־לא

10
בלחה־תאו
תילכה־תאו
דבכה־ןמ תרתיה־תאו
ריטקה תאטחה־ןמ
הוצ רשאכ החבזמה
׃השמ־תא הוהי

11
רועה־תאו רשבה־תאו
ץוחמ שאב ףרש
׃הנחמל

12
הלעה־תא טחשיו
ןרהא ינב ואצמיו
םדה־תא וילא
חבזמה־לע והקרזיו
׃ביבס

13
ואיצמה הלעה־תאו
היחתנל וילא
רטקיו שארה־תאו
׃חבזמה־לע

14
ברקה־תא ץחריו
רטקיו םיערכה־תאו
׃החבזמה הלעה־לע

15
םעה ןברק תא ברקיו
ריעש־תא חקיו
םעל רשא תאטחה
והאטחיו והטחשיו
׃ןושארכ

16
הלעה־תא ברקיו
׃טפשמכ השעיו

17
החנמה־תא ברקיו
הנממ ופכ אלמיו
חבזמה־לע רטקיו
׃רקבה תלע דבלמ

18
רושה־תא טחשיו
חבז ליאה־תאו
םעל רשא םימלשה
ןרהא ינב ואצמיו
וילא םדה ־תא
חבזמה־לע והקרזיו
׃ביבס

19
םיבלחה־תאו
ליאה־ןמו רושה־ןמ
הסכמהו הילאה
תרתיו תילכהו
׃דבכה

20
םיבלחה־תא ומישיו
רטקיו תוזחה־לע
׃החבזמה םיבלחה

21
קוש תאו תוזחה תאו
ןרהא ףינה ןימיה
הוהי ינפל הפונת
׃השמ הוצ רשאכ

22
ודי־תא ןרהא אשיו
םכרביו םעה־לא
תאטחה תשעמ דריו
׃םימלשהו הלעהו

23
ןרהאו השמ אביו
ואציו דעומ להא־לא
םעה־תא וכרביו
הוהי ־דובכ אריו
׃םעה־לכ־לא

24
ינפלמ שא אצתו
לכאתו הוהי
הלעה־תא חבזמה־לע
אריו םיבלחה־תאו
ונריו םעה ־לכ
׃םהינפ־לע ולפיו

Leviticus 10


Leviticus Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Return to Index

Chapter 10

1
ןרהא־ינב וחקיו
שיא אוהיבאו בדנ
ןהב ונתיו ותתחמ
הילע ומישיו שא
ינפל ובירקיו תרטק
רשא הרז שא הוהי
׃םתא הוצ אל

2
ינפלמ שא אצתו
םתוא לכאתו הוהי
׃הוהי ינפל ותמיו

3
ןרהא־לא השמ רמאיו
הוהי רבד־רשא אוה
שדקא יברקב רמאל
םעה ־לכ ינפ־לעו
׃ןרהא םדיו דבכא

4
השמ ארקיו
לאו לאשימ־לא
לאיזע ינב ןפצלא
רמאיו ןרהא דד
ואש וברק םהלא
תאמ םכיחא־תא
ץוחמ־לא שדקה־ינפ
׃הנחמל

5
םאשיו וברקיו
ץוחמ־לא םתנתכב
רבד רשאכ הנחמל
׃השמ

6
ןרהא־לא השמ רמאיו
רמתיאלו רזעלאלו
םכישאר וינב
םכידגבו וערפת־לא
ותמת אלו ומרפת־אל
ףצקי הדעה־לכ לעו
תיב־לכ םכיחאו
וכבי לארשי
ףרש רשא הפרשה־תא
׃הוהי

7
אל דעומ להא חתפמו
ותמת־ןפ ואצת
הוהי תחשמ ןמש־יכ
רבדכ ושעיו םכילע
׃השמ

8
הוהי רבדיו
׃רמאל ןרהא־לא

9
תשת־לא רכשו ןיי
ךתא ךינבו התא
דעומ להא־לא םכאבב
םלוע תקח ותמת אלו
׃םכיתרדל

10
שדקה ןיב לידבהלו
ןיבו לחה ןיבו
׃רוהטה ןיבו אמטה

11
ינב־תא תרוהלו
םיקחה־לכ תא לארשי
הוהי רבד רשא
׃השמ־דיב םהילא

12
ןרהא־לא השמ רבדיו
רזעלא לאו
וינב רמתיא־לאו
־תא וחק םירתונה
ישאמ תרתונה החנמה
תוצמ הולכאו הוהי
שדק יכ חבזמה לצא
׃אוה םישדק

13
םוקמב התא םתלכאו
ךקח יכ שודק
ישאמ אוה ךינב־קחו
׃יתיוצ ןכ־יכ הוהי

14
הפונתה הזח תאו
המורתה קוש תאו
רוהט םוקמב ולכאת
ךיתנבו ךינבו התא
ךקח־יכ ךתא
ונתנ ךינב־קחו
ינב ימלש יחבזמ
׃לארשי

15
הזחו המורתה קוש
ישא לע הפונתה
ואיבי םיבלחה
ינפל הפונת ףינהל
ךל היהו הוהי
ךתא ךינבלו
הוצ רשאכ םלוע־קחל
׃הוהי

16
תאטחה ריעש תאו
הנהו השמ שרד שרד
ףצקיו ףרש
רזעלא־לע
ינב רמתיא־לעו
׃רמאל םרתונה ןרהא

17
םתלכא־אל עודמ
םוקמב תאטחה־תא
םישדק שדק יכ שדקה
םכל ןתנ התאו אוה
הדעה ןוע־תא תאשל
ינפל םהילע רפכל
׃הוהי

18
המד־תא אבוה־אל ןה
המינפ שדקה־לא
התא ולכאת לוכא
׃יתיוצ רשאכ שדקב

19
השמ־לא ןרהא רבדיו
ובירקה םויה ןה
םתלע־תאו םתאטח־תא
הנארקתו הוהי ינפל
יתלכאו הלאכ יתא
בטייה םויה תאטח
׃הוהי יניעב

20
בטייו השמ עמשיו
׃ויניעב

Leviticus 11


Leviticus Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Return to Index

Chapter 11

1
השמ־לא הוהי רבדיו
רמאל ןרהא־לאו
׃םהלא

2
לארשי ינב־לא ורבד
רשא היחה תאז רמאל
המהבה־לכמ ולכאת
׃ץראה ־לע רשא

3
הסרפ תסרפמ לכ
תסרפ עסש תעסשו
המהבב הרג תלעמ
׃ולכאת התא

4
ולכאת אל הז־תא ךא
הרגה ילעממ
הסרפה יסרפממו
הלעמ־יכ למגה־תא
הסרפו אוה הרג
אמט סירפמ ונניא
׃םכל אוה

5
הלעמ־יכ ןפשה־תאו
אל הסרפו אוה הרג
אוה אמט סירפי
׃םכל

6
תבנראה־תאו
אוה הרג תלעמ־יכ
הסירפה אל הסרפו
׃םכל אוה האמט

7
ריזחה־תאו
אוה הסרפ סירפמ־יכ
הסרפ עסש עסשו
רגי־אל הרג אוהו
׃םכל אוה אמט

8
ולכאת אל םרשבמ
ועגת אל םתלבנבו
׃םכל םה םיאמט

9
לכמ ולכאת הז־תא
לכ םימב רשא
ריפנס ול־רשא
םימיב םימב תשקשקו
םתא םילחנבו
׃ולכאת

10
ול־ןיא רשא לכו
תשקשקו ריפנס
לכמ םילחנבו םימיב
שפנ לכמו םימה ץרש
ץקש םימב רשא היחה
׃םכל םה

11
םכל ויהי ץקשו
ולכאת אל םרשבמ
׃וצקשת םתלבנ־תאו

12
ול־ןיא רשא לכ
םימב תשקשקו ריפנס
׃םכל אוה ץקש

13
וצקשת הלא־תאו
ולכאי אל ףועה־ןמ
רשנה־תא םה ץקש
תאו סרפה־תאו
׃הינזעה

14
היאה־תאו האדה־תאו
׃הנימל

15
׃ונימל ברע־לכ תא

16
הנעיה תב תאו
סמחתה־תאו
ץנה־תאו ףחשה־תאו
׃והנימל

17
ךלשה־תאו סוכה־תאו
׃ףושניה־תאו

18
תמשנתה־תאו
תאקה־תאו
׃םחרה־תאו

19
הפנאה הדיסחה תאו
תפיכודה־תאו הנימל
׃ףלטעה־תאו

20
ךלהה ףועה ץרש לכ
אוה ץקש עברא־לע
׃םכל

21
ולכאת הז־תא ךא
ךלהה ףועה ץרש לכמ
אל־רשא עברא־לע
וילגרל לעממ םיערכ
׃ץראה־לע ןהב רתנל

22
ולכאת םהמ הלא־תא
ונימל הבראה־תא
והנימל םעלסה־תאו
והנימל לגרחה־תאו
׃והנימל בגחה־תאו

23
ףועה ץרש לכו
םילגר עברא ול־רשא
׃םכל אוה ץקש

24
ואמטת הלאלו
םתלבנב עגנה־לכ
׃ברעה־דע אמטי

25
םתלבנמ אשנה־לכו
אמטו וידגב סבכי
׃ברעה־דע

26
אוה רשא המהבה־לכל
עסשו הסרפ תסרפמ
הרגו תעסש הנניא
םיאמט הלעמ הנניא
עגנה־לכ םכל םה
׃אמטי םהב

27
ויפכ־לע ךלוה לכו
תכלהה היחה־לכב
םה םיאמט עברא־לע
עגנה־לכ םכל
אמטי םתלבנב
׃ברעה־דע

28
םתלבנ־תא אשנהו
אמטו וידגב סבכי
המה םיאמט ברעה־דע
׃םכל

29
ץרשב אמטה םכל הזו
דלחה ץראה־לע ץרשה
בצהו רבכעהו
׃והנימל

30
חכהו הקנאהו
טמחהו האטלהו
׃תמשנתהו

31
םכל םיאמטה הלא
עגנה־לכ ץרשה־לכב
אמטי םתמב םהב
׃ברעה־דע

32
וילע־לפי־רשא לכו
אמטי םתמב םהמ
דגב וא ץע־ילכ־לכמ
קש וא רוע־וא
השעי־רשא ילכ־לכ
םימב םהב הכאלמ
ברעה־דע אמטו אבוי
׃רהטו

33
שרח־ילכ־לכו
םהמ לפי־רשא
רשא לכ וכות־לא
ותאו אמטי וכותב
׃ורבשת

34
לכאי רשא לכאה־לכמ
םימ וילע אובי רשא
רשא הקשמ־לכו אמטי
ילכ־לכב התשי
׃אמטי

35
לפי־רשא לכו
אמטי וילע םתלבנמ
ץתי םיריכו רונת
םיאמטו םה םיאמט
׃םכל ויהי

36
רובו ןיעמ ךא
היהי םימ־הוקמ
םתלבנב עגנו רוהט
׃אמטי

37
םתלבנמ לפי יכו
עורז ערז־לכ־לע
רוהט ערזי רשא
׃אוה

38
םימ־ןתי יכו
לפנו ערז־לע
אמט וילע םתלבנמ
׃םכל אוה

39
המהבה־ןמ תומי יכו
הלכאל םכל איה־רשא
אמטי התלבנב עגנה
׃ברעה ־דע

40
סבכי התלבנמ לכאהו
אמטו וידגב
אשנהו ברעה־דע
סבכי התלבנ־תא
אמטו וידגב
׃ברעה־דע

41
ץרשה ץרשה־לכו
אוה ץקש ץראה־לע
׃לכאי אל

42
ןוחג־לע ךלוה לכ
עברא־לע ךלוה לכו
םילגר הברמ־לכ דע
ץרשה ץרשה־לכל
םולכאת אל ץראה־לע
׃םה ץקש־יכ

43
וצקשת־לא
םכיתשפנ־תא
אלו ץרשה ץרשה־לכב
םתמטנו םהב ואמטת
׃םב

44
הוהי ינא יכ
םתשדקתהו םכיהלא
יכ םישדק םתייהו
אלו ינא שודק
םכיתשפנ־תא ואמטת
שמרה ץרשה־לכב
׃ץראה־לע

45
הלעמה הוהי ינא יכ
םירצמ ץראמ םכתא
םיהלאל םכל תיהל
יכ םישדק םתייהו
׃ינא שודק

46
המהבה תרות תאז
שפנ לכו ףועהו
םימב תשמרה היחה
תצרשה שפנ־לכלו
׃ץראה־לע

47
אמטה ןיב לידבהל
ןיבו רהטה ןיבו
ןיבו תלכאנה היחה
׃לכאת אל רשא היחה

Leviticus 12


Leviticus Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Return to Index

Chapter 12

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לא רבד
עירזת יכ השא רמאל
האמטו רכז הדליו
ימיכ םימי תעבש
׃אמטת התוד תדנ

3
לומי ינימשה םויבו
׃ותלרע רשב

4
תשלשו םוי םישלשו
ימדב בשת םימי
שדק־לכב הרהט
שדקמה־לאו עגת־אל
תאלמ־דע אבת אל
׃הרהט ימי

5
דלת הבקנ־םאו
התדנכ םיעבש האמטו
תששו םוי םיששו
ימד־לע בשת םימי
׃הרהט

6
הרהט ימי תאלמבו
איבת תבל וא ןבל
הלעל ותנש־ןב שבכ
רת ־וא הנוי־ןבו
חתפ־לא תאטחל
׃ןהכה־לא דעומ־להא

7
הוהי ינפל ובירקהו
הרהטו הילע רפכו
תאז הימד רקממ
רכזל תדליה תרות
׃הבקנל וא

8
הדי אצמת אל־םאו
החקלו הש יד
ינש וא םירת־יתש
הלעל דחא הנוי ינב
רפכו תאטחל דחאו
׃הרהטו ןהכה הילע

Leviticus 13


Leviticus Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Return to Index

Chapter 13

1
השמ־לא הוהי רבדיו
׃רמאל ןרהא־לאו

2
היהי־יכ םדא
תאש ורשב־רועב
תרהב וא תחפס־וא
ורשב־רועב היהו
אבוהו תערצ עגנל
וא ןהכה ןרהא־לא
וינבמ דחא־לא
׃םינהכה

3
עגנה־תא ןהכה הארו
רעשו רשבה־רועב
ןבל ךפה עגנב
קמע עגנה הארמו
עגנ ורשב רועמ
והארו אוה תערצ
׃ותא אמטו ןהכה

4
אוה הנבל תרהב־םאו
קמעו ורשב רועב
רועה־ןמ הארמ־ןיא
ןבל ךפה ־אל הרעשו
ןהכה ריגסהו
תעבש עגנה־תא
׃םימי

5
םויב ןהכה והארו
עגנה הנהו יעיבשה
השפ־אל ויניעב דמע
וריגסהו רועב עגנה
םימי תעבש ןהכה
׃תינש

6
ותא ןהכה הארו
תינש יעיבשה םויב
עגנה ההכ הנהו
רועב עגנה השפ־אלו
תחפסמ ןהכה ורהטו
וידגב סבכו אוה
׃רהטו

7
השפת השפ־םאו
ירחא רועב תחפסמה
ןהכה־לא ותארה
תינש הארנו ותרהטל
׃ןהכה־לא

8
הנהו ןהכה הארו
רועב תחפסמה התשפ
תערצ ןהכה ואמטו
׃אוה

9
היהת יכ תערצ עגנ
אבוהו םדאב
׃ןהכה־לא

10
הנהו ןהכה הארו
רועב הנבל־תאש
ןבל רעש הכפה איהו
יח רשב תיחמו
׃תאשב

11
אוה תנשונ תערצ
ואמטו ורשב רועב
יכ ונרגסי אל ןהכה
׃אוה אמט

12
חרפת חורפ־םאו
התסכו רועב תערצה
רוע־לכ תא תערצה
ושארמ עגנה
וילגר־דעו
יניע הארמ־לכל
׃ןהכה

13
הנהו ןהכה הארו
תערצה התסכ
רהטו ורשב־לכ־תא
ךפה ולכ עגנה־תא
׃אוה רוהט ןבל

14
וב תוארה םויבו
׃אמטי יח רשב

15
רשבה־תא ןהכה הארו
רשבה ואמטו יחה
תערצ אוה אמט יחה
׃אוה

16
רשבה בושי יכ וא
ןבלל ךפהנו יחה
׃ןהכה־לא אבו

17
הנהו ןהכה והארו
ןבלל עגנה ךפהנ
עגנה־תא ןהכה רהטו
׃אוה רוהט

18
היהי־יכ רשבו
ןיחש ורעב־וב
׃אפרנו

19
ןיחשה םוקמב היהו
תרהב וא הנבל תאש
הארנו תמדמדא הנבל
׃ןהכה־לא

20
הנהו ןהכה הארו
רועה־ןמ לפש הארמ
ןבל ךפה הרעשו
־עגנ ןהכה ואמטו
ןיחשב אוה תערצ
׃החרפ

21
ןהכה הנארי םאו
רעש הב־ןיא הנהו
הנניא הלפשו ןבל
ההכ איהו רועה־ןמ
תעבש ןהכה וריגסהו
׃םימי

22
רועב השפת השפ־םאו
עגנ ותא ןהכה אמטו
׃אוה

23
דמעת היתחת־םאו
התשפ אל תרהבה
אוה ןיחשה תברצ
׃ןהכה ורהטו

24
היהי־יכ רשב וא
שא־תוכמ ורעב
הוכמה תיחמ התיהו
תמדמדא הנבל תרהב
׃הנבל וא

25
ןהכה התא הארו
ןבל רעש ךפהנ הנהו
קמע הארמו תרהבב
אוה תערצ רועה־ןמ
אמטו החרפ הוכמב
תערצ עגנ ןהכה ותא
׃אוה

26
ןהכה הנארי םאו
תרהבב־ןיא הנהו
הלפשו ןבל רעש
רועה־ןמ הנניא
וריגסהו ההכ אוהו
׃םימי תעבש ןהכה

27
םויב ןהכה והארו
השפ־םא יעיבשה
אמטו רועב השפת
תערצ עגנ ותא ןהכה
׃אוה

28
דמעת היתחת־םאו
התשפ־אל תרהבה
תאש ההכ אוהו רועב
ורהטו אוה הוכמה
תברצ־יכ ןהכה
׃אוה הוכמה

29
השא וא שיאו
עגנ וב היהי־יכ
׃ןקזב וא שארב

30
עגנה־תא ןהכה הארו
קמע והארמ הנהו
רעש ובו רועה־ןמ
ותא אמטו קד בהצ
תערצ אוה קתנ ןהכה
׃אוה ןקזה וא שארה

31
ןהכה הארי־יכו
הנהו קתנה עגנ־תא
קמע והארמ־ןיא
רחש רעשו רועה־ןמ
ריגסהו וב ןיא
קתנה עגנ־תא ןהכה
׃םימי תעבש

32
עגנה־תא ןהכה הארו
הנהו יעיבשה םויב
קתנה השפ־אל
רעש וב היה־אלו
קתנה הארמו בהצ
׃רועה־ןמ קמע ןיא

33
קתנה־תאו חלגתהו
ריגסהו חלגי אל
תעבש קתנה־תא ןהכה
׃תינש םימי

34
קתנה־תא ןהכה הארו
הנהו יעיבשה םויב
רועב קתנה השפ־אל
קמע ונניא והארמו
ותא רהטו רועה־ןמ
וידגב סבכו ןהכה
׃רהטו

35
קתנה השפי השפ־םאו
׃ותרהט ירחא רועב

36
הנהו ןהכה והארו
רועב קתנה השפ
רעשל ןהכה רקבי־אל
׃אוה אמט בהצה

37
דמע ויניעב־םאו
רחש רעשו קתנה
קתנה אפרנ וב־חמצ
ורהטו אוה רוהט
׃ןהכה

38
השא־וא שיאו
םרשב־רועב היהי־יכ
׃תנבל תרהב תרהב

39
הנהו ןהכה הארו
תרהב םרשב־רועב
אוה קהב תנבל תוהכ
רוהט רועב חרפ
׃אוה

40
ושאר טרמי יכ שיאו
׃אוה רוהט אוה חרק

41
וינפ תאפמ םאו
אוה חבג ושאר טרמי
׃אוה רוהט

42
וא תחרקב היהי־יכו
ןבל עגנ תחבגב
תחרפ תערצ םדמדא
וא ותחרקב אוה
׃ותחבגב

43
ןהכה ותא הארו
עגנה־תאש הנהו
תמדמדא הנבל
ותחבגב וא ותחרקב
רוע תערצ הארמכ
׃רשב

44
אמט אוה עורצ־שיא
ונאמטי אמט אוה
׃ועגנ ושארב ןהכה

45
וב־רשא עורצהו
ויהי וידגב עגנה
היהי ושארו םימרפ
הטעי םפש־לעו עורפ
׃ארקי אמט אמטו

46
עגנה רשא ימי־לכ
אוה אמט אמטי וב
ץוחמ בשי דדב
׃ובשומ הנחמל

47
וב היהי־יכ דגבהו
רמצ דגבב תערצ עגנ
׃םיתשפ דגבב וא

48
ברעב וא יתשב וא
וא רמצלו םיתשפל
תכאלמ־לכב וא רועב
׃רוע

49
קרקרי עגנה היהו
וא דגבב םדמדא וא
יתשב־וא רועב
־לכב וא ברעב־וא
תערצ עגנ רוע־ילכ
הארהו אוה
׃ןהכה־תא

50
עגנה־תא ןהכה הארו
עגנה־תא ריגסהו
׃םימי תעבש

51
םויב עגנה־תא הארו
השפ־יכ יעיבשה
יתשב־וא דגבב עגנה
רועב וא ברעב־וא
רועה השעי־רשא לכל
תראממ תערצ הכאלמל
׃אוה אמט עגנה

52
וא דגבה־תא ףרשו
וא יתשה־תא
וא רמצב ברעה־תא
־לכ־תא וא םיתשפב
היהי־רשא רועה ילכ
תערצ־יכ עגנה וב
שאב אוה תראממ
׃ףרשת

53
ןהכה הארי םאו
עגנה השפ־אל הנהו
וא יתשב וא דגבב
־לכב וא ברעב
׃רוע־ילכ

54
וסבכו ןהכה הוצו
עגנה וב־רשא תא
םימי־תעבש וריגסהו
׃תינש

55
ירחא ןהכה הארו
הנהו עגנה־תא סבכה
עגנה ךפה־אל
עגנהו וניע־תא
אוה אמט השפ־אל
תתחפ ונפרשת שאב
וא ותחרקב אוה
׃ותחבגב

56
הנהו ןהכה האר םאו
ירחא עגנה ההכ
ותא ערקו ותא סבכה
וא דגבה־ןמ
וא רועה־ןמ
וא יתשה־ןמ
׃ברעה־ןמ

57
דגבב דוע הארת־םאו
ברעב־וא יתשב־וא
רוע־ילכ־לכב וא
שאב אוה תחרפ
וב־רשא תא ונפרשת
׃עגנה

58
יתשה־וא דגבהו
ילכ־לכ־וא ברעה־וא
רסו סבכת רשא רועה
סבכו עגנה םהמ
׃רהטו תינש

59
תערצ־עגנ תרות תאז
וא רמצה דגב
וא יתשה וא םיתשפה
־לכ וא ברעה
וא ורהטל רוע־ילכ
׃ואמטל

Leviticus 14


Leviticus Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Return to Index

Chapter 14

1
השמ־לא הוהי רבדיו
׃רמאל

2
תרות היהת תאז
ותרהט םויב ערצמה
׃ןהכה־לא אבוהו

3
ץוחמ־לא ןהכה אציו
ןהכה הארו הנחמל
אפרנ הנהו
־ןמ תערצה־עגנ
׃עורצה

4
חקלו ןהכה הוצו
םירפצ־יתש רהטמל
ץעו תורהט תויח
תעלות ינשו זרא
׃בזאו

5
טחשו ןהכה הוצו
תחאה רופצה־תא
םימ־לע שרח־ילכ־לא
׃םייח

6
חקי היחה רפצה־תא
זראה ץע־תאו התא
תעלותה ינש־תאו
לבטו בזאה־תאו
רפצה תאו םתוא
רפצה םדב היחה
םימה לע הטחשה
׃םייחה

7
רהטמה לע הזהו
עבש תערצה־ןמ
חלשו ורהטו םימעפ
־לע היחה רפצה־תא
׃הדשה ינפ

8
רהטמה סבכו
חלגו וידגב־תא
ץחרו ורעש־לכ־תא
רחאו רהטו םימב
הנחמה־לא אובי
ולהאל ץוחמ בשיו
׃םימי תעבש

9
יעיבשה םויב היהו
ורעש־לכ־תא חלגי
ונקז־תאו ושאר־תא
ויניע תבג תאו
חלגי ורעש־לכ־תאו
וידגב־תא סבכו
םימב ורשב־תא ץחרו
׃רהטו

10
חקי ינימשה םויבו
םמימת םישבכ־ינש
התנש־תב תחא השבכו
השלשו המימת
החנמ תלס םינרשע
גלו ןמשב הלולב
׃ןמש דחא

11
רהטמה ןהכה דימעהו
רהטמה שיאה תא
הוהי ינפל םתאו
׃דעומ להא חתפ

12
שבכה־תא ןהכה חקלו
ותא בירקהו דחאה
ןמשה גל־תאו םשאל
הפונת םתא ףינהו
׃הוהי ינפל

13
שבכה־תא טחשו
טחשי רשא םוקמב
הלעה־תאו תאטחה־תא
יכ שדקה םוקמב
אוה םשאה תאטחכ
םישדק שדק ןהכל
׃אוה

14
םדמ ןהכה חקלו
ןהכה ןתנו םשאה
רהטמה ןזא ךונת־לע
ןהב ־לעו תינמיה
תינמיה ודי
ולגר ןהב־לעו
׃תינמיה

15
גלמ ןהכה חקלו
ףכ־לע קציו ןמשה
׃תילאמשה ןהכה

16
ןהכה לבטו
תינמיה ועבצא־תא
רשא ןמשה־ןמ
תילאמשה ופכ־לע
ןמשה ־ןמ הזהו
םימעפ עבש ועבצאב
׃הוהי ינפל

17
רשא ןמשה רתימו
ןהכה ןתי ופכ־לע
רהטמה ןזא ךונת־לע
ןהב ־לעו תינמיה
תינמיה ודי
ולגר ןהב־לעו
םד לע תינמיה
׃םשאה

18
רשא ןמשב רתונהו
ןתי ןהכה ףכ־לע
רפכו רהטמה שאר־לע
ינפל ןהכה וילע
׃הוהי

19
ןהכה השעו
רפכו תאטחה־תא
ותאמטמ רהטמה־לע
טחשי רחאו
׃הלעה־תא

20
ןהכה הלעהו
החנמה־תאו הלעה־תא
וילע רפכו החבזמה
׃רהטו ןהכה

21
ןיאו אוה לד־םאו
שבכ חקלו תגשמ ודי
הפונתל םשא דחא
ןורשעו וילע רפכל
ןמשב לולב דחא תלס
׃ןמש גלו החנמל

22
ינש וא םירת יתשו
גישת רשא הנוי ינב
תאטח דחא היהו ודי
׃הלע דחאהו

23
םויב םתא איבהו
ותרהטל ינימשה
חתפ־לא ןהכה־לא
ינפל דעומ־להא
׃הוהי

24
שבכ־תא ןהכה חקלו
ןמשה גל־תאו םשאה
ןהכה םתא ףינהו
׃הוהי ינפל הפונת

25
םשאה שבכ־תא טחשו
םדמ ןהכה חקלו
ךונת־לע ןתנו םשאה
תינמיה רהטמה־ןזא
ודי ןהב־לעו
ןהב־לעו תינמיה
׃תינמיה ולגר

26
ןהכה קצי ןמשה־ןמו
ןהכה ףכ־לע
׃תילאמשה

27
ועבצאב ןהכה הזהו
ןמשה־ןמ תינמיה
ופכ־לע רשא
םימעפ עבש תילאמשה
׃הוהי ינפל

28
ןמשה־ןמ ןהכה ןתנו
ופכ־לע רשא
רהטמה ןזא ךונת־לע
ןהב ־לעו תינמיה
תינמיה ודי
ולגר ןהב־לעו
םד םוקמ־לע תינמיה
׃םשאה

29
ןמשה־ןמ רתונהו
ןהכה ףכ־לע רשא
רהטמה שאר־לע ןתי
ינפל וילע רפכל
׃הוהי

30
דחאה־תא השעו
וא םירתה־ןמ
רשאמ הנויה ינב־ןמ
׃ודי גישת

31
ודי גישת־רשא תא
תאטח דחאה־תא
הלע דחאה־תאו
רפכו החנמה־לע
רהטמה לע ןהכה
׃הוהי ינפל

32
וב־רשא תרות תאז
רשא תערצ עגנ
ודי גישת־אל
׃ותרהטב

33
השמ־לא הוהי רבדיו
׃רמאל ןרהא־לאו

34
ץרא־לא ואבת יכ
ןתנ ינא רשא ןענכ
יתתנו הזחאל םכל
ץרא תיבב תערצ עגנ
׃םכתזחא

35
תיבה ול־רשא אבו
רמאל ןהכל דיגהו
יל הארנ עגנכ
׃תיבב

36
ונפו ןהכה הוצו
אבי םרטב תיבה־תא
תוארל ןהכה
אמטי אלו עגנה־תא
רחאו תיבב רשא־לכ
תוארל ןהכה אבי ןכ
׃תיבה־תא

37
הנהו עגנה־תא הארו
תיבה תריקב עגנה
וא תקרקרי תרורעקש
ןהיארמו תמדמדא
׃ריקה־ןמ לפש

38
תיבה־ןמ ןהכה אציו
תיבה חתפ־לא
תיבה־תא ריגסהו
׃םימי תעבש

39
םויב ןהכה בשו
הנהו הארו יעיבשה
תריקב עגנה השפ
׃תיבה

40
וצלחו ןהכה הוצו
ןהב רשא םינבאה־תא
ןהתא וכילשהו עגנה
ריעל ץוחמ־לא
׃אמט םוקמ־לא

41
עצקי תיבה־תאו
וכפשו ביבס תיבמ
וצקה רשא רפעה־תא
ריעל ץוחמ־לא
׃אמט םוקמ־לא

42
תורחא םינבא וחקלו
תחת־לא ואיבהו
רחא רפעו םינבאה
׃תיבה ־תא חטו חקי

43
עגנה בושי־םאו
ץלח רחא תיבב חרפו
ירחאו םינבאה־תא
תיבה ־תא תוצקה
׃חוטה ירחאו

44
הארו ןהכה אבו
עגנה השפ הנהו
תראממ תערצ תיבב
׃אוה אמט תיבב אוה

45
תיבה־תא ץתנו
ויצע־תאו וינבא־תא
תיבה רפע־לכ תאו
ץוחמ ־לא איצוהו
׃אמט םוקמ־לא ריעל

46
תיבה־לא אבהו
ותא ריגסה ימי־לכ
׃ברעה־דע אמטי

47
סבכי תיבב בכשהו
לכאהו וידגב־תא
סבכי תיבב
׃וידגב־תא

48
ןהכה אבי אב־םאו
השפ־אל הנהו הארו
ירחא תיבב עגנה
רהטו תיבה־תא חטה
יכ תיבה־תא ןהכה
׃עגנה אפרנ

49
תיבה־תא אטחל חקלו
זרא ץעו םירפצ יתש
׃בזאו תעלות ינשו

50
תחאה רפצה־תא טחשו
םימ־לע שרח־ילכ־לא
׃םייח

51
זראה־ץע־תא חקלו
ינש תאו בזאה־תאו
רפצה תאו תעלותה
םדב םתא לבטו היחה
םימבו הטוחשה רפצה
הזהו םייחה
עבש תיבה־לא
׃םימעפ

52
םדב תיבה־תא אטחו
םייחה םימבו רופצה
ץעבו היחה רפצבו
ינשבו בזאבו זראה
׃תעלותה

53
היחה רפצה־תא חלשו
ריעל ץוחמ־לא
רפכו הדשה ינפ־לא
׃רהטו תיבה־לע

54
עגנ־לכל הרותה תאז
׃קתנלו תערצה

55
דגבה תערצלו
׃תיבלו

56
תחפסלו תאשלו
׃תרהבלו

57
אמטה םויב תרוהל
תאז רהטה םויבו
׃תערצה תרות

Leviticus 15


Leviticus Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Return to Index

Chapter 15

1
השמ־לא הוהי רבדיו
׃רמאל ןרהא־לאו

2
לארשי ינב־לא ורבד
שיא םהלא םתרמאו
בז היהי יכ שיא
אמט ובוז ורשבמ
׃אוה

3
ותאמט היהת תאזו
ורשב רר ובוזב
םיתחה־וא ובוז־תא
ותאמט ובוזמ ורשב
׃אוה

4
בכשי רשא בכשמה־לכ
אמטי בזה וילע
בשי־רשא ילכה־לכו
׃אמטי וילע

5
עגי רשא שיאו
וידגב סבכי ובכשמב
אמטו םימב ץחרו
׃ברעה־דע

6
ילכה־לע בשיהו
בזה וילע בשי־רשא
ץחרו וידגב סבכי
־דע אמטו םימב
׃ברעה

7
בזה רשבב עגנהו
ץחרו וידגב סבכי
אמטו םימב
׃ברעה־דע

8
רוהטב בזה קרי־יכו
ץחרו וידגב סבכו
אמטו םימב
׃ברעה־דע

9
רשא בכרמה־לכו
בזה וילע בכרי
׃אמטי

10
רשא לכב עגנה־לכו
אמטי ויתחת היהי
אשונהו ברעה־דע
וידגב סבכי םתוא
אמטו םימב ץחרו
׃ברעה־דע

11
וב־עגי רשא לכו
ףטש־אל וידיו בזה
וידגב סבכו םימב
אמטו םימב ץחרו
׃ברעה־דע

12
שרח־ילכו
בזה וב־עגי־רשא
ץע־ילכ־לכו רבשי
׃םימב ףטשי

13
בזה רהטי־יכו
ול רפסו ובוזמ
ותרהטל םימי תעבש
ץחרו וידגב סבכו
םייח םימב ורשב
׃רהטו

14
ינימשה םויבו
םירת יתש ול־חקי
הנוי ינב ינש וא
הוהי ינפל אבו
דעומ להא חתפ־לא
׃ןהכה־לא םנתנו

15
דחא ןהכה םתא השעו
הלע דחאהו תאטח
ןהכה וילע רפכו
׃ובוזמ הוהי ינפל

16
ונממ אצת־יכ שיאו
ץחרו ערז־תבכש
ורשב־לכ־תא םימב
׃ברעה־דע אמטו

17
רוע־לכו דגב־לכו
וילע היהי־רשא
סבכו ערז־תבכש
־דע אמטו םימב
׃ברעה

18
שיא בכשי רשא השאו
ערז־תבכש התא
ואמטו םימב וצחרו
׃ברעה־דע

19
הבז היהת־יכ השאו
הרשבב הבז היהי םד
היהת םימי תעבש
עגנה ־לכו התדנב
׃ברעה־דע אמטי הב

20
וילע בכשת רשא לכו
לכו אמטי התדנב
וילע בשת־רשא
׃אמטי

21
הבכשמב עגנה־לכו
ץחרו וידגב סבכי
אמטו םימב
׃ברעה־דע

22
ילכ־לכב עגנה־לכו
סבכי וילע בשת־רשא
םימב ץחרו וידגב
׃ברעה ־דע אמטו

23
אוה בכשמה־לע םאו
ילכה־לע וא
וילע־תבשי אוה־רשא
אמטי וב־ועגנב
׃ברעה־דע

24
שיא בכשי בכש םאו
התדנ יהתו התא
תעבש אמטו וילע
בכשמה־לכו םימי
וילע בכשי־רשא
׃אמטי

25
בוז בוזי־יכ השאו
אלב םיבר םימי המד
וא התדנ־תע
התדנ ־לע בוזת־יכ
התאמט בוז ימי־לכ
היהת התדנ ימיכ
׃אוה האמט

26
בכשת־רשא בכשמה־לכ
הבוז ימי־לכ וילע
התדנ בכשמכ
ילכה ־לכו הל־היהי
אמט וילע בשת רשא
׃התדנ תאמטכ היהי

27
אמטי םב עגונה־לכו
ץחרו וידגב סבכו
אמטו םימב
׃ברעה־דע

28
הבוזמ הרהט־םאו
תעבש הל הרפסו
׃רהטת רחאו םימי

29
ינימשה םויבו
םירת יתש הל־חקת
הנוי ינב ינש וא
־לא םתוא האיבהו
להא חתפ־לא ןהכה
׃דעומ

30
דחאה־תא ןהכה השעו
הלע דחאה־תאו תאטח
ןהכה הילע רפכו
בוזמ הוהי ינפל
׃התאמט

31
םתרזהו
לארשי־ינב־תא
ותמי אלו םתאמטמ
םאמטב םתאמטב
רשא ינכשמ־תא
׃םכותב

32
רשאו בזה תרות תאז
ערז־תבכש ונממ אצת
׃הב־האמטל

33
בזהו התדנב הודהו
רכזל ובוז־תא
רשא שיאלו הבקנלו
׃האמט־םע בכשי

Leviticus 16


Leviticus Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Return to Index

Chapter 16

1
השמ־לא הוהי רבדיו
ינב ינש תומ ירחא
םתברקב ןרהא
׃ותמיו הוהי־ינפל

2
השמ־לא הוהי רמאיו
ךיחא ןרהא־לא רבד
תע־לכב אבי־לאו
תיבמ שדקה־לא
ינפ־לא תכרפל
ןראה־לע רשא תרפכה
ןנעב יכ תומי אלו
׃תרפכה ־לע הארא

3
ןרהא אבי תאזב
רפב שדקה־לא
ליאו תאטחל רקב־ןב
׃הלעל

4
שבלי שדק דב־תנתכ
ויהי דב־יסנכמו
דב טנבאבו ורשב־לע
דב תפנצמבו רגחי
םה שדק־ידגב ףנצי
ורשב־תא םימב ץחרו
׃םשבלו

5
ינב תדע תאמו
חקי לארשי
םיזע יריעש־ינש
דחא ליאו תאטחל
׃הלעל

6
רפ־תא ןרהא בירקהו
רפכו ול־רשא תאטחה
׃ותיב דעבו ודעב

7
ינש־תא חקלו
םתא דימעהו םריעשה
להא חתפ הוהי ינפל
׃דעומ

8
ינש־לע ןרהא ןתנו
לרוג תולרג םריעשה
לרוגו הוהיל דחא
׃לזאזעל דחא

9
ןרהא בירקהו
הלע רשא ריעשה־תא
הוהיל לרוגה וילע
׃תאטח והשעו

10
הלע רשא ריעשהו
לזאזעל לרוגה וילע
הוהי ינפל יח־דמעי
חלשל וילע רפכל
לזאזעל ותא
׃הרבדמה

11
רפ־תא ןרהא בירקהו
רפכו ול־רשא תאטחה
ותיב דעבו ודעב
תאטחה רפ ־תא טחשו
׃ול־רשא

12
התחמה־אלמ חקלו
חבזמה לעמ שא־ילחג
אלמו הוהי ינפלמ
םימס תרטק וינפח
תיבמ איבהו הקד
׃תכרפל

13
תרטקה־תא ןתנו
הוהי ינפל שאה־לע
תרטקה ןנע הסכו
רשא תרפכה־תא
אלו תודעה־לע
׃תומי

14
הזהו רפה םדמ חקלו
ינפ־לע ועבצאב
ינפלו המדק תרפכה
הזי תרפכה
םדה־ןמ םימעפ־עבש
׃ועבצאב

15
ריעש־תא טחשו
םעל רשא תאטחה
ומד־תא איבהו
תכרפל תיבמ־לא
רשאכ ומד־תא השעו
הזהו רפה םדל השע
תרפכה־לע ותא
׃תרפכה ינפלו

16
שדקה־לע רפכו
לארשי ינב תאמטמ
םהיעשפמו
ןכו םתאטח־לכל
דעומ להאל השעי
ךותב םתא ןכשה
׃םתאמט

17
היהי־אל םדא־לכו
ואבב דעומ להאב
ותאצ־דע שדקב רפכל
דעבו ודעב רפכו
להק־לכ דעבו ותיב
׃לארשי

18
רשא חבזמה־לא אציו
רפכו הוהי־ינפל
רפה םדמ חקלו וילע
ןתנו ריעשה םדמו
חבזמה תונרק־לע
׃ביבס

19
םדה־ןמ וילע הזהו
םימעפ עבש ועבצאב
תאמטמ ושדקו ורהטו
׃לארשי ינב

20
שדקה־תא רפכמ הלכו
דעומ להא־תאו
בירקהו חבזמה־תאו
׃יחה ריעשה־תא

21
יתש־תא ןרהא ךמסו
ריעשה שאר לע ודי
וילע הדותהו יחה
ינב תנוע־לכ־תא
לארשי
םהיעשפ־לכ־תאו
ןתנו םתאטח־לכל
ריעשה שאר־לע םתא
יתע שיא־דיב חלשו
׃הרבדמה

22
וילע ריעשה אשנו
םתנוע־לכ־תא
חלשו הרזג ץרא־לא
׃רבדמב ריעשה־תא

23
להא־לא ןרהא אבו
ידגב־תא טשפו דעומ
ואבב שבל רשא דבה
םחינהו שדקה־לא
׃םש

24
םימב ורשב־תא ץחרו
שבלו שודק םוקמב
אציו וידגב־תא
ותלע־תא השעו
רפכו םעה תלע־תאו
׃םעה דעבו ודעב

25
תאטחה בלח תאו
׃החבזמה ריטקי

26
ריעשה־תא חלשמהו
וידגב סבכי לזאזעל
םימב ורשב־תא ץחרו
אובי ןכ־ירחאו
׃הנחמה־לא

27
תאו תאטחה רפ תאו
רשא תאטחה ריעש
רפכל םמד־תא אבוה
איצוי שדקב
הנחמל ץוחמ־לא
םתרע־תא שאב ופרשו
םרשב־תאו
׃םשרפ־תאו

28
סבכי םתא ףרשהו
ץחרו וידגב
םימב ורשב־תא
־לא אובי ןכ־ירחאו
׃הנחמה

29
תקחל םכל התיהו
יעיבשה שדחב םלוע
ונעת שדחל רושעב
םכיתשפנ־תא
ושעת אל הכאלמ־לכו
רגה רגהו חרזאה
׃םככותב

30
רפכי הזה םויב־יכ
םכתא רהטל םכילע
ינפל םכיתאטח לכמ
׃ורהטת הוהי

31
םכל איה ןותבש תבש
םכיתשפנ־תא םתינעו
׃םלוע תקח

32
ןהכה רפכו
רשאו ותא חשמי־רשא
ןהכל ודי־תא אלמי
שבלו ויבא תחת
ידגב דבה ידגב־תא
׃שדקה

33
שדקה שדקמ־תא רפכו
דעומ להא־תאו
רפכי חבזמה־תאו
־לעו םינהכה לעו
׃רפכי להקה םע־לכ

34
םכל תאז־התיהו
רפכל םלוע תקחל
לארשי ינב־לע
תחא םתאטח־לכמ
רשאכ שעיו הנשב
׃השמ־תא הוהי הוצ

Leviticus 17


Leviticus Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Return to Index

Chapter 17

1
השמ־לא הוהי רבדיו
׃רמאל

2
ןרהא־לא רבד
לאו וינב־לאו
לארשי ינב־לכ
הז םהילא תרמאו
הוצ ־רשא רבדה
׃רמאל הוהי

3
תיבמ שיא שיא
טחשי רשא לארשי
זע־וא בשכ־וא רוש
טחשי רשא וא הנחמב
׃הנחמל ץוחמ

4
דעומ להא חתפ־לאו
בירקהל ואיבה אל
ינפל הוהיל ןברק
בשחי םד הוהי ןכשמ
ךפש םד אוהה שיאל
אוהה שיאה תרכנו
׃ומע ברקמ

5
ואיבי רשא ןעמל
לארשי ינב
םה רשא םהיחבז־תא
הדשה ינפ־לע םיחבז
הוהיל םאיבהו
דעומ להא חתפ־לא
וחבזו ןהכה־לא
הוהיל םימלש יחבז
׃םתוא

6
םדה־תא ןהכה קרזו
חתפ הוהי חבזמ־לע
ריטקהו דעומ להא
חחינ חירל בלחה
׃הוהיל

7
דוע וחבזי־אלו
םריעשל םהיחבז־תא
םינז םה רשא
םלוע תקח םהירחא
םהל תאז־היהת
׃םתרדל

8
שיא רמאת םהלאו
לארשי תיבמ שיא
רוגי־רשא רגה־ןמו
הלעי־רשא םכותב
׃חבז־וא הלע

9
דעומ להא חתפ־לאו
תושעל ונאיבי אל
תרכנו הוהיל ותא
׃וימעמ אוהה שיאה

10
תיבמ שיא שיאו
רגה רגה־ןמו לארשי
לכאי רשא םכותב
ינפ יתתנו םד־לכ
םדה־תא תלכאה שפנב
ברקמ התא יתרכהו
׃המע

11
םדב רשבה שפנ יכ
ויתתנ ינאו אוה
רפכל חבזמה־לע םכל
םדה־יכ םכיתשפנ־לע
׃רפכי שפנב אוה

12
ינבל יתרמא ןכ־לע
םכמ שפנ־לכ לארשי
רגהו םד לכאת־אל
םככותב רגה
׃םד לכאי־אל

13
ינבמ שיא שיאו
רגה רגה־ןמו לארשי
דוצי רשא םכותב
ףוע ־וא היח דיצ
ךפשו לכאי רשא
והסכו ומד־תא
׃רפעב

14
ומד רשב־לכ שפנ־יכ
רמאו אוה ושפנב
םד לארשי ינבל
ולכאת אל רשב־לכ
ומד רשב־לכ שפנ יכ
וילכא־לכ אוה
׃תרכי

15
לכאת רשא שפנ־לכו
חרזאב הפרטו הלבנ
וידגב סבכו רגבו
אמטו םימב ץחרו
׃רהטו ברעה־דע

16
ורשבו סבכי אל םאו
אשנו ץחרי אל
׃ונוע

Leviticus 18


Leviticus Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Return to Index

Chapter 18

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לא רבד
ינא םהלא תרמאו
׃םכיהלא הוהי

3
םירצמ־ץרא השעמכ
אל הב־םתבשי רשא
השעמכו ושעת
ינא רשא ןענכ־ץרא
אל המש םכתא איבמ
אל םהיתקחבו ושעת
׃וכלת

4
ושעת יטפשמ־תא
ורמשת יתקח־תאו
הוהי ינא םהב תכלל
׃םכיהלא

5
יתקח־תא םתרמשו
רשא יטפשמ־תאו
יחו םדאה םתא השעי
׃הוהי ינא םהב

6
ראש־לכ־לא שיא שיא
וברקת אל ורשב
ינא הורע תולגל
׃הוהי

7
תורעו ךיבא תורע
ךמא הלגת אל ךמא
הלגת אל אוה
׃התורע

8
אל ךיבא־תשא תורע
ךיבא תורע הלגת
׃אוה

9
ךתוחא תורע
ךמא־תב וא ךיבא־תב
וא תיב תדלומ
הלגת אל ץוח תדלומ
׃ןתורע

10
וא ךנב־תב תורע
הלגת אל ךתב־תב
ךתורע יכ ןתורע
׃הנה

11
ךיבא תשא־תב תורע
ךתוחא ךיבא תדלומ
הלגת אל אוה
׃התורע

12
אל ךיבא־תוחא תורע
ךיבא ראש הלגת
׃אוה

13
אל ךמא־תוחא תורע
ךמא ראש־יכ הלגת
׃אוה

14
אל ךיבא־יחא תורע
אל ותשא־לא הלגת
׃אוה ךתדד ברקת

15
הלגת אל ךתלכ תורע
אל אוה ךנב תשא
׃התורע הלגת

16
אל ךיחא־תשא תורע
ךיחא תורע הלגת
׃אוה

17
אל התבו השא תורע
הנב־תב־תא הלגת
חקת אל התב־תב־תאו
הראש התורע תולגל
׃אוה המז הנה

18
אל התחא־לא השאו
תולגל ררצל חקת
׃הייחב הילע התורע

19
תדנב השא־לאו
ברקת אל התאמט
׃התורע תולגל

20
ךתימע תשא־לאו
ערזל ךתבכש ןתת־אל
׃הב־האמטל

21
ןתת־אל ךערזמו
אלו ךלמל ריבעהל
ךיהלא םש־תא ללחת
׃הוהי ינא

22
בכשת אל רכז־תאו
הבעות השא יבכשמ
׃אוה

23
ןתת־אל המהב־לכבו
הב־האמטל ךתבכש
ינפל דמעת־אל השאו
לבת העברל המהב
׃אוה

24
הלא־לכב ואמטת־לא
ואמטנ הלא־לכב יכ
ינא־רשא םיוגה
׃םכינפמ חלשמ

25
דקפאו ץראה אמטתו
אקתו הילע הנוע
׃היבשי־תא ץראה

26
םתא םתרמשו
יטפשמ־תאו יתקח־תא
לכמ ושעת אלו
חרזאה הלאה תבעותה
׃םככותב רגה רגהו

27
תבעותה־לכ־תא יכ
ץראה־ישנא ושע לאה
אמטתו םכינפל רשא
׃ץראה

28
ץראה איקת־אלו
התא םכאמטב םכתא
יוגה־תא האק רשאכ
׃םכינפל רשא

29
השעי רשא־לכ יכ
הלאה תבעותה לכמ
תושפנה ותרכנו
׃םמע ברקמ תשעה

30
יתרמשמ־תא םתרמשו
תוקחמ תושע יתלבל
ושענ רשא תבעותה
ואמטת אלו םכינפל
הוהי ינא םהב
׃םכיהלא

Leviticus 19


Leviticus Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Return to Index

Chapter 19

1
השמ־לא הוהי רבדיו
׃רמאל

2
תדע־לכ־לא רבד
תרמאו לארשי־ינב
ויהת םישדק םהלא
הוהי ינא שודק יכ
׃םכיהלא

3
ויבאו ומא שיא
יתתבש־תאו וארית
הוהי ינא ורמשת
׃םכיהלא

4
םלילאה־לא ונפת־לא
אל הכסמ יהלאו
הוהי ינא םכל ושעת
׃םכיהלא

5
חבז וחבזת יכו
הוהיל םימלש
׃והחבזת םכנצרל

6
לכאי םכחבז םויב
רתונהו תרחממו
שאב ישילשה םוי־דע
׃ףרשי

7
לכאי לכאה םאו
לוגפ ישילשה םויב
׃הצרי אל אוה

8
אשי ונוע וילכאו
הוהי שדק־תא־יכ
שפנה התרכנו ללח
׃הימעמ אוהה

9
ריצק־תא םכרצקבו
תאפ הלכת אל םכצרא
טקלו רצקל ךדש
׃טקלת אל ךריצק

10
ללועת אל ךמרכו
טקלת אל ךמרכ טרפו
בזעת רגלו ינעל
הוהי ינא םתא
׃םכיהלא

11
ובנגת אל
ושחכת־אלו
שיא ורקשת־אלו
׃ותימעב

12
ימשב ועבשת־אלו
םש־תא תללחו רקשל
׃הוהי ינא ךיהלא

13
ךער־תא קשעת־אל
ןילת־אל לזגת אלו
ךתא ריכש תלעפ
׃רקב־דע

14
ינפלו שרח ללקת־אל
לשכמ ןתת אל רוע
ינא ךיהלאמ תאריו
׃הוהי

15
טפשמב לוע ושעת־אל
אלו לד־ינפ אשת־אל
לודג ינפ רדהת
׃ךתימע טפשת קדצב

16
ךימעב ליכר ךלת־אל
ךער םד־לע דמעת אל
׃הוהי ינא

17
ךיחא־תא אנשת־אל
חיכות חכוה ךבבלב
אשת־אלו ךתימע־תא
׃אטח וילע

18
רטת־אלו םקת־אל
תבהאו ךמע ינב־תא
ינא ךומכ ךערל
׃הוהי

19
ורמשת יתקח־תא
עיברת־אל ךתמהב
ערזת־אל ךדש םיאלכ
םיאלכ דגבו םיאלכ
הלעי אל זנטעש
׃ךילע

20
בכשי־יכ שיאו
ערז־תבכש השא־תא
תפרחנ החפש אוהו
אל הדפהו שיאל
אל השפח וא התדפנ
היהת תרקב הל־ןתנ
אל־יכ ותמוי אל
׃השפח

21
ומשא־תא איבהו
להא חתפ־לא הוהיל
׃םשא ליא דעומ

22
ןהכה וילע רפכו
ינפל םשאה ליאב
רשא ותאטח־לע הוהי
ול חלסנו אטח
׃אטח רשא ותאטחמ

23
ץראה־לא ואבת־יכו
לכאמ ץע־לכ םתעטנו
ותלרע םתלרעו
םינש שלש וירפ־תא
אל םילרע םכל היהי
׃לכאי

24
היהי תעיברה הנשבו
שדק וירפ־לכ
׃הוהיל םילולה

25
תשימחה הנשבו
וירפ־תא ולכאת
ותאובת םכל ףיסוהל
׃םכיהלא הוהי ינא

26
םדה־לע ולכאת אל
אלו ושחנת אל
׃וננועת

27
םכשאר תאפ ופקת אל
תאפ תא תיחשת אלו
׃ךנקז

28
ונתת אל שפנל טרשו
עקעק תבתכו םכרשבב
ינא םכב ונתת אל
׃הוהי

29
ךתב־תא ללחת־לא
הנזת־אלו התונזהל
ץראה האלמו ץראה
׃המז

30
ורמשת יתתבש־תא
ינא וארית ישדקמו
׃הוהי

31
תבאה־לא ונפת־לא
םינעדיה־לאו
האמטל ושקבת־לא
הוהי ינא םהב
׃םכיהלא

32
םוקת הביש ינפמ
ןקז ינפ תרדהו
ינא ךיהלאמ תאריו
׃הוהי

33
רג ךתא רוגי־יכו
ונות אל םכצראב
׃ותא

34
היהי םכמ חרזאכ
םכתא רגה רגה םכל
ךומכ ול תבהאו
םתייה םירג־יכ
ינא םירצמ ץראב
׃םכיהלא הוהי

35
טפשמב לוע ושעת־אל
לקשמב הדמב
׃הרושמבו

36
קדצ ינזאמ
קדצ תפיא קדצ־ינבא
םכל היהי קדצ ןיהו
םכיהלא הוהי ינא
םכתא יתאצוה־רשא
׃םירצמ ץראמ

37
יתקח־לכ־תא םתרמשו
יטפשמ־לכ־תאו
ינא םתא םתישעו
׃הוהי

Leviticus 20


Leviticus Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Return to Index

Chapter 20

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לאו
ינבמ שיא שיא רמאת
רגה רגה־ןמו לארשי
ןתי רשא לארשיב
תומ ךלמל וערזמ
ץראה םע תמוי
׃ןבאב והמגרי

3
ינפ־תא ןתא ינאו
יתרכהו אוהה שיאב
יכ ומע ברקמ ותא
ךלמל ןתנ וערזמ
ישדקמ־תא אמט ןעמל
׃ישדק םש־תא ללחלו

4
ומילעי םלעה םאו
םהיניע־תא ץראה םע
ותתב אוהה שיאה־ןמ
יתלבל ךלמל וערזמ
׃ותא תימה

5
ינפ־תא ינא יתמשו
אוהה שיאב
יתרכהו ותחפשמבו
םינזה־לכ תאו ותא
ירחא תונזל וירחא
׃םמע ברקמ ךלמה

6
הנפת רשא שפנהו
תבאה־לא
תנזל םינעדיה־לאו
יתתנו םהירחא
אוהה שפנב ינפ־תא
ברקמ ותא יתרכהו
׃ומע

7
םתייהו םתשדקתהו
הוהי ינא יכ םישדק
׃םכיהלא

8
יתקח־תא םתרמשו
ינא םתא םתישעו
׃םכשדקמ הוהי

9
רשא שיא שיא־יכ
ויבא־תא ללקי
תמוי תומ ומא־תאו
ללק ומאו ויבא
׃וב וימד

10
ףאני רשא שיאו
רשא שיא תשא־תא
והער תשא־תא ףאני
ףאנה תמוי־תומ
׃תפאנהו

11
בכשי רשא שיאו
תורע ויבא תשא־תא
הלג ויבא
םהינש ותמוי־תומ
׃םב םהימד

12
בכשי רשא שיאו
ותמוי תומ ותלכ־תא
ושע לבת םהינש
׃םב םהימד

13
בכשי רשא שיאו
השא יבכשמ רכז־תא
םהינש ושע הבעות
םהימד ותמוי תומ
׃םב

14
חקי רשא שיאו
המא־תאו השא־תא
ופרשי שאב אוה המז
־אלו ןהתאו ותא
׃םככותב המז היהת

15
ןתי רשא שיאו
תומ המהבב ותבכש
המהבה־תאו תמוי
׃וגרהת

16
ברקת רשא השאו
העברל המהב־לכ־לא
השאה־תא תגרהו התא
תומ המהבה־תאו
׃םב םהימד ותמוי

17
חקי־רשא שיאו
ויבא־תב ותחא־תא
הארו ומא־תב וא
־איהו התורע־תא
דסח ותורע־תא הארת
יניעל ותרכנו אוה
ותחא תורע םמע ינב
׃אשי ונוע הלג

18
בכשי־רשא שיאו
הלגו הוד השא־תא
הרקמ־תא התורע־תא
התלג אוהו הרעה
הימד רוקמ־תא
ברקמ םהינש ותרכנו
׃םמע

19
ךמא תוחא תורעו
אל ךיבא תוחאו
וראש־תא יכ הלגת
׃ואשי םנוע הרעה

20
בכשי רשא שיאו
ודד תורע ותדד־תא
ואשי םאטח הלג
׃ותמי םירירע

21
חקי רשא שיאו
הדנ ויחא תשא־תא
הלג ויחא תורע אוה
׃ויהי םירירע

22
יתקח־לכ־תא םתרמשו
יטפשמ־לכ־תאו
םתא םתישעו
םכתא איקת־אלו
איבמ ינא רשא ץראה
׃הב תבשל המש םכתא

23
תקחב וכלת אלו
חלשמ ינא־רשא יוגה
יכ םכינפמ
ושע הלא־לכ־תא
׃םב ץקאו

24
םתא םכל רמאו
םתמדא־תא ושרית
םכל הננתא ינאו
תבז ץרא התא תשרל
הוהי ינא שבדו בלח
יתלדבה־רשא םכיהלא
׃םימעה־ןמ םכתא

25
המהבה־ןיב םתלדבהו
האמטל הרהטה
אמטה ףועה־ןיבו
וצקשת־אלו רהטל
המהבב םכיתשפנ־תא
רשא לכבו ףועבו
המדאה שמרת
םכל יתלדבה־רשא
׃אמטל

26
םישדק יל םתייהו
הוהי ינא שודק יכ
םכתא לדבאו
תויהל םימעה־ןמ
׃יל

27
השא־וא שיאו
בוא םהב היהי־יכ
תומ ינעדי וא
ומגרי ןבאב ותמוי
׃םב םהימד םתא

Leviticus 21


Leviticus Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Return to Index

Chapter 21

1
השמ־לא הוהי רמאיו
ינב םינהכה־לא רמא
םהלא תרמאו ןרהא
אמטי ־אל שפנל
׃וימעב

2
ברקה וראשל־םא יכ
ויבאלו ומאל וילא
ותבלו ונבלו
׃ויחאלו

3
הלותבה ותחאלו
רשא וילא הבורקה
הל שיאל התיה־אל
׃אמטי

4
וימעב לעב אמטי אל
׃ולחהל

5
החרק החרקי־אל
םנקז תאפו םשארב
םרשבבו וחלגי אל
׃תטרש וטרשי אל

6
ויהי םישדק
וללחי אלו םהיהלאל
יכ םהיהלא םש
םחל הוהי ישא־תא
םבירקמ םה םהיהלא
׃שדק ויהו

7
אל הללחו הנז השא
השורג השאו וחקי
וחקי אל השיאמ
אוה שדק־יכ
׃ויהלאל

8
םחל־תא־יכ ותשדקו
בירקמ אוה ךיהלא
יכ ךל־היהי שדק
הוהי ינא שודק
׃םכשדקמ

9
יכ ןהכ שיא תבו
היבא־תא תונזל לחת
שאב תללחמ איה
׃ףרשת

10
ויחאמ לודגה ןהכהו
ושאר־לע קצוי־רשא
אלמו החשמה ןמש
שבלל ודי־תא
ושאר־תא םידגבה־תא
אל וידגבו ערפי אל
׃םרפי

11
אל תמ תשפנ־לכ לעו
ומאלו ויבאל אבי
׃אמטי אל

12
אצי אל שדקמה־ןמו
שדקמ תא ללחי אלו
ןמש רזנ יכ ויהלא
וילע ויהלא תחשמ
׃הוהי ינא

13
הילותבב השא אוהו
׃חקי

14
השורגו הנמלא
הלא־תא הנז הללחו
יכ חקי אל
וימעמ הלותב־םא
׃השא חקי

15
וערז ללחי־אלו
הוהי ינא יכ וימעב
׃ושדקמ

16
השמ־לא הוהי רבדיו
׃רמאל

17
רמאל ןרהא־לא רבד
םתרדל ךערזמ שיא
םומ וב היהי רשא
בירקהל ברקי אל
׃ויהלא םחל

18
וב־רשא שיא־לכ יכ
שיא ברקי אל םומ
םרח וא חספ וא רוע
׃עורש וא

19
היהי־רשא שיא וא
רבש וא לגר רבש וב
׃די

20
וא קד־וא ןבג־וא
ברג וא וניעב ללבת
חורמ וא תפלי וא
׃ךשא

21
םומ וב־רשא שיא־לכ
אל ןהכה ןרהא ערזמ
ישא־תא בירקהל שגי
תא וב םומ הוהי
שגי אל ויהלא םחל
׃בירקהל

22
ישדקמ ויהלא םחל
םישדקה־ןמו םישדקה
׃לכאי

23
אל תכרפה־לא ךא
אל חבזמה־לאו אבי
אלו וב םומ־יכ שגי
יכ ישדקמ ־תא ללחי
׃םשדקמ הוהי ינא

24
ןרהא־לא השמ רבדיו
וינב־לאו
׃לארשי ינב־לכ־לאו

Leviticus 22


Leviticus Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Return to Index

Chapter 22

1
השמ־לא הוהי רבדיו
׃רמאל

2
ןרהא־לא רבד
ורזניו וינב־לאו
לארשי־ינב ישדקמ
םש־תא וללחי אלו
םה רשא ישדק
ינא יל םישדקמ
׃הוהי

3
םכיתרדל םהלא רמא
ברקי־רשא שיא־לכ
םכערז־לכמ
רשא םישדקה־לא
לארשי־ינב ושידקי
וילע ותאמטו הוהיל
אוהה שפנה התרכנו
׃הוהי ינא ינפלמ

4
ןרהא ערזמ שיא שיא
בז וא עורצ אוהו
דע לכאי אל םישדקב
עגנהו רהטי רשא
וא שפנ־אמט־לכב
ונממ אצת־רשא שיא
׃ערז־תבכש

5
עגי רשא שיא־וא
רשא ץרש־לכב
םדאב וא ול־אמטי
לכל ול־אמטי רשא
׃ותאמט

6
וב־עגת רשא שפנ
אלו ברעה־דע האמטו
יכ םישדקה־ןמ לכאי
׃םימב ורשב ץחר־םא

7
רהטו שמשה אבו
לכאי רחאו
ומחל יכ םישדקה־ןמ
׃אוה

8
אל הפרטו הלבנ
ינא הב־האמטל לכאי
׃הוהי

9
יתרמשמ־תא ורמשו
אטח וילע ואשי־אלו
והללחי יכ וב ותמו
׃םשדקמ הוהי ינא

10
לכאי־אל רז־לכו
ןהכ בשות שדק
לכאי־אל ריכשו
׃שדק

11
שפנ הנקי־יכ ןהכו
אוה ופסכ ןינק
דיליו וב לכאי
ולכאי םה ותיב
׃ומחלב

12
היהת יכ ןהכ־תבו
אוה רז שיאל
אל םישדקה תמורתב
׃לכאת

13
היהת יכ ןהכ־תבו
ערזו השורגו הנמלא
הבשו הל ןיא
היבא תיב־לא
היבא םחלמ הירוענכ
רז־לכו לכאת
׃וב לכאי־אל

14
שדק לכאי־יכ שיאו
ותישמח ףסיו הגגשב
ןהכל ןתנו וילע
׃שדקה־תא

15
ישדק־תא וללחי אלו
תא לארשי ינב
׃הוהיל ומירי־רשא

16
ןוע םתוא ואישהו
םלכאב המשא
ינא יכ םהישדק־תא
׃םשדקמ הוהי

17
השמ־לא הוהי רבדיו
׃רמאל

18
ןרהא־לא רבד
לאו וינב־לאו
לארשי ינב־לכ
שיא םהלא תרמאו
לארשי תיבמ שיא
לארשיב רגה־ןמו
ונברק בירקי רשא
־לכלו םהירדנ־לכל
ובירקי־רשא םתובדנ
׃הלעל הוהיל

19
רכז םימת םכנצרל
םיבשכב רקבב
׃םיזעבו

20
אל םומ וב־רשא לכ
אל־יכ ובירקת
׃םכל היהי ןוצרל

21
בירקי־יכ שיאו
הוהיל םימלש־חבז
הבדנל וא רדנ־אלפל
םימת ןאצב וא רקבב
םומ־לכ ןוצרל היהי
׃וב־היהי אל

22
רובש וא תרוע
תלבי־וא ץורח־וא
תפלי וא ברג וא
הלא ובירקת־אל
השאו הוהיל
םהמ ונתת־אל
׃הוהיל חבזמה־לע

23
עורש השו רושו
השעת הבדנ טולקו
אל רדנלו ותא
׃הצרי

24
קותנו תותכו ךועמו
ובירקת אל תורכו
אל םכצראבו הוהיל
׃ושעת

25
אל רכנ־ןב דימו
םחל־תא ובירקת
יכ הלא־לכמ םכיהלא
םב םומ םהב םתחשמ
׃םכל וצרי אל

26
השמ־לא הוהי רבדיו
׃רמאל

27
זע־וא בשכ־וא רוש
תעבש היהו דלוי יכ
ומא תחת םימי
ינימשה םוימו
ןברקל הצרי האלהו
׃הוהיל השא

28
ותא הש־וא רושו
וטחשת אל ונב־תאו
׃דחא םויב

29
וחבזת־יכו
הוהיל הדות־חבז
׃וחבזת םכנצרל

30
לכאי אוהה םויב
ונממ וריתות־אל
׃הוהי ינא רקב־דע

31
יתוצמ םתרמשו
ינא םתא םתישעו
׃הוהי

32
םש־תא וללחת אלו
ךותב יתשדקנו ישדק
ינא לארשי ינב
׃םכשדקמ הוהי

33
ץראמ םכתא איצומה
םכל תויהל םירצמ
׃הוהי ינא םיהלאל

Leviticus 23


Leviticus Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Return to Index

Chapter 23

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לא רבד
ידעומ םהלא תרמאו
וארקת־רשא הוהי
הלא שדק יארקמ םתא
׃ידעומ םה

3
השעת םימי תשש
םויבו הכאלמ
ןותבש תבש יעיבשה
הכאלמ־לכ שדק־ארקמ
אוה תבש ושעת אל
לכב הוהיל
׃םכיתבשומ

4
הוהי ידעומ הלא
שדק יארקמ
םתא וארקת־רשא
׃םדעומב

5
ןושארה שדחב
שדחל רשע העבראב
חספ םיברעה ןיב
׃הוהיל

6
םוי רשע השמחבו
תוצמה גח הזה שדחל
םימי תעבש הוהיל
׃ולכאת תוצמ

7
ןושארה םויב
םכל היהי שדק־ארקמ
אל הדבע תכאלמ־לכ
׃ושעת

8
הוהיל השא םתברקהו
םויב םימי תעבש
שדק־ארקמ יעיבשה
אל הדבע תכאלמ־לכ
׃ושעת

9
השמ־לא הוהי רבדיו
׃רמאל

10
לארשי ינב־לא רבד
םהלא תרמאו
ץראה־לא ואבת־יכ
םכל ןתנ ינא רשא
הריצק־תא םתרצקו
רמע־תא םתאבהו
םכריצק תישאר
׃ןהכה־לא

11
רמעה־תא ףינהו
םכנצרל הוהי ינפל
ונפיני תבשה תרחממ
׃ןהכה

12
םויב םתישעו
רמעה־תא םכפינה
ותנש־ןב םימת שבכ
׃הוהיל הלעל

13
םינרשע ינש ותחנמו
ןמשב הלולב תלס
חיר הוהיל השא
ןיי הכסנו חחינ
׃ןיהה תעיבר

14
למרכו ילקו םחלו
םצע־דע ולכאת אל
דע הזה םויה
ןברק־תא םכאיבה
םלוע תקח םכיהלא
לכב םכיתרדל
׃םכיתבשמ

15
תרחממ םכל םתרפסו
םכאיבה םוימ תבשה
עבש הפונתה רמע־תא
תמימת תותבש
׃הנייהת

16
תבשה תרחממ דע
ורפסת תעיבשה
םתברקהו םוי םישמח
׃הוהיל השדח החנמ

17
ואיבת םכיתבשוממ
םיתש הפונת םחל
תלס םינרשע ינש
הניפאת ץמח הנייהת
׃הוהיל םירוכב

18
םחלה־לע םתברקהו
םמימת םישבכ תעבש
רפו הנש ינב
םליאו דחא רקב־ןב
הלע ויהי םינש
םתחנמו הוהיל
השא םהיכסנו
׃הוהיל חחינ־חיר

19
םיזע־ריעש םתישעו
ינשו תאטחל דחא
הנש ינב םישבכ
׃םימלש חבזל

20
לע םתא ןהכה ףינהו
הפונת םירכבה םחל
ינש־לע הוהי ינפל
ויהי שדק םישבכ
׃ןהכל הוהיל

21
םויה םצעב םתארקו
היהי שדק־ארקמ הזה
הדבע תכאלמ־לכ םכל
םלוע תקח ושעת אל
םכיתבשומ־לכב
׃םכיתרדל

22
ריצק־תא םכרצקבו
תאפ הלכת־אל םכצרא
טקלו ךרצקב ךדש
טקלת אל ךריצק
בזעת רגלו ינעל
הוהי ינא םתא
׃םכיהלא

23
השמ־לא הוהי רבדיו
׃רמאל

24
לארשי ינב־לא רבד
יעיבשה שדחב רמאל
היהי שדחל דחאב
ןורכז ןותבש םכל
׃שדק־ארקמ העורת

25
אל הדבע תכאלמ־לכ
השא םתברקהו ושעת
׃הוהיל

26
השמ־לא הוהי רבדיו
׃רמאל

27
שדחל רושעב ךא
םוי הזה יעיבשה
אוה םירפכה
םכל היהי שדק־ארקמ
םכיתשפנ־תא םתינעו
השא םתברקהו
׃הוהיל

28
ושעת אל הכאלמ־לכו
יכ הזה םויה םצעב
אוה םירפכ םוי
ינפל םכילע רפכל
׃םכיהלא הוהי

29
רשא שפנה־לכ יכ
םויה םצעב הנעת־אל
׃הימעמ התרכנו הזה

30
השעת רשא שפנה־לכו
םצעב הכאלמ־לכ
יתדבאהו הזה םויה
ברקמ אוהה שפנה־תא
׃המע

31
ושעת אל הכאלמ־לכ
םכיתרדל םלוע תקח
׃םכיתבשמ לכב

32
םכל אוה ןותבש תבש
םכיתשפנ־תא םתינעו
ברעב שדחל העשתב
ברע ־דע ברעמ
׃םכתבש ותבשת

33
השמ־לא הוהי רבדיו
׃רמאל

34
לארשי ינב־לא רבד
רשע השמחב רמאל
יעיבשה שדחל םוי
תעבש תוכסה גח הזה
׃הוהיל םימי

35
ןושארה םויב
תכאלמ־לכ שדק־ארקמ
׃ושעת אל הדבע

36
ובירקת םימי תעבש
םויב הוהיל השא
שדק־ארקמ ינימשה
םתברקהו םכל היהי
תרצע הוהיל השא
הדבע תכאלמ־לכ אוה
׃ושעת אל

37
הוהי ידעומ הלא
םתא וארקת־רשא
בירקהל שדק יארקמ
הלע הוהיל השא
םיכסנו חבז החנמו
׃ומויב םוי־רבד

38
הוהי תתבש דבלמ
םכיתונתמ דבלמו
םכירדנ־לכ דבלמו
םכיתבדנ ־לכ דבלמו
׃הוהיל ונתת רשא

39
םוי רשע השמחב ךא
יעיבשה שדחל
תאובת־תא םכפסאב
־גח־תא וגחת ץראה
םימי תעבש הוהי
ןותבש ןושארה םויב
ינימשה םויבו
׃ןותבש

40
םויב םכל םתחקלו
רדה ץע ירפ ןושארה
ףנעו םירמת תפכ
לחנ־יברעו תבע־ץע
הוהי ינפל םתחמשו
׃םימי תעבש םכיהלא

41
גח ותא םתגחו
םימי תעבש הוהיל
םלוע תקח הנשב
שדחב םכיתרדל
׃ותא וגחת יעיבשה

42
תעבש ובשת תכסב
חרזאה־לכ םימי
׃תכסב ובשי לארשיב

43
םכיתרד ועדי ןעמל
יתבשוה תוכסב יכ
לארשי ינב־תא
ץראמ םתוא יאיצוהב
הוהי ינא םירצמ
׃םכיהלא

44
ידעמ־תא השמ רבדיו
ינב־לא הוהי
׃לארשי

Leviticus 24


Leviticus Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Return to Index

Chapter 24

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־תא וצ
ןמש ךילא וחקיו
רואמל תיתכ ךז תיז
׃דימת רנ תלעהל

3
תדעה תכרפל ץוחמ
ךרעי דעומ להאב
ברעמ ןרהא ותא
הוהי ינפל רקב־דע
םלוע תקח דימת
׃םכיתרדל

4
הרהטה הרנמה לע
תורנה־תא ךרעי
׃דימת הוהי ינפל

5
תיפאו תלס תחקלו
הרשע םיתש התא
םינרשע ינש תולח
׃תחאה הלחה היהי

6
םיתש םתוא תמשו
תכרעמה שש תוכרעמ
רהטה ןחלשה לע
׃הוהי ינפל

7
תכרעמה־לע תתנו
התיהו הכז הנבל
השא הרכזאל םחלל
׃הוהיל

8
םויב תבשה םויב
ינפל ונכרעי תבשה
תאמ דימת הוהי
תירב לארשי־ינב
׃םלוע

9
ןרהאל התיהו
והלכאו וינבלו
שדק יכ שדק םוקמב
ישאמ ול אוה םישדק
׃םלוע־קח הוהי

10
השא־ןב אציו
אוהו תילארשי
ךותב ירצמ שיא־ןב
וצניו לארשי ינב
תילארשיה ןב הנחמב
׃ילארשיה שיאו

11
השאה־ןב בקיו
םשה־תא תילארשיה
ותא ואיביו ללקיו
ומא םשו השמ־לא
ירבד־תב תימלש
׃ןד־הטמל

12
רמשמב והחיניו
יפ־לע םהל שרפל
׃הוהי

13
השמ־לא הוהי רבדיו
׃רמאל

14
ללקמה־תא אצוה
הנחמל ץוחמ־לא
םיעמשה־לכ וכמסו
ושאר־לע םהידי־תא
ותא ומגרו
׃הדעה־לכ

15
לארשי ינב־לאו
שיא שיא רמאל רבדת
ויהלא ללקי־יכ
׃ואטח אשנו

16
תומ הוהי־םש בקנו
םוגר תמוי
הדעה־לכ וב־ומגרי
־ובקנב חרזאכ רגכ
׃תמוי םש

17
הכי יכ שיאו
תומ םדא שפנ־לכ
׃תמוי

18
המהב־שפנ הכמו
תחת שפנ הנמלשי
׃שפנ

19
םומ ןתי־יכ שיאו
השע רשאכ ותימעב
׃ול השעי ןכ

20
ןיע רבש תחת רבש
ןש תחת ןש ןיע תחת
םדאב םומ ןתי רשאכ
׃וב ןתני ןכ

21
הנמלשי המהב הכמו
׃תמוי םדא הכמו

22
םכל היהי דחא טפשמ
יכ היהי חרזאכ רגכ
׃םכיהלא הוהי ינא

23
ינב־לא השמ רבדיו
ואיצויו לארשי
ץוחמ־לא ללקמה־תא
ותא ומגריו הנחמל
לארשי־ינבו ןבא
הוהי הוצ רשאכ ושע
׃השמ־תא

Leviticus 25


Leviticus Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Return to Index

Chapter 25

1
השמ־לא הוהי רבדיו
׃רמאל יניס רהב

2
לארשי ינב־לא רבד
יכ םהלא תרמאו
רשא ץראה־לא ואבת
התבשו םכל ןתנ ינא
׃הוהיל תבש ץראה

3
ךדש ערזת םינש שש
רמזת םינש ששו
תפסאו ךמרכ
׃התאובת־תא

4
תבש תעיבשה הנשבו
ץראל היהי ןותבש
אל ךדש הוהיל תבש
אל ךמרכו ערזת
׃רמזת

5
אל ךריצק חיפס תא
יבנע־תאו רוצקת
תנש רצבת אל ךריזנ
׃ץראל היהי ןותבש

6
ץראה תבש התיהו
ךל הלכאל םכל
ךתמאלו ךדבעלו
ךבשותלו ךריכשלו
׃ךמע םירגה

7
רשא היחלו ךתמהבלו
היהת ךצראב
׃לכאל התאובת־לכ

8
תתבש עבש ךל תרפסו
עבש םינש עבש םינש
ימי ךל ויהו םימעפ
םינשה תתבש עבש
׃הנש םיעבראו עשת

9
העורת רפוש תרבעהו
רושעב יעבשה שדחב
םירפכה םויב שדחל
רפוש וריבעת
׃םכצרא־לכב

10
תנש תא םתשדקו
םתארקו הנש םישמחה
ץראב רורד
לבוי היבשי־לכל
םכל היהת אוה
שיא םתבשו
שיאו ותזחא־לא
׃ובשת ותחפשמ־לא

11
תנש אוה לבוי
היהת הנש םישמחה
אלו וערזת אל םכל
היחיפס ־תא ורצקת
ורצבת אלו
׃הירזנ־תא

12
שדק אוה לבוי יכ
הדשה־ןמ םכל היהת
׃התאובת־תא ולכאת

13
תאזה לבויה תנשב
שיא ובשת
׃ותזחא־לא

14
רכממ ורכמת־יכו
דימ הנק וא ךתימעל
שיא ונות־לא ךתימע
׃ויחא־תא

15
רחא םינש רפסמב
תאמ הנקת לבויה
רפסמב ךתימע
תאובת־ינש
׃ךל־רכמי

16
הברת םינשה בר יפל
טעמ יפלו ותנקמ
ותנקמ טיעמת םינשה
אוה תאובת רפסמ יכ
׃ךל רכמ

17
שיא ונות אלו
תאריו ותימע־תא
ינא יכ ךיהלאמ
׃םכיהלא הוהי

18
יתקח־תא םתישעו
ורמשת יטפשמ־תאו
םתבשיו םתא םתישעו
׃חטבל ץראה־לע

19
הירפ ץראה הנתנו
עבשל םתלכאו
׃הילע חטבל םתבשיו

20
לכאנ־המ ורמאת יכו
אל ןה תעיבשה הנשב
־תא ףסאנ אלו ערזנ
׃ונתאובת

21
יתכרב־תא יתיוצו
תיששה הנשב םכל
האובתה־תא תשעו
׃םינשה שלשל

22
הנשה תא םתערזו
םתלכאו תנימשה
דע ןשי האובתה־ןמ
־דע תעישתה הנשה
ולכאת התאובת אוב
׃ןשי

23
רכמת אל ץראהו
ץראה יל־יכ תתמצל
םיבשותו םירג־יכ
׃ידמע םתא

24
םכתזחא ץרא לכבו
׃ץראל ונתת הלאג

25
רכמו ךיחא ךומי־יכ
ולאג אבו ותזחאמ
תא לאגו וילא ברקה
׃ויחא רכממ

26
אל יכ שיאו
לאג ול־היהי
אצמו ודי הגישהו
׃ותלאג ידכ

27
ורכממ ינש־תא בשחו
ףדעה־תא בישהו
ול־רכמ רשא שיאל
׃ותזחאל בשו

28
ודי האצמ־אל םאו
היהו ול בישה יד
הנקה דיב ורכממ
לבויה תנש דע ותא
בשו לביב אציו
׃ותזחאל

29
רכמי־יכ שיאו
המוח ריע בשומ־תיב
םת־דע ותלאג התיהו
םימי ורכממ תנש
׃ותלאג היהת

30
לאגי־אל םאו
הנש ול תאלמ־דע
תיבה םקו המימת
אל־רשא ריעב־רשא
הנקל תתימצל המח
אצי אל ויתרדל ותא
׃לביב

31
רשא םירצחה יתבו
ביבס המח םהל־ןיא
בשחי ץראה הדש־לע
ול ־היהת הלאג
׃אצי לביבו

32
יתב םיולה ירעו
תלאג םתזחא ירע
׃םיולל היהת םלוע

33
לאגי רשאו
אציו םיולה־ןמ
ריעו תיב־רכממ
יתב יכ לביב ותזחא
אוה םיולה ירע
ינב ךותב םתזחא
׃לארשי

34
םהירע שרגמ הדשו
תזחא־יכ רכמי אל
׃םהל אוה םלוע

35
ךיחא ךומי־יכו
ךמע ודי הטמו
רג וב תקזחהו
׃ךמע יחו בשותו

36
ךשנ ותאמ חקת־לא
תאריו תיברתו
ךיחא יחו ךיהלאמ
׃ךמע

37
ול ןתת־אל ךפסכ־תא
תיברמבו ךשנב
׃ךלכא ןתת־אל

38
םכיהלא הוהי ינא
םכתא יתאצוה־רשא
תתל םירצמ ץראמ
ןענכ ץרא־תא םכל
׃םיהלאל םכל תויהל

39
ךמע ךיחא ךומי־יכו
דבעת־אל ךל־רכמנו
׃דבע תדבע וב

40
היהי בשותכ ריכשכ
לביה תנש־דע ךמע
׃ךמע דבעי

41
אוה ךמעמ אציו
בשו ומע וינבו
ותחפשמ־לא
ויתבא תזחא־לאו
׃בושי

42
םה ידבע־יכ
םתא יתאצוה־רשא
אל םירצמ ץראמ
׃דבע תרכממ ורכמי

43
ךרפב וב הדרת־אל
׃ךיהלאמ תאריו

44
רשא ךתמאו ךדבעו
םיוגה תאמ ךל־ויהי
םהמ םכיתביבס רשא
׃המאו דבע ונקת

45
םיבשותה ינבמ םגו
םהמ םכמע םירגה
רשא םתחפשממו ונקת
ודילוה רשא םכמע
םכל ויהו םכצראב
׃הזחאל

46
םתא םתלחנתהו
םכירחא םכינבל
םלעל הזחא תשרל
םכיחאבו ודבעת םהב
שיא לארשי־ינב
וב הדרת־אל ויחאב
׃ךרפב

47
רג די גישת יכו
ךמו ךמע בשותו
רכמנו ומע ךיחא
וא ךמע בשות רגל
׃רג תחפשמ רקעל

48
הלאג רכמנ ירחא
ויחאמ דחא ול־היהת
׃ונלאגי

49
ודד־ןב וא ודד־וא
ראשמ־וא ונלאגי
ותחפשממ ורשב
הגישה־וא ונלאגי
׃לאגנו ודי

50
תנשמ והנק־םע בשחו
תנש דע ול ורכמה
ףסכ היהו לביה
םינש רפסמב ורכממ
היהי ריכש ימיכ
׃ומע

51
םינשב תובר דוע־םא
ותלאג בישי ןהיפל
׃ותנקמ ףסכמ

52
ראשנ טעמ־םאו
לביה תנש־דע םינשב
וינש יפכ ול־בשחו
׃ותלאג ־תא בישי

53
הנשב הנש ריכשכ
ונדרי־אל ומע היהי
׃ךיניעל ךרפב

54
הלאב לאגי אל־םאו
לביה תנשב אציו
׃ומע וינבו אוה

55
לארשי־ינב יל־יכ
םה ידבע םידבע
םתוא יתאצוה־רשא
ינא םירצמ ץראמ
׃םכיהלא הוהי

Leviticus 26


Leviticus Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Return to Index

Chapter 26

1
םלילא םכל ושעת־אל
הבצמו לספו
ןבאו םכל ומיקת־אל
ונתת אל תיכשמ
תוחתשהל םכצראב
הוהי ינא יכ הילע
׃םכיהלא

2
ורמשת יתתבש־תא
ינא וארית ישדקמו
׃הוהי

3
וכלת יתקחב־םא
ורמשת יתוצמ־תאו
׃םתא םתישעו

4
םתעב םכימשג יתתנו
הלובי ץראה הנתנו
ןתי הדשה ץעו
׃וירפ

5
שיד םכל גישהו
ריצבו ריצב־תא
ערז־תא גישי
עבשל םכמחל םתלכאו
חטבל םתבשיו
׃םכצראב

6
ץראב םולש יתתנו
דירחמ ןיאו םתבכשו
הער היח יתבשהו
ברחו ץראה־ןמ
׃םכצראב רבעת־אל

7
םכיביא־תא םתפדרו
םכינפל ולפנו
׃ברחל

8
השמח םכמ ופדרו
הבבר םכמ האמו האמ
ולפנו ופדרי
םכינפל םכיביא
׃ברחל

9
םכילא יתינפו
םכתא יתירפהו
םכתא יתיברהו
יתירב־תא יתמיקהו
׃םכתא

10
ןשונ ןשי םתלכאו
שדח ינפמ ןשיו
׃ואיצות

11
ינכשמ יתתנו
לעגת־אלו םככותב
׃םכתא ישפנ

12
םככותב יתכלהתהו
םיהלאל םכל יתייהו
׃םעל יל־ויהת םתאו

13
םכיהלא הוהי ינא
םכתא יתאצוה רשא
תיהמ םירצמ ץראמ
רבשאו םידבע םהל
ךלואו םכלע תטמ
׃תויממוק םכתא

14
יל ועמשת אל־םאו
תא ושעת אלו
׃הלאה תוצמה־לכ

15
וסאמת יתקחב־םאו
לעגת יטפשמ־תא םאו
תושע יתלבל םכשפנ
יתוצמ ־לכ־תא
׃יתירב־תא םכרפהל

16
תאז־השעא ינא־ףא
םכילע יתדקפהו םכל
תפחשה־תא הלהב
תולכמ תחדקה־תאו
שפנ תבידמו םיניע
םכערז קירל םתערזו
׃םכיביא והלכאו

17
םכב ינפ יתתנו
ינפל םתפגנו
םכב ודרו םכיביא
םתסנו םכיאנש
׃םכתא ףדר ־ןיאו

18
אל הלא־דע־םאו
יתפסיו יל ועמשת
עבש םכתא הרסיל
׃םכיתאטח־לע

19
ןואג־תא יתרבשו
יתתנו םכזע
לזרבכ םכימש־תא
׃השחנכ םכצרא־תאו

20
םכחכ קירל םתו
םכצרא ןתת־אלו
ץראה ץעו הלובי־תא
׃וירפ ןתי אל

21
ירק ימע וכלת־םאו
יל עמשל ובאת אלו
הכמ םכילע יתפסיו
׃םכיתאטחכ עבש

22
םכב יתחלשהו
הלכשו הדשה תיח־תא
התירכהו םכתא
הטיעמהו םכתמהב־תא
ומשנו םכתא
׃םכיכרד

23
ורסות אל הלאב־םאו
ימע םתכלהו יל
׃ירק

24
ינא־ףא יתכלהו
יתיכהו ירקב םכמע
עבש ינא־םג םכתא
׃םכיתאטח־לע

25
ברח םכילע יתאבהו
תירב־םקנ תמקנ
םכירע־לא םתפסאנו
םככותב רבד יתחלשו
׃ביוא־דיב םתתנו

26
םחל־הטמ םכל ירבשב
םישנ רשע ופאו
דחא רונתב םכמחל
םכמחל ובישהו
אלו םתלכאו לקשמב
׃ועבשת

27
ועמשת אל תאזב־םאו
ימע םתכלהו יל
׃ירקב

28
םכמע יתכלהו
יתרסיו ירק־תמחב
עבש ינא־ףא םכתא
׃םכיתאטח־לע

29
םכינב רשב םתלכאו
םכיתנב רשבו
׃ולכאת

30
םכיתמב־תא יתדמשהו
םכינמח־תא יתרכהו
םכירגפ־תא יתתנו
םכילולג ירגפ־לע
׃םכתא ישפנ הלעגו

31
םכירע־תא יתתנו
יתומשהו הברח
אלו םכישדקמ־תא
׃םכחחינ חירב חירא

32
ינא יתמשהו
וממשו ץראה־תא
םכיביא הילע
׃הב םיבשיה

33
םיוגב הרזא םכתאו
םכירחא יתקירהו
םכצרא התיהו ברח
ויהי םכירעו הממש
׃הברח

34
ץראה הצרת זא
ימי לכ היתתבש־תא
ץראב םתאו המשה
תבשת זא םכיביא
תצרהו ץראה
׃היתתבש־תא

35
תבשת המשה ימי־לכ
התבש־אל רשא תא
םכתבשב םכיתתבשב
׃הילע

36
םכב םיראשנהו
םבבלב ךרמ יתאבהו
ףדרו םהיביא תצראב
ףדנ הלע לוק םתא
ברח־תסנמ וסנו
׃ףדר ןיאו ולפנו

37
ויחאב־שיא ולשכו
ףדרו ברח־ינפמכ
םכל היהת־אלו ןיא
ינפל המוקת
׃םכיביא

38
םיוגב םתדבאו
ץרא םכתא הלכאו
׃םכיביא

39
וקמי םכב םיראשנהו
תצראב םנועב
תנועב ףאו םכיביא
׃וקמי םתא םתבא

40
םנוע־תא ודותהו
םתבא ןוע־תאו
יב־ולעמ רשא םלעמב
ימע וכלה־רשא ףאו
׃ירקב

41
םמע ךלא ינא־ףא
םתא יתאבהו ירקב
זא־וא םהיביא ץראב
לרעה םבבל ענכי
׃םנוע־תא וצרי זאו

42
יתירב־תא יתרכזו
ףאו בוקעי
ףאו קחצי יתירב־תא
םהרבא יתירב־תא
׃רכזא ץראהו רכזא

43
םהמ בזעת ץראהו
היתתבש־תא ץרתו
םהו םהמ המשהב
ןעי םנוע־תא וצרי
וסאמ יטפשמב ןעיבו
הלעג יתקח־תאו
׃םשפנ

44
םתויהב תאז־םג־ףאו
םהיביא ץראב
םיתסאמ־אל
םתלכל םיתלעג־אלו
יכ םתא יתירב רפהל
׃םהיהלא הוהי ינא

45
תירב םהל יתרכזו
רשא םינשאר
ץראמ םתא־יתאצוה
םיוגה יניעל םירצמ
םיהלאל םהל תויהל
׃הוהי ינא

46
םיקחה הלא
תרותהו םיטפשמהו
וניב הוהי ןתנ רשא
לארשי ינב ןיבו
׃השמ־דיב יניס רהב

Leviticus 27


Leviticus Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Return to Index

Chapter 27

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לא רבד
יכ שיא םהלא תרמאו
ךכרעב רדנ אלפי
׃הוהיל תשפנ

3
רכזה ךכרע היהו
דעו הנש םירשע ןבמ
היהו הנש םישש־ןב
לקש םישמח ךכרע
׃שדקה לקשב ףסכ

4
היהו אוה הבקנ־םאו
׃לקש םישלש ךכרע

5
םינש שמח־ןבמ םאו
הנש םירשע־ןב דעו
רכזה ךכרע היהו
םילקש םירשע
תרשע הבקנלו
׃םילקש

6
דעו שדח־ןבמ םאו
היהו םינש שמח־ןב
השמח רכזה ךכרע
הבקנלו ףסכ םילקש
םילקש תשלש ךכרע
׃ףסכ

7
הנש םישש־ןבמ םאו
היהו רכז־םא הלעמו
לקש רשע השמח ךכרע
הרשע הבקנלו
׃םילקש

8
ךכרעמ אוה ךמ־םאו
ןהכה ינפל ודימעהו
ןהכה ותא ךירעהו
די גישת רשא יפ־לע
ונכירעי רדנה
׃ןהכה

9
רשא המהב־םאו
ןברק הנממ ובירקי
ןתי רשא לכ הוהיל
הוהיל ונממ
׃שדק־היהי

10
ונפילחי אל
בוט ותא רימי־אלו
בוטב ער־וא ערב
המהב רימי רמה־םאו
אוה־היהו המהבב
׃שדק־היהי ותרומתו

11
האמט המהב־לכ םאו
ובירקי־אל רשא
הוהיל ןברק הנממ
המהבה ־תא דימעהו
׃ןהכה ינפל

12
התא ןהכה ךירעהו
ער ןיבו בוט ןיב
ןכ ןהכה ךכרעכ
׃היהי

13
הנלאגי לאג־םאו
ותשימח ףסיו
׃ךכרע־לע

14
שדקי־יכ שיאו
הוהיל שדק ותיב־תא
ןיב ןהכה וכירעהו
רשאכ ער ןיבו בוט
ןכ ןהכה ותא ךירעי
׃םוקי

15
לאגי שידקמה־םאו
ףסיו ותיב־תא
ךכרע־ףסכ תישימח
׃ול היהו וילע

16
ותזחא הדשמ םאו
הוהיל שיא שידקי
יפל ךכרע היהו
רמח ערז וערז
לקש םישמחב םירעש
׃ףסכ

17
לביה תנשמ־םא
ךכרעכ והדש שידקי
׃םוקי

18
לביה רחא־םאו
והדש שידקי
ןהכה ול־בשחו
יפ־לע ףסכה־תא
דע תרתונה םינשה
ערגנו לביה תנש
׃ךכרעמ

19
לאגי לאג־םאו
שידקמה הדשה־תא
תישמח ףסיו ותא
םקו וילע ךכרע־ףסכ
׃ול

20
לאגי אל־םאו
רכמ־םאו הדשה־תא
רחא שיאל הדשה־תא
׃דוע לאגי אל

21
ותאצב הדשה היהו
הוהיל שדק לביב
ןהכל םרחה הדשכ
׃ותזחא היהת

22
ותנקמ הדש־תא םאו
ותזחא הדשמ אל רשא
׃הוהיל שידקי

23
תא ןהכה ול־בשחו
תנש דע ךכרעה תסכמ
ןתנו לביה
םויב ךכרעה־תא
׃הוהיל שדק אוהה

24
בושי לבויה תנשב
והנק רשאל הדשה
תזחא ול־רשאל ותאמ
׃ץראה

25
היהי ךכרע־לכו
םירשע שדקה לקשב
׃לקשה היהי הרג

26
רכבי־רשא רוכב־ךא
המהבב הוהיל
ותא שיא שידקי־אל
הש־םא רוש־םא
׃אוה הוהיל

27
האמטה המהבב םאו
ףסיו ךכרעב הדפו
אל־םאו וילע ותשמח
׃ךכרעב רכמנו לאגי

28
רשא םרח־לכ־ךא
הוהיל שיא םרחי
םדאמ ול־רשא־לכמ
ותזחא הדשמו המהבו
לאגי אלו רכמי אל
םישדק־שדק םרח־לכ
׃הוהיל אוה

29
םרחי רשא םרח־לכ
הדפי אל םדאה־ןמ
׃תמוי תומ

30
ץראה רשעמ־לכו
ירפמ ץראה ערזמ
שדק אוה הוהיל ץעה
׃הוהיל

31
שיא לאגי לאג־םאו
ףסי ותישמח ורשעממ
׃וילע

32
ןאצו רקב רשעמ־לכו
תחת רבעי־רשא לכ
ירישעה טבשה
׃הוהיל שדק־היהי

33
בוט־ןיב רקבי אל
ונרימי אלו ערל
ונרימי רמה־םאו
ותרומתו אוה־היהו
׃לאגי אל שדק־היהי

34
הוצ רשא תוצמה הלא
השמ־תא הוהי
רהב לארשי ינב־לא
׃יניס

Numbers 1


Numbers Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 27

Numbers

Return to Index

Chapter 1

1
השמ־לא הוהי רבדיו
להאב יניס רבדמב
שדחל דחאב דעומ
תינשה הנשב ינשה
םירצמ ץראמ םתאצל
׃רמאל

2
תדע־לכ שאר־תא ואש
םתחפשמל לארשי־ינב
רפסמב םתבא תיבל
רכז ־לכ תומש
׃םתלגלגל

3
הנש םירשע ןבמ
אבצ אצי־לכ הלעמו
םתא ודקפת לארשיב
׃ןרהאו התא םתאבצל

4
שיא ויהי םכתאו
שאר שיא הטמל שיא
׃אוה ויתבא־תיבל

5
םישנאה תומש הלאו
םכתא ודמעי רשא
רוצילא ןבוארל
׃רואידש־ןב

6
לאימלש ןועמשל
׃ידשירוצ־ןב

7
ןושחנ הדוהיל
׃בדנימע־ןב

8
לאנתנ רכששיל
׃רעוצ־ןב

9
באילא ןלובזל
׃ןלח־ןב

10
םירפאל ףסוי ינבל
דוהימע־ןב עמשילא
לאילמג השנמל
׃רוצהדפ־ןב

11
ןדיבא ןמינבל
׃ינעדג־ןב

12
רזעיחא ןדל
׃ידשימע־ןב

13
לאיעגפ רשאל
׃ןרכע־ןב

14
ףסילא דגל
׃לאועד־ןב

15
עריחא ילתפנל
׃ןניע־ןב

16
הדעה יאירק הלא
םתובא תוטמ יאישנ
לארשי יפלא ישאר
׃םה

17
תא ןרהאו השמ חקיו
רשא הלאה םישנאה
׃תומשב ובקנ

18
הדעה־לכ תאו
שדחל דחאב וליהקה
ודליתיו ינשה
תיבל םתחפשמ־לע
תומש רפסמב םתבא
הנש םירשע ןבמ
׃םתלגלגל הלעמו

19
הוהי הוצ רשאכ
םדקפיו השמ־תא
׃יניס רבדמב

20
ןבואר־ינב ויהיו
םתדלות לארשי רכב
םתבא תיבל םתחפשמל
תומש רפסמב
רכז־לכ םתלגלגל
הנש םירשע ןבמ
׃אבצ אצי לכ הלעמו

21
ןבואר הטמל םהידקפ
ףלא םיעבראו השש
׃תואמ שמחו

22
םתדלות ןועמש ינבל
םתבא תיבל םתחפשמל
תומש רפסמב וידקפ
רכז־לכ םתלגלגל
הנש םירשע ןבמ
׃אבצ אצי לכ הלעמו

23
ןועמש הטמל םהידקפ
ףלא םישמחו העשת
׃תואמ שלשו

24
םתדלות דג ינבל
םתבא תיבל םתחפשמל
ןבמ תומש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

25
דג הטמל םהידקפ
ףלא םיעבראו השמח
׃םישמחו תואמ ששו

26
םתדלות הדוהי ינבל
םתבא תיבל םתחפשמל
ןבמ תמש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

27
הדוהי הטמל םהידקפ
ףלא םיעבשו העברא
׃תואמ ששו

28
םתדלות רכששי ינבל
םתבא תיבל םתחפשמל
ןבמ תמש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

29
רכששי הטמל םהידקפ
ףלא םישמחו העברא
׃תואמ עבראו

30
םתדלות ןלובז ינבל
םתבא תיבל םתחפשמל
ןבמ תמש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

31
ןלובז הטמל םהידקפ
ףלא םישמחו העבש
׃תואמ עבראו

32
ינבל ףסוי ינבל
םתדלות םירפא
םתבא תיבל םתחפשמל
ןבמ תמש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

33
םירפא הטמל םהידקפ
שמחו ףלא םיעברא
׃תואמ

34
םתדלות השנמ ינבל
םתבא תיבל םתחפשמל
ןבמ תומש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

35
השנמ הטמל םהידקפ
ףלא םישלשו םינש
׃םיתאמו

36
םתדלות ןמינב ינבל
םתבא תיבל םתחפשמל
ןבמ תמש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

37
ןמינב הטמל םהידקפ
ףלא םישלשו השמח
׃תואמ עבראו

38
םתדלות ןד ינבל
םתבא תיבל םתחפשמל
ןבמ תמש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

39
ןד הטמל םהידקפ
ףלא םיששו םינש
׃תואמ עבשו

40
םתדלות רשא ינבל
םתבא תיבל םתחפשמל
ןבמ תמש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

41
רשא הטמל םהידקפ
ףלא םיעבראו דחא
׃תואמ שמחו

42
םתדלות ילתפנ ינב
םתבא תיבל םתחפשמל
ןבמ תמש רפסמב
הלעמו הנש םירשע
׃אבצ אצי לכ

43
ילתפנ הטמל םהידקפ
ףלא םישמחו השלש
׃תואמ עבראו

44
רשא םידקפה הלא
ןרהאו השמ דקפ
םינש לארשי יאישנו
דחא ־שיא שיא רשע
׃ויה ויתבא־תיבל

45
ידוקפ־לכ ויהיו
תיבל לארשי־ינב
םירשע ןבמ םתבא
אצי ־לכ הלעמו הנש
׃לארשיב אבצ

46
םידקפה־לכ ויהיו
תשלשו ףלא תואמ־שש
תואמ שמחו םיפלא
׃םישמחו

47
םתבא הטמל םיולהו
׃םכותב ודקפתה אל

48
השמ־לא הוהי רבדיו
׃רמאל

49
אל יול הטמ־תא ךא
אל םשאר־תאו דקפת
ינב ךותב אשת
׃לארשי

50
דקפה התאו
ןכשמ־לע םיולה־תא
וילכ־לכ לעו תדעה
המה ול־רשא־לכ לעו
ןכשמה־תא ואשי
םהו וילכ־לכ־תאו
ביבסו והתרשי
׃ונחי ןכשמל

51
ןכשמה עסנבו
םיולה ותא ודירוי
ומיקי ןכשמה תנחבו
רזהו םיולה ותא
׃תמוי ברקה

52
לארשי ינב ונחו
שיאו והנחמ־לע שיא
׃םתאבצל ולגד־לע

53
ביבס ונחי םיולהו
תדעה ןכשמל
ףצק היהי־אלו
לארשי ינב תדע־לע
םיולה ורמשו
ןכשמ תרמשמ־תא
׃תודעה

54
לארשי ינב ושעיו
הוהי הוצ רשא לככ
׃ושע ןכ השמ־תא

Numbers 2


Numbers Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 1

Numbers

Return to Index

Chapter 2

1
השמ־לא הוהי רבדיו
׃רמאל ןרהא־לאו

2
תתאב ולגד־לע שיא
ונחי םתבא תיבל
דגנמ לארשי ינב
דעומ־להאל ביבס
׃ונחי

3
החרזמ המדק םינחהו
הדוהי הנחמ לגד
ינבל אישנו םתאבצל
ןושחנ הדוהי
׃בדנימע־ןב

4
םהידקפו ואבצו
ףלא םיעבשו העברא
׃תואמ ששו

5
הטמ וילע םינחהו
ינבל אישנו רכששי
לאנתנ רכששי
׃רעוצ־ןב

6
וידקפו ואבצו
ףלא םישמחו העברא
׃תואמ עבראו

7
אישנו ןלובז הטמ
באילא ןלובז ינבל
׃ןלח־ןב

8
העבש וידקפו ואבצו
עבראו ףלא םישמחו
׃תואמ

9
הנחמל םידקפה־לכ
ףלא תאמ הדוהי
ףלא םינמשו
־עבראו םיפלא־תששו
הנשאר םתאבצל תואמ
׃ועסי

10
ןבואר הנחמ לגד
םתאבצל הנמית
ןבואר ינבל אישנו
־ןב רוצילא
׃רואידש

11
השש וידקפו ואבצו
שמחו ףלא םיעבראו
׃תואמ

12
הטמ וילע םנוחהו
ינבל אישנו ןועמש
לאימלש ןועמש
׃ידש־ירוצ־ןב

13
םהידקפו ואבצו
ףלא םישמחו העשת
׃תואמ שלשו

14
אישנו דג הטמו
ףסילא דג ינבל
׃לאוער־ןב

15
םהידקפו ואבצו
ףלא םיעבראו השמח
׃םישמחו תואמ ששו

16
הנחמל םידקפה־לכ
ףלא תאמ ןבואר
ףלא םישמחו דחאו
םישמחו תואמ־עבראו
םינשו םתאבצל
׃ועסי

17
דעומ־להא עסנו
ךותב םיולה הנחמ
ונחי רשאכ תנחמה
־לע שיא ועסי ןכ
׃םהילגדל ודי

18
םירפא הנחמ לגד
אישנו המי םתאבצל
עמשילא םירפא ינבל
׃דוהימע־ןב

19
םהידקפו ואבצו
שמחו ףלא םיעברא
׃תואמ

20
השנמ הטמ וילעו
השנמ ינבל אישנו
׃רוצהדפ־ןב לאילמג

21
םהידקפו ואבצו
ףלא םישלשו םינש
׃םיתאמו

22
אישנו ןמינב הטמו
ןדיבא ןמינב ינבל
׃ינעדג־ןב

23
םהידקפו ואבצו
ףלא םישלשו השמח
׃תואמ עבראו

24
הנחמל םידקפה־לכ
ףלא תאמ םירפא
האמו םיפלא־תנמשו
םישלשו םתאבצל
׃ועסי

25
הנפצ ןד הנחמ לגד
ינבל אישנו םתאבצל
רזעיחא ןד
׃ידשימע־ןב

26
םהידקפו ואבצו
ףלא םיששו םינש
׃תואמ עבשו

27
הטמ וילע םינחהו
ינבל אישנו רשא
לאיעגפ רשא
׃ןרכע־ןב

28
דחא םהידקפו ואבצו
שמחו ףלא םיעבראו
׃תואמ

29
אישנו ילתפנ הטמו
עריחא ילתפנ ינבל
׃ןניע־ןב

30
םהידקפו ואבצו
ףלא םישמחו השלש
׃תואמ עבראו

31
הנחמל םידקפה־לכ
העבשו ףלא תאמ ןד
ששו ףלא םישמחו
ועסי הנרחאל תואמ
׃םהילגדל

32
ידוקפ הלא
תיבל לארשי־ינב
ידוקפ־לכ םתבא
םתאבצל תנחמה
תשלשו ףלא תואמ־שש
תואמ שמחו םיפלא
׃םישמחו

33
ודקפתה אל םיולהו
לארשי ינב ךותב
הוהי הוצ רשאכ
׃השמ־תא

34
לארשי ינב ושעיו
הוהי הוצ־רשא לככ
ונח־ןכ השמ־תא
ועסנ ןכו םהילגדל
ויתחפשמל שיא
׃ויתבא תיב־לע

Numbers 3


Numbers Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 2

Numbers

Return to Index

Chapter 3

1
ןרהא תדלות הלאו
רבד םויב השמו
רהב השמ־תא הוהי
׃יניס

2
תומש הלאו
בדנ רכבה ןרהא־ינב
רזעלא אוהיבאו
׃רמתיאו

3
ןרהא ינב תומש הלא
םיחשמה םינהכה
׃ןהכל םדי אלמ־רשא

4
אוהיבאו בדנ תמיו
םברקהב הוהי ינפל
הוהי ינפל הרז שא
םינבו יניס רבדמב
ןהכיו םהל ויה־אל
רמתיאו רזעלא
ןרהא ינפ־לע
׃םהיבא

5
השמ־לא הוהי רבדיו
׃רמאל

6
יול הטמ־תא ברקה
ינפל ותא תדמעהו
ותרשו ןהכה ןרהא
׃ותא

7
ותרמשמ־תא ורמשו
הדעה־לכ תרמשמ־תאו
דעומ להא ינפל
תדבע־תא דבעל
׃ןכשמה

8
ילכ־לכ־תא ורמשו
דעומ להא
ינב תרמשמ־תאו
דבעל לארשי
׃ןכשמה תדבע־תא

9
םיולה־תא התתנו
וינבלו ןרהאל
המה םנותנ םנותנ
׃לארשי ינב תאמ ול

10
וינב־תאו ןרהא־תאו
ורמשו דקפת
רזהו םתנהכ־תא
׃תמוי ברקה

11
השמ־לא הוהי רבדיו
׃רמאל

12
יתחקל הנה ינאו
ינב ךותמ םיולה־תא
רוכב־לכ תחת לארשי
ינבמ םחר רטפ
יל ויהו לארשי
׃םיולה

13
רוכב־לכ יל יכ
רוכב־לכ יתכה םויב
יתשדקה םירצמ ץראב
לארשיב רוכב־לכ יל
יל המהב־דע םדאמ
׃הוהי ינא ויהי

14
השמ־לא הוהי רבדיו
׃רמאל יניס רבדמב

15
יול ינב־תא דקפ
םתחפשמל םתבא תיבל
שדח־ןבמ רכז־לכ
׃םדקפת הלעמו

16
השמ םתא דקפיו
רשאכ הוהי יפ־לע
׃הוצ

17
יול־ינב הלא־ויהיו
תהקו ןושרג םתמשב
׃יררמו

18
תומש הלאו
םתחפשמל ןושרג־ינב
׃יעמשו ינבל

19
םתחפשמל תהק ינבו
ןורבח רהציו םרמע
׃לאיזעו

20
םתחפשמל יררמ ינבו
םה הלא ישומו ילחמ
תיבל יולה תחפשמ
׃םתבא

21
תחפשמ ןושרגל
תחפשמו ינבלה
םה הלא יעמשה
׃ינשרגה תחפשמ

22
רפסמב םהידקפ
שדח־ןבמ רכז־לכ
תעבש םהידקפ הלעמו
׃תואמ שמחו םיפלא

23
ירחא ינשרגה תחפשמ
׃המי ונחי ןכשמה

24
בא־תיב אישנו
ףסילא ינשרגל
׃לאל־ןב

25
ןושרג־ינב תרמשמו
ןכשמה דעומ להאב
ךסמו והסכמ להאהו
׃דעומ להא חתפ

26
רצחה יעלקו
רצחה חתפ ךסמ־תאו
ןכשמה־לע רשא
ביבס חבזמה־לעו
לכל וירתימ תאו
׃ותדבע

27
תחפשמ תהקלו
תחפשמו ימרמעה
תחפשמו ירהציה
תחפשמו ינרבחה
םה הלא ילאיזעה
׃יתהקה תחפשמ

28
רכז־לכ רפסמב
הלעמו שדח־ןבמ
ששו םיפלא תנמש
תרמשמ ירמש תואמ
׃שדקה

29
תהק־ינב תחפשמ
ןכשמה ךרי לע ונחי
׃הנמית

30
בא־תיב אישנו
יתהקה תחפשמל
׃לאיזע־ןב ןפצילא

31
ןראה םתרמשמו
הרנמהו ןחלשהו
שדקה ילכו תחבזמהו
םהב ותרשי רשא
׃ותדבע לכו ךסמהו

32
יולה יאישנ אישנו
ןרהא־ןב רזעלא
ירמש תדקפ ןהכה
׃שדקה תרמשמ

33
ילחמה תחפשמ יררמל
הלא ישומה תחפשמו
׃יררמ תחפשמ םה

34
רפסמב םהידקפו
שדח־ןבמ רכז־לכ
םיפלא תשש הלעמו
׃םיתאמו

35
בא־תיב אישנו
יררמ תחפשמל
ליחיבא־ןב לאירוצ
ונחי ןכשמה ךרי לע
׃הנפצ

36
ינב תרמשמ תדקפו
ןכשמה ישרק יררמ
וידמעו ויחירבו
וילכ ־לכו וינדאו
׃ותדבע לכו

37
ביבס רצחה ידמעו
םתדתיו םהינדאו
׃םהירתימו

38
ןכשמה ינפל םינחהו
ינפל המדק
החרזמ דעומ־להא
וינבו ןרהאו השמ
שדקמה תרמשמ םירמש
לארשי ינב תרמשמל
׃תמוי ברקה רזהו

39
םיולה ידוקפ־לכ
ןרהאו השמ דקפ רשא
הוהי יפ־לע
רכז־לכ םתחפשמל
הלעמו שדח־ןבמ
׃ףלא םירשעו םינש

40
השמ־לא הוהי רמאיו
רכז רכב־לכ דקפ
לארשי ינבל
אשו הלעמו שדח־ןבמ
׃םתמש רפסמ תא

41
יל םיולה־תא תחקלו
תחת הוהי ינא
לארשי ינבב רכב־לכ
םיולה תמהב תאו
תמהבב רוכב־לכ תחת
׃לארשי ינב

42
רשאכ השמ דקפיו
ותא הוהי הוצ
ינבב רוכב־לכ־תא
׃לארשי

43
רכז רוכב־לכ יהיו
שדח־ןבמ תמש רפסמב
םהידקפל הלעמו
ףלא םירשעו םינש
םיעבשו השלש
׃םיתאמו

44
השמ־לא הוהי רבדיו
׃רמאל

45
תחת םיולה־תא חק
ינבב רוכב־לכ
תמהב־תאו לארשי
םתמהב תחת םיולה
ינא םיולה יל־ויהו
׃הוהי

46
השלשה ייודפ תאו
םיתאמהו םיעבשהו
םיולה־לע םיפדעה
׃לארשי ינב רוכבמ

47
תשמח תשמח תחקלו
לקשב תלגלגל םילקש
םירשע חקת שדקה
׃לקשה הרג

48
ןרהאל ףסכה התתנו
ייודפ וינבלו
׃םהב םיפדעה

49
ףסכ תא השמ חקיו
םיפדעה תאמ םוידפה
׃םיולה ייודפ לע

50
ינב רוכב תאמ
ףסכה־תא חקל לארשי
שלשו םיששו השמח
לקשב ףלאו תואמ
׃שדקה

51
ףסכ־תא השמ ןתיו
ןרהאל םידפה
הוהי יפ־לע וינבלו
הוהי הוצ רשאכ
׃השמ־תא

Numbers 4


Numbers Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 3

Numbers

Return to Index

Chapter 4

1
השמ־לא הוהי רבדיו
׃רמאל ןרהא־לאו

2
ינב שאר־תא אשנ
יול ינב ךותמ תהק
תיבל םתחפשמל
׃םתבא

3
הנש םישלש ןבמ
דעו הלעמו
הנש םישמח־ןב
תושעל אבצל אב־לכ
׃דעומ להאב הכאלמ

4
תהק־ינב תדבע תאז
שדק דעומ להאב
׃םישדקה

5
וינבו ןרהא אבו
ודרוהו הנחמה עסנב
ךסמה תכרפ תא
ןרא תא הב־וסכו
׃תדעה

6
יוסכ וילע ונתנו
ושרפו שחת רוע
תלכת לילכ־דגב
׃וידב ומשו הלעמלמ

7
םינפה ןחלש לעו
תלכת דגב ושרפי
וילע ונתנו
תפכה־תאו תרעקה־תא
תאו תיקנמה־תאו
םחלו ךסנה תושק
׃היהי וילע דימתה

8
דגב םהילע ושרפו
וסכו ינש תעלות
שחת רוע הסכמב ותא
׃וידב ־תא ומשו

9
תלכת דגב וחקלו
תרנמ־תא וסכו
היתרנ־תאו רואמה
־תאו היחקלמ־תאו
ילכ־לכ תאו היתתחמ
הל־ותרשי רשא הנמש
׃םהב

10
התא ונתנו
הילכ־לכ־תאו
שחת רוע הסכמ־לא
׃טומה־לע ונתנו

11
בהזה חבזמ לעו
תלכת דגב ושרפי
הסכמב ותא וסכו
־תא ומשו שחת רוע
׃וידב

12
ילכ־לכ־תא וחקלו
םב־ותרשי רשא תרשה
דגב־לא ונתנו שדקב
םתוא וסכו תלכת
שחת רוע הסכמב
׃טומה־לע ונתנו

13
חבזמה־תא ונשדו
דגב וילע ושרפו
׃ןמגרא

14
וילע ונתנו
רשא וילכ־לכ־תא
םהב וילע ותרשי
תתחמה־תא
תגלזמה־תא
םיעיה־תאו
ילכ לכ תקרזמה־תאו
וילע ושרפו חבזמה
ומשו שחת רוע יוסכ
׃וידב

15
וינבו־ןרהא הלכו
שדקה־תא תסכל
שדקה ילכ־לכ־תאו
הנחמה עסנב
ואבי ןכ־ירחאו
תאשל תהק־ינב
שדקה־לא ועגי־אלו
־ינב אשמ הלא ותמו
׃דעומ להאב תהק

16
רזעלא תדקפו
ןמש ןהכה ןרהא־ןב
םימסה תרטקו רואמה
ןמשו דימתה תחנמו
תדקפ החשמה
ןכשמה־לכ
שדקב וב־רשא־לכו
׃וילכבו

17
השמ־לא הוהי רבדיו
׃רמאל ןרהא־לאו

18
טבש־תא ותירכת־לא
ךותמ יתהקה תחפשמ
׃םיולה

19
ויחו םהל ושע תאזו
םתשגב ותמי אלו
םישדקה שדק־תא
ואבי וינבו ןרהא
שיא שיא םתוא ומשו
ותדבע־לע
׃ואשמ־לאו

20
תוארל ואבי־אלו
שדקה־תא עלבכ
׃ותמו

21
השמ־לא הוהי רבדיו
׃רמאל

22
ינב שאר־תא אשנ
תיבל םה־םג ןושרג
׃םתחפשמל םתבא

23
הנש םישלש ןבמ
םישמח־ןב דע הלעמו
םתוא דקפת הנש
אבצ אבצל אבה־לכ
להאב הדבע דבעל
׃דעומ

24
תחפשמ תדבע תאז
דבעל ינשרגה
׃אשמלו

25
תעירי־תא ואשנו
להא־תאו ןכשמה
הסכמו והסכמ דעומ
וילע־רשא שחתה
ךסמ־תאו הלעמלמ
׃דעומ להא חתפ

26
רצחה יעלק תאו
רעש חתפ ךסמ־תאו
ןכשמה־לע רשא רצחה
ביבס חבזמה־לעו
םהירתימ תאו
םתדבע ילכ־לכ־תאו
השעי רשא־לכ תאו
׃ודבעו םהל

27
וינבו ןרהא יפ־לע
ינב תדבע־לכ היהת
םאשמ־לכל ינשרגה
םתדקפו םתדבע לכלו
תא תרמשמב םהלע
׃םאשמ־לכ

28
תחפשמ תדבע תאז
להאב ינשרגה ינב
דיב םתרמשמו דעומ
ןרהא ־ןב רמתיא
׃ןהכה

29
םתחפשמל יררמ ינב
דקפת םתבא־תיבל
׃םתא

30
הנש םישלש ןבמ
דעו הלעמו
הנש םישמח־ןב
אבצל אבה־לכ םדקפת
להא תדבע־תא דבעל
׃דעומ

31
םאשמ תרמשמ תאזו
להאב םתדבע־לכל
ןכשמה ישרק דעומ
וידומעו ויחירבו
׃וינדאו

32
ביבס רצחה ידומעו
םתדתיו םהינדאו
םהירתימו
לכלו םהילכ־לכל
ודקפת תמשבו םתדבע
תרמשמ ילכ־תא
׃םאשמ

33
תחפשמ תדבע תאז
יררמ ינב
להאב םתדבע־לכל
רמתיא דיב דעומ
׃ןהכה ןרהא ־ןב

34
ןרהאו השמ דקפיו
הדעה יאישנו
יתהקה ינב־תא
תיבלו םתחפשמל
׃םתבא

35
הנש םישלש ןבמ
דעו הלעמו
הנש םישמח־ןב
הדבעל אבצל אבה־לכ
׃דעומ להאב

36
םהידקפ ויהיו
עבש םיפלא םתחפשמל
׃םישמחו תואמ

37
תחפשמ ידוקפ הלא
דבעה־לכ יתהקה
דקפ רשא דעומ להאב
יפ ־לע ןרהאו השמ
׃השמ־דיב הוהי

38
ןושרג ינב ידוקפו
תיבלו םתוחפשמל
׃םתבא

39
הנש םישלש ןבמ
דעו הלעמו
הנש םישמח־ןב
הדבעל אבצל אבה־לכ
׃דעומ להאב

40
םהידקפ ויהיו
םתבא תיבל םתחפשמל
תואמ ששו םיפלא
׃םישלשו

41
תחפשמ ידוקפ הלא
דבעה־לכ ןושרג ינב
דקפ רשא דעומ להאב
יפ־לע ןרהאו השמ
׃הוהי

42
ינב תחפשמ ידוקפו
תיבל םתחפשמל יררמ
׃םתבא

43
הנש םישלש ןבמ
דעו הלעמו
הנש םישמח־ןב
הדבעל אבצל אבה־לכ
׃דעומ להאב

44
םהידקפ ויהיו
תשלש םתחפשמל
׃םיתאמו םיפלא

45
תחפשמ ידוקפ הלא
דקפ רשא יררמ ינב
יפ־לע ןרהאו השמ
׃השמ ־דיב הוהי

46
דקפ רשא םידקפה־לכ
יאישנו ןרהאו השמ
םיולה־תא לארשי
תיבלו םתחפשמל
׃םתבא

47
הנש םישלש ןבמ
דעו הלעמו
הנש םישמח־ןב
תדבע דבעל אבה־לכ
אשמ תדבעו הדבע
׃דעומ להאב

48
תנמש םהידקפ ויהיו
תואמ שמחו םיפלא
׃םינמשו

49
דקפ הוהי יפ־לע
שיא השמ־דיב םתוא
ותדבע־לע שיא
וידקפו ואשמ־לעו
הוהי הוצ־רשא
׃השמ־תא

Numbers 5


Numbers Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 4

Numbers

Return to Index

Chapter 5

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־תא וצ
הנחמה־ןמ וחלשיו
בז־לכו עורצ־לכ
׃שפנל אמט לכו

3
הבקנ־דע רכזמ
ץוחמ־לא וחלשת
אלו םוחלשת הנחמל
םהינחמ־תא ואמטי
ןכש ינא רשא
׃םכותב

4
ינב ןכ־ושעיו
םתוא וחלשיו לארשי
הנחמל ץוחמ־לא
־לא הוהי רבד רשאכ
ינב ושע ןכ השמ
׃לארשי

5
השמ־לא הוהי רבדיו
׃רמאל

6
לארשי ינב־לא רבד
יכ השא־וא שיא
תאטח־לכמ ושעי
לעמ לעמל םדאה
שפנה המשאו הוהיב
׃אוהה

7
םתאטח־תא ודותהו
בישהו ושע רשא
ושארב ומשא־תא
וילע ףסי ותשימחו
׃ול םשא רשאל ןתנו

8
לאג שיאל ןיא־םאו
וילא םשאה בישהל
הוהיל בשומה םשאה
ליא דבלמ ןהכל
רשא םירפכה
׃וילע וב־רפכי

9
המורת־לכו
ישדק־לכל
לארשי־ינב
ןהכל ובירקי־רשא
׃היהי ול

10
ול וישדק־תא שיאו
ןתי־רשא שיא ויהי
׃היהי ול ןהכל

11
השמ־לא הוהי רבדיו
׃רמאל

12
לארשי ינב־לא רבד
שיא םהלא תרמאו
ותשא הטשת־יכ שיא
׃לעמ וב הלעמו

13
התא שיא בכשו
םלענו ערז־תבכש
הרתסנו השיא יניעמ
דעו האמטנ איהו
אל אוהו הב ןיא
׃השפתנ

14
וילע רבעו
אנקו האנק־חור
אוהו ותשא־תא
וילע רבע־וא האמטנ
אנקו האנק ־חור
אל איהו ותשא־תא
׃האמטנ

15
שיאה איבהו
ןהכה־לא ותשא־תא
הנברק־תא איבהו
הפיאה תרישע הילע
קצי־אל םירעש חמק
ןתי־אלו ןמש וילע
תחנמ־יכ הנבל וילע
תחנמ אוה תאנק
׃ןוע תרכזמ ןורכז

16
ןהכה התא בירקהו
׃הוהי ינפל הדמעהו

17
םימ ןהכה חקלו
שרח־ילכב םישדק
היהי רשא רפעה־ןמו
חקי ןכשמה עקרקב
ןתנו ןהכה
׃םימה־לא

18
ןהכה דימעהו
הוהי ינפל השאה־תא
השאה שאר־תא ערפו
תא היפכ־לע ןתנו
תחנמ ןורכזה תחנמ
דיבו אוה תאנק
ימ ויהי ןהכה
׃םירראמה םירמה

19
ןהכה התא עיבשהו
השאה־לא רמאו
ךתא שיא בכש אל־םא
האמט תיטש אל־םאו
יממ יקנה ךשיא תחת
םירראמה םירמה
׃הלאה

20
תחת תיטש יכ תאו
תאמטנ יכו ךשיא
ךב שיא ןתיו
ידעלבמ ותבכש־תא
׃ךשיא

21
ןהכה עיבשהו
תעבשב השאה־תא
ןהכה רמאו הלאה
הוהי ןתי השאל
העבשלו הלאל ךתוא
הוהי תתב ךמע ךותב
תלפנ ךכרי־תא
׃הבצ ךנטב־תאו

22
םירראמה םימה ואבו
תובצל ךיעמב הלאה
ךרי לפנלו ןטב
ןמא השאה הרמאו
׃ןמא

23
הלאה תלאה־תא בתכו
החמו רפסב ןהכה
׃םירמה ימ־לא

24
השאה־תא הקשהו
םירמה ימ־תא
הב ואבו םירראמה
םירראמה םימה
׃םירמל

25
דימ ןהכה חקלו
תחנמ תא השאה
ףינהו תאנקה
ינפל החנמה־תא
התא בירקהו הוהי
׃חבזמה־לא

26
ןהכה ץמקו
החנמה־ןמ
ריטקהו התרכזא־תא
הקשי רחאו החבזמה
׃םימה־תא השאה־תא

27
םימה־תא הקשהו
האמטנ־םא התיהו
השיאב לעמ לעמתו
םימה הב ואבו
םירמל םירראמה
הלפנו הנטב התבצו
השאה התיהו הכרי
׃המע ברקב הלאל

28
השאה האמטנ אל־םאו
התקנו אוה הרהטו
׃ערז הערזנו

29
תאנקה תרות תאז
תחת השא הטשת רשא
׃האמטנו השיא

30
רבעת רשא שיא וא
האנק חור וילע
ותשא־תא אנקו
השאה־תא דימעהו
הל השעו הוהי ינפל
הרותה־לכ תא ןהכה
׃תאזה

31
ןועמ שיאה הקנו
אשת אוהה השאהו
׃הנוע־תא

Numbers 6


Numbers Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 5

Numbers

Return to Index

Chapter 6

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לא רבד
שיא םהלא תרמאו
אלפי יכ השא־וא
ריזנ רדנ רדנל
׃הוהיל ריזהל

3
ריזי רכשו ןיימ
רכש ץמחו ןיי ץמח
תרשמ־לכו התשי אל
התשי אל םיבנע
םיחל םיבנעו
׃לכאי אל םישביו

4
לכמ ורזנ ימי לכ
ןפגמ השעי רשא
םינצרחמ ןייה
׃לכאי אל גז־דעו

5
ורזנ רדנ ימי־לכ
רבעי־אל רעת
תאלמ־דע ושאר־לע
ריזי־רשא םמיה
היהי שדק הוהיל
׃ושאר רעש ערפ לדג

6
וריזה ימי־לכ
תמ שפנ־לע הוהיל
׃אבי אל

7
ויחאל ומאלו ויבאל
אמטי־אל ותחאלו
רזנ יכ םתמב םהל
׃ושאר ־לע ויהלא

8
שדק ורזנ ימי לכ
׃הוהיל אוה

9
וילע תמ תומי־יכו
אמטו םאתפ עתפב
חלגו ורזנ שאר
ותרהט םויב ושאר
יעיבשה םויב
׃ונחלגי

10
אבי ינימשה םויבו
ינש וא םירת יתש
ןהכה־לא הנוי ינב
׃דעומ להא חתפ־לא

11
דחא ןהכה השעו
הלעל דחאו תאטחל
רשאמ וילע רפכו
שדקו שפנה־לע אטח
םויב ושאר־תא
׃אוהה

12
הוהיל ריזהו
איבהו ורזנ ימי־תא
םשאל ותנש־ןב שבכ
םינשארה םימיהו
׃ורזנ אמט יכ ולפי

13
ריזנה תרות תאזו
ימי תאלמ םויב
ותא איבי ורזנ
׃דעומ להא חתפ־לא

14
ונברק־תא בירקהו
ותנש־ןב שבכ הוהיל
הלעל דחא םימת
־תב תחא השבכו
תאטחל המימת התנש
םימת דחא־ליאו
׃םימלשל

15
תלח תלס תוצמ לסו
יקיקרו ןמשב תלולב
ןמשב םיחשמ תוצמ
׃םהיכסנו םתחנמו

16
ינפל ןהכה בירקהו
השעו הוהי
ותאטח־תא
׃ותלע־תאו

17
חבז השעי ליאה־תאו
לס לע הוהיל םימלש
ןהכה השעו תוצמה
ותחנמ־תא
׃וכסנ־תאו

18
חתפ ריזנה חלגו
שאר־תא דעומ להא
רעש־תא חקלו ורזנ
ןתנו ורזנ שאר
תחת־רשא שאה־לע
׃םימלשה חבז

19
ערזה־תא ןהכה חקלו
תלחו ליאה־ןמ הלשב
לסה־ןמ תחא הצמ
דחא הצמ קיקרו
ריזנה יפכ־לע ןתנו
וחלגתה רחא
׃ורזנ־תא

20
ןהכה םתוא ףינהו
הוהי ינפל הפונת
לע ןהכל אוה שדק
לעו הפונתה הזח
רחאו המורתה קוש
׃ןיי ריזנה התשי

21
ריזנה תרות תאז
ונברק רדי רשא
ורזנ־לע הוהיל
ודי גישת־רשא דבלמ
רדי רשא ורדנ יפכ
תרות לע השעי ןכ
׃ורזנ

22
השמ־לא הוהי רבדיו
׃רמאל

23
ןרהא־לא רבד
הכ רמאל וינב־לאו
ינב־תא וכרבת
׃םהל רומא לארשי

24
הוהי ךכרבי
׃ךרמשיו

25
וינפ הוהי ראי
׃ךנחיו ךילא

26
וינפ הוהי אשי
ךל םשיו ךילא
׃םולש

27
ימש־תא ומשו
ינאו לארשי ינב־לע
׃םכרבא

Numbers 7


Numbers Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 6

Numbers

Return to Index

Chapter 7

1
תולכ םויב יהיו
םיקהל השמ
חשמיו ןכשמה־תא
ותא שדקיו ותא
וילכ ־לכ־תאו
חבזמה־תאו
וילכ־לכ־תאו
׃םתא שדקיו םחשמיו

2
יאישנ ובירקיו
תיב ישאר לארשי
יאישנ םה םתבא
םידמעה םה תטמה
׃םידקפה ־לע

3
םנברק־תא ואיביו
תלגע־שש הוהי ינפל
רקב רשע ינשו בצ
ינש־לע הלגע
דחאל רושו םיאשנה
ינפל םתוא ובירקיו
׃ןכשמה

4
השמ־לא הוהי רמאיו
׃רמאל

5
דבעל ויהו םתאמ חק
דעומ להא תדבע־תא
םתוא התתנו
יפכ שיא םיולה־לא
׃ותדבע

6
תלגעה־תא השמ חקיו
ןתיו רקבה־תאו
׃םיולה־לא םתוא

7
תאו תולגעה יתש תא
ןתנ רקבה תעברא
יפכ ןושרג ינבל
׃םתדבע

8
תלגעה עברא תאו
ןתנ רקבה תנמש תאו
יפכ יררמ ינבל
רמתיא דיב םתדבע
׃ןהכה ןרהא־ןב

9
ןתנ אל תהק ינבלו
םהלע שדקה תדבע־יכ
׃ואשי ףתכב

10
תא םיאשנה ובירקיו
םויב חבזמה תכנח
ובירקיו ותא חשמה
םנברק ־תא םאישנה
׃חבזמה ינפל

11
השמ־לא הוהי רמאיו
םויל דחא אישנ
םויל דחא אישנ
םנברק ־תא ובירקי
׃חבזמה תכנחל

12
םויב בירקמה יהיו
ונברק־תא ןושארה
בדנימע־ןב ןושחנ
׃הדוהי הטמל

13
ףסכ־תרעק ונברקו
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

14
בהז הרשע תחא ףכ
׃תרטק האלמ

15
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

16
דחא םיזע־ריעש
׃תאטחל

17
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידותע
הז השמח הנש־ינב
ןושחנ ןברק
׃בדנימע־ןב

18
בירקה ינשה םויב
רעוצ־ןב לאנתנ
׃רכששי אישנ

19
ונברק־תא ברקה
תחא ףסכ־תרעק
הלקשמ האמו םישלש
ףסכ דחא קרזמ
לקשב לקש םיעבש
םיאלמ םהינש שדקה
ןמשב הלולב תלס
׃החנמל

20
בהז הרשע תחא ףכ
׃תרטק האלמ

21
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

22
דחא םיזע־ריעש
׃תאטחל

23
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
לאנתנ ןברק
׃רעוצ־ןב

24
אישנ ישילשה םויב
באילא ןלובז ינבל
׃ןלח־ןב

25
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

26
בהז הרשע תחא ףכ
׃תרטק האלמ

27
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

28
דחא םיזע־ריעש
׃תאטחל

29
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
באילא ןברק
׃ןלח־ןב

30
אישנ יעיברה םויב
רוצילא ןבואר ינבל
׃רואידש־ןב

31
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

32
בהז הרשע תחא ףכ
׃תרטק האלמ

33
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

34
דחא םיזע־ריעש
׃תאטחל

35
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
רוצילא ןברק
׃רואידש־ןב

36
אישנ ישימחה םויב
לאימלש ןועמש ינבל
׃ידשירוצ־ןב

37
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

38
בהז הרשע תחא ףכ
׃תרטק האלמ

39
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

40
דחא םיזע־ריעש
׃תאטחל

41
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
לאימלש ןברק
׃ידשירוצ־ןב

42
אישנ יששה םויב
ףסילא דג ינבל
׃לאועד־ןב

43
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

44
בהז הרשע תחא ףכ
׃תרטק האלמ

45
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

46
דחא םיזע־ריעש
׃תאטחל

47
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
ףסילא ןברק
׃לאועד־ןב

48
אישנ יעיבשה םויב
עמשילא םירפא ינבל
׃דוהימע־ןב

49
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

50
בהז הרשע תחא ףכ
׃תרטק האלמ

51
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

52
דחא םיזע־ריעש
׃תאטחל

53
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
עמשילא ןברק
׃דוהימע־ןב

54
אישנ ינימשה םויב
לאילמג השנמ ינבל
׃רוצ־הדפ־ןב

55
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

56
בהז הרשע תחא ףכ
׃תרטק האלמ

57
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

58
דחא םיזע־ריעש
׃תאטחל

59
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
לאילמג ןברק
׃רוצהדפ־ןב

60
אישנ יעישתה םויב
ןדיבא ןמינב ינבל
׃ינעדג־ןב

61
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

62
בהז הרשע תחא ףכ
׃תרטק האלמ

63
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

64
דחא םיזע־ריעש
׃תאטחל

65
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
ןדיבא ןברק
׃ינעדג־ןב

66
אישנ ירישעה םויב
רזעיחא ןד ינבל
׃ידשימע־ןב

67
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

68
בהז הרשע תחא ףכ
׃תרטק האלמ

69
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

70
דחא םיזע־ריעש
׃תאטחל

71
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
רזעיחא ןברק
׃ידשימע־ןב

72
םוי רשע יתשע םויב
רשא ינבל אישנ
׃ןרכע־ןב לאיעגפ

73
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

74
בהז הרשע תחא ףכ
׃תרטק האלמ

75
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

76
דחא םיזע־ריעש
׃תאטחל

77
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
לאיעגפ ןברק
׃ןרכע־ןב

78
םוי רשע םינש םויב
ילתפנ ינבל אישנ
׃ןניע־ןב עריחא

79
ףסכ־תרעק ונברק
האמו םישלש תחא
דחא קרזמ הלקשמ
לקש םיעבש ףסכ
םהינש שדקה לקשב
הלולב תלס םיאלמ
׃החנמל ןמשב

80
בהז הרשע תחא ףכ
׃תרטק האלמ

81
ליא רקב־ןב דחא רפ
דחא־שבכ דחא
׃הלעל ותנש־ןב

82
דחא םיזע־ריעש
׃תאטחל

83
רקב םימלשה חבזלו
השמח םליא םינש
םישבכ השמח םידתע
הז השמח הנש־ינב
עריחא ןברק
׃ןניע־ןב

84
חבזמה תכנח תאז
תאמ ותא חשמה םויב
תרעק לארשי יאישנ
הרשע םיתש ףסכ
םינש ףסכ־יקרזמ
םיתש בהז תופכ רשע
׃הרשע

85
הרעקה האמו םישלש
םיעבשו ףסכ תחאה
ףסכ לכ דחאה קרזמה
םיפלא םילכה
לקשב תואמ־עבראו
׃שדקה

86
בהז תופכ
תאלמ הרשע־םיתש
הרשע הרשע תרטק
שדקה לקשב ףכה
תופכה בהז־לכ
׃האמו םירשע

87
םינש הלעל רקבה־לכ
םליא םירפ רשע
םישבכ רשע־םינש
רשע םינש הנש־ינב
יריעשו םתחנמו
רשע םינש םיזע
׃תאטחל

88
חבז רקב לכו
םירשע םימלשה
םליא םירפ העבראו
םישש םידתע םישש
הנש־ינב םישבכ
תכנח תאז םישש
חשמה ירחא חבזמה
׃ותא

89
להא־לא השמ אבבו
ותא רבדל דעומ
לוקה־תא עמשיו
לעמ וילא רבדמ
ןרא־לע רשא תרפכה
ינש ןיבמ תדעה
רבדיו םיברכה
׃וילא

Numbers 8


Numbers Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 7

Numbers

Return to Index

Chapter 8

1
השמ־לא הוהי רבדיו
׃רמאל

2
תרמאו ןרהא־לא רבד
ךתלעהב וילא
לומ־לא תרנה־תא
וריאי הרונמה ינפ
׃תורנה תעבש

3
ןרהא ןכ שעיו
הרונמה ינפ לומ־לא
רשאכ היתרנ הלעה
׃השמ ־תא הוהי הוצ

4
הרנמה השעמ הזו
הכרי־דע בהז השקמ
אוה השקמ החרפ־דע
הארה רשא הארמכ
ןכ השמ־תא הוהי
׃הרנמה־תא השע

5
השמ־לא הוהי רבדיו
׃רמאל

6
ךותמ םיולה־תא חק
תרהטו לארשי ינב
׃םתא

7
םהל השעת־הכו
םהילע הזה םרהטל
וריבעהו תאטח ימ
םרשב־לכ־לע רעת
םהידגב וסבכו
׃ורהטהו

8
רקב־ןב רפ וחקלו
הלולב תלס ותחנמו
ינש־רפו ןמשב
׃תאטחל חקת רקב־ןב

9
םיולה־תא תברקהו
דעומ להא ינפל
תדע־לכ־תא תלהקהו
׃לארשי ינב

10
םיולה־תא תברקהו
וכמסו הוהי ינפל
לארשי־ינב
םהידי־תא
׃םיולה־לע

11
ןרהא ףינהו
הפונת םיולה־תא
ינב תאמ הוהי ינפל
דבעל ויהו לארשי
׃הוהי תדבע־תא

12
וכמסי םיולהו
שאר לע םהידי־תא
השעו םירפה
־תאו תאטח דחאה־תא
הוהיל הלע דחאה
׃םיולה־לע רפכל

13
םיולה־תא תדמעהו
ינפלו ןרהא ינפל
םתא תפנהו וינב
׃הוהיל הפונת

14
םיולה־תא תלדבהו
לארשי ינב ךותמ
׃םיולה יל ויהו

15
ואבי ןכ־ירחאו
להא־תא דבעל םיולה
םתא תרהטו דעומ
׃הפונת םתא תפנהו

16
םינתנ םינתנ יכ
ינב ךותמ יל המה
תרטפ תחת לארשי
לכ רוכב םחר־לכ
יתחקל לארשי ינבמ
׃יל םתא

17
רוכב־לכ יל יכ
םדאב לארשי ינבב
יתכה םויב המהבבו
ץראב רוכב־לכ
םתא יתשדקה םירצמ
׃יל

18
תחת םיולה־תא חקאו
ינבב רוכב־לכ
׃לארשי

19
םיולה־תא הנתאו
ןרהאל םינתנ
ינב ךותמ וינבלו
־תא דבעל לארשי
לארשי־ינב תדבע
רפכלו דעומ להאב
אלו לארשי ינב־לע
לארשי ינבב היהי
תשגב ףגנ
לארשי־ינב
׃שדקה־לא

20
ןרהאו השמ שעיו
לארשי־ינב תדע־לכו
הוצ־רשא לככ םיולל
השמ ־תא הוהי
םהל ושע־ןכ םיולל
׃לארשי ינב

21
םיולה ואטחתיו
םהידגב וסבכיו
םתא ןרהא ףניו
הוהי ינפל הפונת
ןרהא םהילע רפכיו
׃םרהטל

22
ואב ןכ־ירחאו
דבעל םיולה
להאב םתדבע־תא
ןרהא ינפל דעומ
רשאכ וינב ינפלו
השמ־תא הוהי הוצ
ושע ןכ םיולה־לע
׃םהל

23
השמ־לא הוהי רבדיו
׃רמאל

24
ןבמ םיולל רשא תאז
הנש םירשעו שמח
אבצל אובי הלעמו
להא תדבעב אבצ
׃דעומ

25
הנש םישמח ןבמו
הדבעה אבצמ בושי
׃דוע דבעי אלו

26
להאב ויחא־תא תרשו
תרמשמ רמשל דעומ
הככ דבעי אל הדבעו
םיולל השעת
׃םתרמשמב

Numbers 9


Numbers Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 8

Numbers

Return to Index

Chapter 9

1
השמ־לא הוהי רבדיו
הנשב יניס־רבדמב
ץראמ םתאצל תינשה
ןושארה שדחב םירצמ
׃רמאל

2
לארשי־ינב ושעיו
׃ודעומב חספה־תא

3
םוי־רשע העבראב
ןיב הזה שדחב
ותא ושעת םיברעה
ויתקח־לככ ודעמב
ושעת ויטפשמ־לככו
׃ותא

4
ינב־לא השמ רבדיו
׃חספה תשעל לארשי

5
חספה־תא ושעיו
רשע העבראב ןושארב
ןיב שדחל םוי
יניס רבדמב םיברעה
הוהי הוצ רשא לככ
ינב ושע ןכ השמ־תא
׃לארשי

6
רשא םישנא יהיו
שפנל םיאמט ויה
ולכי־אלו םדא
םויב חספה־תשעל
ינפל וברקיו אוהה
ןרהא ינפלו השמ
׃אוהה םויב

7
םישנאה ורמאיו
ונחנא וילא המהה
םדא שפנל םיאמט
יתלבל ערגנ המל
ןברק־תא בירקה
ךותב ודעמב הוהי
׃לארשי ינב

8
השמ םהלא רמאיו
העמשאו ודמע
׃םכל הוהי הוצי־המ

9
השמ־לא הוהי רבדיו
׃רמאל

10
לארשי ינב־לא רבד
שיא שיא רמאל
שפנל אמט־היהי־יכ
םכל הקחר ךרדב וא
השעו םכיתרדל וא
׃הוהיל חספ

11
העבראב ינשה שדחב
ןיב םוי רשע
ותא ושעי םיברעה
םיררמו תוצמ־לע
׃והלכאי

12
ונממ וריאשי־אל
אל םצעו רקב־דע
תקח־לככ וב־ורבשי
׃ותא ושעי חספה

13
אוה־רשא שיאהו
היה־אל ךרדבו רוהט
חספה תושעל לדחו
אוהה שפנה התרכנו
ןברק יכ הימעמ
בירקה אל הוהי
אשי ואטח ודעמב
׃אוהה שיאה

14
רג םכתא רוגי־יכו
הוהיל חספ השעו
וטפשמכו חספה תקחכ
תחא הקח השעי ןכ
רגלו םכל היהי
׃ץראה חרזאלו

15
םיקה םויבו
ןנעה הסכ ןכשמה־תא
להאל ןכשמה־תא
היהי ברעבו תדעה
שא־הארמכ ןכשמה־לע
׃רקב־דע

16
ןנעה דימת היהי ןכ
שא־הארמו ונסכי
׃הליל

17
ןנעה תולעה יפלו
ןכ־ירחאו להאה לעמ
לארשי ינב ועסי
רשא םוקמבו
םש ןנעה םש־ןכשי
׃לארשי ינב ונחי

18
ועסי הוהי יפ־לע
יפ־לעו לארשי ינב
ימי־לכ ונחי הוהי
ןנעה ןכשי רשא
׃ונחי ןכשמה־לע

19
ןנעה ךיראהבו
םימי ןכשמה־לע
ורמשו םיבר
לארשי־ינב
אלו הוהי תרמשמ־תא
׃ועסי

20
ןנעה היהי רשא שיו
רפסמ םימי
יפ־לע ןכשמה־לע
יפ־לעו ונחי הוהי
׃ועסי הוהי

21
ןנעה היהי־רשא שיו
הלענו רקב־דע ברעמ
ועסנו רקבב ןנעה
הלילו םמוי וא
׃ועסנו ןנעה הלענו

22
שדח־וא םימי־וא
ךיראהב םימי־וא
ןכשמה־לע ןנעה
ונחי וילע ןכשל
אלו לארשי־ינב
ותלעהבו ועסי
׃ועסי

23
ונחי הוהי יפ־לע
ועסי הוהי יפ־לעו
הוהי תרמשמ־תא
הוהי יפ־לע ורמש
׃השמ־דיב

Numbers 10


Numbers Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 9

Numbers

Return to Index

Chapter 10

1
השמ־לא הוהי רבדיו
׃רמאל

2
תרצוצח יתש ךל השע
םתא השעת השקמ ףסכ
ארקמל ךל ויהו
עסמלו הדעה
׃תונחמה־תא

3
ודעונו ןהב ועקתו
הדעה־לכ ךילא
׃דעומ להא חתפ־לא

4
ועקתי תחאב־םאו
ךילא ודעונו
יפלא ישאר םיאישנה
׃לארשי

5
העורת םתעקתו
תונחמה ועסנו
׃המדק םינחה

6
תינש העורת םתעקתו
תונחמה ועסנו
העורת הנמית םינחה
׃םהיעסמל ועקתי

7
להקה־תא ליהקהבו
׃ועירת אלו ועקתת

8
םינהכה ןרהא ינבו
תורצצחב ועקתי
תקחל םכל ויהו
׃םכיתרדל םלוע

9
המחלמ ואבת־יכו
רצה־לע םכצראב
םתערהו םכתא ררצה
םתרכזנו תרצצחב
םכיהלא הוהי ינפל
׃םכיביאמ םתעשונו

10
םכתחמש םויבו
ישארבו םכידעומבו
םתעקתו םכשדח
םכיתלע לע תרצצחב
םכימלש יחבז לעו
ןורכזל םכל ויהו
ינא םכיהלא ינפל
׃םכיהלא הוהי

11
תינשה הנשב יהיו
םירשעב ינשה שדחב
ןנעה הלענ שדחב
׃תדעה ןכשמ לעמ

12
לארשי־ינב ועסיו
רבדממ םהיעסמל
ןנעה ןכשיו יניס
׃ןראפ רבדמב

13
הנשארב ועסיו
הוהי יפ־לע
׃השמ־דיב

14
הנחמ לגד עסיו
הנשארב הדוהי־ינב
ואבצ־לעו םתאבצל
׃בדנימע ־ןב ןושחנ

15
ינב הטמ אבצ־לעו
לאנתנ רכששי
׃רעוצ־ןב

16
ינב הטמ אבצ־לעו
באילא ןלובז
׃ןלח־ןב

17
ועסנו ןכשמה דרוהו
ינבו ןושרג־ינב
׃ןכשמה יאשנ יררמ

18
הנחמ לגד עסנו
םתאבצל ןבואר
רוצילא ואבצ־לעו
׃רואידש־ןב

19
ינב הטמ אבצ־לעו
לאימלש ןועמש
׃ידש ירוצ־ןב

20
הטמ אבצ־לעו
ףסילא דג־ינב
׃לאועד־ןב

21
יאשנ םיתהקה ועסנו
ומיקהו שדקמה
׃םאב־דע ןכשמה־תא

22
הנחמ לגד עסנו
םתאבצל םירפא־ינב
עמשילא ואבצ־לעו
׃דוהימע־ןב

23
ינב הטמ אבצ־לעו
לאילמג השנמ
׃רוצהדפ־ןב

24
ינב הטמ אבצ־לעו
ןדיבא ןמינב
׃ינועדג־ןב

25
הנחמ לגד עסנו
ףסאמ ןד־ינב
םתאבצל תנחמה־לכל
רזעיחא ואבצ־לעו
׃ידשימע־ןב

26
ינב הטמ אבצ־לעו
לאיעגפ רשא
׃ןרכע־ןב

27
ינב הטמ אבצ־לעו
עריחא ילתפנ
׃ןניע־ןב

28
יעסמ הלא
םתאבצל לארשי־ינב
׃ועסיו

29
בבחל השמ רמאיו
ינידמה לאוער־ןב
םיעסנ השמ ןתח
םוקמה־לא ונחנא
ותא הוהי רמא רשא
ונתא הכל םכל ןתא
הוהי־יכ ךל ונבטהו
־לע בוט־רבד
׃לארשי

30
ךלא אל וילא רמאיו
יצרא־לא־םא יכ
׃ךלא יתדלומ־לאו

31
בזעת אנ־לא רמאיו
ןכ־לע יכ ונתא
רבדמב ונתנח תעדי
׃םיניעל ונל תייהו

32
ונמע ךלת־יכ היהו
אוהה בוטה היהו
הוהי ביטיי רשא
׃ךל ונבטהו ונמע

33
הוהי רהמ ועסיו
םימי תשלש ךרד
הוהי־תירב ןוראו
ךרד םהינפל עסנ
רותל םימי תשלש
׃החונמ םהל

34
םהילע הוהי ןנעו
םעסנב םמוי
׃הנחמה־ןמ

35
ןראה עסנב יהיו
המוק השמ רמאיו
ךיביא וצפיו הוהי
ךיאנשמ וסניו
׃ךינפמ

36
הבוש רמאי החנבו
יפלא תובבר הוהי
׃לארשי

Numbers 11


Numbers Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 10

Numbers

Return to Index

Chapter 11

1
םיננאתמכ םעה יהיו
הוהי ינזאב ער
רחיו הוהי עמשיו
שא םב־רעבתו ופא
הצקב לכאתו הוהי
׃הנחמה

2
השמ־לא םעה קעציו
השמ ללפתיו
עקשתו הוהי־לא
׃שאה

3
םוקמה־םש ארקיו
הרעבת אוהה
שא םב הרעב־יכ
׃הוהי

4
וברקב רשא ףספסאהו
ובשיו הואת וואתה
ינב םג וכביו
ימ ורמאיו לארשי
׃רשב ונלכאי

5
הגדה־תא ונרכז
םירצמב לכאנ־רשא
תאו םיאשקה תא םנח
־תאו םיחטבאה
םילצבה־תאו ריצחה
׃םימושה־תאו

6
השבי ונשפנ התעו
יתלב לכ ןיא
׃וניניע ןמה־לא

7
אוה דג־ערזכ ןמהו
׃חלדבה ןיעכ וניעו

8
וטקלו םעה וטש
וא םיחרב ונחטו
ולשבו הכדמב וכד
ותא ושעו רורפב
ומעט היהו תוגע
׃ןמשה דשל םעטכ

9
לטה תדרבו
דרי הליל הנחמה־לע
׃וילע ןמה

10
םעה־תא השמ עמשיו
שיא ויתחפשמל הכב
ףא־רחיו ולהא חתפל
יניעבו דאמ הוהי
׃ער השמ

11
הוהי־לא השמ רמאיו
ךדבעל תערה המל
ןח יתצמ־אל המלו
םושל ךיניעב
הזה םעה־לכ אשמ־תא
׃ילע

12
תא יתירה יכנאה
הזה םעה־לכ
והיתדלי יכנא־םא
והאש ילא רמאת־יכ
אשי רשאכ ךקיחב
לע קניה־תא ןמאה
תעבשנ רשא המדאה
׃ויתבאל

13
תתל רשב יל ןיאמ
הזה םעה־לכל
רמאל ילע וכבי־יכ
רשב ונל־הנת
׃הלכאנו

14
ידבל יכנא לכוא־אל
םעה־לכ־תא תאשל
׃ינממ דבכ יכ הזה

15
יל השע־תא הככ־םאו
גרה אנ ינגרה
ןח יתאצמ־םא
הארא־לאו ךיניעב
׃יתערב

16
השמ־לא הוהי רמאיו
שיא םיעבש יל־הפסא
רשא לארשי ינקזמ
ינקז םה ־יכ תעדי
תחקלו וירטשו םעה
דעומ להא־לא םתא
׃ךמע םש ובציתהו

17
ךמע יתרבדו יתדריו
חורה־ןמ יתלצאו םש
יתמשו ךילע רשא
ךתא ואשנו םהילע
אשת־אלו םעה אשמב
׃ךדבל התא

18
רמאת םעה־לאו
רחמל ושדקתה
יכ רשב םתלכאו
הוהי ינזאב םתיכב
ונלכאי ימ רמאל
ונל בוט־יכ רשב
הוהי ןתנו םירצמב
׃םתלכאו רשב םכל

19
ןולכאת דחא םוי אל
אלו םימוי אלו
אלו םימי השמח
אלו םימי הרשע
׃םוי םירשע

20
דע םימי שדח דע
םכפאמ אצי־רשא
ןעי ארזל םכל היהו
הוהי ־תא םתסאמ־יכ
וכבתו םכברקב רשא
הז המל רמאל וינפל
׃םירצממ ונאצי

21
תואמ־שש השמ רמאיו
רשא םעה ילגר ףלא
התאו וברקב יכנא
םהל ןתא רשב תרמא
׃םימי שדח ולכאו

22
טחשי רקבו ןאצה
םא םהל אצמו םהל
םיה יגד־לכ־תא
אצמו םהל ףסאי
׃םהל

23
השמ־לא הוהי רמאיו
התע רצקת הוהי דיה
ירבד ךרקיה הארת
׃אל־םא

24
רבדיו השמ אציו
ירבד תא םעה־לא
םיעבש ףסאיו הוהי
םעה ינקזמ שיא
תביבס םתא דמעיו
׃להאה

25
ןנעב הוהי דריו
לצאיו וילא רבדיו
וילע רשא חורה־ןמ
םיעבש ־לע ןתיו
יהיו םינקזה שיא
חורה םהילע חונכ
׃ופסי אלו ואבנתיו

26
םישנא־ינש וראשיו
דחאה םש הנחמב
ינשה םשו דדלא
םהלע חנתו דדימ
םיבתכב המהו חורה
הלהאה ואצי אלו
׃הנחמב ואבנתיו

27
דגיו רענה ץריו
דדלא רמאיו השמל
םיאבנתמ דדימו
׃הנחמב

28
ןונ־ןב עשוהי ןעיו
וירחבמ השמ תרשמ
השמ ינדא רמאיו
׃םאלכ

29
השמ ול רמאיו
ימו יל התא אנקמה
הוהי םע־לכ ןתי
ןתי־יכ םיאיבנ
וחור־תא הוהי
׃םהילע

30
השמ ףסאיו
אוה הנחמה־לא
׃לארשי ינקזו

31
הוהי תאמ עסנ חורו
םיה־ןמ םיולש זגיו
הנחמה־לע שטיו
ךרדכו הכ םוי ךרדכ
תוביבס הכ םוי
םיתמאכו הנחמה
׃ץראה ינפ־לע

32
םויה־לכ םעה םקיו
הלילה־לכו אוהה
תרחמה םוי לכו
ולשה־תא ופסאיו
הרשע ףסא טיעממה
םהל וחטשיו םירמח
תוביבס חוטש
׃הנחמה

33
ןיב ונדוע רשבה
תרכי םרט םהינש
םעב הרח הוהי ףאו
הכמ םעב הוהי ךיו
׃דאמ הבר

34
םוקמה־םש־תא ארקיו
הואתה תורבק אוהה
םעה־תא ורבק םש־יכ
׃םיואתמה

35
ועסנ הואתה תורבקמ
ויהיו תורצח םעה
׃תורצחב

Numbers 12


Numbers Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 11

Numbers

Return to Index

Chapter 12

1
ןרהאו םירמ רבדתו
השאה תודא־לע השמב
חקל רשא תישכה
׃חקל תישכ השא־יכ

2
קרה ורמאיו
הוהי רבד השמב־ךא
רבד ונב־םג אלה
׃הוהי עמשיו

3
דאמ ונע השמ שיאהו
רשא םדאה לכמ
׃המדאה ינפ־לע

4
םאתפ הוהי רמאיו
ןרהא־לאו השמ־לא
ואצ םירמ־לאו
להא־לא םכתשלש
׃םתשלש ואציו דעומ

5
דומעב הוהי דריו
חתפ דמעיו ןנע
ןרהא ארקיו להאה
ואציו םירמו
׃םהינש

6
אנ־ועמש רמאיו
היהי־םא ירבד
הארמב הוהי םכאיבנ
םולחב עדותא וילא
׃וב־רבדא

7
השמ ידבע ןכ־אל
ןמאנ יתיב־לכב
׃אוה

8
וב־רבדא הפ־לא הפ
תדיחב אלו הארמו
טיבי הוהי תנמתו
םתארי אל עודמו
׃השמב ידבעב רבדל

9
םב הוהי ףא רחיו
׃ךליו

10
להאה לעמ רס ןנעהו
תערצמ םירמ הנהו
ןרהא ןפיו גלשכ
הנהו םירמ־לא
׃תערצמ

11
השמ־לא ןרהא רמאיו
תשת אנ־לא ינדא יב
רשא תאטח ונילע
רשאו ונלאונ
׃ונאטח

12
רשא תמכ יהת אנ־לא
ומא םחרמ ותאצב
׃ורשב יצח לכאיו

13
הוהי־לא השמ קעציו
אנ אפר אנ לא רמאל
׃הל

14
השמ־לא הוהי רמאיו
קרי קרי היבאו
םלכת אלה הינפב
רגסת םימי תעבש
ץוחמ םימי תעבש
׃ףסאת רחאו הנחמל

15
ץוחמ םירמ רגסתו
םימי תעבש הנחמל
עסנ אל םעהו
׃םירמ ףסאה־דע

16
םעה ועסנ רחאו
ונחיו תורצחמ
׃ןראפ רבדמב

Numbers 13


Numbers Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 12

Numbers

Return to Index

Chapter 13

1
השמ־לא הוהי רבדיו
׃רמאל

2
םישנא ךל־חלש
ןענכ ץרא־תא ורתיו
ינבל ןתנ ינא־רשא
שיא דחא שיא לארשי
ויתבא הטמל דחא
אישנ לכ וחלשת
׃םהב

3
השמ םתא חלשיו
יפ־לע ןראפ רבדממ
םישנא םלכ הוהי
לארשי־ינב ישאר
׃המה

4
הטמל םתומש הלאו
עומש ןבואר
׃רוכז־ןב

5
טפש ןועמש הטמל
׃ירוח־ןב

6
בלכ הדוהי הטמל
׃הנפי־ןב

7
לאגי רכששי הטמל
׃ףסוי־ןב

8
עשוה םירפא הטמל
׃ןונ־ןב

9
יטלפ ןמינב הטמל
׃אופר־ןב

10
לאידג ןלובז הטמל
׃ידוס־ןב

11
הטמל ףסוי הטמל
׃יסוס־ןב ידג השנמ

12
לאימע ןד הטמל
׃ילמג־ןב

13
רותס רשא הטמל
׃לאכימ־ןב

14
יבחנ ילתפנ הטמל
׃יספו־ןב

15
לאואג דג הטמל
׃יכמ־ןב

16
םישנאה תומש הלא
רותל השמ חלש־רשא
השמ ארקיו ץראה־תא
ןונ ־ןב עשוהל
׃עשוהי

17
השמ םתא חלשיו
ןענכ ץרא־תא רותל
הז ולע םהלא רמאיו
םתילעו בגנב
׃רהה־תא

18
ץראה־תא םתיארו
םעה־תאו אוה־המ
קזחה הילע בשיה
אוה טעמה הפרה אוה
׃בר־םא

19
אוה־רשא ץראה המו
אוה הבוטה הב בשי
םירעה המו הער־םא
הנהב בשוי אוה־רשא
םא םינחמבה
׃םירצבמב

20
הנמשה ץראה המו
הב־שיה הזר־םא אוה
ןיא־םא ץע
םתחקלו םתקזחתהו
םימיהו ץראה ירפמ
׃םיבנע ירוכב ימי

21
ורתיו ולעיו
ןצ־רבדממ ץראה־תא
׃תמח אבל בחר־דע

22
אביו בגנב ולעיו
םשו ןורבח־דע
ימלתו ישש ןמיחא
ןורבחו קנעה ידילי
התנבנ םינש עבש
׃םירצמ ןעצ ינפל

23
לכשא לחנ־דע ואביו
הרומז םשמ ותרכיו
דחא םיבנע לוכשאו
םינשב טומב והאשיו
םינמרה־ןמו
׃םינאתה־ןמו

24
ארק אוהה םוקמל
תודא לע לוכשא לחנ
ותרכ־רשא לוכשאה
׃לארשי ינב םשמ

25
ץראה רותמ ובשיו
׃םוי םיעברא ץקמ

26
ואביו וכליו
ןרהא־לאו השמ־לא
תדע־לכ־לאו
רבדמ־לא לארשי־ינב
ובישיו השדק ןראפ
רבד םתא
הדעה־לכ־תאו
ירפ־תא םואריו
׃ץראה

27
ורמאיו ול־ורפסיו
רשא ץראה־לא ונאב
תבז םגו ונתחלש
אוה שבדו בלח
׃הירפ־הזו

28
םעה זע־יכ ספא
םירעהו ץראב בשיה
דאמ תלדג תורצב
קנעה ידלי־םגו
׃םש וניאר

29
ץראב בשוי קלמע
יתחהו בגנה
ירמאהו יסוביהו
ינענכהו רהב בשוי
לעו םיה־לע בשוי
׃ןדריה די

30
םעה־תא בלכ סהיו
הלע רמאיו השמ־לא
התא ונשריו הלענ
׃הל לכונ לוכי־יכ

31
ולע־רשא םישנאהו
לכונ אל ורמא ומע
םעה־לא תולעל
׃ונממ אוה קזח־יכ

32
ץראה תבד ואיציו
התא ורת רשא
רמאל לארשי ינב־לא
הב ונרבע רשא ץראה
תלכא ץרא התא רותל
אוה היבשוי
וניאר־רשא םעה־לכו
׃תודמ ישנא הכותב

33
וניאר םשו
ינב םיליפנה־תא
םילפנה־ןמ קנע
וניניעב יהנו
ונייה ןכו םיבגחכ
׃םהיניעב

Numbers 14


Numbers Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 13

Numbers

Return to Index

Chapter 14

1
הדעה־לכ אשתו
םלוק־תא ונתיו
הלילב םעה וכביו
׃אוהה

2
השמ־לע ונליו
ינב לכ ןרהא־לעו
םהלא ורמאיו לארשי
ונתמ ־ול הדעה־לכ
וא םירצמ ץראב
הזה רבדמב
׃ונתמ־ול

3
איבמ הוהי המלו
תאזה ץראה־לא ונתא
ונישנ ברחב לפנל
זבל ויהי ונפטו
בוש ונל בוט אולה
׃המירצמ

4
שיא ורמאיו
שאר הנתנ ויחא־לא
׃המירצמ הבושנו

5
ןרהאו השמ לפיו
ינפל םהינפ־לע
ינב תדע להק־לכ
׃לארשי

6
ןונ־ןב עשוהיו
הנפי־ןב בלכו
ץראה־תא םירתה־ןמ
׃םהידגב וערק

7
תדע־לכ־לא ורמאיו
רמאל לארשי־ינב
הב ונרבע רשא ץראה
הבוט התא רותל
׃דאמ דאמ ץראה

8
הוהי ונב ץפח־םא
ונתא איבהו
תאזה ץראה־לא
ץרא ונל הנתנו
בלח תבז אוה־רשא
׃שבדו

9
ודרמת־לא הוהיב ךא
וארית־לא םתאו
יכ ץראה םע־תא
םלצ רס םה ונמחל
ונתא הוהיו םהילעמ
׃םארית־לא

10
הדעה־לכ ורמאיו
םינבאב םתא םוגרל
הארנ הוהי דובכו
־לא דעומ להאב
׃לארשי ינב־לכ

11
השמ־לא הוהי רמאיו
םעה ינצאני הנא־דע
הנא־דעו הזה
לכב יב ונימאי־אל
יתישע רשא תותאה
׃וברקב

12
ונשרואו רבדב ונכא
ךתא השעאו
םוצעו לודג־יוגל
׃ונממ

13
הוהי־לא השמ רמאיו
םירצמ ועמשו
ךחכב תילעה־יכ
׃וברקמ הזה םעה־תא

14
בשוי־לא ורמאו
ועמש תאזה ץראה
ברקב הוהי התא־יכ
ןיע ־רשא הזה םעה
התא הארנ ןיעב
דמע ךננעו הוהי
ןנע דמעבו םהלע
םהינפל ךלה התא
שא דומעבו םמוי
׃הליל

15
הזה םעה־תא התמהו
ורמאו דחא שיאכ
ועמש־רשא םיוגה
׃רמאל ךעמש־תא

16
הוהי תלכי יתלבמ
הזה םעה־תא איבהל
עבשנ־רשא ץראה־לא
׃רבדמב םטחשיו םהל

17
חכ אנ־לדגי התעו
תרבד רשאכ ינדא
׃רמאל

18
םיפא ךרא הוהי
ןוע אשנ דסח־ברו
הקני אל הקנו עשפו
תובא ןוע דקפ
םישלש־לע םינב־לע
׃םיעבר־לעו

19
םעה ןועל אנ־חלס
ךדסח לדגכ הזה
םעל התאשנ רשאכו
־דעו םירצממ הזה
׃הנה

20
יתחלס הוהי רמאיו
׃ךרבדכ

21
ינא־יח םלואו
הוהי־דובכ אלמיו
׃ץראה־לכ־תא

22
םישנאה־לכ יכ
ידבכ־תא םיארה
יתתא־תאו
םירצמב יתישע־רשא
יתא וסניו רבדמבו
אלו םימעפ רשע הז
׃ילוקב ועמש

23
ץראה־תא וארי־םא
םתבאל יתעבשנ רשא
אל יצאנמ־לכו
׃הוארי

24
בקע בלכ ידבעו
ומע תרחא חור התיה
ירחא אלמיו
ץראה־לא ויתאיבהו
וערזו המש אב־רשא
׃הנשרוי

25
ינענכהו יקלמעהו
ונפ רחמ קמעב בשוי
רבדמה םכל ועסו
׃ףוס־םי ךרד

26
השמ־לא הוהי רבדיו
׃רמאל ןרהא־לאו

27
הערה הדעל יתמ־דע
המה רשא תאזה
ילע םינילמ
ינב תונלת־תא
המה רשא לארשי
׃יתעמש ילע םינילמ

28
ינא־יח םהלא רמא
אל־םא הוהי־םאנ
ינזאב םתרבד רשאכ
׃םכל השעא ןכ

29
ולפי הזה רבדמב
םכידקפ־לכו םכירגפ
ןבמ םכרפסמ־לכל
הלעמו הנש םירשע
׃ילע םתנילה רשא

30
ואבת םתא־םא
יתאשנ רשא ץראה־לא
םכתא ןכשל ידי־תא
בלכ־םא יכ הב
עשוהיו הנפי־ןב
׃ןונ־ןב

31
םתרמא רשא םכפטו
יתאיבהו היהי זבל
ץראה־תא ועדיו םתא
׃הב םתסאמ רשא

32
ולפי םתא םכירגפו
׃הזה רבדמב

33
םיער ויהי םכינבו
הנש םיעברא רבדמב
םכיתונז־תא ואשנו
םכירגפ םת־דע
׃רבדמב

34
םימיה רפסמב
ץראה־תא םתרת־רשא
םוי םוי םיעברא
הנשל םוי הנשל
םכיתנוע־תא ואשת
םתעדיו הנש םיעברא
׃יתאונת־תא

35
יתרבד הוהי ינא
השעא תאז אל־םא
הערה הדעה־לכל
ילע םידעונה תאזה
ומתי הזה רבדמב
׃ותמי םשו

36
חלש־רשא םישנאהו
ץראה־תא רותל השמ
וילע ונוליו ובשיו
הדעה ־לכ־תא
הבד איצוהל
׃ץראה־לע

37
םישנאה ותמיו
ץראה־תבד יאצומ
ינפל הפגמב הער
׃הוהי

38
ןונ־ןב עשוהיו
ויח הנפי־ןב בלכו
םהה םישנאה־ןמ
־תא רותל םיכלהה
׃ץראה

39
השמ רבדיו
הלאה םירבדה־תא
לארשי ינב־לכ־לא
׃דאמ םעה ולבאתיו

40
ולעיו רקבב ומכשיו
רמאל רהה־שאר־לא
ונילעו וננה
רמא ־רשא םוקמה־לא
׃ונאטח יכ הוהי

41
הז המל השמ רמאיו
יפ־תא םירבע םתא
אל אוהו הוהי
׃חלצת

42
ןיא יכ ולעת־לא
אלו םכברקב הוהי
ינפל ופגנת
׃םכיביא

43
ינענכהו יקלמעה יכ
םתלפנו םכינפל םש
ןכ־לע־יכ ברחב
הוהי ירחאמ םתבש
הוהי היהי־אלו
׃םכמע

44
תולעל ולפעיו
ןוראו רהה שאר־לא
השמו הוהי־תירב
ברקמ ושמ־אל
׃הנחמה

45
יקלמעה דריו
רהב בשיה ינענכהו
םותכיו םוכיו אוהה
׃המרחה־דע

Numbers 15


Numbers Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 14

Numbers

Return to Index

Chapter 15

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־לא רבד
יכ םהלא תרמאו
ץרא־לא ואבת
ינא רשא םכיתבשומ
׃םכל ןתנ

3
הוהיל השא םתישעו
חבז־וא הלע
הבדנב וא רדנ־אלפל
תושעל םכידעמב וא
הוהיל חחינ חיר
וא רקבה־ןמ
׃ןאצה־ןמ

4
בירקמה בירקהו
החנמ הוהיל ונברק
לולב ןורשע תלס
׃ןמש ןיהה תיעברב

5
תיעיבר ךסנל ןייו
הלעה־לע השעת ןיהה
שבכל חבזל וא
׃דחאה

6
החנמ השעת ליאל וא
םינרשע ינש תלס
תישלש ןמשב הלולב
׃ןיהה

7
תישלש ךסנל ןייו
בירקת ןיהה
׃הוהיל חחינ־חיר

8
רקב־ןב השעת־יכו
חבז־וא הלע
םימלש־וא רדנ־אלפל
׃הוהיל

9
רקבה־ןב־לע בירקהו
השלש תלס החנמ
ןמשב לולב םינרשע
׃ןיהה יצח

10
ךסנל בירקת ןייו
השא ןיהה יצח
׃הוהיל חחינ־חיר

11
רושל השעי הככ
דחאה ליאל וא דחאה
וא םישבכב השל־וא
׃םיזעב

12
ושעת רשא רפסמכ
דחאל ושעת הככ
׃םרפסמכ

13
הככ־השעי חרזאה־לכ
השא בירקהל הלא־תא
׃הוהיל חחינ־חיר

14
רג םכתא רוגי־יכו
םככותב־רשא וא
השא השעו םכיתרדל
הוהיל חחינ־חיר
ןכ ושעת רשאכ
׃השעי

15
םכל תחא הקח להקה
םלוע תקח רגה רגלו
רגכ םככ םכיתרדל
׃הוהי ינפל היהי

16
טפשמו תחא הרות
רגלו םכל היהי דחא
׃םכתא רגה

17
השמ־לא הוהי רבדיו
׃רמאל

18
לארשי ינב־לא רבד
םכאבב םהלא תרמאו
ינא רשא ץראה־לא
׃המש םכתא איבמ

19
םחלמ םכלכאב היהו
המורת ומירת ץראה
׃הוהיל

20
הלח םכתסרע תישאר
המורת ומירת
ןכ ןרג תמורתכ
׃התא ומירת

21
םכיתסרע תישארמ
המורת הוהיל ונתת
׃םכיתרדל

22
ושעת אלו וגשת יכו
הלאה תוצמה־לכ תא
הוהי רבד־רשא
׃השמ־לא

23
הוצ רשא־לכ תא
םכילא הוהי
םויה־ןמ השמ־דיב
הוהי הוצ רשא
׃םכיתרדל האלהו

24
יניעמ םא היהו
הגגשל התשענ הדעה
רפ הדעה־לכ ושעו
הלעל דחא רקב־ןב
הוהיל חחינ חירל
וכסנו ותחנמו
םיזע־ריעשו טפשמכ
׃תטחל דחא

25
ןהכה רפכו
ינב תדע־לכ־לע
םהל חלסנו לארשי
םהו אוה הגגש־יכ
םנברק־תא ואיבה
םתאטחו הוהיל השא
הוהי ינפל
׃םתגגש־לע

26
ינב תדע־לכל חלסנו
רגה רגלו לארשי
םעה־לכל יכ םכותב
׃הגגשב

27
אטחת תחא שפנ־םאו
זע הבירקהו הגגשב
׃תאטחל התנש־תב

28
שפנה־לע ןהכה רפכו
הגגשב האטחב תגגשה
רפכל הוהי ינפל
׃ול חלסנו וילע

29
לארשי ינבב חרזאה
םכותב רגה רגלו
םכל היהי תחא הרות
׃הגגשב השעל

30
השעת־רשא שפנהו
חרזאה־ןמ המר דיב
הוהי־תא רגה־ןמו
התרכנו ףדגמ אוה
ברקמ אוהה שפנה
׃המע

31
הזב הוהי־רבד יכ
רפה ותוצמ־תאו
שפנה תרכת תרכה
׃הב הנוע אוהה

32
לארשי־ינב ויהיו
שיא ואצמיו רבדמב
םויב םיצע ששקמ
׃תבשה

33
ותא ובירקיו
ששקמ ותא םיאצמה
השמ־לא םיצע
־לכ לאו ןרהא־לאו
׃הדעה

34
רמשמב ותא וחיניו
השעי־המ שרפ אל יכ
׃ול

35
השמ־לא הוהי רמאיו
שיאה תמוי תומ
םינבאב ותא םוגר
ץוחמ הדעה־לכ
׃הנחמל

36
ותא ואיציו
ץוחמ־לא הדעה־לכ
ותא ומגריו הנחמל
רשאכ תמיו םינבאב
׃השמ־תא הוהי הוצ

37
השמ־לא הוהי רמאיו
׃רמאל

38
לארשי ינב־לא רבד
ושעו םהלא תרמאו
יפנכ־לע תציצ םהל
םתרדל םהידגב
תציצ־לע ונתנו
׃תלכת ליתפ ףנכה

39
תציצל םכל היהו
םתרכזו ותא םתיארו
הוהי תוצמ־לכ־תא
םתא םתישעו
ירחא ורותת־אלו
ירחאו םכבבל
םתא־רשא םכיניע
׃םהירחא םינז

40
םתישעו ורכזת ןעמל
יתוצמ־לכ־תא
םישדק םתייהו
׃םכיהלאל

41
םכיהלא הוהי ינא
םכתא יתאצוה רשא
תויהל םירצמ ץראמ
ינא םיהלאל םכל
׃םכיהלא הוהי

Numbers 16


Numbers Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 15

Numbers

Return to Index

Chapter 16

1
רהצי־ןב חרק חקיו
יול־ןב תהק־ןב
ינב םריבאו ןתדו
־ןב ןואו באילא
׃ןבואר ינב תלפ

2
השמ ינפל ומקיו
לארשי־ינבמ םישנאו
םיתאמו םישמח
יארק הדע יאישנ
׃םש־ישנא דעומ

3
השמ־לע ולהקיו
ורמאיו ןרהא־לעו
יכ םכל־בר םהלא
םישדק םלכ הדעה־לכ
עודמו הוהי םכותבו
להק־לע ואשנתת
׃הוהי

4
לפיו השמ עמשיו
׃וינפ־לע

5
חרק־לא רבדיו
רמאל ותדע־לכ־לאו
הוהי עדיו רקב
־תאו ול־רשא־תא
וילא בירקהו שודקה
וב־רחבי רשא תאו
׃וילא בירקי

6
םכל־וחק ושע תאז
חרק תותחמ
׃ותדע־לכו

7
ומישו שא ןהב ונתו
ינפל תרטק ןהילע
היהו רחמ הוהי
רחבי־רשא שיאה
שודקה אוה הוהי
׃יול ינב םכל־בר

8
חרק־לא השמ רמאיו
׃יול ינב אנ־ועמש

9
לידבה־יכ םכמ טעמה
םכתא לארשי יהלא
בירקהל לארשי תדעמ
דבעל וילא םכתא
הוהי ןכשמ תדבע־תא
הדעה ינפל דמעלו
׃םתרשל

10
ךתא ברקיו
ךיחא־לכ־תאו
ךתא יול־ינב
׃הנהכ־םג םתשקבו

11
ךתדע־לכו התא ןכל
הוהי־לע םידענה
יכ אוה־המ ןרהאו
׃וילע ונולת

12
ארקל השמ חלשיו
ינב םריבאלו ןתדל
אל ורמאיו באילא
׃הלענ

13
ונתילעה יכ טעמה
שבדו בלח תבז ץראמ
רבדמב ונתימהל
ונילע ררתשת־יכ
׃ררתשה־םג

14
תבז ץרא־לא אל ףא
ונתאיבה שבדו בלח
הדש תלחנ ונל־ןתתו
םישנאה יניעה םרכו
׃הלענ אל רקנת םהה

15
דאמ השמל רחיו
הוהי־לא רמאיו
םתחנמ־לא ןפת־לא
םהמ דחא רומח אל
יתערה אלו יתאשנ
׃םהמ דחא־תא

16
חרק־לא השמ רמאיו
ויה ךתדע־לכו התא
םהו התא הוהי ינפל
׃רחמ ןרהאו

17
ותתחמ שיא וחקו
תרטק םהילע םתתנו
הוהי ינפל םתברקהו
םישמח ותתחמ שיא
התאו תתחמ םיתאמו
׃ותתחמ שיא ןרהאו

18
ותתחמ שיא וחקיו
שא םהילע ונתיו
תרטק םהילע ומישיו
להא חתפ ודמעיו
׃ןרהאו השמו דעומ

19
חרק םהילע להקיו
חתפ־לא הדעה־לכ־תא
אריו דעומ להא
־לא הוהי־דובכ
׃הדעה־לכ

20
השמ־לא הוהי רבדיו
׃רמאל ןרהא־לאו

21
הדעה ךותמ ולדבה
םתא הלכאו תאזה
׃עגרכ

22
םהינפ־לע ולפיו
יהלא לא ורמאיו
רשב־לכל תחורה
לעו אטחי דחא שיאה
׃ףצקת הדעה־לכ

23
השמ־לא הוהי רבדיו
׃רמאל

24
רמאל הדעה־לא רבד
ביבסמ ולעה
ןתד חרק־ןכשמל
׃םריבאו

25
ךליו השמ םקיו
םריבאו ןתד־לא
ינקז וירחא וכליו
׃לארשי

26
הדעה־לא רבדיו
לעמ אנ ורוס רמאל
םישנאה ילהא
־לאו הלאה םיעשרה
םהל רשא־לכב ועגת
ופסת־ןפ
׃םתאטח־לכב

27
לעמ ולעיו
ןתד חרק־ןכשמ
ןתדו ביבסמ םריבאו
םיבצנ ואצי םריבאו
םהישנו םהילהא חתפ
׃םפטו םהינבו

28
תאזב השמ רמאיו
הוהי־יכ ןועדת
תא תושעל ינחלש
הלאה םישעמה־לכ
׃יבלמ אל־יכ

29
םדאה־לכ תומכ־םא
תדקפו הלא ןותמי
דקפי םדאה־לכ
הוהי אל םהילע
׃ינחלש

30
ארבי האירב־םאו
המדאה התצפו הוהי
םתא העלבו היפ־תא
םהל רשא־לכ־תאו
הלאש םייח ודריו
וצאנ יכ םתעדיו
הלאה םישנאה
׃הוהי־תא

31
רבדל ותלככ יהיו
הלאה םירבדה־לכ תא
רשא המדאה עקבתו
׃םהיתחת

32
היפ־תא ץראה חתפתו
םתא עלבתו
תאו םהיתב־תאו
חרקל רשא םדאה־לכ
׃שוכרה־לכ תאו

33
רשא־לכו םה ודריו
הלאש םייח םהל
ץראה םהילע סכתו
׃להקה ךותמ ודבאיו

34
רשא לארשי־לכו
םלקל וסנ םהיתביבס
ונעלבת־ןפ ורמא יכ
׃ץראה

35
הוהי תאמ האצי שאו
םישמחה תא לכאתו
יבירקמ שיא םיתאמו
׃תרטקה

Numbers 17


Numbers Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 16

Numbers

Return to Index

Chapter 17

1
השמ־לא הוהי רבדיו
׃רמאל

2
רזעלא־לא רמא
םריו ןהכה ןרהא־ןב
ןיבמ תתחמה־תא
שאה־תאו הפרשה
׃ושדק יכ האלה־הרז

3
םיאטחה תותחמ תא
ושעו םתשפנב הלאה
םיחפ יעקר םתא
־יכ חבזמל יופצ
הוהי־ינפל םבירקה
תואל ויהיו ושדקיו
׃לארשי ינבל

4
ןהכה רזעלא חקיו
תשחנה תותחמ תא
םיפרשה ובירקה רשא
יופצ םועקריו
׃חבזמל

5
לארשי ינבל ןורכז
ברקי־אל רשא ןעמל
אל רשא רז שיא
אוה ןרהא ערזמ
ינפל תרטק ריטקהל
היהי־אלו הוהי
רשאכ ותדעכו חרקכ
השמ ־דיב הוהי רבד
׃ול

6
תדע־לכ ונליו
תרחממ לארשי־ינב
ןרהא־לעו השמ־לע
־תא םתמה םתא רמאל
׃הוהי םע

7
הדעה להקהב יהיו
ןרהא־לעו השמ־לע
דעומ להא־לא ונפיו
ןנעה והסכ הנהו
׃הוהי דובכ אריו

8
ןרהאו השמ אביו
׃דעומ להא ינפ־לא

9
השמ־לא הוהי רבדיו
׃רמאל

10
הדעה ךותמ ומרה
םתא הלכאו תאזה
ולפיו עגרכ
׃םהינפ־לע

11
ןרהא־לא השמ רמאיו
התחמה־תא חק
לעמ שא הילע־ןתו
תרטק םישו חבזמה
הרהמ ךלוהו
רפכו הדעה־לא
ףצקה אצי־יכ םהילע
לחה הוהי ינפלמ
׃ףגנה

12
רשאכ ןרהא חקיו
ץריו השמ רבד
הנהו להקה ךות־לא
ןתיו םעב ףגנה לחה
רפכיו תרטקה־תא
׃םעה־לע

13
םיתמה־ןיב דמעיו
רצעתו םייחה ןיבו
׃הפגמה

14
הפגמב םיתמה ויהיו
ףלא רשע העברא
דבלמ תואמ עבשו
־רבד־לע םיתמה
׃חרק

15
השמ־לא ןרהא בשיו
דעומ להא חתפ־לא
׃הרצענ הפגמהו

16
השמ־לא הוהי רבדיו
׃רמאל

17
לארשי ינב־לא רבד
הטמ הטמ םתאמ חקו
תאמ בא תיבל
תיבל םהאישנ־לכ
רשע םינש םתבא
ומש־תא שיא תוטמ
׃והטמ־לע בתכת

18
בתכת ןרהא םש תאו
הטמ יכ יול הטמ־לע
תיב שארל דחא
׃םתובא

19
דעומ להאב םתחנהו
רשא תודעה ינפל
׃המש םכל דעוא

20
רשא שיאה היהו
חרפי והטמ וב־רחבא
ילעמ יתכשהו
ינב תונלת־תא
םה רשא לארשי
׃םכילע םנילמ

21
ינב־לא השמ רבדיו
וילא ונתיו לארשי
הטמ םהיאישנ־לכ
הטמ דחא אישנל
תיבל דחא אישנל
רשע םינש םתבא
ןרהא הטמו תוטמ
׃םתוטמ ךותב

22
תטמה־תא השמ חניו
להאב הוהי ינפל
׃תדעה

23
אביו תרחממ יהיו
תודעה להא־לא השמ
ןרהא־הטמ חרפ הנהו
חרפ אציו יול תיבל
למגיו ץיצ ץציו
׃םידקש

24
השמ אציו
ינפלמ תטמה־לכ־תא
ינב־לכ־לא הוהי
וחקיו ואריו לארשי
׃והטמ שיא

25
השמ־לא הוהי רמאיו
ןרהא הטמ־תא בשה
תרמשמל תודעה ינפל
ירמ־ינבל תואל
ילעמ םתנולת לכתו
׃ותמי אלו

26
הוצ רשאכ השמ שעיו
׃השע ןכ ותא הוהי

27
לארשי ינב ורמאיו
ןה רמאל השמ־לא
ונלכ ונדבא ונעוג
׃ונדבא

28
ברקה ברקה לכ
תומי הוהי ןכשמ־לא
׃עוגל ונמת םאה

Numbers 18


Numbers Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 17

Numbers

Return to Index

Chapter 18

1
הוהי רמאיו
ךינבו התא ןרהא־לא
ךתא ךיבא־תיבו
שדקמה ןוע־תא ואשת
ךתא ךינבו התאו
ןוע־תא ואשת
׃םכתנהכ

2
הטמ ךיחא־תא םגו
ברקה ךיבא טבש יול
ךילע ווליו ךתא
התאו ךותרשיו
ינפל ךתא ךינבו
׃תדעה להא

3
ךתרמשמ ורמשו
ךא להאה־לכ תרמשמו
שדקה ילכ־לא
אל חבזמה־לאו
ותמי־אלו וברקי
׃םתא־םג םה־םג

4
ורמשו ךילע וולנו
דעומ להא תרמשמ־תא
רזו להאה תדבע לכל
׃םכילא ברקי־אל

5
תרמשמ תא םתרמשו
תרמשמ תאו שדקה
היהי־אלו חבזמה
ינב־לע ףצק דוע
׃לארשי

6
יתחקל הנה ינאו
םיולה םכיחא־תא
לארשי ינב ךותמ
םינתנ הנתמ םכל
דבעל הוהיל
׃דעומ להא תדבע־תא

7
ךתא ךינבו התאו
םכתנהכ־תא ורמשת
חבזמה רבד־לכל
תכרפל תיבמלו
הנתמ תדבע םתדבעו
םכתנהכ־תא ןתא
׃תמוי ברקה רזהו

8
הוהי רבדיו
הנה ינאו ןרהא־לא
תרמשמ־תא ךל יתתנ
ישדק־לכל יתמורת
ךל לארשי־ינב
החשמל םיתתנ
׃םלוע־קחל ךינבלו

9
שדקמ ךל היהי־הז
שאה־ןמ םישדקה
םנברק־לכ
םתחנמ־לכל
םתאטח־לכלו
רשא םמשא־לכלו
שדק יל ובישי
אוה ךל םישדק
׃ךינבלו

10
םישדקה שדקב
רכז־לכ ונלכאת
שדק ותא לכאי
׃ךל־היהי

11
םנתמ תמורת ךל־הזו
ינב תפונת־לכל
םיתתנ ךל לארשי
ךיתנבלו ךינבלו
םלוע־קחל ךתא
ךתיבב רוהט־לכ
׃ותא לכאי

12
רהצי בלח לכ
שורית בלח־לכו
םתישאר ןגדו
ךל הוהיל ונתי־רשא
׃םיתתנ

13
רשא־לכ ירוכב
ואיבי־רשא םצראב
היהי ךל הוהיל
ךתיבב רוהט־לכ
׃ונלכאי

14
ךל לארשיב םרח־לכ
׃היהי

15
םחר רטפ־לכ
רשב־לכל
הוהיל ובירקי־רשא
המהבבו םדאב
הדפ ךא ךל־היהי
םדאה רוכב תא הדפת
המהבה־רוכב תאו
׃הדפת האמטה

16
שדח־ןבמ ויודפו
ףסכ ךכרעב הדפת
לקשב םילקש תשמח
הרג םירשע שדקה
׃אוה

17
רוש־רוכב ךא
בשכ רוכב־וא
אל זע רוכב־וא
םה שדק הדפת
קרזת םמד־תא
םבלח־תאו חבזמה־לע
חירל השא ריטקת
׃הוהיל חחינ

18
ךל־היהי םרשבו
קושכו הפונתה הזחכ
׃היהי ךל ןימיה

19
םישדקה תמורת לכ
ומירי רשא
הוהיל לארשי־ינב
ךינבלו ךל יתתנ
ךתא ךיתנבלו
חלמ תירב םלוע־קחל
ינפל אוה םלוע
ךערזלו ךל הוהי
׃ךתא

20
הוהי רמאיו
אל םצראב ןרהא־לא
היהי־אל קלחו לחנת
ךקלח ינא םכותב ךל
ינב ךותב ךתלחנו
׃לארשי

21
הנה יול ינבלו
רשעמ־לכ יתתנ
ףלח הלחנל לארשיב
םה־רשא םתדבע
להא תדבע־תא םידבע
׃דעומ

22
ינב דוע וברקי־אלו
דעומ להא־לא לארשי
׃תומל אטח תאשל

23
אוה יולה דבעו
דעומ להא תדבע־תא
תקח םנוע ואשי םהו
םכיתרדל םלוע
לארשי ינב ךותבו
׃הלחנ ולחני אל

24
רשעמ־תא יכ
רשא לארשי־ינב
המורת הוהיל ומירי
הלחנל םיולל יתתנ
םהל יתרמא ןכ־לע
אל לארשי ינב ךותב
׃הלחנ ולחני

25
השמ־לא הוהי רבדיו
׃רמאל

26
רבדת םיולה־לאו
םהלא תרמאו
תאמ וחקת־יכ
לארשי־ינב
יתתנ רשא רשעמה־תא
םכתלחנב םתאמ םכל
תמורת ונממ םתמרהו
רשעמ הוהי
׃רשעמה־ןמ

27
םכתמורת םכל בשחנו
ןרגה־ןמ ןגדכ
׃בקיה־ןמ האלמכו

28
םתא־םג ומירת ןכ
לכמ הוהי תמורת
וחקת רשא םכיתרשעמ
לארשי ינב תאמ
ונממ םתתנו
הוהי תמורת־תא
׃ןהכה ןרהאל

29
ומירת םכיתנתמ לכמ
הוהי תמורת־לכ תא
ושדקמ־תא ובלח־לכמ
׃ונממ

30
םהלא תרמאו
ובלח־תא םכמירהב
םיולל בשחנו ונממ
ןרג תאובתכ
׃בקי תאובתכו

31
ותא םתלכאו
םתא םוקמ־לכב
אוה רכש־יכ םכתיבו
םכתדבע ףלח םכל
׃דעומ להאב

32
אטח וילע ואשת־אלו
ובלח־תא םכמירהב
ישדק־תאו ונממ
אל לארשי־ינב
׃ותומת אלו וללחת

Numbers 19


Numbers Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 18

Numbers

Return to Index

Chapter 19

1
השמ־לא הוהי רבדיו
׃רמאל ןרהא־לאו

2
הרותה תקח תאז
רמאל הוהי הוצ־רשא
לארשי ינב־לא רבד
הרפ ךילא וחקיו
רשא המימת המדא
רשא םומ הב־ןיא
׃לע הילע הלע־אל

3
התא םתתנו
ןהכה רזעלא־לא
התא איצוהו
הנחמל ץוחמ־לא
׃וינפל התא טחשו

4
ןהכה רזעלא חקלו
הזהו ועבצאב המדמ
ינפ חכנ־לא
עבש המדמ דעומ־להא
׃םימעפ

5
הרפה־תא ףרשו
הרע־תא ויניעל
המד־תאו הרשב־תאו
׃ףרשי השרפ־לע

6
זרא ץע ןהכה חקלו
תעלות ינשו בוזאו
ךות־לא ךילשהו
׃הרפה תפרש

7
ןהכה וידגב סבכו
םימב ורשב ץחרו
הנחמה־לא אבי רחאו
־דע ןהכה אמטו
׃ברעה

8
סבכי התא ףרשהו
ץחרו םימב וידגב
אמטו םימב ורשב
׃ברעה־דע

9
תא רוהט שיא ףסאו
חינהו הרפה רפא
םוקמב הנחמל ץוחמ
תדעל התיהו רוהט
תרמשמל לארשי־ינב
׃אוה תאטח הדנ ימל

10
רפא־תא ףסאה סבכו
וידגב־תא הרפה
ברעה־דע אמטו
לארשי ינבל התיהו
םכותב רגה רגלו
׃םלוע תקחל

11
שפנ־לכל תמב עגנה
תעבש אמטו םדא
׃םימי

12
םויב וב־אטחתי אוה
םויבו ישילשה
רהטי יעיבשה
םויב אטחתי אל־םאו
םויבו ישילשה
׃רהטי אל יעיבשה

13
שפנב תמב עגנה־לכ
אלו תומי־רשא םדאה
ןכשמ־תא אטחתי
התרכנו אמט הוהי
לארשימ אוהה שפנה
קרז־אל הדנ ימ יכ
דוע היהי אמט וילע
׃וב ותאמט

14
םדא הרותה תאז
להאב תומי־יכ
להאה־לא אבה־לכ
אמטי להאב רשא־לכו
׃םימי תעבש

15
רשא חותפ ילכ לכו
ליתפ דימצ־ןיא
׃אוה אמט וילע

16
עגי־רשא לכו
הדשה ינפ־לע
תמב וא ברח־ללחב
וא םדא םצעב־וא
תעבש אמטי רבקב
׃םימי

17
רפעמ אמטל וחקלו
ןתנו תאטחה תפרש
םייח םימ וילע
׃ילכ־לא

18
לבטו בוזא חקלו
רוהט שיא םימב
להאה־לע הזהו
־לעו םילכה־לכ־לעו
םש־ויה רשא תושפנה
וא םצעב עגנה־לעו
וא תמב וא ללחב
׃רבקב

19
אמטה־לע רהטה הזהו
םויבו ישילשה םויב
םויב ואטחו יעיבשה
וידגב סבכו יעיבשה
רהטו םימב ץחרו
׃ברעב

20
אלו אמטי־רשא שיאו
שפנה התרכנו אטחתי
יכ להקה ךותמ אוהה
אמט הוהי שדקמ ־תא
קרז־אל הדנ ימ
׃אוה אמט וילע

21
תקחל םהל התיהו
הדנה־ימ הזמו םלוע
עגנהו וידגב סבכי
אמטי הדנה ימב
׃ברעה־דע

22
וב־עגי־רשא לכו
שפנהו אמטי אמטה
אמטת תעגנה
׃ברעה־דע

Numbers 20


Numbers Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 19

Numbers

Return to Index

Chapter 20

1
לארשי־ינב ואביו
ןצ־רבדמ הדעה־לכ
בשיו ןושארה שדחב
םש תמתו שדקב םעה
׃םש רבקתו םירמ

2
הדעל םימ היה־אלו
השמ־לע ולהקיו
׃ןרהא־לעו

3
השמ־םע םעה בריו
ולו רמאל ורמאיו
וניחא עוגב ונעוג
׃הוהי ינפל

4
להק־תא םתאבה המלו
הזה רבדמה־לא הוהי
ונחנא םש תומל
׃ונריעבו

5
ונתילעה המלו
ונתא איבהל םירצממ
הזה ערה םוקמה־לא
הנאתו ערז םוקמ אל
םימו ןומרו ןפגו
׃תותשל ןיא

6
ןרהאו השמ אביו
חתפ־לא להקה ינפמ
ולפיו דעומ להא
אריו םהינפ־לע
׃םהילא הוהי־דובכ

7
השמ־לא הוהי רבדיו
׃רמאל

8
להקהו הטמה־תא חק
ןרהאו התא הדעה־תא
םתרבדו ךיחא
םהיניעל עלסה־לא
תאצוהו וימימ ןתנו
עלסה־ןמ םימ םהל
הדעה־תא תיקשהו
׃םריעב ־תאו

9
הטמה־תא השמ חקיו
רשאכ הוהי ינפלמ
׃והוצ

10
ןרהאו השמ ולהקיו
ינפ־לא להקה־תא
םהל רמאיו עלסה
םירמה אנ־ועמש
הזה עלסה־ןמה
׃םימ םכל איצונ

11
ודי־תא השמ םריו
והטמב עלסה־תא ךיו
םימ ואציו םימעפ
הדעה תשתו םיבר
׃םריעבו

12
השמ־לא הוהי רמאיו
ןעי ןרהא־לאו
יב םתנמאה־אל
יניעל ינשידקהל
אל ןכל לארשי ינב
הזה להקה־תא ואיבת
יתתנ־רשא ץראה־לא
׃םהל

13
הבירמ ימ המה
לארשי־ינב ובר־רשא
׃םב שדקיו הוהי־תא

14
םיכאלמ השמ חלשיו
םודא ךלמ־לא שדקמ
לארשי ךיחא רמא הכ
תא תעדי התא
רשא האלתה־לכ
׃ונתאצמ

15
וניתבא ודריו
בשנו המירצמ
םיבר םימי םירצמב
םירצמ ונל ועריו
׃וניתבאלו

16
הוהי־לא קעצנו
חלשיו ונלק עמשיו
ונאציו ךאלמ
ונחנא הנהו םירצממ
הצק ריע שדקב
׃ךלובג

17
אל ךצראב אנ־הרבענ
םרכבו הדשב רבענ
ראב ימ התשנ אלו
אל ךלנ ךלמה ךרד
לואמשו ןימי הטנ
׃ךלבג רבענ־רשא דע

18
םודא וילא רמאיו
יב רבעת אל
אצא ברחב־ןפ
׃ךתארקל

19
וילא ורמאיו
הלסמב לארשי־ינב
ךימימ־םאו הלענ
ינקמו ינא התשנ
קר םרכמ יתתנו
ילגרב רבד־ןיא
׃הרבעא

20
רבעת אל רמאיו
ותארקל םודא אציו
דיבו דבכ םעב
׃הקזח

21
ןתנ םודא ןאמיו
רבע לארשי־תא
לארשי טיו ולבגב
׃וילעמ

22
ואביו שדקמ ועסיו
הדעה־לכ לארשי־ינב
׃רהה רה

23
השמ־לא הוהי רמאיו
רהה רהב ןרהא־לאו
םודא־ץרא לובג־לע
׃רמאל

24
וימע־לא ןרהא ףסאי
ץראה־לא אבי אל יכ
ינבל יתתנ רשא
לע לארשי
יפ־תא םתירמ־רשא
׃הבירמ ימל

25
ןרהא־תא חק
ונב רזעלא־תאו
׃רהה רה םתא לעהו

26
ןרהא־תא טשפהו
םתשבלהו וידגב־תא
ונב רזעלא־תא
תמו ףסאי ןרהאו
׃םש

27
הוצ רשאכ השמ שעיו
רה־לא ולעיו הוהי
יניעל רהה
׃הדעה־לכ

28
ןרהא־תא השמ טשפיו
שבליו וידגב־תא
ונב רזעלא־תא םתא
שארב םש ןרהא תמיו
השמ דריו רהה
׃רהה־ןמ רזעלאו

29
יכ הדעה־לכ ואריו
וכביו ןרהא עוג
םוי םישלש ןרהא־תא
׃לארשי תיב לכ

Numbers 21


Numbers Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 20

Numbers

Return to Index

Chapter 21

1
ינענכה עמשיו
בגנה בשי דרע־ךלמ
ךרד לארשי אב יכ
םחליו םירתאה
ונממ בשיו לארשיב
׃יבש

2
רדנ לארשי רדיו
רמאיו הוהיל
םעה־תא ןתת ןתנ־םא
יתמרחהו ידיב הזה
׃םהירע־תא

3
לוקב הוהי עמשיו
ןתיו לארשי
םרחיו ינענכה־תא
םהירע־תאו םהתא
םוקמה־םש ארקיו
׃המרח

4
ךרד רהה רהמ ועסיו
בבסל ףוס־םי
רצקתו םודא ץרא־תא
׃ךרדב םעה־שפנ

5
םיהלאב םעה רבדיו
ונתילעה המל השמבו
רבדמב תומל םירצממ
ןיאו םחל ןיא יכ
הצק ונשפנו םימ
׃לקלקה םחלב

6
תא םעב הוהי חלשיו
םיפרשה םישחנה
םעה־תא וכשניו
בר־םע תמיו
׃לארשימ

7
השמ־לא םעה אביו
ונאטח ורמאיו
הוהיב ונרבד־יכ
הוהי־לא ללפתה ךבו
ונילעמ רסיו
ללפתיו שחנה־תא
׃םעה דעב השמ

8
השמ־לא הוהי רמאיו
םישו ףרש ךל השע
היהו סנ־לע ותא
ותא הארו ךושנה־לכ
׃יחו

9
תשחנ שחנ השמ שעיו
סנה־לע והמשיו
שחנה ךשנ־םא היהו
טיבהו שיא־תא
׃יחו תשחנה שחנ־לא

10
לארשי ינב ועסיו
׃תבאב ונחיו

11
ונחיו תבאמ ועסיו
רבדמב םירבעה ייעב
באומ ינפ־לע רשא
׃שמשה חרזממ

12
ונחיו ועסנ םשמ
׃דרז לחנב

13
ונחיו ועסנ םשמ
רשא ןונרא רבעמ
לבגמ אציה רבדמב
ןונרא יכ ירמאה
ןיב באומ לובג
׃ירמאה ןיבו באומ

14
רפסב רמאי ןכ־לע
בהו־תא הוהי תמחלמ
םילחנה־תאו הפוסב
׃ןונרא

15
רשא םילחנה דשאו
ןעשנו רע תבשל הטנ
׃באומ לובגל

16
אוה הראב םשמו
הוהי רמא רשא ראבה
םעה־תא ףסא השמל
׃םימ םהל הנתאו

17
לארשי רישי זא
ילע תאזה הרישה־תא
׃הל־ונע ראב

18
םירש הורפח ראב
םעה יבידנ הורכ
םתנעשמב קקחמב
׃הנתמ רבדממו

19
לאילחנ הנתממו
׃תומב לאילחנמו

20
רשא איגה תומבמו
שאר באומ הדשב
הפקשנו הגספה
׃ןמישיה ינפ־לע

21
לארשי חלשיו
ןחיס־לא םיכאלמ
׃רמאל ירמאה־ךלמ

22
אל ךצראב הרבעא
אל םרכבו הדשב הטנ
ךרדב ראב ימ התשנ
דע ךלנ ךלמה
׃ךלבג רבענ־רשא

23
ןחיס ןתנ־אלו
רבע לארשי־תא
ןחיס ףסאיו ולבגב
אציו ומע־לכ־תא
לארשי תארקל
הצהי אביו הרבדמה
׃לארשיב םחליו

24
לארשי והכיו
שרייו ברח־יפל
ןנראמ וצרא־תא
ינב־דע קבי־דע
לובג זע יכ ןומע
׃ןומע ינב

25
תא לארשי חקיו
הלאה םירעה־לכ
לארשי בשיו
ירמאה ירע־לכב
ןובשחב
׃היתנב־לכבו

26
ןחיס ריע ןובשח יכ
אוה ירמאה ךלמ
ךלמב םחלנ אוהו
חקיו ןושארה באומ
ודימ וצרא־לכ־תא
׃ןנרא־דע

27
ורמאי ןכ־לע
ןובשח ואב םילשמה
ריע ןנוכתו הנבת
׃ןוחיס

28
ןובשחמ האצי שא־יכ
ןחיס תירקמ הבהל
ילעב באומ רע הלכא
׃ןנרא תומב

29
תדבא באומ ךל־יוא
וינב ןתנ שומכ־םע
ויתנבו םטילפ
ירמא ךלמל תיבשב
׃ןוחיס

30
ןובשח דבא םרינו
םישנו ןביד־דע
רשא חפנ־דע
׃אבדימ־דע

31
ץראב לארשי בשיו
׃ירמאה

32
לגרל השמ חלשיו
ודכליו רזעי־תא
שרייו היתנב
׃םש־רשא ירמאה־תא

33
ךרד ולעיו ונפיו
גוע אציו ןשבה
םתארקל ןשבה־ךלמ
ומע־לכו אוה
׃יערדא המחלמל

34
השמ־לא הוהי רמאיו
יכ ותא ארית־לא
ותא יתתנ ךדיב
ומע־לכ־תאו
ול תישעו וצרא־תאו
ןחיסל תישע רשאכ
רשא ירמאה ךלמ
׃ןובשחב בשוי

35
וינב־תאו ותא וכיו
ומע־לכ־תאו
ול־ריאשה יתלב־דע
־תא ושרייו דירש
׃וצרא

Numbers 22


Numbers Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 21

Numbers

Return to Index

Chapter 22

1
לארשי ינב ועסיו
באומ תוברעב ונחיו
׃וחרי ןדריל רבעמ

2
רופצ־ןב קלב אריו
השע־רשא־לכ תא
׃ירמאל לארשי

3
ינפמ באומ רגיו
אוה־בר יכ דאמ םעה
ינפמ באומ ץקיו
׃לארשי ינב

4
באומ רמאיו
התע ןידמ ינקז־לא
להקה וכחלי
וניתביבס־לכ־תא
קרי תא רושה ךחלכ
רופצ־ןב קלבו הדשה
תעב באומל ךלמ
׃אוהה

5
םיכאלמ חלשיו
רועב־ןב םעלב־לא
רהנה־לע רשא הרותפ
ומע־ינב ץרא
הנה רמאל ול־ארקל
הנה םירצממ אצי םע
ץראה ןיע־תא הסכ
׃ילממ בשי אוהו

6
אנ־הכל התעו
הזה םעה־תא יל־הרא
ינממ אוה םוצע־יכ
וב ־הכנ לכוא ילוא
ץראה־ןמ ונשרגאו
תא יתעדי יכ
ךרבמ ךרבת־רשא
׃ראוי ראת רשאו

7
באומ ינקז וכליו
םימסקו ןידמ ינקזו
ואביו םדיב
ורבדיו םעלב־לא
׃קלב ירבד וילא

8
וניל םהילא רמאיו
יתבשהו הלילה הפ
רשאכ רבד םכתא
ילא הוהי רבדי
באומ־ירש ובשיו
׃םעלב־םע

9
םיהלא אביו
ימ רמאיו םעלב־לא
׃ךמע הלאה םישנאה

10
םעלב רמאיו
קלב םיהלאה־לא
באומ ךלמ רפצ־ןב
׃ילא חלש

11
אציה םעה הנה
סכיו םירצממ
התע ץראה ןיע־תא
ותא יל־הבק הכל
םחלהל לכוא ילוא
׃ויתשרגו וב

12
םיהלא רמאיו
ךלת אל םעלב־לא
ראת אל םהמע
ךורב יכ םעה־תא
׃אוה

13
רקבב םעלב םקיו
קלב ירש־לא רמאיו
יכ םכצרא־לא וכל
יתתל הוהי ןאמ
׃םכמע ךלהל

14
באומ ירש ומוקיו
קלב־לא ואביו
םעלב ןאמ ורמאיו
׃ונמע ךלה

15
חלש קלב דוע ףסיו
םידבכנו םיבר םירש
׃הלאמ

16
םעלב־לא ואביו
רמא הכ ול ורמאיו
אנ־לא רופצ־ןב קלב
׃ילא ךלהמ ענמת

17
דאמ ךדבכא דבכ־יכ
ילא רמאת־רשא לכו
אנ־הכלו השעא
םעה תא יל־הבק
׃הזה

18
רמאיו םעלב ןעיו
קלב ידבע־לא
אלמ קלב יל־ןתי־םא
אל בהזו ףסכ ותיב
יפ־תא רבעל לכוא
תושעל יהלא הוהי
׃הלודג וא הנטק

19
הזב אנ ובש התעו
הלילה םתא־םג
הוהי ףסי־המ העדאו
׃ימע רבד

20
םיהלא אביו
הליל םעלב־לא
ארקל־םא ול רמאיו
םוק םישנאה ואב ךל
ךאו םתא ךל
רבדא־רשא רבדה־תא
׃השעת ותא ךילא

21
רקבב םעלב םקיו
ונתא־תא שבחיו
׃באומ ירש־םע ךליו

22
םיהלא ףא־רחיו
אוה ךלוה־יכ
הוהי ךאלמ בציתיו
אוהו ול ןטשל ךרדב
ינשו ונתא־לע בכר
׃ומע וירענ

23
ןותאה ארתו
בצנ הוהי ךאלמ־תא
הפולש וברחו ךרדב
ןותאה טתו ודיב
הדשב ךלתו ךרדה־ןמ
ןותאה־תא םעלב ךיו
׃ךרדה התטהל

24
הוהי ךאלמ דמעיו
רדג םימרכה לועשמב
׃הזמ רדגו הזמ

25
ןותאה ארתו
הוהי ךאלמ־תא
ריקה־לא ץחלתו
םעלב לגר־תא ץחלתו
ףסיו ריקה ־לא
׃התכהל

26
הוהי־ךאלמ ףסויו
םוקמב דמעיו רובע
ךרד־ןיא רשא רצ
ןימי תוטנל
׃לואמשו

27
ןותאה ארתו
הוהי ךאלמ־תא
םעלב תחת ץברתו
ךיו םעלב ףא־רחיו
׃לקמב ןותאה ־תא

28
יפ־תא הוהי חתפיו
םעלבל רמאתו ןותאה
יכ ךל יתישע־המ
שלש הז ינתיכה
׃םילגר

29
ןותאל םעלב רמאיו
ול יב תללעתה יכ
יכ ידיב ברח־שי
׃ךיתגרה התע

30
ןותאה רמאתו
יכנא אולה םעלב־לא
ילע תבכר־רשא ךנתא
םויה ־דע ךדועמ
יתנכסה ןכסהה הזה
רמאיו הכ ךל תושעל
׃אל

31
יניע־תא הוהי לגיו
ךאלמ־תא אריו םעלב
ךרדב בצנ הוהי
ודיב הפלש וברחו
וחתשיו דקיו
׃ויפאל

32
ךאלמ וילא רמאיו
תיכה המ־לע הוהי
שולש הז ךנתא־תא
יכנא הנה םילגר
טרי־יכ ןטשל יתאצי
׃ידגנל ךרדה

33
טתו ןותאה ינארתו
םילגר שלש הז ינפל
יכ ינפמ התטנ ילוא
הכתא ־םג התע
התואו יתגרה
׃יתייחה

34
םעלב רמאיו
הוהי ךאלמ־לא
יתעדי אל יכ יתאטח
יתארקל בצנ התא יכ
ער־םא התעו ךרדב
׃יל הבושא ךיניעב

35
הוהי ךאלמ רמאיו
ךל םעלב־לא
ספאו םישנאה־םע
רבדא־רשא רבדה־תא
רבדת ותא ךילא
ירש־םע םעלב ךליו
׃קלב

36
אב יכ קלב עמשיו
ותארקל אציו םעלב
רשא באומ ריע־לא
רשא ןנרא לובג־לע
׃לובגה הצקב

37
םעלב־לא קלב רמאיו
יתחלש חלש אלה
המל ךל־ארקל ךילא
םנמאה ילא תכלה־אל
׃ךדבכ לכוא אל

38
קלב־לא םעלב רמאיו
התע ךילא יתאב־הנה
רבד לכוא לכיה
רשא רבדה המואמ
יפב םיהלא םישי
׃רבדא ותא

39
קלב־םע םעלב ךליו
׃תוצח תירק ואביו

40
רקב קלב חבזיו
םעלבל חלשיו ןאצו
׃ותא רשא םירשלו

41
חקיו רקבב יהיו
םעלב־תא קלב
לעב תומב והלעיו
׃םעה הצק םשמ אריו

Numbers 23


Numbers Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 22

Numbers

Return to Index

Chapter 23

1
קלב־לא םעלב רמאיו
העבש הזב יל־הנב
הזב יל ןכהו תחבזמ
העבשו םירפ העבש
׃םיליא

2
רבד רשאכ קלב שעיו
קלב לעיו םעלב
ליאו רפ םעלבו
׃חבזמב

3
קלבל םעלב רמאיו
ךתלע־לע בציתה
הרקי ילוא הכלאו
רבדו יתארקל הוהי
יתדגהו ינארי־המ
׃יפש ךליו ךל

4
םיהלא רקיו
רמאיו םעלב־לא
תעבש־תא וילא
לעאו יתכרע תחבזמה
׃חבזמב ליאו רפ

5
יפב רבד הוהי םשיו
בוש רמאיו םעלב
׃רבדת הכו קלב־לא

6
הנהו וילא בשיו
אוה ותלע־לע בצנ
׃באומ ירש־לכו

7
רמאיו ולשמ אשיו
קלב ינחני םרא־ןמ
באומ־ךלמ
הכל םדק־יררהמ
הכלו בקעי יל ־הרא
׃לארשי המעז

8
לא הבק אל בקא המ
םעז אל םעזא המו
׃הוהי

9
םירצ שארמ־יכ
תועבגמו ונארא
דדבל םע־ןה ונרושא
אל םיוגבו ןכשי
׃בשחתי

10
בקעי רפע הנמ ימ
עבר־תא רפסמו
ישפנ תמת לארשי
יהתו םירשי תומ
׃והמכ יתירחא

11
םעלב־לא קלב רמאיו
בקל יל תישע המ
הנהו ךיתחקל יביא
׃ךרב תכרב

12
תא אלה רמאיו ןעיו
יפב הוהי םישי רשא
׃רבדל רמשא ותא

13
קלב וילא רמאיו
םוקמ־לא יתא אנ־ךל
םשמ ונארת רשא רחא
הארת והצק ספא
הארת אל ולכו
׃םשמ יל־ונבקו

14
םיפצ הדש והחקיו
ןביו הגספה שאר־לא
לעיו תחבזמ העבש
׃חבזמב ליאו רפ

15
קלב־לא רמאיו
ךתלע־לע הכ בציתה
׃הכ הרקא יכנאו

16
םעלב־לא הוהי רקיו
ויפב רבד םשיו
קלב־לא בוש רמאיו
׃רבדת הכו

17
ונהו וילא אביו
ירשו ותלע־לע בצנ
ול רמאיו ותא באומ
׃הוהי רבד־המ קלב

18
רמאיו ולשמ אשיו
עמשו קלב םוק
ונב ידע הניזאה
׃רפצ

19
בזכיו לא שיא אל
םחנתיו םדא־ןבו
השעי אלו רמא אוהה
׃הנמיקי אלו רבדו

20
יתחקל ךרב הנה
׃הנבישא אלו ךרבו

21
בקעיב ןוא טיבה־אל
למע האר־אלו
ויהלא הוהי לארשיב
ךלמ תעורתו ומע
׃וב

22
םירצממ םאיצומ לא
׃ול םאר תפעותכ

23
בקעיב שחנ־אל יכ
לארשיב םסק־אלו
בקעיל רמאי תעכ
לעפ־המ לארשילו
׃לא

24
םוקי איבלכ םע־ןה
אל אשנתי יראכו
ףרט לכאי־דע בכשי
׃התשי םיללח־םדו

25
םעלב־לא קלב רמאיו
ונבקת אל בק־םג
׃ונכרבת אל ךרב־םג

26
רמאיו םעלב ןעיו
יתרבד אלה קלב־לא
לכ רמאל ךילא
ותא הוהי רבדי־רשא
׃השעא

27
םעלב־לא קלב רמאיו
ךחקא אנ־הכל
ילוא רחא םוקמ־לא
םיהלאה יניעב רשיי
׃םשמ יל ותבקו

28
םעלב־תא קלב חקיו
ףקשנה רועפה שאר
׃ןמישיה ינפ־לע

29
קלב־לא םעלב רמאיו
העבש הזב יל־הנב
הזב יל ןכהו תחבזמ
העבשו םירפ העבש
׃םליא

30
רמא רשאכ קלב שעיו
ליאו רפ לעיו םעלב
׃חבזמב

Numbers 24


Numbers Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 23

Numbers

Return to Index

Chapter 24

1
בוט יכ םעלב אריו
ךרבל הוהי יניעב
ךלה־אלו לארשי־תא
תארקל םעפב־םעפכ
תשיו םישחנ
׃וינפ רבדמה־לא

2
םעלב אשיו
אריו ויניע־תא
ןכש לארשי־תא
וילע יהתו ויטבשל
׃םיהלא חור

3
רמאיו ולשמ אשיו
רעב ונב םעלב םאנ
םתש רבגה םאנו
׃ןיעה

4
לא־ירמא עמש םאנ
הזחי ידש הזחמ רשא
׃םיניע יולגו לפנ

5
בקעי ךילהא ובט־המ
׃לארשי ךיתנכשמ

6
תנגכ ויטנ םילחנכ
םילהאכ רהנ ילע
םיזראכ הוהי עטנ
׃םימ־ילע

7
וילדמ םימ־לזי
םיבר םימב וערזו
וכלמ גגאמ םריו
׃ותכלמ אשנתו

8
םירצממ ואיצומ לא
ול םאר תפעותכ
וירצ םיוג לכאי
םרגי םהיתמצעו
׃ץחמי ויצחו

9
יראכ בכש ערכ
ונמיקי ימ איבלכו
ךורב ךיכרבמ
׃רורא ךירראו

10
קלב ףא־רחיו
קפסיו םעלב־לא
קלב רמאיו ויפכ־תא
יביא בקל םעלב־לא
תכרב הנהו ךיתארק
׃םימעפ שלש הז ךרב

11
ךל־חרב התעו
יתרמא ךמוקמ־לא
הנהו ךדבכא דבכ
׃דובכמ הוהי ךענמ

12
קלב־לא םעלב רמאיו
ךיכאלמ־לא םג אלה
ילא תחלש־רשא
׃רמאל יתרבד

13
אלמ קלב יל־ןתי־םא
אל בהזו ףסכ ותיב
יפ־תא רבעל לכוא
הבוט תושעל הוהי
יבלמ הער וא
ותא הוהי רבדי־רשא
׃רבדא

14
ךלוה יננה התעו
ךצעיא הכל ימעל
הזה םעה השעי רשא
תירחאב ךמעל
׃םימיה

15
רמאיו ולשמ אשיו
רעב ונב םעלב םאנ
םתש רבגה םאנו
׃ןיעה

16
לא־ירמא עמש םאנ
ןוילע תעד עדיו
לפנ הזחי ידש הזחמ
׃םיניע יולגו

17
התע אלו ונארא
בורק אלו ונרושא
בקעימ בכוכ ךרד
לארשימ טבש םקו
באומ יתאפ ץחמו
׃תש־ינב־לכ רקרקו

18
השרי םודא היהו
ריעש השרי היהו
השע לארשיו ויביא
׃ליח

19
דיבאהו בקעימ דריו
׃ריעמ דירש

20
אשיו קלמע־תא אריו
תישאר רמאיו ולשמ
ותירחאו קלמע םיוג
׃דבא ידע

21
יניקה־תא אריו
רמאיו ולשמ אשיו
םישו ךבשומ ןתיא
׃ךנק עלסב

22
רעבל היהי־םא יכ
רושא המ־דע ןיק
׃ךבשת

23
רמאיו ולשמ אשיו
ומשמ היחי ימ יוא
׃לא

24
םיתכ דימ םיצו
רושא ונעו
אוה־םגו רבע־ונעו
׃דבא ידע

25
ךליו םעלב םקיו
ומקמל בשיו
ךלה קלב־םגו
׃וכרדל

Numbers 25


Numbers Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 24

Numbers

Return to Index

Chapter 25

1
םיטשב לארשי בשיו
תונזל םעה לחיו
׃באומ תונב־לא

2
יחבזל םעל ןארקתו
םעה לכאיו ןהיהלא
׃ןהיהלאל ווחתשיו

3
לעבל לארשי דמציו
הוהי ףא־רחיו רועפ
׃לארשיב

4
השמ־לא הוהי רמאיו
םעה ישאר־לכ־תא חק
הוהיל םתוא עקוהו
בשיו שמשה דגנ
הוהי־ףא ןורח
׃לארשימ

5
יטפש־לא השמ רמאיו
שיא וגרה לארשי
םידמצנה וישנא
׃רועפ לעבל

6
ינבמ שיא הנהו
ברקיו אב לארשי
ויחא־לא
יניעל תינידמה־תא
תדע־לכ יניעלו השמ
המהו לארשי־ינב
להא חתפ םיכב
׃דעומ

7
סחניפ אריו
ןרהא־ןב רזעלא־ןב
ךותמ םקיו ןהכה
חמר חקיו הדעה
׃ודיב

8
רחא אביו
הבקה־לא לארשי־שיא
תא םהינש־תא רקדיו
־תאו לארשי שיא
התבק־לא השאה
לעמ הפגמה רצעתו
׃לארשי ינב

9
הפגמב םיתמה ויהיו
׃ףלא םירשעו העברא

10
השמ־לא הוהי רבדיו
׃רמאל

11
רזעלא־ןב סחניפ
בישה ןהכה ןרהא־ןב
לעמ יתמח־תא
ואנקב לארשי־ינב
םכותב יתאנק־תא
יתילכ־אלו
לארשי־ינב־תא
׃יתאנקב

12
ןתנ יננה רמא ןכל
׃םולש יתירב־תא ול

13
וערזלו ול התיהו
תנהכ תירב וירחא
אנק רשא תחת םלוע
רפכיו ויהלאל
׃לארשי ינב־לע

14
לארשי שיא םשו
הכה רשא הכמה
ירמז תינידמה־תא
־תיב אישנ אולס־ןב
׃ינעמשל בא

15
הכמה השאה םשו
יבזכ תינידמה
תומא שאר רוצ־תב
׃אוה ןידמב בא־תיב

16
השמ־לא הוהי רבדיו
׃רמאל

17
םינידמה־תא רורצ
׃םתוא םתיכהו

18
םכל םה םיררצ יכ
ולכנ־רשא םהילכנב
רועפ־רבד־לע םכל
יבזכ רבד־לעו
םתחא ןידמ אישנ־תב
הפגמה־םויב הכמה
׃רועפ־רבד־לע

19
׃הפגמה ירחא יהיו

Numbers 26


Numbers Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 25

Numbers

Return to Index

Chapter 26

1
השמ־לא הוהי רמאיו
ןרהא־ןב רזעלא לאו
׃רמאל ןהכה

2
תדע־לכ שאר־תא ואש
ןבמ לארשי־ינב
הלעמו הנש םירשע
אצי ־לכ םתבא תיבל
׃לארשיב אבצ

3
רזעלאו השמ רבדיו
תברעב םתא ןהכה
וחרי ןדרי־לע באומ
׃רמאל

4
הנש םירשע ןבמ
הוצ רשאכ הלעמו
ינבו השמ־תא הוהי
ץראמ םיאציה לארשי
׃םירצמ

5
לארשי רוכב ןבואר
ךונח ןבואר ינב
אולפל יכנחה תחפשמ
׃יאלפה תחפשמ

6
תחפשמ ןרצחל
ימרכל ינורצחה
׃ימרכה תחפשמ

7
ינבוארה תחפשמ הלא
השלש םהידקפ ויהיו
עבשו ףלא םיעבראו
׃םישלשו תואמ

8
׃באילא אולפ ינבו

9
לאומנ באילא ינבו
םריבאו ןתדו
םריבאו ןתד־אוה
רשא הדעה יאורק
השמ־לע וצה
חרק־תדעב ןרהא־לעו
׃הוהי־לע םתצהב

10
היפ־תא ץראה חתפתו
חרק־תאו םתא עלבתו
לכאב הדעה תומב
םישמח תא שאה
ויהיו שיא םיתאמו
׃סנל

11
׃ותמ־אל חרק־ינבו

12
םתחפשמל ןועמש ינב
תחפשמ לאומנל
ןימיל ילאומנה
ינימיה תחפשמ
תחפשמ ןיכיל
׃יניכיה

13
יחרזה תחפשמ חרזל
תחפשמ לואשל
׃ילואשה

14
ינעמשה תחפשמ הלא
ףלא םירשעו םינש
׃םיתאמו

15
םתחפשמל דג ינב
תחפשמ ןופצל
תחפשמ יגחל ינופצה
תחפשמ ינושל יגחה
׃ינושה

16
ינזאה תחפשמ ינזאל
׃ירעה תחפשמ ירעל

17
תחפשמ דוראל
ילאראל ידוראה
׃ילאראה תחפשמ

18
דג־ינב תחפשמ הלא
םיעברא םהידקפל
׃תואמ שמחו ףלא

19
רע הדוהי ינב
רע תמיו ןנואו
׃ןענכ ץראב ןנואו

20
הדוהי־ינב ויהיו
הלשל םתחפשמל
ץרפל ינלשה תחפשמ
חרזל יצרפה תחפשמ
׃יחרזה תחפשמ

21
ץרפ־ינב ויהיו
תחפשמ ןרצחל
לומחל ינרצחה
׃ילומחה תחפשמ

22
הדוהי תחפשמ הלא
השש םהידקפל
שמחו ףלא םיעבשו
׃תואמ

23
םתחפשמל רכששי ינב
יעלותה תחפשמ עלות
׃ינופה תחפשמ הופל

24
יבשיה תחפשמ בושיל
תחפשמ ןרמשל
׃ינרמשה

25
רכששי תחפשמ הלא
העברא םהידקפל
שלשו ףלא םיששו
׃תואמ

26
םתחפשמל ןלובז ינב
ידרסה תחפשמ דרסל
ינלאה תחפשמ ןולאל
תחפשמ לאלחיל
׃ילאלחיה

27
ינלובזה תחפשמ הלא
ףלא םישש םהידקפל
׃תואמ שמחו

28
םתחפשמל ףסוי ינב
׃םירפאו השנמ

29
ריכמל השנמ ינב
יריכמה תחפשמ
דילוה ריכמו
דעלגל דעלג־תא
׃ידעלגה תחפשמ

30
דעלג ינב הלא
תחפשמ רזעיא
קלחל ירזעיאה
׃יקלחה תחפשמ

31
תחפשמ לאירשאו
םכשו ילארשאה
׃ימכשה תחפשמ

32
תחפשמ עדימשו
רפחו יעדימשה
׃ירפחה תחפשמ

33
רפח־ןב דחפלצו
יכ םינב ול ויה־אל
תונב םשו תונב־םא
הענו הלחמ דחפלצ
׃הצרתו הכלמ הלגח

34
השנמ תחפשמ הלא
םינש םהידקפו
עבשו ףלא םישמחו
׃תואמ

35
םירפא־ינב הלא
חלתושל םתחפשמל
רכבל יחלתשה תחפשמ
ןחתל ירכבה תחפשמ
׃ינחתה תחפשמ

36
חלתוש ינב הלאו
׃ינרעה תחפשמ ןרעל

37
תחפשמ הלא
םהידקפל םירפא־ינב
ףלא םישלשו םינש
הלא תואמ שמחו
׃םתחפשמל ףסוי־ינב

38
םתחפשמל ןמינב ינב
יעלבה תחפשמ עלבל
תחפשמ לבשאל
םריחאל ילבשאה
׃ימריחאה תחפשמ

39
תחפשמ םפופשל
םפוחל ימפושה
׃ימפוחה תחפשמ

40
דרא עלב־ינב ויהיו
ידראה תחפשמ ןמענו
תחפשמ ןמענל
׃ימענה

41
ןמינב־ינב הלא
םהידקפו םתחפשמל
ףלא םיעבראו השמח
׃תואמ ששו

42
ןד־ינב הלא
םחושל םתחפשמל
הלא ימחושה תחפשמ
׃םתחפשמל ןד תחפשמ

43
ימחושה תחפשמ־לכ
העברא םהידקפל
עבראו ףלא םיששו
׃תואמ

44
םתחפשמל רשא ינב
הנמיה תחפשמ הנמיל
יושיה תחפשמ יושיל
תחפשמ העירבל
׃יעירבה

45
רבחל העירב ינבל
ירבחה תחפשמ
תחפשמ לאיכלמל
׃ילאיכלמה

46
׃חרש רשא־תב םשו

47
רשא־ינב תחפשמ הלא
השלש םהידקפל
עבראו ףלא םישמחו
׃תואמ

48
םתחפשמל ילתפנ ינב
תחפשמ לאצחיל
ינוגל ילאצחיה
׃ינוגה תחפשמ

49
ירציה תחפשמ רציל
׃ימלשה תחפשמ םלשל

50
ילתפנ תחפשמ הלא
םהידקפו םתחפשמל
ףלא םיעבראו השמח
׃תואמ עבראו

51
ינב ידוקפ הלא
ףלא תואמ־שש לארשי
תואמ עבש ףלאו
׃םישלשו

52
השמ־לא הוהי רבדיו
׃רמאל

53
ץראה קלחת הלאל
׃תומש רפסמב הלחנב

54
ותלחנ הברת ברל
ותלחנ טיעמת טעמלו
ןתי וידקפ יפל שיא
׃ותלחנ

55
קלחי לרוגב־ךא
תומשל ץראה־תא
׃ולחני םתבא־תוטמ

56
קלחת לרוגה יפ־לע
בר ןיב ותלחנ
׃טעמל

57
יולה ידוקפ הלאו
ןושרגל םתחפשמל
תהקל ינשרגה תחפשמ
יררמל יתהקה תחפשמ
׃יררמה תחפשמ

58
יול תחפשמ הלא
תחפשמ ינבלה תחפשמ
תחפשמ ינרבחה
ישומה תחפשמ ילחמה
תהקו יחרקה תחפשמ
׃םרמע־תא דלוה

59
םרמע תשא םשו
רשא יול־תב דבכוי
יולל התא הדלי
םרמעל דלתו םירצמב
השמ־תאו ןרהא־תא
׃םתחא םירמ תאו

60
ןרהאל דלויו
אוהיבא־תאו בדנ־תא
רזעלא־תא
׃רמתיא־תאו

61
אוהיבאו בדנ תמיו
הרז־שא םבירקהב
׃הוהי ינפל

62
השלש םהידקפ ויהיו
רכז־לכ ףלא םירשעו
יכ הלעמו שדח־ןבמ
ךותב ודקפתה אל
יכ לארשי ינב
הלחנ םהל ןתנ־אל
׃לארשי ינב ךותב

63
השמ ידוקפ הלא
רשא ןהכה רזעלאו
לארשי ינב־תא ודקפ
לע באומ תברעב
׃וחרי ןדרי

64
שיא היה־אל הלאבו
ןרהאו השמ ידוקפמ
ודקפ רשא ןהכה
לארשי ינב־תא
׃יניס רבדמב

65
םהל הוהי רמא־יכ
רבדמב ותמי תומ
שיא םהמ רתונ־אלו
־ןב בלכ־םא יכ
עשוהיו הנפי
׃ןונ־ןב

Numbers 27


Numbers Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 26

Numbers

Return to Index

Chapter 27

1
תונב הנברקתו
רפח־ןב דחפלצ
ריכמ־ןב דעלג־ןב
תחפשמל השנמ־ןב
הלאו ףסוי־ןב השנמ
הלחמ ויתנב תומש
הכלמו הלגחו הענ
׃הצרתו

2
השמ ינפל הנדמעתו
ןהכה רזעלא ינפלו
םאישנה ינפלו
חתפ הדעה־לכו
׃רמאל דעומ־להא

3
רבדמב תמ וניבא
ךותב היה־אל אוהו
םידעונה הדעה
חרק־תדעב הוהי־לע
םינבו תמ ואטחב־יכ
׃ול ויה־אל

4
וניבא־םש ערגי המל
יכ ותחפשמ ךותמ
ונל־הנת ןב ול ןיא
יחא ךותב הזחא
׃וניבא

5
השמ ברקיו
ינפל ןטפשמ־תא
׃הוהי

6
השמ־לא הוהי רמאיו
׃רמאל

7
דחפלצ תונב ןכ
םהל ןתת ןתנ תרבד
ךותב הלחנ תזחא
תרבעהו םהיבא יחא
ןהיבא תלחנ־תא
׃ןהל

8
לארשי ינב־לאו
שיא רמאל רבדת
ןיא ןבו תומי־יכ
־תא םתרבעהו ול
׃ותבל ותלחנ

9
תב ול ןיא־םאו
ותלחנ־תא םתתנו
׃ויחאל

10
םיחא ול ןיא־םאו
ותלחנ־תא םתתנו
׃ויבא יחאל

11
םיחא ןיא־םאו
םתתנו ויבאל
וראשל ותלחנ־תא
ותחפשממ וילא ברקה
התיהו התא שריו
תקחל לארשי ינבל
הוצ רשאכ טפשמ
׃השמ־תא הוהי

12
השמ־לא הוהי רמאיו
םירבעה רה־לא הלע
ץראה־תא הארו הזה
ינבל יתתנ רשא
׃לארשי

13
תפסאנו התא התיארו
התא־םג ךימע־לא
ןרהא ףסאנ רשאכ
׃ךיחא

14
יפ םתירמ רשאכ
תבירמב ןצ־רבדמב
ינשידקהל הדעה
םה םהיניעל םימב
שדק תבירמ־ימ
׃ןצ־רבדמ

15
הוהי־לא השמ רבדיו
׃רמאל

16
יהלא הוהי דקפי
שיא רשב־לכל תחורה
׃הדעה־לע

17
םהינפל אצי־רשא
םהינפל אבי רשאו
רשאו םאיצוי רשאו
היהת אלו םאיבי
רשא ןאצכ הוהי תדע
׃הער םהל־ןיא

18
השמ־לא הוהי רמאיו
עשוהי־תא ךל־חק
שיא ןונ־ןב
תכמסו וב חור־רשא
׃וילע ךדי־תא

19
ינפל ותא תדמעהו
ינפלו ןהכה רזעלא
התיוצו הדעה־לכ
׃םהיניעל ותא

20
וילע ךדוהמ התתנו
תדע־לכ ועמשי ןעמל
׃לארשי ינב

21
ןהכה רזעלא ינפלו
ול לאשו דמעי
ינפל םירואה טפשמב
ואצי ויפ־לע הוהי
אוה ואבי ויפ־לעו
ותא לארשי־ינב־לכו
׃הדעה־לכו

22
הוצ רשאכ השמ שעיו
חקיו ותא הוהי
והדמעיו עשוהי־תא
ןהכה רזעלא ינפל
׃הדעה־לכ ינפלו

23
וידי־תא ךמסיו
רשאכ והוציו וילע
׃השמ־דיב הוהי רבד

Numbers 28


Numbers Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 27

Numbers

Return to Index

Chapter 28

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־תא וצ
םהלא תרמאו
ימחל ינברק־תא
יחחינ חיר ישאל
יל בירקהל ורמשת
׃ודעומב

3
השאה הז םהל תרמאו
הוהיל ובירקת רשא
הנש־ינב םישבכ
םויל םינש םמימת
׃דימת הלע

4
השעת דחא שבכה־תא
שבכה תאו רקבב
ןיב השעת ינשה
׃םיברעה

5
תלס הפיאה תירישעו
ןמשב הלולב החנמל
׃ןיהה תעיבר תיתכ

6
הישעה דימת תלע
חירל יניס רהב
׃הוהיל השא חחינ

7
ןיהה תעיבר וכסנו
שדקב דחאה שבכל
רכש ךסנ ךסה
׃הוהיל

8
ינשה שבכה תאו
םיברעה ןיב השעת
וכסנכו רקבה תחנמכ
חחינ חיר השא השעת
׃הוהיל

9
תבשה םויבו
הנש־ינב םישבכ־ינש
םינרשע ינשו םמימת
הלולב החנמ תלס
׃וכסנו ןמשב

10
ותבשב תבש תלע
דימתה תלע־לע
׃הכסנו

11
םכישדח ישארבו
הוהיל הלע ובירקת
םינש רקב־ינב םירפ
םישבכ דחא ליאו
העבש הנש־ינב
׃םמימת

12
תלס םינרשע השלשו
ןמשב הלולב החנמ
ינשו דחאה רפל
החנמ תלס םינרשע
ליאל ןמשב הלולב
׃דחאה

13
תלס ןורשע ןרשעו
ןמשב הלולב החנמ
חיר הלע דחאה שבכל
׃הוהיל השא חחינ

14
ןיהה יצח םהיכסנו
תשילשו רפל היהי
תעיברו ליאל ןיהה
תאז ןיי שבכל ןיהה
ושדחב שדח תלע
׃הנשה ישדחל

15
דחא םיזע ריעשו
הוהיל תאטחל
השעי דימתה תלע־לע
׃וכסנו

16
ןושארה שדחבו
םוי רשע העבראב
׃הוהיל חספ שדחל

17
םוי רשע השמחבו
תעבש גח הזה שדחל
׃לכאי תוצמ םימי

18
ןושארה םויב
תכאלמ־לכ שדק־ארקמ
׃ושעת אל הדבע

19
הלע השא םתברקהו
םירפ הוהיל
ליאו םינש רקב־ינב
םישבכ העבשו דחא
םמימת הנש ינב
׃םכל ויהי

20
הלולב תלס םתחנמו
םינרשע השלש ןמשב
םינרשע ינשו רפל
׃ושעת ליאל

21
השעת ןורשע ןורשע
תעבשל דחאה שבכל
׃םישבכה

22
דחא תאטח ריעשו
׃םכילע רפכל

23
רשא רקבה תלע דבלמ
ושעת דימתה תלעל
׃הלא־תא

24
םויל ושעת הלאכ
השא םחל םימי תעבש
הוהיל חחינ־חיר
דימתה תלוע־לע
׃וכסנו השעי

25
יעיבשה םויבו
םכל היהי שדק־ארקמ
אל הדבע תכאלמ־לכ
׃ושעת

26
םירוכבה םויבו
החנמ םכבירקהב
הוהיל השדח
שדק־ארקמ םכיתעבשב
תכאלמ־לכ םכל היהי
׃ושעת אל הדבע

27
חירל הלוע םתברקהו
םירפ הוהיל חחינ
ליא םינש רקב־ינב
םישבכ העבש דחא
׃הנש ינב

28
הלולב תלס םתחנמו
םינרשע השלש ןמשב
ינש דחאה רפל
׃דחאה ליאל םינרשע

29
שבכל ןורשע ןורשע
תעבשל דחאה
׃םישבכה

30
דחא םיזע ריעש
׃םכילע רפכל

31
דימתה תלע דבלמ
םמימת ושעת ותחנמו
׃םהיכסנו םכל־ויהי

Numbers 29


Numbers Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 28

Numbers

Return to Index

Chapter 29

1
דחאב יעיבשה שדחבו
שדק־ארקמ שדחל
תכאלמ־לכ םכל היהי
םוי ושעת אל הדבע
׃םכל היהי העורת

2
חירל הלע םתישעו
רפ הוהיל חחינ
ליא דחא רקב־ןב
־ינב םישבכ דחא
׃םמימת העבש הנש

3
הלולב תלס םתחנמו
םינרשע השלש ןמשב
םינרשע ינש רפל
׃ליאל

4
שבכל דחא ןורשעו
תעבשל דחאה
׃םישבכה

5
דחא םיזע־ריעשו
׃םכילע רפכל תאטח

6
שדחה תלע דבלמ
דימתה תלעו התחנמו
םהיכסנו התחנמו
חחינ חירל םטפשמכ
׃הוהיל השא

7
שדחל רושעבו
הזה יעיבשה
םכל היהי שדק־ארקמ
םכיתשפנ־תא םתינעו
אל הכאלמ ־לכ
׃ושעת

8
הוהיל הלע םתברקהו
רפ חחינ חיר
ליא דחא רקב־ןב
־ינב םישבכ דחא
םמימת העבש הנש
׃םכל ויהי

9
הלולב תלס םתחנמו
םינרשע השלש ןמשב
םינרשע ינש רפל
׃דחאה ליאל

10
שבכל ןורשע ןורשע
תעבשל דחאה
׃םישבכה

11
דחא םיזע־ריעש
תאטח דבלמ תאטח
דימתה תלעו םירפכה
׃םהיכסנו התחנמו

12
םוי רשע השמחבו
יעיבשה שדחל
םכל היהי שדק־ארקמ
אל הדבע תכאלמ־לכ
גח םתגחו ושעת
׃םימי תעבש הוהיל

13
השא הלע םתברקהו
הוהיל חחינ חיר
השלש רקב־ינב םירפ
םינש םליא רשע
הנש־ינב םישבכ
םמימת רשע העברא
׃ויהי

14
הלולב תלס םתחנמו
םינרשע השלש ןמשב
השלשל דחאה רפל
ינש םירפ רשע
דחאה ליאל םינרשע
׃םליאה ינשל

15
שבכל ןורשע ןורשעו
רשע העבראל דחאה
׃םישבכ

16
דחא םיזע־ריעשו
תלע דבלמ תאטח
התחנמ דימתה
׃הכסנו

17
םירפ ינשה םויבו
רשע םינש רקב־ינב
םישבכ םינש םליא
רשע העברא הנש־ינב
׃םמימת

18
םהיכסנו םתחנמו
םליאל םירפל
םרפסמב םישבכלו
׃טפשמכ

19
דחא םיזע־ריעשו
תלע דבלמ תאטח
התחנמו דימתה
׃םהיכסנו

20
םירפ ישילשה םויבו
םליא רשע־יתשע
םישבכ םינש
רשע העברא הנש־ינב
׃םמימת

21
םהיכסנו םתחנמו
םליאל םירפל
םרפסמב םישבכלו
׃טפשמכ

22
דחא תאטח ריעשו
דימתה תלע דבלמ
׃הכסנו התחנמו

23
םירפ יעיברה םויבו
םינש םליא הרשע
הנש־ינב םישבכ
׃םמימת רשע העברא

24
םהיכסנו םתחנמ
םליאל םירפל
םרפסמב םישבכלו
׃טפשמכ

25
דחא םיזע־ריעשו
תלע דבלמ תאטח
התחנמ דימתה
׃הכסנו

26
םירפ ישימחה םויבו
םינש םליא העשת
הנש־ינב םישבכ
׃םמימת רשע העברא

27
םהיכסנו םתחנמו
םליאל םירפל
םרפסמב םישבכלו
׃טפשמכ

28
דחא תאטח ריעשו
דימתה תלע דבלמ
׃הכסנו התחנמו

29
םירפ יששה םויבו
םינש םליא הנמש
הנש־ינב םישבכ
׃םמימת רשע העברא

30
םהיכסנו םתחנמו
םליאל םירפל
םרפסמב םישבכלו
׃טפשמכ

31
דחא תאטח ריעשו
דימתה תלע דבלמ
׃היכסנו התחנמ

32
םירפ יעיבשה םויבו
םינש םליא העבש
הנש־ינב םישבכ
׃םמימת רשע העברא

33
םהכסנו םתחנמו
םליאל םירפל
םרפסמב םישבכלו
׃םטפשמכ

34
דחא תאטח ריעשו
דימתה תלע דבלמ
׃הכסנו התחנמ

35
תרצע ינימשה םויב
תכאלמ־לכ םכל היהת
׃ושעת אל הדבע

36
השא הלע םתברקהו
רפ הוהיל חחינ חיר
םישבכ דחא ליא דחא
העבש הנש־ינב
׃םמימת

37
רפל םהיכסנו םתחנמ
םישבכלו ליאל
׃טפשמכ םרפסמב

38
דחא תאטח ריעשו
דימתה תלע דבלמ
׃הכסנו התחנמו

39
הוהיל ושעת הלא
דבל םכידעומב
םכיתבדנו םכירדנמ
םכיתחנמלו םכיתלעל
םכיכסנלו
׃םכימלשלו

Numbers 30


Numbers Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 29

Numbers

Return to Index

Chapter 30

1
ינב־לא השמ רמאיו
הוצ־רשא לככ לארשי
׃השמ־תא הוהי

2
ישאר־לא השמ רבדיו
לארשי ינבל תוטמה
רשא רבדה הז רמאל
׃הוהי הוצ

3
רדנ רדי־יכ שיא
עבשה־וא הוהיל
רסא רסאל העבש
לחי אל ושפנ־לע
אציה־לככ ורבד
׃השעי ויפמ

4
רדנ רדת־יכ השאו
רסא הרסאו הוהיל
׃הירענב היבא תיבב

5
הרדנ־תא היבא עמשו
הרסא רשא הרסאו
הל שירחהו השפנ־לע
ומקו היבא
רסא־לכו הירדנ־לכ
השפנ־לע הרסא־רשא
׃םוקי

6
התא היבא אינה־םאו
ועמש םויב
הירסאו הירדנ־לכ
השפנ־לע הרסא־רשא
הוהיו םוקי אל
אינה־יכ הל־חלסי
׃התא היבא

7
שיאל היהת ויה־םאו
וא הילע הירדנו
רשא היתפש אטבמ
׃השפנ־לע הרסא

8
םויב השיא עמשו
הל שירחהו ועמש
הרסאו הירדנ ומקו
השפנ ־לע הרסא־רשא
׃ומקי

9
השיא עמש םויב םאו
רפהו התוא איני
הילע רשא הרדנ־תא
היתפש אטבמ תאו
השפנ־לע הרסא רשא
׃הל־חלסי הוהיו

10
השורגו הנמלא רדנו
הרסא־רשא לכ
םוקי השפנ־לע
׃הילע

11
הרדנ השיא תיב־םאו
רסא הרסא־וא
׃העבשב השפנ־לע

12
שרחהו השיא עמשו
התא אינה אל הל
הירדנ־לכ ומקו
הרסא ־רשא רסא־לכו
׃םוקי השפנ־לע

13
םתא רפי רפה־םאו
ועמש םויב השיא
היתפש אצומ־לכ
השפנ רסאלו הירדנל
םרפה השיא םוקי אל
׃הל־חלסי הוהיו

14
תעבש־לכו רדנ־לכ
השיא שפנ תנעל רסא
השיאו ונמיקי
׃ונרפי

15
הל שירחי שרחה־םאו
םוי־לא םוימ השיא
הירדנ־לכ־תא םיקהו
הירסא־לכ ־תא וא
םתא םיקה הילע רשא
םויב הל שרחה־יכ
׃ועמש

16
םתא רפי רפה־םאו
אשנו ועמש ירחא
׃הנוע־תא

17
הוצ רשא םיקחה הלא
ןיב השמ־תא הוהי
בא־ןיב ותשאל שיא
תיב הירענב ותבל
׃היבא

Numbers 31


Numbers Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 30

Numbers

Return to Index

Chapter 31

1
השמ־לא הוהי רבדיו
׃רמאל

2
ינב תמקנ םקנ
םינידמה תאמ לארשי
׃ךימע־לא ףסאת רחא

3
םעה־לא השמ רבדיו
םכתאמ וצלחה רמאל
ויהיו אבצל םישנא
תתל ןידמ־לע
׃ןידמב הוהי־תמקנ

4
הטמל ףלא הטמל ףלא
לארשי תוטמ לכל
׃אבצל וחלשת

5
יפלאמ ורסמיו
הטמל ףלא לארשי
ףלא רשע־םינש
׃אבצ יצולח

6
ףלא השמ םתא חלשיו
םתא אבצל הטמל
סחניפ־תאו
ןהכה רזעלא־ןב
שדקה ילכו אבצל
העורתה תורצצחו
׃ודיב

7
ןידמ־לע ואבציו
הוהי הוצ רשאכ
וגרהיו השמ־תא
׃רכז־לכ

8
ןידמ יכלמ־תאו
םהיללח־לע וגרה
םקר־תאו יוא־תא
רוח־תאו רוצ־תאו
יכלמ תשמח עבר־תאו
םעלב תאו ןידמ
וגרה רועב־ןב
׃ברחב

9
לארשי־ינב ובשיו
ןידמ ישנ־תא
תאו םפט־תאו
םתמהב־לכ
םהנקמ־לכ־תאו
׃וזזב םליח־לכ־תאו

10
םהירע־לכ תאו
תאו םתבשומב
ופרש םתריט־לכ
׃שאב

11
ללשה־לכ־תא וחקיו
חוקלמה־לכ תאו
׃המהבבו םדאב

12
השמ־לא ואביו
ןהכה רזעלא־לאו
לארשי־ינב תדע־לאו
־תאו יבשה־תא
ללשה־תאו חוקלמה
תברע־לא הנחמה־לא
ןדרי־לע רשא באומ
׃וחרי

13
רזעלאו השמ ואציו
יאישנ־לכו ןהכה
םתארקל הדעה
׃הנחמל ץוחמ־לא

14
לע השמ ףצקיו
ירש ליחה ידוקפ
תואמה ירשו םיפלאה
אבצמ םיאבה
׃המחלמה

15
השמ םהילא רמאיו
׃הבקנ־לכ םתייחה

16
ינבל ויה הנה ןה
םעלב רבדב לארשי
הוהיב לעמ־רסמל
יהתו רועפ־רבד־לע
׃הוהי תדעב הפגמה

17
רכז־לכ וגרה התעו
תעדי השא־לכו ףטב
רכז בכשמל שיא
׃וגרה

18
רשא םישנב ףטה לכו
רכז בכשמ ועדי־אל
׃םכל ויחה

19
ץוחמ ונח םתאו
םימי תעבש הנחמל
לכו שפנ גרה לכ
ואטחתת ללחב עגנ
םויבו ישילשה םויב
םתא יעיבשה
׃םכיבשו

20
דגב־לכו
רוע־ילכ־לכו
םיזע השעמ־לכו
ץע־ילכ־לכו
׃ואטחתת

21
ןהכה רזעלא רמאיו
אבצה ישנא־לא
תאז המחלמל םיאבה
־רשא הרותה תקח
׃השמ־תא הוהי הוצ

22
בהזה־תא ךא
תשחנה־תא ףסכה־תאו
לידבה־תא לזרבה־תא
׃תרפעה־תאו

23
אבי־רשא רבד־לכ
שאב וריבעת שאב
הדנ ימב ךא רהטו
רשא לכו אטחתי
וריבעת שאב אבי־אל
׃םימב

24
םכידגב םתסבכו
יעיבשה םויב
ואבת רחאו םתרהטו
׃הנחמה־לא

25
השמ־לא הוהי רמאיו
׃רמאל

26
חוקלמ שאר תא אש
המהבבו םדאב יבשה
ןהכה רזעלאו התא
׃הדעה תובא ישארו

27
חוקלמה־תא תיצחו
המחלמה ישפת ןיב
ןיבו אבצל םיאציה
׃הדעה־לכ

28
הוהיל סכמ תמרהו
המחלמה ישנא תאמ
דחא אבצל םיאציה
תואמה שמחמ שפנ
רקבה־ןמו םדאה־ןמ
םירמחה־ןמו
׃ןאצה־ןמו

29
וחקת םתיצחממ
ןהכה רזעלאל התתנו
׃הוהי תמורת

30
לארשי־ינב תצחממו
זחא דחא חקת
םדאה־ןמ םישמחה־ןמ
־ןמ רקבה־ןמ
ןאצה־ןמו םירמחה
התתנו המהבה־לכמ
ירמש םיולל םתא
׃הוהי ןכשמ תרמשמ

31
רזעלאו השמ שעיו
הוצ רשאכ ןהכה
׃השמ־תא הוהי

32
רתי חוקלמה יהיו
םע וזזב רשא זבה
תואמ־שש ןאצ אבצה
ףלא םיעבשו ףלא
׃םיפלא־תשמחו

33
םיעבשו םינש רקבו
׃ףלא

34
םיששו דחא םירמחו
׃ףלא

35
םישנה־ןמ םדא שפנו
בכשמ ועדי־אל רשא
םינש שפנ־לכ רכז
׃ףלא םישלשו

36
קלח הצחמה יהתו
רפסמ אבצב םיאציה
ףלא תואמ־שלש ןאצה
תעבשו ףלא םישלשו
׃תואמ שמחו םיפלא

37
הוהיל סכמה יהיו
תואמ שש ןאצה־ןמ
׃םיעבשו שמח

38
םישלשו השש רקבהו
הוהיל םסכמו ףלא
׃םיעבשו םינש

39
ףלא םישלש םירמחו
םסכמו תואמ שמחו
׃םיששו דחא הוהיל

40
רשע השש םדא שפנו
הוהיל םסכמו ףלא
׃שפנ םישלשו םינש

41
סכמ־תא השמ ןתיו
רזעלאל הוהי תמורת
הוצ רשאכ ןהכה
׃השמ־תא הוהי

42
לארשי ינב תיצחממו
השמ הצח רשא
׃םיאבצה םישנאה־ןמ

43
הדעה תצחמ יהתו
תואמ־שלש ןאצה־ןמ
ףלא םישלשו ףלא
שמחו םיפלא תעבש
׃תואמ

44
םישלשו השש רקבו
׃ףלא

45
ףלא םישלש םירמחו
׃תואמ שמחו

46
רשע השש םדא שפנו
׃ףלא

47
תצחממ השמ חקיו
זחאה־תא לארשי־ינב
םישמחה־ןמ דחא
־ןמו םדאה־ןמ
םתא ןתיו המהבה
תרמשמ ירמש םיולל
רשאכ הוהי ןכשמ
׃השמ־תא הוהי הוצ

48
השמ־לא וברקיו
יפלאל רשא םידקפה
םיפלאה ירש אבצה
׃תואמה ירשו

49
השמ־לא ורמאיו
שאר־תא ואשנ ךידבע
רשא המחלמה ישנא
דקפנ ־אלו ונדיב
׃שיא ונממ

50
ןברק־תא ברקנו
אצמ רשא שיא הוהי
הדעצא בהז־ילכ
ליגע תעבט דימצו
רפכל זמוכו
ינפל וניתשפנ־לע
׃הוהי

51
רזעלאו השמ חקיו
םתאמ בהזה־תא ןהכה
׃השעמ ילכ לכ

52
בהז־לכ יהיו
ומירה רשא המורתה
ףלא רשע השש הוהיל
םישמחו תואמ־עבש
ירש תאמ לקש
ירש תאמו םיפלאה
׃תואמה

53
וזזב אבצה ישנא
׃ול שיא

54
רזעלאו השמ חקיו
תאמ בהזה־תא ןהכה
תואמהו םיפלאה ירש
להא־לא ותא ואביו
ןורכז דעומ
ינפל לארשי־ינבל
׃הוהי

Numbers 32


Numbers Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 31

Numbers

Return to Index

Chapter 32

1
ינבל היה בר הנקמו
דג־ינבלו ןבואר
ואריו דאמ םוצע
רזעי ץרא־תא
הנהו דעלג ץרא־תאו
׃הנקמ םוקמ םוקמה

2
ינבו דג־ינב ואביו
ורמאיו ןבואר
רזעלא־לאו השמ־לא
יאישנ ־לאו ןהכה
׃רמאל הדעה

3
רזעיו ןבידו תורטע
ןובשחו הרמנו
ובנו םבשו הלעלאו
׃ןעבו

4
הוהי הכה רשא ץראה
לארשי תדע ינפל
אוה הנקמ ץרא
׃הנקמ ךידבעלו

5
ונאצמ־םא ורמאיו
ןתי ךיניעב ןח
תאזה ץראה־תא
־לא הזחאל ךידבעל
׃ןדריה־תא ונרבעת

6
דג־ינבל השמ רמאיו
ןבואר ינבלו
ואבי םכיחאה
ובשת םתאו המחלמל
׃הפ

7
בל־תא ןואונת המלו
רבעמ לארשי ינב
ןתנ־רשא ץראה־לא
׃הוהי םהל

8
םכיתבא ושע הכ
שדקמ םתא יחלשב
תוארל ענרב
׃ץראה־תא

9
לחנ־דע ולעיו
ואריו לוכשא
ואיניו ץראה־תא
לארשי ינב בל־תא
ץראה־לא אב ־יתלבל
׃הוהי םהל ןתנ־רשא

10
םויב הוהי ףא־רחיו
׃רמאל עבשיו אוהה

11
םישנאה וארי־םא
ןבמ םירצממ םילעה
הלעמו הנש םירשע
רשא המדאה תא
םהרבאל יתעבשנ
יכ בקעילו קחציל
׃ירחא ואלמ־אל

12
הנפי־ןב בלכ יתלב
עשוהיו יזנקה
ואלמ יכ ןונ־ןב
׃הוהי ירחא

13
הוהי ףא־רחיו
םעניו לארשיב
הנש םיעברא רבדמב
רודה־לכ םת־דע
יניעב ערה השעה
׃הוהי

14
תחת םתמק הנהו
תוברת םכיתבא
תופסל םיאטח םישנא
־ףא ןורח לע דוע
׃לארשי־לא הוהי

15
וירחאמ ןבושת יכ
וחינהל דוע ףסיו
םתחשו רבדמב
׃הזה םעה־לכל

16
ורמאיו וילא ושגיו
הנבנ ןאצ תרדג
םירעו הפ וננקמל
׃ונפטל

17
םישח ץלחנ ונחנאו
דע לארשי ינב ינפל
םנאיבה־םא רשא
בשיו םמוקמ־לא
רצבמה ירעב ונפט
׃ץראה יבשי ינפמ

18
וניתב־לא בושנ אל
ינב לחנתה דע
׃ותלחנ שיא לארשי

19
םתא לחננ אל יכ
האלהו ןדריל רבעמ
ונתלחנ האב יכ
ןדריה רבעמ ונילא
׃החרזמ

20
השמ םהילא רמאיו
רבדה־תא ןושעת־םא
ינפל וצלחת־םא הזה
׃המחלמל הוהי

21
ץולח־לכ םכל רבעו
ינפל ןדריה־תא
ושירוה דע הוהי
׃וינפמ ויביא־תא

22
ינפל ץראה השבכנו
ובשת רחאו הוהי
הוהימ םיקנ םתייהו
התיהו לארשימו
םכל תאזה ץראה
׃הוהי ינפל הזחאל

23
ןכ ןושעת אל־םאו
הוהיל םתאטח הנה
רשא םכתאטח ועדו
׃םכתא אצמת

24
םירע םכל־ונב
תרדגו םכפטל
אציהו םכאנצל
׃ושעת םכיפמ

25
ינבו דג־ינב רמאיו
רמאל השמ־לא ןבואר
רשאכ ושעי ךידבע
׃הוצמ ינדא

26
וננקמ ונישנ ונפט
ונתמהב־לכו
ירעב םש־ויהי
׃דעלגה

27
ורבעי ךידבעו
ינפל אבצ ץולח־לכ
רשאכ המחלמל הוהי
׃רבד ינדא

28
תא השמ םהל וציו
תאו ןהכה רזעלא
ןונ־ןב עשוהי
תובא ישאר־תאו
׃לארשי ינבל תוטמה

29
םהלא השמ רמאיו
דג־ינב ורבעי־םא
םכתא ןבואר־ינבו
ץולח ־לכ ןדריה־תא
הוהי ינפל המחלמל
ץראה השבכנו
םהל םתתנו םכינפל
דעלגה ץרא־תא
׃הזחאל

30
ורבעי אל־םאו
םכתא םיצולח
ץראב םככתב וזחאנו
׃ןענכ

31
ינבו דג־ינב ונעיו
רשא תא רמאל ןבואר
ךידבע־לא הוהי רבד
׃השענ ןכ

32
םיצולח רבענ ונחנ
ץרא הוהי ינפל
תזחא ונתאו ןענכ
רבעמ ונתלחנ
׃ןדריל

33
השמ םהל ןתיו
ינבלו דג־ינבל
טבש יצחלו ןבואר
־תא ףסוי־ןב השנמ
ךלמ ןחיס תכלממ
תכלממ־תאו ירמאה
ץראה ןשבה ךלמ גוע
ירע תלבגב הירעל
׃ביבס ץראה

34
דג־ינב ונביו
תרטע־תאו ןביד־תא
׃רערע תאו

35
ןפוש תרטע־תאו
׃ההבגיו רזעי־תאו

36
הרמנ תיב־תאו
ירע ןרה תיב־תאו
׃ןאצ תרדגו רצבמ

37
ונב ןבואר ינבו
ןובשח־תא
תאו אלעלא־תאו
׃םיתירק

38
לעב־תאו ובנ־תאו
םש תבסומ ןועמ
וארקיו המבש־תאו
תומש־תא תמשב
׃ונב רשא םירעה

39
ריכמ ינב וכליו
הדעלג השנמ־ןב
שרויו הדכליו
׃הב־רשא ירמאה־תא

40
דעלגה־תא השמ ןתיו
השנמ־ןב ריכמל
׃הב בשיו

41
ךלה השנמ־ןב ריאיו
םהיתוח־תא דכליו
תוח ןהתא ארקיו
׃ריאי

42
דכליו ךלה חבנו
היתנב־תאו תנק־תא
חבנ הל ארקיו
׃ומשב

Numbers 33


Numbers Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 32

Numbers

Return to Index

Chapter 33

1
יעסמ הלא
רשא לארשי־ינב
םירצמ ץראמ ואצי
השמ־דיב םתאבצל
׃ןרהאו

2
השמ בתכיו
םהיאצומ־תא
יפ־לע םהיעסמל
םהיעסמ הלאו הוהי
׃םהיאצומל

3
שדחב ססמערמ ועסיו
רשע השמחב ןושארה
ןושארה שדחל םוי
ואצי חספה תרחממ
המר דיב לארשי־ינב
׃םירצמ־לכ יניעל

4
תא םירבקמ םירצמו
םהב הוהי הכה רשא
םהיהלאבו רוכב־לכ
׃םיטפש הוהי השע

5
לארשי־ינב ועסיו
ונחיו ססמערמ
׃תכסב

6
ונחיו תכסמ ועסיו
הצקב רשא םתאב
׃רבדמה

7
בשיו םתאמ ועסיו
רשא תריחה יפ־לע
ןופצ לעב ינפ־לע
׃לדגמ ינפל ונחיו

8
תריחה ינפמ ועסיו
םיה־ךותב ורבעיו
ךרד וכליו הרבדמה
רבדמב םימי תשלש
׃הרמב ונחיו םתא

9
ואביו הרממ ועסיו
םיתש םליאבו המליא
םימ תניע הרשע
םירמת םיעבשו
׃םש־ונחיו

10
ונחיו םליאמ ועסיו
׃ףוס־םי־לע

11
ףוס־םימ ועסיו
׃ןיס־רבדמב ונחיו

12
ןיס־רבדממ ועסיו
׃הקפדב ונחיו

13
ונחיו הקפדמ ועסיו
׃שולאב

14
ונחיו שולאמ ועסיו
םש היה־אלו םדיפרב
׃תותשל םעל םימ

15
םדיפרמ ועסיו
׃יניס רבדמב ונחיו

16
יניס רבדממ ועסיו
תרבקב ונחיו
׃הואתה

17
הואתה תרבקמ ועסיו
׃תרצחב ונחיו

18
ונחיו תרצחמ ועסיו
׃המתרב

19
ונחיו המתרמ ועסיו
׃ץרפ ןמרב

20
ץרפ ןמרמ ועסיו
׃הנבלב ונחיו

21
ונחיו הנבלמ ועסיו
׃הסרב

22
ונחיו הסרמ ועסיו
׃התלהקב

23
התלהקמ ועסיו
׃רפש־רהב ונחיו

24
רפש־רהמ ועסיו
׃הדרחב ונחיו

25
ונחיו הדרחמ ועסיו
׃תלהקמב

26
תלהקממ ועסיו
׃תחתב ונחיו

27
ונחיו תחתמ ועסיו
׃חרתב

28
ונחיו חרתמ ועסיו
׃הקתמב

29
ונחיו הקתממ ועסיו
׃הנמשחב

30
הנמשחמ ועסיו
׃תורסמב ונחיו

31
תורסממ ועסיו
׃ןקעי ינבב ונחיו

32
ןקעי ינבמ ועסיו
׃דגדגה רחב ונחיו

33
דגדגה רחמ ועסיו
׃התבטיב ונחיו

34
התבטימ ועסיו
׃הנרבעב ונחיו

35
הנרבעמ ועסיו
׃רבג ןיצעב ונחיו

36
רבג ןיצעמ ועסיו
ןצ־רבדמב ונחיו
׃שדק אוה

37
ונחיו שדקמ ועסיו
ץרא הצקב רהה רהב
׃םודא

38
ןהכה ןרהא לעיו
יפ־לע רהה רה־לא
תנשב םש תמיו הוהי
תאצל םיעבראה
ץראמ לארשי־ינב
ישימחה שדחב םירצמ
׃שדחל דחאב

39
שלש־ןב ןרהאו
הנש תאמו םירשעו
׃רהה רהב ותמב

40
ךלמ ינענכה עמשיו
בגנב בשי־אוהו דרע
ינב אבב ןענכ ץראב
׃לארשי

41
רהה רהמ ועסיו
׃הנמלצב ונחיו

42
הנמלצמ ועסיו
׃ןנופב ונחיו

43
ונחיו ןנופמ ועסיו
׃תבאב

44
ונחיו תבאמ ועסיו
לובגב םירבעה ייעב
׃באומ

45
ונחיו םייעמ ועסיו
׃דג ןבידב

46
דג ןבידמ ועסיו
ןמלעב ונחיו
׃המיתלבד

47
ןמלעמ ועסיו
ונחיו המיתלבד
ינפל םירבעה ירהב
׃ובנ

48
םירבעה ירהמ ועסיו
באומ תברעב ונחיו
׃וחרי ןדרי לע

49
ןדריה־לע ונחיו
לבא דע תמשיה תיבמ
׃באומ תברעב םיטשה

50
השמ־לא הוהי רבדיו
באומ תברעב
וחרי ןדרי־לע
׃רמאל

51
לארשי ינב־לא רבד
םתא יכ םהלא תרמאו
ןדריה־תא םירבע
׃ןענכ ץרא־לא

52
םתשרוהו
ץראה יבשי־לכ־תא
תא םתדבאו םכינפמ
־לכ תאו םתיכשמ־לכ
ודבאת םתכסמ ימלצ
םתומב־לכ תאו
׃ודימשת

53
ץראה־תא םתשרוהו
םכל יכ הב־םתבשיו
תשרל ץראה־תא יתתנ
׃התא

54
ץראה־תא םתלחנתהו
םכיתחפשמל לרוגב
ותלחנ־תא וברת ברל
טיעמת טעמלו
לא ותלחנ־תא
המש ול אצי־רשא
היהי ול לרוגה
םכיתבא תוטמל
׃ולחנתת

55
ושירות אל־םאו
ץראה יבשי־תא
רשא היהו םכינפמ
םיכשל םהמ וריתות
םנינצלו םכיניעב
םכתא וררצו םכידצב
םתא רשא ץראה־לע
׃הב םיבשי

56
יתימד רשאכ היהו
השעא םהל תושעל
׃םכל

Numbers 34


Numbers Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 33

Numbers

Return to Index

Chapter 34

1
השמ־לא הוהי רבדיו
׃רמאל

2
לארשי ינב־תא וצ
םתא־יכ םהלא תרמאו
ןענכ ץראה־לא םיאב
לפת רשא ץראה תאז
ץרא הלחנב םכל
׃היתלבגל ןענכ

3
בגנ־תאפ םכל היהו
ידי־לע ןצ־רבדממ
םכל היהו םודא
הצקמ בגנ לובג
׃המדק חלמה־םי

4
לובגה םכל בסנו
םיברקע הלעמל בגנמ
היהו הנצ רבעו
שדקל בגנמ ויתאצות
רדא־רצח אציו ענרב
׃הנמצע רבעו

5
ןומצעמ לובגה בסנו
ויהו םירצמ הלחנ
׃המיה ויתאצות

6
םכל היהו םי לובגו
לובגו לודגה םיה
לובג םכל היהי־הז
׃םי

7
לובג םכל היהי־הזו
לדגה םיה־ןמ ןופצ
׃רהה רה םכל ואתת

8
אבל ואתת רהה רהמ
תאצות ויהו תמח
׃הדדצ לבגה

9
הנרפז לבגה אציו
רצח ויתאצות ויהו
םכל היהי־הז ןניע
׃ןופצ לובג

10
םכל םתיואתהו
רצחמ המדק לובגל
׃המפש ןניע

11
םפשמ לבגה דריו
ןיעל םדקמ הלברה
החמו לבגה דריו
תרנכ־םי ףתכ־לע
׃המדק

12
הנדריה לובגה דריו
םי ויתאצות ויהו
םכל היהת תאז חלמה
היתלבגל ץראה
׃ביבס

13
ינב־תא השמ וציו
תאז רמאל לארשי
ולחנתת רשא ץראה
הוצ רשא לרוגב התא
תעשתל תתל הוהי
׃הטמה יצחו תוטמה

14
ינב הטמ וחקל יכ
םתבא תיבל ינבוארה
ידגה־ינב הטמו
יצחו םתבא תיבל
וחקל השנמ הטמ
׃םתלחנ

15
יצחו תוטמה ינש
םתלחנ וחקל הטמה
וחרי ןדריל רבעמ
׃החרזמ המדק

16
השמ־לא הוהי רבדיו
׃רמאל

17
םישנאה תומש הלא
םכל ולחני־רשא
רזעלא ץראה־תא
־ןב עשוהיו ןהכה
׃ןונ

18
אישנ דחא אישנו
וחקת הטממ דחא
׃ץראה־תא לחנל

19
םישנאה תומש הלאו
בלכ הדוהי הטמל
׃הנפי־ןב

20
ןועמש ינב הטמלו
׃דוהימע־ןב לאומש

21
דדילא ןמינב הטמל
׃ןולסכ־ןב

22
אישנ ןד־ינב הטמלו
׃ילגי־ןב יקב

23
הטמל ףסוי ינבל
אישנ השנמ־ינב
׃דפא־ןב לאינח

24
םירפא־ינב הטמלו
לאומק אישנ
׃ןטפש־ןב

25
ןלובז־ינב הטמלו
ןפצילא אישנ
׃ךנרפ־ןב

26
רכששי־ינב הטמלו
לאיטלפ אישנ
׃ןזע־ןב

27
רשא־ינב הטמלו
דוהיחא אישנ
׃ימלש־ןב

28
ילתפנ־ינב הטמלו
לאהדפ אישנ
׃דוהימע־ןב

29
הוהי הוצ רשא הלא
לארשי־ינב־תא לחנל
׃ןענכ ץראב

Numbers 35


Numbers Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 34

Numbers

Return to Index

Chapter 35

1
השמ־לא הוהי רבדיו
באומ תברעב
וחרי ןדרי־לע
׃רמאל

2
לארשי ינב־תא וצ
תלחנמ םיולל ונתנו
תבשל םירע םתזחא
םירעל שרגמו
ונתת םהיתביבס
׃םיולל

3
םהל םירעה ויהו
םהישרגמו תבשל
םתמהבל ויהי
׃םתיח לכלו םשכרלו

4
רשא םירעה ישרגמו
ריקמ םיולל ונתת
ףלא הצוחו ריעה
׃ביבס המא

5
ריעל ץוחמ םתדמו
םיפלא המדק־תאפ־תא
בגנ־תאפ־תאו המאב
המאב םיפלא
םיפלא םי־תאפ־תאו
ןופצ תאפ תאו המאב
ריעהו המאב םיפלא
םהל היהי הז ךותב
׃םירעה ישרגמ

6
רשא םירעה תאו
תא םיולל ונתת
רשא טלקמה ירע־שש
חצרה המש סנל ונתת
ונתת םהילעו
׃ריע םיתשו םיעברא

7
ונתת רשא םירעה־לכ
םיעברא םיולל
ןהתא ריע הנמשו
׃ןהישרגמ־תאו

8
ונתת רשא םירעהו
לארשי־ינב תזחאמ
תאמו וברת ברה תאמ
שיא וטיעמת טעמה
רשא ותלחנ יפכ
וירעמ ןתי ולחני
׃םיולל

9
השמ־לא הוהי רבדיו
׃רמאל

10
לארשי ינב־לא רבד
םתא יכ םהלא תרמאו
ןדריה־תא םירבע
׃ןענכ הצרא

11
םירע םכל םתירקהו
הנייהת טלקמ ירע
חצר המש סנו םכל
׃הגגשב שפנ־הכמ

12
םירעה םכל ויהו
אלו לאגמ טלקמל
ודמע־דע חצרה תומי
׃טפשמל הדעה ינפל

13
ונתת רשא םירעהו
טלקמ ירע־שש
׃םכל הנייהת

14
ונתת םירעה שלש תא
תאו ןדריל רבעמ
ונתת םירעה שלש
ירע ןענכ ץראב
׃הנייהת טלקמ

15
רגלו לארשי ינבל
םכותב בשותלו
םירעה־שש הנייהת
סונל טלקמל הלאה
שפנ־הכמ־לכ המש
׃הגגשב

16
לזרב ילכב־םאו
אוה חצר תמיו והכה
׃חצרה תמוי תומ

17
די ןבאב םאו
והכה הב תומי־רשא
תומ אוה חצר תמיו
׃חצרה תמוי

18
די־ץע ילכב וא
והכה וב תומי־רשא
תומ אוה חצר תמיו
׃חצרה תמוי

19
תימי אוה םדה לאג
וב־ועגפב חצרה־תא
׃ונתמי אוה

20
ונפדהי האנשב־םאו
וילע ךילשה־וא
׃תמיו הידצב

21
והכה הביאב וא
תמיו ודיב
חצר הכמה תמוי־תומ
תימי םדה לאג אוה
׃וב־ועגפב חצרה־תא

22
הביא־אלב עתפב־םאו
ךילשה־וא ופדה
אלב ילכ־לכ וילע
׃הידצ

23
ןבא־לכב וא
אלב הב תומי־רשא
וילע לפיו תואר
ביוא־אל אוהו תמיו
׃ותער שקבמ אלו ול

24
ןיב הדעה וטפשו
םדה לאג ןיבו הכמה
׃הלאה םיטפשמה לע

25
הדעה וליצהו
לאג דימ חצרה־תא
ותא ובישהו םדה
וטלקמ ריע־לא הדעה
בשיו המש סנ־רשא
ןהכה תומ־דע הב
ותא חשמ־רשא לדגה
׃שדקה ןמשב

26
חצרה אצי אצי־םאו
וטלקמ ריע לובג־תא
׃המש סוני רשא

27
םדה לאג ותא אצמו
ריע לובגל ץוחמ
לאג חצרו וטלקמ
ןיא חצרה־תא םדה
׃םד ול

28
בשי וטלקמ ריעב יכ
לדגה ןהכה תומ־דע
ןהכה תומ ירחאו
חצרה בושי לדגה
׃ותזחא ץרא־לא

29
תקחל םכל הלא ויהו
לכב םכיתרדל טפשמ
׃םכיתבשומ

30
יפל שפנ־הכמ־לכ
חצרה־תא חצרי םידע
הנעי־אל דחא דעו
׃תומל שפנב

31
שפנל רפכ וחקת־אלו
עשר אוה־רשא חצר
׃תמוי תומ־יכ תומל

32
סונל רפכ וחקת־אלו
בושל וטלקמ ריע־לא
תומ־דע ץראב תבשל
׃ןהכה

33
ופינחת־אלו
םתא רשא ץראה־תא
אוה םדה יכ הב
ץראה־תא ףינחי
םדל רפכי־אל ץראלו
םא־יכ הב־ךפש רשא
׃וכפש םדב

34
ץראה־תא אמטת אלו
הב םיבשי םתא רשא
הכותב ןכש ינא רשא
ןכש הוהי ינא יכ
׃לארשי ינב ךותב

Numbers 36


Numbers Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 35

Numbers

Return to Index

Chapter 36

1
תובאה ישאר וברקיו
דעלג־ינב תחפשמל
השנמ־ןב ריכמ־ןב
ףסוי ינב תחפשממ
השמ ינפל ורבדיו
ישאר םיאשנה ינפלו
׃לארשי ינבל תובא

2
ינדא־תא ורמאיו
תתל הוהי הוצ
הלחנב ץראה־תא
לארשי ינבל לרוגב
הוהיב הוצ ינדאו
דחפלצ תלחנ־תא תתל
׃ויתנבל וניחא

3
ינבמ דחאל ויהו
לארשי־ינב יטבש
הערגנו םישנל
תלחנמ ןתלחנ
לע ףסונו וניתבא
רשא הטמה תלחנ
לרגמו םהל הנייהת
׃ערגי ונתלחנ

4
לביה היהי־םאו
הפסונו לארשי ינבל
תלחנ לע ןתלחנ
הנייהת רשא הטמה
הטמ תלחנמו םהל
ערגי וניתבא
׃ןתלחנ

5
ינב־תא השמ וציו
הוהי יפ־לע לארשי
הטמ ןכ רמאל
׃םירבד ףסוי־ינב

6
הוצ־רשא רבדה הז
דחפלצ תונבל הוהי
םהיניעב בוטל רמאל
ךא םישנל הנייהת
םהיבא הטמ תחפשמל
׃םישנל הנייהת

7
ינבל הלחנ בסת־אלו
הטמ־לא הטממ לארשי
הטמ תלחנב שיא יכ
ינב וקבדי ויתבא
׃לארשי

8
הלחנ תשרי תב־לכו
לארשי ינב תוטממ
הטמ תחפשממ דחאל
השאל היהת היבא
ינב ושריי ןעמל
תלחנ שיא לארשי
׃ויתבא

9
הטממ הלחנ בסת־אלו
שיא־יכ רחא הטמל
תוטמ וקבדי ותלחנב
׃לארשי ינב

10
הוהי הוצ רשאכ
ושע ןכ השמ־תא
׃דחפלצ תונב

11
הצרת הלחמ הנייהתו
הענו הכלמו הלגחו
ינבל דחפלצ תונב
׃םישנל ןהידד

12
השנמ־ינב תחפשממ
םישנל ויה ףסוי־ןב
הטמ־לע ןתלחנ יהתו
׃ןהיבא תחפשמ

13
תוצמה הלא
הוצ רשא םיטפשמהו
השמ־דיב הוהי
לארשי ינב־לא
לע באומ תברעב
׃וחרי ןדרי

Deuteronomy 1


Deuteronomy Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 36

Deuteronomy

Return to Index

Chapter 1

1
רשא םירבדה הלא
השמ רבד
רבעב לארשי־לכ־לא
הברעב רבדמב ןדריה
ןראפ־ןיב ףוס לומ
ןבלו לפת־ןיבו
׃בהז ידו תרצחו

2
ברחמ םוי רשע דחא
דע ריעש־רה ךרד
׃ענרב שדק

3
הנש םיעבראב יהיו
שדח רשע־יתשעב
השמ רבד שדחל דחאב
לככ לארשי ינב־לא
ותא הוהי הוצ רשא
׃םהלא

4
ןחיס תא ותכה ירחא
רשא ירמאה ךלמ
תאו ןובשחב בשוי
ןשבה ךלמ גוע
תרתשעב בשוי־רשא
׃יערדאב

5
ץראב ןדריה רבעב
השמ ליאוה באומ
תאזה הרותה־תא ראב
׃רמאל

6
רבד וניהלא הוהי
רמאל ברחב ונילא
רהב תבש םכל־בר
׃הזה

7
ואבו םכל ועסו ונפ
ירמאה רה
וינכש־לכ־לאו
הלפשבו רהב הברעב
םיה ףוחבו בגנבו
ינענכה ץרא
רהנה־דע ןונבלהו
׃תרפ־רהנ לדגה

8
םכינפל יתתנ האר
ושרו ואב ץראה־תא
עבשנ רשא ץראה־תא
םכיתבאל הוהי
קחציל םהרבאל
םהל תתל בקעילו
׃םהירחא םערזלו

9
תעב םכלא רמאו
לכוא־אל רמאל אוהה
׃םכתא תאש ידבל

10
הברה םכיהלא הוהי
םויה םכנהו םכתא
׃ברל םימשה יבכוככ

11
םכתובא יהלא הוהי
ףלא םככ םכילע ףסי
םכתא ךרביו םימעפ
׃םכל רבד רשאכ

12
ידבל אשא הכיא
םכאשמו םכחרט
׃םכבירו

13
םישנא םכל ובה
םינבנו םימכח
םכיטבשל םיעדיו
׃םכישארב םמישאו

14
ורמאתו יתא ונעתו
תרבד־רשא רבדה־בוט
׃תושעל

15
ישאר־תא חקאו
םישנא םכיטבש
ןתאו םיעדיו םימכח
םכילע םישאר םתוא
ירשו םיפלא ירש
םישמח ירשו תואמ
םירטשו תרשע ירשו
׃םכיטבשל

16
םכיטפש־תא הוצאו
עמש רמאל אוהה תעב
םתטפשו םכיחא־ןיב
שיא ־ןיב קדצ
ןיבו ויחא־ןיבו
׃ורג

17
םינפ וריכת־אל
לדגכ ןטקכ טפשמב
ורוגת אל ןועמשת
טפשמה יכ שיא־ינפמ
רבדהו אוה םיהלאל
םכמ השקי רשא
ילא ןוברקת
׃ויתעמשו

18
תעב םכתא הוצאו
םירבדה־לכ תא אוהה
׃ןושעת רשא

19
תא ךלנו ברחמ עסנו
לודגה רבדמה־לכ
רשא אוהה ארונהו
רה ךרד םתיאר
הוצ רשאכ ירמאה
ונתא וניהלא הוהי
׃ענרב שדק דע אבנו

20
םתאב םכלא רמאו
ירמאה רה־דע
וניהלא הוהי־רשא
׃ונל ןתנ

21
הוהי ןתנ האר
ךינפל ךיהלא
שר הלע ץראה־תא
הוהי רבד רשאכ
ךל ךיתבא יהלא
׃תחת־לאו ארית־לא

22
םכלכ ילא ןוברקתו
החלשנ ורמאתו
ונינפל םישנא
־תא ונל־ורפחיו
ונתא ובשיו ץראה
רשא ךרדה־תא רבד
םירעה תאו הב־הלענ
׃ןהילא אבנ רשא

23
רבדה יניעב בטייו
רשע םינש םכמ חקאו
דחא שיא םישנא
׃טבשל

24
הרהה ולעיו ונפיו
לכשא לחנ־דע ואביו
׃התא ולגריו

25
ירפמ םדיב וחקיו
ונילא ודרויו ץראה
רבד ונתא ובשיו
ץראה הבוט ורמאיו
וניהלא הוהי־רשא
׃ונל ןתנ

26
תלעל םתיבא אלו
הוהי יפ־תא ורמתו
׃םכיהלא

27
םכילהאב ונגרתו
הוהי תאנשב ורמאתו
ץראמ ונאיצוה ונתא
ונתא תתל םירצמ
ירמאה דיב
׃ונדימשהל

28
םילע ונחנא הנא
וסמה וניחא
םע רמאל ונבבל־תא
ונממ םרו לודג
תרוצבו תלדג םירע
ינב־םגו םימשב
׃םש וניאר םיקנע

29
םכלא רמאו
ןוצרעת־אל
׃םהמ ןוארית־אלו

30
ךלהה םכיהלא הוהי
םחלי אוה םכינפל
השע רשא לככ םכל
םירצמב םכתא
׃םכיניעל

31
תיאר רשא רבדמבו
הוהי ךאשנ רשא
רשאכ ךיהלא
ונב־תא שיא־אשי
רשא ךרדה ־לכב
םכאב־דע םתכלה
׃הזה םוקמה־דע

32
םכניא הזה רבדבו
הוהיב םנימאמ
׃םכיהלא

33
ךרדב םכינפל ךלהה
םוקמ םכל רותל
הליל שאב םכתנחל
רשא ךרדב םכתארל
ןנעבו הב־וכלת
׃םמוי

34
לוק־תא הוהי עמשיו
ףצקיו םכירבד
׃רמאל עבשיו

35
שיא הארי־םא
רודה הלאה םישנאב
ץראה תא הזה ערה
יתעבשנ רשא הבוטה
׃םכיתבאל תתל

36
הנפי־ןב בלכ יתלוז
ןתא־ולו הנארי אוה
רשא ץראה־תא
ןעי וינבלו הב־ךרד
ירחא אלמ רשא
׃הוהי

37
הוהי ףנאתה יב־םג
רמאל םכללגב
׃םש אבת־אל התא־םג

38
דמעה ןונ־ןב עשוהי
המש אבי אוה ךינפל
אוה־יכ קזח ותא
׃לארשי ־תא הנלחני

39
םתרמא רשא םכפטו
םכינבו היהי זבל
םויה ועדי־אל רשא
ואבי המה ערו בוט
הננתא םהלו המש
׃הושריי םהו

40
ועסו םכל ונפ םתאו
ךרד הרבדמה
׃ףוס־םי

41
ילא ורמאתו ונעתו
ונחנא הוהיל ונאטח
לככ ונמחלנו הלענ
הוהי ונוצ־רשא
שיא ורגחתו וניהלא
ותמחלמ ילכ־תא
׃הרהה תלעל וניהתו

42
ילא הוהי רמאיו
ולעת אל םהל רמא
יכ ומחלת־אלו
אלו םכברקב ינניא
ינפל ופגנת
׃םכיביא

43
אלו םכילא רבדאו
יפ־תא ורמתו םתעמש
ולעתו ודזתו הוהי
׃הרהה

44
בשיה ירמאה אציו
םכתארקל אוהה רהב
רשאכ םכתא ופדריו
םירבדה הנישעת
ריעשב םכתא ותכיו
׃המרח־דע

45
ינפל וכבתו ובשתו
הוהי עמש־אלו הוהי
ןיזאה אלו םכלקב
׃םכילא

46
םימי שדקב ובשתו
רשא םימיכ םיבר
׃םתבשי

Deuteronomy 2


Deuteronomy Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 1

Deuteronomy

Return to Index

Chapter 2

1
הרבדמה עסנו ןפנו
רשאכ ףוס־םי ךרד
בסנו ילא הוהי רבד
םימי ריעש־רה־תא
׃םיבר

2
ילא הוהי רמאיו
׃רמאל

3
רהה־תא בס םכל־בר
׃הנפצ םכל ונפ הזה

4
רמאל וצ םעה־תאו
לובגב םירבע םתא
ושע־ינב םכיחא
ריעשב םיבשיה
םכמ וארייו
׃דאמ םתרמשנו

5
יכ םב ורגתת־לא
םצראמ םכל ןתא־אל
לגר־ףכ ךרדמ דע
יתתנ ושעל השרי־יכ
׃ריעש רה־תא

6
םתאמ ורבשת לכא
םתלכאו ףסכב
םתאמ ורכת םימ־םגו
׃םתיתשו ףסכב

7
ךיהלא הוהי יכ
ךדי השעמ לכב ךכרב
רבדמה־תא ךתכל עדי
הז הזה לדגה
הוהי הנש םיעברא
תרסח אל ךמע ךיהלא
׃רבד

8
וניחא תאמ רבענו
םיבשיה ושע־ינב
הברעה ךרדמ ריעשב
רבג ןיצעמו תליאמ
ךרד רבענו ןפנו
׃באומ רבדמ

9
ילא הוהי רמאיו
באומ־תא רצת־לא
המחלמ םב רגתת־לאו
ךל ןתא־אל יכ
יכ השרי וצראמ
יתתנ טול־ינבל
׃השרי רע־תא

10
ובשי םינפל םימאה
ברו לודג םע הב
׃םיקנעכ םרו

11
םה־ףא ובשחי םיאפר
םיבאמהו םיקנעכ
׃םימא םהל וארקי

12
םירחה ובשי ריעשבו
ושע ינבו םינפל
םודימשיו םושריי
םתחת ובשיו םהינפמ
לארשי השע רשאכ
ותשרי ץראל
׃םהל הוהי ןתנ־רשא

13
םכל ורבעו ומק התע
רבענו דרז לחנ־תא
׃דרז לחנ־תא

14
ונכלה־רשא םימיהו
דע ענרב שדקמ
לחנ־תא ונרבע־רשא
הנמשו םישלש דרז
רודה־לכ םת־דע הנש
ברקמ המחלמה ישנא
עבשנ רשאכ הנחמה
׃םהל הוהי

15
התיה הוהי־די םגו
ברקמ םמהל םב
׃םמת דע הנחמה

16
ומת־רשאכ יהיו
המחלמה ישנא־לכ
׃םעה ברקמ תומל

17
ילא הוהי רבדיו
׃רמאל

18
םויה רבע התא
באומ לובג־תא
׃רע־תא

19
ינב לומ תברקו
םרצת־לא ןומע
יכ םב רגתת־לאו
־ינב ץראמ ןתא־אל
יכ השרי ךל ןומע
היתתנ טול־ינבל
׃השרי

20
בשחת םיאפר־ץרא
םיאפר אוה־ףא
םינפל הב־ובשי
םהל וארקי םינמעהו
׃םימזמז

21
םרו ברו לודג םע
םדימשיו םיקנעכ
םהינפמ הוהי
ובשיו םשרייו
׃םתחת

22
ושע ינבל השע רשאכ
רשא ריעשב םיבשיה
ירחה־תא דימשה
םשרייו םהינפמ
דע םתחת ובשיו
׃הזה םויה

23
םיבשיה םיועהו
הזע־דע םירצחב
םיאציה םירתפכ
םדימשה רתפכמ
׃םתחת ובשיו

24
ורבעו ועס ומוק
האר ןנרא לחנ־תא
ןחיס־תא ךדיב יתתנ
ירמאה ןובשח־ךלמ
שר לחה וצרא־תאו
׃המחלמ וב רגתהו

25
תת לחא הזה םויה
ךתאריו ךדחפ
תחת םימעה ינפ־לע
רשא םימשה־לכ
וזגרו ךעמש ןועמשי
׃ךינפמ ולחו

26
םיכאלמ חלשאו
תומדק רבדממ
ךלמ ןוחיס־לא
םולש ירבד ןובשח
׃רמאל

27
ךרדב ךצראב הרבעא
רוסא אל ךלא ךרדב
׃לואמשו ןימי

28
ינרבשת ףסכב לכא
ףסכב םימו יתלכאו
קר יתיתשו יל־ןתת
׃ילגרב הרבעא

29
ינב יל־ושע רשאכ
ריעשב םיבשיה ושע
םיבשיה םיבאומהו
רבעא ־רשא דע רעב
ץראה־לא ןדריה־תא
וניהלא הוהי־רשא
׃ונל ןתנ

30
ךלמ ןחיס הבא אלו
וב ונרבעה ןובשח
הוהי השקה־יכ
וחור־תא ךיהלא
ןעמל ובבל־תא ץמאו
םויכ ךדיב ותת
׃הזה

31
ילא הוהי רמאיו
תת יתלחה האר
ןחיס־תא ךינפל
שר לחה וצרא־תאו
׃וצרא־תא תשרל

32
ונתארקל ןחיס אציו
ומע־לכו אוה
׃הצהי המחלמל

33
הוהי והנתיו
ךנו ונינפל וניהלא
ונב־תאו ותא
׃ומע־לכ־תאו

34
וירע־לכ־תא דכלנו
םרחנו אוהה תעב
םתמ ריע־לכ־תא
אל ףטהו םישנהו
׃דירש ונראשה

35
ונזזב המהבה קר
םירעה ללשו ונל
׃ונדכל רשא

36
רשא רערעמ
ןנרא לחנ־תפש־לע
לחנב רשא ריעהו
התיה אל דעלגה־דעו
הבגש רשא הירק
ןתנ לכה־תא ונממ
וניהלא הוהי
׃ונינפל

37
ץרא־לא קר
תברק אל ןומע־ינב
קבי לחנ די־לכ
־רשא לכו רהה ירעו
׃וניהלא הוהי הוצ

Deuteronomy 3


Deuteronomy Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 2

Deuteronomy

Return to Index

Chapter 3

1
ךרד לענו ןפנו
גוע אציו ןשבה
ונתארקל ןשבה־ךלמ
ומע־לכו אוה
׃יערדא המחלמל

2
ילא הוהי רמאיו
יכ ותא ארית־לא
ותא יתתנ ךדיב
־תאו ומע־לכ־תאו
ול תישעו וצרא
ןחיסל תישע רשאכ
רשא ירמאה ךלמ
׃ןובשחב בשוי

3
וניהלא הוהי ןתיו
גוע־תא םג ונדיב
ןשבה־ךלמ
והכנו ומע־לכ־תאו
ול־ריאשה יתלב ־דע
׃דירש

4
וירע־לכ־תא דכלנו
התיה אל אוהה תעב
ונחקל־אל רשא הירק
ריע םישש םתאמ
תכלממ בגרא לבח־לכ
׃ןשבב גוע

5
תרצב םירע הלא־לכ
םיתלד ההבג המוח
ירעמ דבל חירבו
׃דאמ הברה יזרפה

6
רשאכ םתוא םרחנו
ךלמ ןחיסל ונישע
ריע־לכ םרחה ןובשח
׃ףטהו םישנה םתמ

7
ללשו המהבה־לכו
׃ונל ונוזב םירעה

8
אוהה תעב חקנו
ינש דימ ץראה־תא
רשא ירמאה יכלמ
לחנמ ןדריה רבעב
׃ןומרח רה־דע ןנרא

9
וארקי םינדיצ
ןירש ןומרחל
ול־וארקי ירמאהו
׃רינש

10
רשימה ירע לכ
דעלגה־לכו
הכלס־דע ןשבה־לכו
תכלממ ירע יערדאו
׃ןשבב גוע

11
ךלמ גוע־קר יכ
רתימ ראשנ ןשבה
ושרע הנה םיאפרה
אוה הלה לזרב שרע
עשת ןומע ינב תברב
עבראו הכרא תומא
הבחר תומא
׃שיא־תמאב

12
תאזה ץראה־תאו
אוהה תעב ונשרי
לחנ־לע־רשא רערעמ
־רה יצחו ןנרא
יתתנ וירעו דעלגה
׃ידגלו ינבוארל

13
דעלגה רתיו
תכלממ ןשבה־לכו
טבש יצחל יתתנ גוע
לבח לכ השנמה
ןשבה־לכל בגראה
ץרא ארקי אוהה
׃םיאפר

14
חקל השנמ־ןב ריאי
בגרא לבח־לכ־תא
ירושגה לובג־דע
םתא ארקיו יתכעמהו
ןשבה־תא ומש־לע
םויה דע ריאי תוח
׃הזה

15
יתתנ ריכמלו
׃דעלגה־תא

16
ידגלו ינבוארלו
דעלגה־ןמ יתתנ
ךות ןנרא לחנ־דעו
קבי דעו לבגו לחנה
ינב לובג לחנה
׃ןומע

17
ןדריהו הברעהו
םי דעו תרנכמ לבגו
תחת חלמה םי הברעה
׃החרזמ הגספה תדשא

18
תעב םכתא וצאו
הוהי רמאל אוהה
םכל ןתנ םכיהלא
תאזה ץראה־תא
םיצולח התשרל
םכיחא ינפל ורבעת
לארשי־ינב
׃ליח־ינב־לכ

19
םכפטו םכישנ קר
יתעדי םכנקמו
םכל בר הנקמ־יכ
רשא םכירעב ובשי
׃םכל יתתנ

20
הוהי חיני־רשא דע
ושריו םככ םכיחאל
רשא ץראה־תא םה־םג
ןתנ םכיהלא הוהי
ןדריה רבעב םהל
ותשריל שיא םתבשו
׃םכל יתתנ רשא

21
יתיוצ עושוהי־תאו
רמאל אוהה תעב
תא תארה ךיניע
הוהי השע רשא־לכ
ינשל םכיהלא
הלאה םיכלמה
הוהי השעי־ןכ
רשא תוכלממה־לכל
׃המש רבע התא

22
הוהי יכ םוארית אל
םחלנה אוה םכיהלא
׃םכל

23
הוהי־לא ןנחתאו
׃רמאל אוהה תעב

24
התא הוהי ינדא
תוארהל תולחה
ךלדג־תא ךדבע־תא
רשא הקזחה ךדי־תאו
ץראבו םימשב לא־ימ
ךישעמכ השעי־רשא
׃ךתרובגכו

25
האראו אנ־הרבעא
רשא הבוטה ץראה־תא
רהה ןדריה רבעב
׃ןנבלהו הזה בוטה

26
יב הוהי רבעתיו
עמש אלו םכנעמל
הוהי רמאיו ילא
־לא ךל־בר ילא
דוע ילא רבד ףסות
׃הזה רבדב

27
אשו הגספה שאר הלע
הנפצו המי ךיניע
החרזמו הנמיתו
אל־יכ ךיניעב הארו
ןדריה־תא רבעת
׃הזה

28
עשוהי־תא וצו
והצמאו והקזחו
ינפל רבעי אוה־יכ
אוהו הזה םעה
םתוא ליחני
׃הארת רשא ץראה־תא

29
תיב לומ איגב בשנו
׃רועפ

Deuteronomy 4


Deuteronomy Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 3

Deuteronomy

Return to Index

Chapter 4

1
עמש לארשי התעו
םיקחה־לא
רשא םיטפשמה־לאו
םכתא דמלמ יכנא
ויחת ןעמל תושעל
םתשריו םתאבו
הוהי רשא ץראה־תא
ןתנ םכיתבא יהלא
׃םכל

2
רבדה־לע ופסת אל
הוצמ יכנא רשא
וערגת אלו םכתא
־תא רמשל ונממ
םכיהלא הוהי תוצמ
הוצמ יכנא רשא
׃םכתא

3
תא תוארה םכיניע
לעבב הוהי השע־רשא
שיאה־לכ יכ רועפ
ירחא ךלה רשא
ודימשה רועפ־לעב
׃ךברקמ ךיהלא הוהי

4
הוהיב םיקבדה םתאו
םכלכ םייח םכיהלא
׃םויה

5
םכתא יתדמל האר
רשאכ םיטפשמו םיקח
יהלא הוהי ינוצ
ברקב ןכ תושעל
םיאב םתא רשא ץראה
׃התשרל המש

6
יכ םתישעו םתרמשו
םכתמכח אוה
יניעל םכתניבו
ןועמשי רשא םימעה
הלאה םיקחה־לכ תא
םכח־םע קר ורמאו
לודגה יוגה ןובנו
׃הזה

7
לודג יוג־ימ יכ
םיהלא ול־רשא
הוהיכ וילא םיברק
ונארק־לכב וניהלא
׃וילא

8
לודג יוג ימו
םיקח ול־רשא
לככ םקידצ םיטפשמו
רשא תאזה הרותה
םכינפל ןתנ יכנא
׃םויה

9
רמשו ךל רמשה קר
חכשת־ןפ דאמ ךשפנ
ואר־רשא םירבדה־תא
ורוסי ־ןפו ךיניע
ךייח ימי לכ ךבבלמ
ךינבל םתעדוהו
׃ךינב ינבלו

10
ינפל תדמע רשא םוי
ברחב ךיהלא הוהי
ילא הוהי רמאב
םעה ־תא יל־להקה
ירבד־תא םעמשאו
האריל ןודמלי רשא
רשא םימיה־לכ יתא
המדאה ־לע םייח םה
׃ןודמלי םהינב־תאו

11
ןודמעתו ןוברקתו
רעב רההו רהה תחת
םימשה בל־דע שאב
׃לפרעו ןנע ךשח

12
םכילא הוהי רבדיו
לוק שאה ךותמ
םיעמש םתא םירבד
םיאר םכניא הנומתו
׃לוק יתלוז

13
ותירב־תא םכל דגיו
םכתא הוצ רשא
םירבדה תרשע תושעל
ינש ־לע םבתכיו
׃םינבא תוחל

14
תעב הוהי הוצ יתאו
םכתא דמלל אוהה
םיטפשמו םיקח
ץראב םתא םכתשעל
המש םירבע םתא רשא
׃התשרל

15
דאמ םתרמשנו
אל יכ םכיתשפנל
הנומת־לכ םתיאר
הוהי רבד םויב
ךותמ ברחב םכילא
׃שאה

16
םתישעו ןותחשת־ןפ
תנומת לספ םכל
רכז תינבת למס־לכ
׃הבקנ וא

17
רשא המהב־לכ תינבת
תינבת ץראב
רשא ףנכ רופצ־לכ
׃םימשב ףועת

18
שמר־לכ תינבת
תינבת המדאב
םימב־רשא הגד־לכ
׃ץראל תחתמ

19
ךיניע אשת־ןפו
תיארו המימשה
חריה־תאו שמשה־תא
לכ םיבכוכה־תאו
תחדנו םימשה אבצ
םהל תיוחתשהו
קלח רשא םתדבעו
םתא ךיהלא הוהי
תחת םימעה לכל
׃םימשה־לכ

20
הוהי חקל םכתאו
רוכמ םכתא אצויו
םירצממ לזרבה
הלחנ םעל ול תויהל
׃הזה םויכ

21
יב־ףנאתה הוהיו
עבשיו םכירבד־לע
ירבע יתלבל
ןדריה־תא
ץראה־לא אב־יתלבלו
הוהי רשא הבוטה
ךל ןתנ ךיהלא
׃הלחנ

22
ץראב תמ יכנא יכ
רבע ינניא תאזה
םתאו ןדריה־תא
־תא םתשריו םירבע
׃תאזה הבוטה ץראה

23
םכל ורמשה
תירב־תא וחכשת־ןפ
רשא םכיהלא הוהי
םתישעו םכמע תרכ
לכ תנומת לספ םכל
הוהי ךוצ רשא
׃ךיהלא

24
שא ךיהלא הוהי יכ
׃אנק לא אוה הלכא

25
םינב דילות־יכ
םתנשונו םינב ינבו
םתחשהו ץראב
תנומת לספ םתישעו
ערה םתישעו לכ
ךיהלא־הוהי יניעב
׃וסיעכהל

26
םויה םכב יתדיעה
ץראה־תאו םימשה־תא
רהמ ןודבאת דבא־יכ
םתא רשא ץראה לעמ
ןדריה־תא םירבע
התשרל המש
םימי ןכיראת־אל
דמשה יכ הילע
׃ןודמשת

27
םכתא הוהי ץיפהו
יתמ םתראשנו םימעב
רשא םיוגב רפסמ
םכתא הוהי גהני
׃המש

28
םיהלא םש־םתדבעו
ץע םדא ידי השעמ
ןוארי־אל רשא ןבאו
אלו ןועמשי אלו
׃ןחירי אלו ןולכאי

29
םשמ םתשקבו
ךיהלא הוהי־תא
ונשרדת יכ תאצמו
ךבבל־לכב
׃ךשפנ־לכבו

30
לכ ךואצמו ךל רצב
הלאה םירבדה
תבשו םימיה תירחאב
ךיהלא הוהי־דע
׃ולקב תעמשו

31
הוהי םוחר לא יכ
אלו ךפרי אל ךיהלא
חכשי אלו ךתיחשי
רשא ךיתבא תירב־תא
׃םהל עבשנ

32
םימיל אנ־לאש יכ
ויה־רשא םינשאר
םויה־ןמל ךינפל
םדא םיהלא ארב רשא
הצקמלו ץראה־לע
הצק־דעו םימשה
רבדכ היהנה םימשה
וא הזה לודגה
׃והמכ עמשנה

33
םיהלא לוק םע עמשה
שאה־ךותמ רבדמ
התא תעמש־רשאכ
׃יחיו

34
םיהלא הסנה וא
יוג ול תחקל אובל
תסמב יוג ברקמ
םיתפומבו תתאב
הקזח דיבו המחלמבו
היוטנ עורזבו
םילדג םיארומבו
םכל השע־רשא לככ
םכיהלא הוהי
׃ךיניעל םירצמב

35
יכ תעדל תארה התא
םיהלאה אוה הוהי
׃ודבלמ דוע ןיא

36
ךעימשה םימשה־ןמ
ךרסיל ולק־תא
ךארה ץראה־לעו
הלודגה ושא־תא
ךותמ תעמש וירבדו
׃שאה

37
בהא יכ תחתו
רחביו ךיתבא־תא
וירחא וערזב
וחכב וינפב ךאצויו
׃םירצממ לדגה

38
םילדג םיוג שירוהל
ךינפמ ךממ םימצעו
ךל־תתל ךאיבהל
םויכ הלחנ םצרא־תא
׃הזה

39
תבשהו םויה תעדיו
הוהי יכ ךבבל־לא
םימשב םיהלאה אוה
ץראה ־לעו לעממ
׃דוע ןיא תחתמ

40
ויקח־תא תרמשו
רשא ויתוצמ־תאו
םויה ךוצמ יכנא
ךל בטיי רשא
ךירחא ךינבלו
םימי ךיראת ןעמלו
הוהי רשא המדאה־לע
־לכ ךל ןתנ ךיהלא
׃םימיה

41
שלש השמ לידבי זא
ןדריה רבעב םירע
׃שמש החרזמ

42
רשא חצור המש סנל
והער־תא חצרי
אוהו תעד־ילבב
למתמ ול אנש־אל
תחא־לא סנו םשלש
׃יחו לאה םירעה־ןמ

43
ץראב רבדמב רצב־תא
ינבוארל רשימה
דעלגב תמאר־תאו
ןלוג־תאו ידגל
׃ישנמל ןשבב

44
םש־רשא הרותה תאזו
ינב ינפל השמ
׃לארשי

45
םיקחהו תדעה הלא
רבד רשא םיטפשמהו
לארשי ינב־לא השמ
׃םירצממ םתאצב

46
איגב ןדריה רבעב
ץראב רועפ תיב לומ
ירמאה ךלמ ןחיס
ןובשחב בשוי רשא
ינבו השמ הכה רשא
םתאצב לארשי
׃םירצממ

47
וצרא־תא ושרייו
גוע ץרא־תאו
יכלמ ינש ןשבה־ךלמ
רבעב רשא ירמאה
׃שמש חרזמ ןדריה

48
רשא רערעמ
ןנרא לחנ־תפש־לע
אוה ןאיש רה־דעו
׃ןומרח

49
רבע הברעה־לכו
דעו החרזמ ןדריה
תדשא תחת הברעה םי
׃הגספה

Deuteronomy 5


Deuteronomy Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 4

Deuteronomy

Return to Index

Chapter 5

1
השמ ארקיו
רמאיו לארשי־לכ־לא
לארשי עמש םהלא
־תאו םיקחה־תא
יכנא רשא םיטפשמה
םויה םכינזאב רבד
םתרמשו םתא םתדמלו
׃םתשעל

2
תרכ וניהלא הוהי
׃ברחב תירב ונמע

3
תרכ וניתבא־תא אל
תירבה־תא הוהי
ונתא יכ תאזה
םויה הפ הלא ונחנא
׃םייח ונלכ

4
רבד םינפב םינפ
רהב םכמע הוהי
׃שאה ךותמ

5
הוהי־ןיב דמע יכנא
אוהה תעב םכיניבו
רבד־תא םכל דיגהל
םתארי יכ הוהי
שאה ינפמ
רהב םתילע־אלו
׃רמאל

6
ךיהלא הוהי יכנא
ץראמ ךיתאצוה רשא
׃םידבע תיבמ םירצמ

7
םיהלא ךל־היהי אל
׃ינפ־לע םירחא

8
לספ ךל־השעת־אל
רשא הנומת־לכ
רשאו לעממ םימשב
רשאו תחתמ ץראב
׃ץראל תחתמ םימב

9
אלו םהל הוחתשת־אל
יכנא יכ םדבעת
אנק לא ךיהלא הוהי
תובא ןוע דקפ
םישלש־לעו םינב־לע
׃יאנשל םיעבר־לעו

10
םיפלאל דסח השעו
ירמשלו יבהאל
׃ותוצמ

11
הוהי־םש־תא אשת אל
אל יכ אושל ךיהלא
תא הוהי הקני
ומש ־תא אשי־רשא
׃אושל

12
תבשה םוי־תא רומש
ךוצ רשאכ ושדקל
׃ךיהלא הוהי

13
דבעת םימי תשש
׃ךתכאלמ־לכ תישעו

14
תבש יעיבשה םויו
אל ךיהלא הוהיל
התא הכאלמ־לכ השעת
ךתבו־ךנבו
ךרושו ךתמאו־ךדבעו
ךתמהב־לכו ךרמחו
ךירעשב רשא ךרגו
ךדבע חוני ןעמל
׃ךומכ ךתמאו

15
תייה דבע־יכ תרכזו
ךאציו םירצמ ץראב
םשמ ךיהלא הוהי
ערזבו הקזח דיב
ךוצ ןכ־לע היוטנ
תושעל ךיהלא הוהי
׃תבשה םוי־תא

16
ךיבא־תא דבכ
ךוצ רשאכ ךמא־תאו
ןעמל ךיהלא הוהי
ןעמלו ךימי ןכיראי
המדאה לע ךל בטיי
ךיהלא הוהי־רשא
׃ךל ןתנ

17
׃חצרת אל

18
׃ףאנת אלו

19
׃בנגת אלו

20
דע ךערב הנעת־אלו
׃אוש

21
ךער תשא דמחת אלו
ךער תיב הואתת אלו
ותמאו ודבעו והדש
לכו ורמחו ורוש
׃ךערל רשא

22
הלאה םירבדה־תא
הוהי רבד
רהב םכלהק־לכ־לא
ןנעה שאה ךותמ
לודג לוק לפרעהו
םבתכיו ףסי אלו
םינבא תחל ינש־לע
׃ילא םנתיו

23
םכעמשכ יהיו
ךשחה ךותמ לוקה־תא
שאב רעב רההו
־לכ ילא ןוברקתו
םכיטבש ישאר
׃םכינקזו

24
ונארה ןה ורמאתו
וניהלא הוהי
ולדג־תאו ודבכ־תא
ונעמש ולק־תאו
הזה םויה שאה ךותמ
רבדי־יכ וניאר
םדאה־תא םיהלא
׃יחו

25
יכ תומנ המל התעו
הלדגה שאה ונלכאת
םיפסי־םא תאזה
לוק־תא עמשל ונחנא
דוע וניהלא הוהי
׃ונתמו

26
רשא רשב־לכ ימ יכ
םיהלא לוק עמש
רבדמ םייח
ונמכ שאה־ךותמ
׃יחיו

27
תא עמשו התא ברק
הוהי רמאי רשא־לכ
רבדת תאו וניהלא
רשא ־לכ תא ונילא
וניהלא הוהי רבדי
ונעמשו ךילא
׃ונישעו

28
לוק־תא הוהי עמשיו
ילא םכרבדב םכירבד
ילא הוהי רמאיו
לוק ־תא יתעמש
רשא הזה םעה ירבד
וביטיה ךילא ורבד
׃ורבד רשא־לכ

29
םבבל היהו ןתי־ימ
יתא האריל םהל הז
יתוצמ־לכ־תא רמשלו
ןעמל םימיה־לכ
םהינבלו םהל בטיי
׃םלעל

30
ובוש םהל רמא ךל
׃םכילהאל םכל

31
ידמע דמע הפ התאו
תא ךילא הרבדאו
םיקחהו הוצמה־לכ
רשא םיטפשמהו
ץראב ושעו םדמלת
םהל ןתנ יכנא רשא
׃התשרל

32
רשאכ תושעל םתרמשו
םכיהלא הוהי הוצ
ןימי ורסת אל םכתא
׃לאמשו

33
הוצ רשא ךרדה־לכב
םכתא םכיהלא הוהי
ןויחת ןעמל וכלת
םתכראהו םכל בוטו
רשא ץראב םימי
׃ןושרית

Deuteronomy 6


Deuteronomy Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 5

Deuteronomy

Return to Index

Chapter 6

1
םיקחה הוצמה תאזו
הוצ רשא םיטפשמהו
דמלל םכיהלא הוהי
ץראב תושעל םכתא
המש םירבע םתא רשא
׃התשרל

2
הוהי־תא ארית ןעמל
רמשל ךיהלא
ויתקח־לכ־תא
יכנא רשא ויתוצמו
ךנבו התא ךוצמ
ימי לכ ךנב־ןבו
ןכראי ןעמלו ךייח
׃ךימי

3
תרמשו לארשי תעמשו
ךל בטיי רשא תושעל
דאמ ןוברת רשאו
הוהי רבד רשאכ
ץרא ךל ךיתבא יהלא
׃שבדו בלח תבז

4
הוהי לארשי עמש
׃דחא הוהי וניהלא

5
הוהי תא תבהאו
ךבבל־לכב ךיהלא
ךשפנ־לכבו
׃ךדאמ־לכבו

6
הלאה םירבדה ויהו
ךוצמ יכנא רשא
׃ךבבל־לע םויה

7
ךינבל םתננשו
ךתבשב םב תרבדו
ךרדב ךתכלבו ךתיבב
׃ךמוקבו ךבכשבו

8
תואל םתרשקו
תפטטל ויהו ךדי־לע
׃ךיניע ןיב

9
תוזזמ־לע םתבתכו
׃ךירעשבו ךתיב

10
ךאיבי יכ היהו
ךיהלא הוהי
עבשנ רשא ץראה־לא
םהרבאל ךיתבאל
תתל בקעילו קחציל
תבטו תלדג םירע ךל
׃תינב־אל רשא

11
םיאלמ םיתבו
רשא בוט־לכ
תרבו תאלמ־אל
רשא םיבוצח
םימרכ תבצח־אל
רשא םיתיזו
תלכאו תעטנ־אל
׃תעבשו

12
חכשת־ןפ ךל רמשה
רשא הוהי־תא
םירצמ ץראמ ךאיצוה
׃םידבע תיבמ

13
ךיהלא הוהי־תא
דבעת ותאו ארית
׃עבשת ומשבו

14
ירחא ןוכלת אל
יהלאמ םירחא םיהלא
רשא םימעה
׃םכיתוביבס

15
הוהי אנק לא יכ
ךברקב ךיהלא
הוהי־ףא הרחי־ןפ
ךדימשהו ךב ךיהלא
׃המדאה ינפ לעמ

16
הוהי־תא וסנת אל
םתיסנ רשאכ םכיהלא
׃הסמב

17
ןורמשת רומש
הוהי תוצמ־תא
ויתדעו םכיהלא
׃ךוצ רשא ויקחו

18
בוטהו רשיה תישעו
ןעמל הוהי יניעב
תאבו ךל בטיי
ץראה־תא תשריו
עבשנ־רשא הבטה
׃ךיתבאל הוהי

19
ךיביא־לכ־תא ףדהל
רבד רשאכ ךינפמ
׃הוהי

20
רחמ ךנב ךלאשי־יכ
תדעה המ רמאל
םיטפשמהו םיקחהו
הוהי הוצ רשא
׃םכתא וניהלא

21
םידבע ךנבל תרמאו
הערפל ונייה
ונאיציו םירצמב
דיב םירצממ הוהי
׃הקזח

22
תתוא הוהי ןתיו
םילדג םיתפמו
םירצמב םיערו
ותיב־לכבו הערפב
׃וניניעל

23
םשמ איצוה ונתואו
ונתא איבה ןעמל
ץראה־תא ונל תתל
׃וניתבאל עבשנ רשא

24
תושעל הוהי ונוציו
הלאה םיקחה־לכ־תא
הוהי־תא האריל
ונל בוטל וניהלא
ונתיחל םימיה־לכ
׃הזה םויהכ

25
ונל־היהת הקדצו
תושעל רמשנ־יכ
תאזה הוצמה־לכ־תא
וניהלא הוהי ינפל
׃ונוצ רשאכ

Deuteronomy 7


Deuteronomy Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 6

Deuteronomy

Return to Index

Chapter 7

1
הוהי ךאיבי יכ
ץראה־לא ךיהלא
המש־אב התא־רשא
־םיוג לשנו התשרל
יתחה ךינפמ םיבר
ירמאהו ישגרגהו
יזרפהו ינענכהו
יסוביהו יוחהו
םיבר םיוג העבש
׃ךממ םימוצעו

2
ךיהלא הוהי םנתנו
םרחה םתיכהו ךינפל
תרכת־אל םתא םירחת
אלו תירב םהל
׃םנחת

3
ךתב םב ןתחתת אלו
ותבו ונבל ןתת־אל
׃ךנבל חקת־אל

4
ךנב־תא ריסי־יכ
םיהלא ודבעו ירחאמ
הרחו םירחא
םכב הוהי־ףא
׃רהמ ךדימשהו

5
םהל ושעת הכ־םא־יכ
וצתת םהיתחבזמ
ורבשת םתבצמו
ןועדגת םהרישאו
ןופרשת םהיליספו
׃שאב

6
התא שודק םע יכ
ךב ךיהלא הוהיל
ךיהלא הוהי רחב
הלגס םעל ול תויהל
רשא םימעה לכמ
׃המדאה ינפ־לע

7
םכברמ אל
קשח םימעה־לכמ
רחביו םכב הוהי
טעמה םתא־יכ םכב
׃םימעה ־לכמ

8
הוהי תבהאמ יכ
ורמשמו םכתא
עבשנ רשא העבשה־תא
איצוה םכיתבאל
דיב םכתא הוהי
תיבמ ךדפיו הקזח
הערפ דימ םידבע
׃םירצמ־ךלמ

9
הוהי־יכ תעדיו
םיהלאה אוה ךיהלא
רמש ןמאנה לאה
דסחהו תירבה
ירמשלו ויבהאל
׃רוד ףלאל ותוצמ

10
ויאנשל םלשמו
ודיבאהל וינפ־לא
ואנשל רחאי אל
׃ול־םלשי וינפ־לא

11
הוצמה־תא תרמשו
םיקחה־תאו
רשא םיטפשמה־תאו
םויה ךוצמ יכנא
׃םתושעל

12
ןועמשת בקע היהו
הלאה םיטפשמה תא
םתא םתישעו םתרמשו
ךיהלא הוהי רמשו
תירבה־תא ךל
עבשנ רשא דסחה־תאו
׃ךיתבאל

13
ךברהו ךכרבו ךבהאו
ךנטב־ירפ ךרבו
ךנגד ךתמדא־ירפו
ךרהציו ךשריתו
תרתשעו ךיפלא־רגש
המדאה לע ךנאצ
ךיתבאל עבשנ־רשא
׃ךל תתל

14
היהת ךורב
היהי־אל םימעה־לכמ
הרקעו רקע ךב
׃ךתמהבבו

15
ךממ הוהי ריסהו
יודמ־לכו ילח־לכ
רשא םיערה םירצמ
ךב םמישי אל תעדי
׃ךיאנש־לכב םנתנו

16
םימעה־לכ־תא תלכאו
ךיהלא הוהי רשא
סוחת־אל ךל ןתנ
אלו םהילע ךניע
םהיהלא־תא דבעת
׃ךל אוה שקומ־יכ

17
ךבבלב רמאת יכ
הלאה םיוגה םיבר
לכוא הכיא ינממ
׃םשירוהל

18
רכז םהמ ארית אל
השע־רשא תא רכזת
הערפל ךיהלא הוהי
׃םירצמ־לכלו

19
תלדגה תסמה
ךיניע ואר־רשא
םיתפמהו תתאהו
ערזהו הקזחה דיהו
ךאצוה רשא היוטנה
ךיהלא הוהי
הוהי השעי־ןכ
םימעה־לכל ךיהלא
ארי התא ־רשא
׃םהינפמ

20
חלשי הערצה־תא םגו
םב ךיהלא הוהי
םיראשנה דבא־דע
׃ךינפמ םירתסנהו

21
םהינפמ ץרעת אל
ךיהלא הוהי־יכ
לודג לא ךברקב
׃ארונו

22
ךיהלא הוהי לשנו
לאה םיוגה־תא
אל טעמ טעמ ךינפמ
רהמ םתלכ לכות
תיח ךילע הברת־ןפ
׃הדשה

23
ךיהלא הוהי םנתנו
המוהמ םמהו ךינפל
׃םדמשה דע הלדג

24
ךדיב םהיכלמ ןתנו
םמש־תא תדבאהו
םימשה תחתמ
שיא בציתי־אל
ךדמשה דע ךינפב
׃םתא

25
םהיהלא יליספ
שאב ןופרשת
בהזו ףסכ דמחת־אל
ןפ ךל תחקלו םהילע
תבעות יכ וב שקות
׃אוה ךיהלא הוהי

26
הבעות איבת־אלו
םרח תייהו ךתיב־לא
ונצקשת ץקש והמכ
ונבעתת בעתו
׃אוה םרח־יכ

Deuteronomy 8


Deuteronomy Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 7

Deuteronomy

Return to Index

Chapter 8

1
יכנא רשא הוצמה־לכ
ןורמשת םויה ךוצמ
ןויחת ןעמל תושעל
םתאבו םתיברו
ץראה־תא םתשריו
הוהי עבשנ־רשא
׃םכיתבאל

2
ךרדה־לכ־תא תרכזו
הוהי ךכילוה רשא
םיעברא הז ךיהלא
ןעמל רבדמב הנש
תעדל ךתסנל ךתנע
ךבבלב רשא־תא
ותוצמ רמשתה
׃אל־םא

3
ךבעריו ךנעיו
רשא ןמה־תא ךלכאיו
ןועדי אלו תעדי־אל
ךעידוה ןעמל ךיתבא
םחלה־לע אל יכ
יכ םדאה היחי ודבל
אצומ־לכ־לע
היחי הוהי־יפ
׃םדאה

4
התלב אל ךתלמש
אל ךלגרו ךילעמ
םיעברא הז הקצב
׃הנש

5
יכ ךבבל־םע תעדיו
שיא רסיי רשאכ
ךיהלא הוהי ונב־תא
׃ךרסימ

6
תוצמ־תא תרמשו
תכלל ךיהלא הוהי
הארילו ויכרדב
׃ותא

7
ךיהלא הוהי יכ
הבוט ץרא־לא ךאיבמ
תניע םימ ילחנ ץרא
העקבב םיאצי תמהתו
׃רהבו

8
הרעשו הטח ץרא
ןומרו הנאתו ןפגו
׃שבדו ןמש תיז־ץרא

9
תנכסמב אל רשא ץרא
םחל הב־לכאת
ץרא הב לכ רסחת־אל
לזרב הינבא רשא
בצחת היררהמו
׃תשחנ

10
תכרבו תעבשו תלכאו
ךיהלא הוהי־תא
רשא הבטה ץראה־לע
׃ךל־ןתנ

11
חכשת־ןפ ךל רמשה
ךיהלא הוהי־תא
ויתוצמ רמש יתלבל
ויתקחו ויטפשמו
ךוצמ יכנא רשא
׃םויה

12
תעבשו לכאת־ןפ
הנבת םיבט םיתבו
׃תבשיו

13
ןיברי ךנאצו ךרקבו
ךל־הברי בהזו ףסכו
׃הברי ךל־רשא לכו

14
תחכשו ךבבל םרו
ךיהלא הוהי־תא
ץראמ ךאיצומה
׃םידבע תיבמ םירצמ

15
רבדמב ךכילומה
שחנ ארונהו לדגה
ןואמצו ברקעו ףרש
םימ־ןיא רשא
םימ ךל איצומה
׃שימלחה רוצמ

16
רבדמב ןמ ךלכאמה
ןועדי־אל רשא
ךתנע ןעמל ךיתבא
ךבטיהל ךתסנ ןעמלו
׃ךתירחאב

17
יחכ ךבבלב תרמאו
יל השע ידי םצעו
׃הזה ליחה־תא

18
הוהי־תא תרכזו
ןתנה אוה יכ ךיהלא
ליח תושעל חכ ךל
־תא םיקה ןעמל
עבשנ־רשא ותירב
׃הזה םויכ ךיתבאל

19
חכשת חכש־םא היהו
ךיהלא הוהי־תא
םיהלא ירחא תכלהו
םתדבעו םירחא
םהל תיוחתשהו
יכ םויה םכב יתדעה
׃ןודבאת דבא

20
הוהי רשא םיוגכ
ןכ םכינפמ דיבאמ
אל בקע ןודבאת
הוהי לוקב ןועמשת
׃םכיהלא

Deuteronomy 9


Deuteronomy Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 8

Deuteronomy

Return to Index

Chapter 9

1
רבע התא לארשי עמש
אבל ןדריה־תא םויה
םילדג םיוג תשרל
םירע ךממ םימצעו
׃םימשב תרצבו תלדג

2
ינב םרו לודג־םע
התא רשא םיקנע
ימ תעמש התאו תעדי
ינב ינפל בציתי
׃קנע

3
יכ םויה תעדיו
ךיהלא הוהי
שא ךינפל רבעה־אוה
םדימשי אוה הלכא
ךינפל םעינכי אוהו
םתדבאהו םתשרוהו
הוהי רבד רשאכ רהמ
׃ךל

4
ךבבלב רמאת־לא
ךיהלא הוהי ףדהב
רמאל ךינפלמ םתא
ינאיבה יתקדצב
ץראה־תא תשרל הוהי
םיוגה תעשרבו תאזה
םשירומ הוהי הלאה
׃ךינפמ

5
רשיבו ךתקדצב אל
תשרל אב התא ךבבל
תעשרב יכ םצרא־תא
הוהי הלאה םיוגה
םשירומ ךיהלא
םיקה ןעמלו ךינפמ
עבשנ רשא רבדה־תא
ךיתבאל הוהי
קחציל םהרבאל
׃בקעילו

6
אל יכ תעדיו
ךיהלא הוהי ךתקדצב
ץראה־תא ךל ןתנ
התשרל תאזה הבוטה
ףרע־השק־םע יכ
׃התא

7
תא חכשת־לא רכז
הוהי־תא תפצקה־רשא
רבדמב ךיהלא
־רשא םויה־ןמל
םירצמ ץראמ תאצי
םוקמה־דע םכאב־דע
םתייה םירממ הזה
׃הוהי־םע

8
םתפצקה ברחבו
ףנאתיו הוהי־תא
דימשהל םכב הוהי
׃םכתא

9
תחקל הרהה יתלעב
תחול םינבאה תחול
תרכ־רשא תירבה
בשאו םכמע הוהי
םוי םיעברא רהב
םחל הליל םיעבראו
אל םימו יתלכא אל
׃יתיתש

10
ילא הוהי ןתיו
תחול ינש־תא
םיבתכ םינבאה
םיהלא עבצאב
םירבדה־לככ םהילעו
םכמע הוהי רבד רשא
םויב שאה ךותמ רהב
׃להקה

11
םיעברא ץקמ יהיו
הליל םיעבראו םוי
ילא הוהי ןתנ
םינבאה תחל ינש־תא
׃תירבה תוחל

12
ילא הוהי רמאיו
יכ הזמ רהמ דר םוק
תאצוה רשא ךמע תחש
רהמ ורס םירצממ
םתיוצ רשא ךרדה־ןמ
׃הכסמ םהל ושע

13
ילא הוהי רמאיו
םעה־תא יתיאר רמאל
הנהו הזה
׃אוה ףרע־השק־םע

14
םדימשאו ינממ ףרה
תחתמ םמש־תא החמאו
ךתוא השעאו םימשה
ברו םוצע ־יוגל
׃ונממ

15
רהה־ןמ דראו ןפאו
ינשו שאב רעב רההו
יתש לע תירבה תחול
׃ידי

16
םתאטח הנהו אראו
םכיהלא הוהיל
לגע םכל םתישע
־ןמ רהמ םתרס הכסמ
הוהי הוצ־רשא ךרדה
׃םכתא

17
תחלה ינשב שפתאו
יתש לעמ םכלשאו
םרבשאו ידי
׃םכיניעל

18
הוהי ינפל לפנתאו
םוי םיעברא הנשארכ
םחל הליל םיעבראו
אל םימו יתלכא אל
לע יתיתש
רשא םכתאטח־לכ
ערה תושעל םתאטח
הוהי יניעב
׃וסיעכהל

19
ףאה ינפמ יתרגי יכ
ףצק רשא המחהו
דימשהל םכילע הוהי
הוהי עמשיו םכתא
׃אוהה םעפב םג ילא

20
הוהי ףנאתה ןרהאבו
ודימשהל דאמ
דעב־םג ללפתאו
׃אוהה תעב ןרהא

21
םכתאטח־תאו
לגעה־תא םתישע־רשא
ותא ףרשאו יתחקל
ןוחט ותא תכאו שאב
קד־רשא דע בטיה
ךלשאו רפעל
לחנה־לא ורפע־תא
׃רהה־ןמ דריה

22
הסמבו הרעבתבו
הואתה תרבקבו
םתייה םיפצקמ
׃הוהי־תא

23
םכתא הוהי חלשבו
רמאל ענרב שדקמ
ץראה־תא ושרו ולע
םכל יתתנ רשא
הוהי יפ־תא ורמתו
םתנמאה אלו םכיהלא
םתעמש אלו ול
׃ולקב

24
םתייה םירממ
יתעד םוימ הוהי־םע
׃םכתא

25
הוהי ינפל לפנתאו
םויה םיעברא תא
הלילה םיעברא־תאו
יתלפנתה רשא
הוהי רמא־יכ
׃םכתא דימשהל

26
הוהי־לא ללפתאו
הוהי ינדא רמאו
ךמע תחשת־לא
תידפ רשא ךתלחנו
תאצוה־רשא ךלדגב
׃הקזח דיב םירצממ

27
םהרבאל ךידבעל רכז
בקעילו קחציל
םעה ישק־לא ןפת־לא
ועשר ־לאו הזה
׃ותאטח־לאו

28
רשא ץראה ורמאי־ןפ
ילבמ םשמ ונתאצוה
םאיבהל הוהי תלכי
רבד־רשא ץראה־לא
םתוא ותאנשמו םהל
םתמהל םאיצוה
׃רבדמב

29
ךתלחנו ךמע םהו
ךחכב תאצוה רשא
ךערזבו לדגה
׃היוטנה

Deuteronomy 10


Deuteronomy Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 9

Deuteronomy

Return to Index

Chapter 10

1
הוהי רמא אוהה תעב
ךל־לספ ילא
םינבא תחול־ינש
ילא הלעו םינשארכ
ךל תישעו הרהה
׃ץע ןורא

2
תחלה־לע בתכאו
ויה רשא םירבדה־תא
םינשארה תחלה־לע
םתמשו תרבש רשא
׃ןוראב

3
יצע ןורא שעאו
לספאו םיטש
םינבא תחל־ינש
הרהה לעאו םינשארכ
׃ידיב תחלה ינשו

4
תחלה־לע בתכיו
תא ןושארה בתכמכ
רשא םירבדה תרשע
םכילא הוהי רבד
םויב שאה ךותמ רהב
הוהי םנתיו להקה
׃ילא

5
רהה־ןמ דראו ןפאו
תחלה־תא םשאו
יתישע רשא ןוראב
רשאכ םש ויהיו
׃הוהי ינוצ

6
ועסנ לארשי ינבו
ןקעי־ינב תראבמ
ןרהא תמ םש הרסומ
ןהכיו םש רבקיו
׃ויתחת ונב רזעלא

7
הדגדגה ועסנ םשמ
התבטי הדגדגה־ןמו
׃םימ ילחנ ץרא

8
לידבה אוהה תעב
יולה טבש־תא הוהי
ןורא־תא תאשל
דמעל הוהי־תירב
ותרשל הוהי ינפל
דע ומשב ךרבלו
׃הזה םויה

9
יולל היה־אל ןכ־לע
ויחא־םע הלחנו קלח
ותלחנ אוה הוהי
הוהי רבד רשאכ
׃ול ךיהלא

10
רהב יתדמע יכנאו
םינשארה םימיכ
םוי םיעברא
הליל םיעבראו
םג ילא הוהי עמשיו
הבא־אל אוהה םעפב
׃ךתיחשה הוהי

11
ילא הוהי רמאיו
ינפל עסמל ךל םוק
ושרייו ואביו םעה
־רשא ץראה־תא
תתל םתבאל יתעבשנ
׃םהל

12
המ לארשי התעו
לאש ךיהלא הוהי
האריל־םא יכ ךמעמ
ךיהלא הוהי־תא
ויכרד־לכב תכלל
דבעלו ותא הבהאלו
ךיהלא הוהי־תא
־לכבו ךבבל־לכב
׃ךשפנ

13
הוהי תוצמ־תא רמשל
רשא ויתקח־תאו
םויה ךוצמ יכנא
׃ךל בוטל

14
ךיהלא הוהיל ןה
םימשה ימשו םימשה
׃הב־רשא־לכו ץראה

15
קשח ךיתבאב קר
םתוא הבהאל הוהי
םערזב רחביו
־לכמ םכב םהירחא
׃הזה םויכ םימעה

16
תלרע תא םתלמו
אל םכפרעו םכבבל
׃דוע ושקת

17
םכיהלא הוהי יכ
םיהלאה יהלא אוה
לאה םינדאה ינדאו
ארונהו רבגה לדגה
םינפ אשי־אל רשא
׃דחש חקי אלו

18
םותי טפשמ השע
רג בהאו הנמלאו
׃הלמשו םחל ול תתל

19
רגה־תא םתבהאו
םתייה םירג־יכ
׃םירצמ ץראב

20
ךיהלא הוהי־תא
ובו דבעת ותא ארית
׃עבשת ומשבו קבדת

21
אוהו ךתלהת אוה
ךתא השע־רשא ךיהלא
תלדגה־תא
הלאה תארונה־תאו
׃ךיניע ואר רשא

22
ודרי שפנ םיעבשב
התעו המירצמ ךיתבא
ךיהלא הוהי ךמש
׃ברל םימשה יבכוככ

Deuteronomy 11


Deuteronomy Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 10

Deuteronomy

Return to Index

Chapter 11

1
הוהי תא תבהאו
תרמשו ךיהלא
ויתקחו ותרמשמ
ויתוצמו ויטפשמו
׃םימיה ־לכ

2
אל יכ םויה םתעדיו
רשא םכינב־תא
רשאו ועדי־אל
רסומ־תא ואר־אל
םכיהלא הוהי
ודי־תא ולדג־תא
וערזו הקזחה
׃היוטנה

3
ויתתא־תאו
השע רשא וישעמ־תאו
הערפל םירצמ ךותב
־לכלו םירצמ־ךלמ
׃וצרא

4
ליחל השע רשאו
ויסוסל םירצמ
ףיצה רשא ובכרלו
־לע ףוס־םי ימ־תא
םפדרב םהינפ
םדבאיו םכירחא
׃הזה םויה דע הוהי

5
םכל השע רשאו
םכאב־דע רבדמב
׃הזה םוקמה־דע

6
ןתדל השע רשאו
באילא ינב םריבאלו
התצפ רשא ןבואר־ןב
היפ־תא ץראה
םהיתב־תאו םעלבתו
תאו םהילהא־תאו
רשא םוקיה־לכ
־לכ ברקב םהילגרב
׃לארשי

7
תארה םכיניע יכ
הוהי השעמ־לכ־תא
׃השע רשא לדגה

8
םתרמשו
רשא הוצמה־לכ־תא
םויה ךוצמ יכנא
םתאבו וקזחת ןעמל
ץראה־תא םתשריו
המש םירבע םתא רשא
׃התשרל

9
םימי וכיראת ןעמלו
עבשנ רשא המדאה־לע
תתל םכיתבאל הוהי
ץרא םערזלו םהל
׃שבדו בלח תבז

10
התא רשא ץראה יכ
אל התשרל המש־אב
אוה םירצמ ץראכ
רשא םשמ םתאצי רשא
ךערז־תא ערזת
ןגכ ךלגרב תיקשהו
׃קריה

11
םתא רשא ץראהו
התשרל המש םירבע
תעקבו םירה ץרא
־התשת םימשה רטמל
׃םימ

12
הוהי־רשא ץרא
התא שרד ךיהלא
הוהי יניע דימת
תישרמ הב ךיהלא
תירחא דעו הנשה
׃הנש

13
ועמשת עמש־םא היהו
יכנא רשא יתוצמ־לא
םויה םכתא הוצמ
הוהי ־תא הבהאל
ודבעלו םכיהלא
םכבבל־לכב
׃םכשפנ־לכבו

14
םכצרא־רטמ יתתנו
שוקלמו הרוי ותעב
ךשריתו ךנגד תפסאו
׃ךרהציו

15
ךדשב בשע יתתנו
תלכאו ךתמהבל
׃תעבשו

16
התפי ןפ םכל ורמשה
םתרסו םכבבל
םיהלא םתדבעו
םתיוחתשהו םירחא
׃םהל

17
םכב הוהי־ףא הרחו
םימשה־תא רצעו
רטמ היהי־אלו
־תא ןתת אל המדאהו
הרהמ םתדבאו הלובי
רשא הבטה ץראה לעמ
׃םכל ןתנ הוהי

18
הלא ירבד־תא םתמשו
םכבבל־לע
םתרשקו םכשפנ־לעו
םכדי־לע תואל םתא
ןיב תפטוטל ויהו
׃םכיניע

19
םתא םתדמלו
םב רבדל םכינב־תא
ךתיבב ךתבשב
ךרדב ךתכלבו
׃ךמוקבו ךבכשבו

20
תוזוזמ־לע םתבתכו
׃ךירעשבו ךתיב

21
םכימי וברי ןעמל
לע םכינב ימיו
עבשנ רשא המדאה
תתל םכיתבאל הוהי
םימשה ימיכ םהל
׃ץראה־לע

22
ןורמשת רמש־םא יכ
תאזה הוצמה־לכ־תא
הוצמ יכנא רשא
הבהאל התשעל םכתא
םכיהלא הוהי־תא
ויכרד־לכב תכלל
׃וב־הקבדלו

23
הוהי שירוהו
הלאה םיוגה־לכ־תא
םתשריו םכינפלמ
םימצעו םילדג םיוג
׃םכמ

24
ךרדת רשא םוקמה־לכ
םכל וב םכלגר־ףכ
רבדמה־ןמ היהי
רהנה ־ןמ ןונבלהו
םיה דעו תרפ־רהנ
היהי ןורחאה
׃םכלבג

25
שיא בציתי־אל
םכדחפ םכינפב
הוהי ןתי םכארומו
־לכ ינפ־לע םכיהלא
הב־וכרדת רשא ץראה
׃םכל רבד רשאכ

26
ןתנ יכנא האר
הכרב םויה םכינפל
׃הללקו

27
רשא הכרבה־תא
תוצמ־לא ועמשת
רשא םכיהלא הוהי
םכתא הוצמ יכנא
׃םויה

28
אל־םא הללקהו
תוצמ־לא ועמשת
םתרסו םכיהלא הוהי
יכנא רשא ךרדה־ןמ
םויה םכתא הוצמ
םיהלא ירחא תכלל
רשא םירחא
׃םתעדי־אל

29
ךאיבי יכ היהו
ךיהלא הוהי
התא־רשא ץראה־לא
התשרל המש־אב
הכרבה־תא התתנו
םיזרג רה־לע
רה־לע הללקה־תאו
׃לביע

30
רבעב המה־אלה
ךרד ירחא ןדריה
ץראב שמשה אובמ
הברעב בשיה ינענכה
לצא לגלגה לומ
׃הרמ ינולא

31
םירבע םתא יכ
תשרל אבל ןדריה־תא
הוהי־רשא ץראה־תא
םכל ןתנ םכיהלא
התא םתשריו
׃הב־םתבשיו

32
תא תושעל םתרמשו
םיקחה־לכ
רשא םיטפשמה־תאו
םכינפל ןתנ יכנא
׃םויה

Deuteronomy 12


Deuteronomy Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 11

Deuteronomy

Return to Index

Chapter 12

1
םיקחה הלא
רשא םיטפשמהו
ץראב תושעל ןורמשת
יהלא הוהי ןתנ רשא
התשרל ךל ךיתבא
םתא־רשא םימיה־לכ
׃המדאה־לע םייח

2
ןודבאת דבא
רשא תומקמה־לכ־תא
רשא םיוגה םש־ודבע
םתא םישרי םתא
םהיהלא־תא
םימרה םירהה־לע
תחתו תועבגה־לעו
׃ןנער ץע־לכ

3
םתחבזמ־תא םתצתנו
םתבצמ־תא םתרבשו
ןופרשת םהירשאו
םהיהלא יליספו שאב
םתדבאו ןועדגת
םוקמה־ןמ םמש־תא
׃אוהה

4
הוהיל ןכ ןושעת־אל
׃םכיהלא

5
םוקמה־לא־םא יכ
הוהי רחבי־רשא
םכיטבש־לכמ םכיהלא
םש ומש־תא םושל
תאבו ושרדת ונכשל
׃המש

6
םכיתלע המש םתאבהו
תאו םכיחבזו
תאו םכיתרשעמ
םכדי תמורת
םכיתבדנו םכירדנו
םכרקב תרכבו
׃םכנאצו

7
ינפל םש־םתלכאו
םכיהלא הוהי
חלשמ לכב םתחמשו
םכיתבו םתא םכדי
הוהי ךכרב רשא
׃ךיהלא

8
רשא לככ ןושעת אל
הפ םישע ונחנא
רשיה־לכ שיא םויה
׃ויניעב

9
התע־דע םתאב־אל יכ
החונמה־לא
הלחנה־לאו
ךיהלא הוהי־רשא
׃ךל ןתנ

10
ןדריה־תא םתרבעו
ץראב םתבשיו
םכיהלא הוהי־רשא
חינהו םכתא ליחנמ
םכיביא־לכמ םכל
׃חטב־םתבשיו ביבסמ

11
םוקמה היהו
הוהי רחבי־רשא
ןכשל וב םכיהלא
ואיבת המש םש ומש
יכנא רשא־לכ תא
םכיתלוע םכתא הוצמ
םכיתרשעמ םכיחבזו
לכו םכדי תמרתו
רשא םכירדנ רחבמ
׃הוהיל ורדת

12
הוהי ינפל םתחמשו
םכינבו םתא םכיהלא
םכידבעו םכיתנבו
יולהו םכיתהמאו
יכ םכירעשב רשא
הלחנו קלח ול ןיא
׃םכתא

13
הלעת־ןפ ךל רמשה
םוקמ־לכב ךיתלע
׃הארת רשא

14
םוקמב־םא יכ
הוהי רחבי־רשא
םש ךיטבש דחאב
םשו ךיתלע הלעת
יכנא רשא לכ השעת
׃ךוצמ

15
ךשפנ תוא־לכב קר
רשב תלכאו חבזת
ךיהלא הוהי תכרבכ
ךל־ןתנ רשא
אמטה ךירעש־לכב
ונלכאי רוהטהו
׃ליאכו יבצכ

16
ולכאת אל םדה קר
ונכפשת ץראה־לע
׃םימכ

17
לכאל לכות־אל
ךנגד רשעמ ךירעשב
ךרהציו ךשריתו
ךנאצו ךרקב תרכבו
רדת רשא ךירדנ־לכו
תמורתו ךיתבדנו
׃ךדי

18
הוהי ינפל־םא יכ
ונלכאת ךיהלא
רחבי רשא םוקמב
התא וב ךיהלא הוהי
ךדבעו ךתבו ךנבו
רשא יולהו ךתמאו
ינפל תחמשו ךירעשב
לכב ךיהלא הוהי
׃ךדי חלשמ

19
בזעת־ןפ ךל רמשה
ךימי־לכ יולה־תא
׃ךתמדא־לע

20
הוהי ביחרי־יכ
ךלבג־תא ךיהלא
תרמאו ךל־רבד רשאכ
הואת ־יכ רשב הלכא
רשב לכאל ךשפנ
לכאת ךשפנ תוא־לכב
׃רשב

21
םוקמה ךממ קחרי־יכ
הוהי רחבי רשא
םש ומש םושל ךיהלא
ךרקבמ תחבזו
ןתנ רשא ךנאצמו
רשאכ ךל הוהי
תלכאו ךתיוצ
תוא לכב ךירעשב
׃ךשפנ

22
לכאי רשאכ ךא
ליאה־תאו יבצה־תא
אמטה ונלכאת ןכ
ודחי רוהטהו
׃ונלכאי

23
לכא יתלבל קזח קר
אוה םדה יכ םדה
לכאת־אלו שפנה
׃רשבה־םע שפנה

24
ץראה־לע ונלכאת אל
׃םימכ ונכפשת

25
ןעמל ונלכאת אל
ךינבלו ךל בטיי
השעת־יכ ךירחא
׃הוהי יניעב רשיה

26
ויהי־רשא ךישדק קר
אשת ךירדנו ךל
םוקמה־לא תאבו
׃הוהי רחבי־רשא

27
רשבה ךיתלע תישעו
הוהי חבזמ־לע םדהו
ךיחבז־םדו ךיהלא
חבזמ ־לע ךפשי
רשבהו ךיהלא הוהי
׃לכאת

28
תא תעמשו רמש
הלאה םירבדה־לכ
ךוצמ יכנא רשא
ךל בטיי ןעמל
ךירחא ךינבלו
השעת יכ םלוע־דע
יניעב רשיהו בוטה
׃ךיהלא הוהי

29
הוהי תירכי־יכ
םיוגה־תא ךיהלא
המש־אב התא רשא
ךינפמ םתוא תשרל
תבשיו םתא תשריו
׃םצראב

30
שקנת־ןפ ךל רמשה
םדמשה ירחא םהירחא
שרדת־ןפו ךינפמ
הכיא רמאל םהיהלאל
הלאה םיוגה ודבעי
םהיהלא־תא
׃ינא־םג ןכ־השעאו

31
הוהיל ןכ השעת־אל
תבעות־לכ יכ ךיהלא
ושע אנש רשא הוהי
םג יכ םהיהלאל
םהינב־תא
ופרשי םהיתנב־תאו
׃םהיהלאל שאב

Deuteronomy 13


Deuteronomy Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 12

Deuteronomy

Return to Index

Chapter 13

1
רשא רבדה־לכ תא
םכתא הוצמ יכנא
תושעל ורמשת ותא
אלו וילע ףסת־אל
׃ונממ ערגת

2
ךברקב םוקי־יכ
םולח םלח וא איבנ
וא תוא ךילא ןתנו
׃תפומ

3
תפומהו תואה אבו
רמאל ךילא רבד־רשא
םיהלא ירחא הכלנ
רשא םירחא
׃םדבענו םתעדי־אל

4
ירבד־לא עמשת אל
וא אוהה איבנה
םולחה םלוח־לא
הוהי הסנמ יכ אוהה
תעדל םכתא םכיהלא
םיבהא םכשיה
םכיהלא הוהי־תא
־לכבו םכבבל־לכב
׃םכשפנ

5
םכיהלא הוהי ירחא
וארית ותאו וכלת
ורמשת ויתוצמ־תאו
ותאו ועמשת ולקבו
׃ןוקבדת ובו ודבעת

6
וא אוהה איבנהו
אוהה םולחה םלח
הרס־רבד יכ תמוי
םכיהלא הוהי־לע
ץראמ םכתא איצומה
תיבמ ךדפהו םירצמ
ךחידהל םידבע
ךוצ רשא ךרדה־ןמ
תכלל ךיהלא הוהי
ערה תרעבו הב
׃ךברקמ

7
ךיחא ךתיסי יכ
ךנב־וא ךמא־ןב
תשא וא ךתב־וא
רשא ךער וא ךקיח
רמאל רתסב ךשפנכ
םיהלא הדבענו הכלנ
תעדי אל רשא םירחא
׃ךיתבאו התא

8
רשא םימעה יהלאמ
םיברקה םכיתביבס
םיקחרה וא ךילא
ץראה הצקמ ךממ
׃ץראה הצק־דעו

9
אלו ול הבאת־אל
וילא עמשת
ךניע סוחת־אלו
למחת־אלו וילע
׃וילע הסכת־אלו

10
ךדי ונגרהת גרה יכ
הנושארב וב־היהת
םעה־לכ דיו ותימהל
׃הנרחאב

11
תמו םינבאב ותלקסו
לעמ ךחידהל שקב יכ
ךיהלא הוהי
ץראמ ךאיצומה
׃םידבע תיבמ םירצמ

12
ועמשי לארשי־לכו
ופסוי־אלו ןואריו
ערה רבדכ תושעל
׃ךברקב הזה

13
ךירע תחאב עמשת־יכ
ךיהלא הוהי רשא
םש תבשל ךל ןתנ
׃רמאל

14
םישנא ואצי
ךברקמ לעילב־ינב
יבשי־תא וחידיו
הכלנ רמאל םריע
םיהלא הדבענו
רשא םירחא
׃םתעדי־אל

15
תלאשו תרקחו תשרדו
תמא הנהו בטיה
התשענ רבדה ןוכנ
תאזה הבעותה
׃ךברקב

16
יבשי־תא הכת הכה
ברח־יפל אוהה ריעה
התא םרחה
הב־רשא־לכ־תאו
התמהב ־תאו
׃ברח־יפל

17
ץבקת הללש־לכ־תאו
תפרשו הבחר ךות־לא
ריעה־תא שאב
לילכ הללש־לכ־תאו
התיהו ךיהלא הוהיל
הנבת אל םלוע לת
׃דוע

18
ךדיב קבדי־אלו
םרחה־ןמ המואמ
הוהי בושי ןעמל
ךל־ןתנו ופא ןורחמ
ךברהו ךמחרו םימחר
׃ךיתבאל עבשנ רשאכ

19
הוהי לוקב עמשת יכ
רמשל ךיהלא
רשא ויתוצמ־לכ־תא
םויה ךוצמ יכנא
יניעב רשיה תושעל
׃ךיהלא הוהי

Deuteronomy 14


Deuteronomy Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 13

Deuteronomy

Return to Index

Chapter 14

1
הוהיל םתא םינב
ודדגתת אל םכיהלא
החרק ומישת־אלו
׃תמל םכיניע ןיב

2
התא שודק םע יכ
ךבו ךיהלא הוהיל
ול תויהל הוהי רחב
לכמ הלגס םעל
ינפ־לע רשא םימעה
׃המדאה

3
׃הבעות־לכ לכאת אל

4
רשא המהבה תאז
הש רוש ולכאת
׃םיזע השו םיבשכ

5
רומחיו יבצו ליא
ואתו ןשידו וקאו
׃רמזו

6
תסרפמ המהב־לכו
עסש תעסשו הסרפ
תלעמ תוסרפ יתש
התא המהבב הרג
׃ולכאת

7
ולכאת אל הז־תא ךא
הרגה ילעממ
הסרפה יסירפממו
למגה־תא העוסשה
תבנראה־תאו
הלעמ־יכ ןפשה־תאו
אל הסרפו המה הרג
םה םיאמט וסירפה
׃םכל

8
ריזחה־תאו
אוה הסרפ סירפמ־יכ
אוה אמט הרג אלו
אל םרשבמ םכל
אל םתלבנבו ולכאת
׃ועגת

9
לכמ ולכאת הז־תא
לכ םימב רשא
ריפנס ול־רשא
׃ולכאת תשקשקו

10
ול־ןיא רשא לכו
אל תשקשקו ריפנס
אוה אמט ולכאת
׃םכל

11
הרהט רופצ־לכ
׃ולכאת

12
ולכאת־אל רשא הזו
סרפהו רשנה םהמ
׃הינזעהו

13
היאה־תאו הארהו
׃הנימל הידהו

14
׃ונימל ברע־לכ תאו

15
הנעיה תב תאו
סמחתה־תאו
ץנה־תאו ףחשה־תאו
׃והנימל

16
סוכה־תא
ףושניה־תאו
׃תמשנתהו

17
המחרה־תאו תאקהו
׃ךלשה־תאו

18
הפנאהו הדיסחהו
תפיכודהו הנימל
׃ףלטעהו

19
אמט ףועה ץרש לכו
׃ולכאי אל םכל אוה

20
רוהט ףוע־לכ
׃ולכאת

21
הלבנ־לכ ולכאת אל
ךירעשב־רשא רגל
וא הלכאו הננתת
םע יכ ירכנל רכמ
הוהיל התא שודק
ידג לשבת־אל ךיהלא
׃ומא בלחב

22
תא רשעת רשע
ךערז תאובת־לכ
הנש הדשה אציה
׃הנש

23
הוהי ינפל תלכאו
םוקמב ךיהלא
ומש ןכשל רחבי־רשא
ךנגד רשעמ םש
ךרהציו ךשרית
ךנאצו ךרקב תרכבו
האריל דמלת ןעמל
־לכ ךיהלא הוהי־תא
׃םימיה

24
ךרדה ךממ הברי־יכו
ותאש לכות אל יכ
םוקמה ךממ קחרי־יכ
הוהי רחבי רשא
םש ומש םושל ךיהלא
הוהי ךכרבי יכ
׃ךיהלא

25
תרצו ףסכב התתנו
תכלהו ךדיב ףסכה
רחבי רשא םוקמה־לא
׃וב ךיהלא הוהי

26
לכב ףסכה התתנו
ךשפנ הואת־רשא
ןייבו ןאצבו רקבב
רשא לכבו רכשבו
תלכאו ךשפנ ךלאשת
הוהי ינפל םש
התא תחמשו ךיהלא
׃ךתיבו

27
ךירעשב־רשא יולהו
ןיא יכ ונבזעת אל
׃ךמע הלחנו קלח ול

28
םינש שלש הצקמ
רשעמ־לכ־תא איצות
אוהה הנשב ךתאובת
׃ךירעשב תחנהו

29
יכ יולה אבו
הלחנו קלח ול־ןיא
םותיהו רגהו ךמע
רשא הנמלאהו
ולכאו ךירעשב
ךכרבי ןעמל ועבשו
ךיהלא הוהי
רשא ךדי השעמ־לכב
׃השעת

Deuteronomy 15


Deuteronomy Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 14

Deuteronomy

Return to Index

Chapter 15

1
השעת םינש־עבש ץקמ
׃הטמש

2
הטמשה רבד הזו
השמ לעב־לכ טומש
והערב השי רשא ודי
והער ־תא שגי־אל
ארק־יכ ויחא־תאו
׃הוהיל הטמש

3
רשאו שגת ירכנה־תא
ךיחא־תא ךל היהי
׃ךדי טמשת

4
ךב־היהי אל יכ ספא
ךרב־יכ ןויבא
ץראב הוהי ךכרבי
ךיהלא הוהי רשא
הלחנ ךל־ןתנ
׃התשרל

5
עמשת עומש־םא קר
ךיהלא הוהי לוקב
תושעל רמשל
תאזה הוצמה־לכ־תא
ךוצמ יכנא רשא
׃םויה

6
ךיהלא הוהי־יכ
ךל־רבד רשאכ ךכרב
םיבר םיוג תטבעהו
טבעת אל התאו
םיבר םיוגב תלשמו
׃ולשמי אל ךבו

7
ןויבא ךב היהי־יכ
דחאב ךיחא דחאמ
ךצראב ךירעש
ךיהלא הוהי־רשא
ץמאת אל ךל ןתנ
ץפקת אלו ךבבל־תא
ךיחאמ ךדי־תא
׃ןויבאה

8
חתפת חתפ־יכ
טבעהו ול ךדי־תא
ורסחמ יד ונטיבעת
׃ול רסחי רשא

9
היהי־ןפ ךל רמשה
לעילב ךבבל־םע רבד
הברק רמאל
תנש עבשה־תנש
ךניע הערו הטמשה
אלו ןויבאה ךיחאב
ךילע ארקו ול ןתת
ךב היהו הוהי־לא
׃אטח

10
ול ןתת ןותנ
ךתתב ךבבל ערי־אלו
רבדה ללגב יכ ול
הוהי ךכרבי הזה
ךשעמ־לכב ךיהלא
׃ךדי חלשמ לכבו

11
ןויבא לדחי־אל יכ
ןכ־לע ץראה ברקמ
רמאל ךוצמ יכנא
ךדי ־תא חתפת חתפ
ךינעל ךיחאל
׃ךצראב ךניבאלו

12
ךיחא ךל רכמי־יכ
הירבעה וא ירבעה
םינש שש ךדבעו
תעיבשה הנשבו
׃ךמעמ ישפח ונחלשת

13
ישפח ונחלשת־יכו
ונחלשת אל ךמעמ
׃םקיר

14
ול קינעת קינעה
ךנרגמו ךנאצמ
ךכרב רשא ךבקימו
־ןתת ךיהלא הוהי
׃ול

15
תייה דבע יכ תרכזו
ךדפיו םירצמ ץראב
ןכ־לע ךיהלא הוהי
רבדה־תא ךוצמ יכנא
׃םויה הזה

16
ךילא רמאי־יכ היהו
יכ ךמעמ אצא אל
ךתיב־תאו ךבהא
׃ךמע ול בוט־יכ

17
עצרמה־תא תחקלו
תלדבו ונזאב התתנו
םלוע דבע ךל היהו
ךתמאל ףאו
׃ןכ־השעת

18
ךניעב השקי־אל
ישפח ותא ךחלשב
רכש הנשמ יכ ךמעמ
םינש שש ךדבע ריכש
ךיהלא הוהי ךכרבו
׃השעת רשא לכב

19
דלוי רשא רוכבה־לכ
רכזה ךנאצבו ךרקבב
ךיהלא הוהיל שידקת
ךרוש רכבב דבעת אל
רוכב זגת אלו
׃ךנאצ

20
ךיהלא הוהי ינפל
הנשב הנש ונלכאת
רחבי־רשא םוקמב
׃ךתיבו התא הוהי

21
םומ וב היהי־יכו
םומ לכ רוע וא חספ
ונחבזת אל ער
׃ךיהלא הוהיל

22
ונלכאת ךירעשב
ודחי רוהטהו אמטה
׃ליאכו יבצכ

23
לכאת אל ומד־תא קר
ונכפשת ץראה־לע
׃םימכ

Deuteronomy 16


Deuteronomy Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 15

Deuteronomy

Return to Index

Chapter 16

1
ביבאה שדח־תא רומש
הוהיל חספ תישעו
שדחב יכ ךיהלא
הוהי ךאיצוה ביבאה
םירצממ ךיהלא
׃הליל

2
הוהיל חספ תחבזו
רקבו ןאצ ךיהלא
רחבי־רשא םוקמב
׃םש ומש ןכשל הוהי

3
ץמח וילע לכאת־אל
םימי תעבש
תוצמ וילע־לכאת
ןוזפחב יכ ינע םחל
םירצמ ץראמ תאצי
םוי־תא רכזת ןעמל
םירצמ ץראמ ךתאצ
׃ךייח ימי לכ

4
ראש ךל הארי־אלו
תעבש ךלבג־לכב
ןילי־אלו םימי
חבזת רשא רשבה־ןמ
ןושארה םויב ברעב
׃רקבל

5
חבזל לכות אל
דחאב חספה־תא
הוהי־רשא ךירעש
׃ךל ןתנ ךיהלא

6
םוקמה־לא־םא יכ
הוהי רחבי־רשא
םש ומש ןכשל ךיהלא
ברעב חספה־תא חבזת
דעומ שמשה אובכ
׃םירצממ ךתאצ

7
םוקמב תלכאו תלשבו
הוהי רחבי רשא
תינפו וב ךיהלא
תכלהו רקבב
׃ךילהאל

8
לכאת םימי תשש
יעיבשה םויבו תוצמ
ךיהלא הוהיל תרצע
׃הכאלמ השעת אל

9
ךל־רפסת תעבש העבש
המקב שמרח לחהמ
העבש רפסל לחת
׃תועבש

10
תועבש גח תישעו
תסמ ךיהלא הוהיל
ןתת רשא ךדי תבדנ
הוהי ךכרבי רשאכ
׃ךיהלא

11
הוהי ינפל תחמשו
ךנבו התא ךיהלא
ךתמאו ךדבעו ךתבו
ךירעשב רשא יולהו
םותיהו רגהו
ךברקב רשא הנמלאהו
רחבי רשא םוקמב
ןכשל ךיהלא הוהי
׃םש ומש

12
תייה דבע־יכ תרכזו
תרמשו םירצמב
םיקחה־תא תישעו
׃הלאה

13
ךל השעת תכסה גח
ךפסאב םימי תעבש
׃ךבקימו ךנרגמ

14
התא ךגחב תחמשו
ךדבעו ךתבו ךנבו
רגהו יולהו ךתמאו
הנמלאהו םותיהו
׃ךירעשב רשא

15
גחת םימי תעבש
םוקמב ךיהלא הוהיל
יכ הוהי רחבי־רשא
ךיהלא הוהי ךכרבי
לכבו ךתאובת לכב
תייהו ךידי השעמ
׃חמש ךא

16
הנשב םימעפ שולש
ךרוכז־לכ הארי
ךיהלא הוהי ינפ־תא
רחבי רשא םוקמב
גחבו תוצמה גחב
תוכסה גחבו תועבשה
ינפ־תא הארי אלו
׃םקיר הוהי

17
ודי תנתמכ שיא
ךיהלא הוהי תכרבכ
׃ךל־ןתנ רשא

18
םירטשו םיטפש
ךירעש־לכב ךל־ןתת
ךיהלא הוהי רשא
ךיטבשל ךל ןתנ
םעה־תא וטפשו
׃קדצ־טפשמ

19
אל טפשמ הטת־אל
חקת־אלו םינפ ריכת
רועי דחשה יכ דחש
ףלסיו םימכח יניע
׃םקידצ ירבד

20
ןעמל ףדרת קדצ קדצ
תשריו היחת
הוהי־רשא ץראה־תא
׃ךל ןתנ ךיהלא

21
הרשא ךל עטת־אל
חבזמ לצא ץע־לכ
רשא ךיהלא הוהי
׃ךל־השעת

22
הבצמ ךל םיקת־אלו
הוהי אנש רשא
׃ךיהלא

Deuteronomy 17


Deuteronomy Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 16

Deuteronomy

Return to Index

Chapter 17

1
הוהיל חבזת־אל
רשא השו רוש ךיהלא
לכ םומ וב היהי
תבעות יכ ער רבד
׃אוה ךיהלא הוהי

2
ךברקב אצמי־יכ
ךירעש דחאב
ךיהלא הוהי־רשא
השא־וא שיא ךל ןתנ
ערה־תא השעי רשא
ךיהלא־הוהי יניעב
׃ותירב רבעל

3
םיהלא דבעיו ךליו
םהל וחתשיו םירחא
וא חריל וא שמשלו
רשא םימשה אבצ־לכל
׃יתיוצ־אל

4
תעמשו ךל־דגהו
הנהו בטיה תשרדו
רבדה ןוכנ תמא
תאזה הבעותה התשענ
׃לארשיב

5
שיאה־תא תאצוהו
השאה־תא וא אוהה
ושע רשא אוהה
הזה ערה רבדה־תא
שיאה־תא ךירעש־לא
םתלקסו השאה־תא וא
׃ותמו םינבאב

6
םידע םינש יפ־לע
תמוי םידע השלש וא
יפ־לע תמוי אל תמה
׃דחא דע

7
וב־היהת םידעה די
דיו ותימהל הנשארב
הנרחאב םעה־לכ
׃ךברקמ ערה תרעבו

8
רבד ךממ אלפי יכ
םדל םד־ןיב טפשמל
ןיבו ןידל ןיד־ןיב
ירבד עגנל עגנ
תמקו ךירעשב תביר
םוקמה־לא תילעו
הוהי רחבי רשא
׃וב ךיהלא

9
םינהכה־לא תאבו
טפשה־לאו םיולה
םימיב היהי רשא
ודיגהו תשרדו םהה
׃טפשמה רבד תא ךל

10
רבדה יפ־לע תישעו
ךל ודיגי רשא
רשא אוהה םוקמה־ןמ
תרמשו הוהי רחבי
רשא לככ תושעל
׃ךורוי

11
רשא הרותה יפ־לע
טפשמה־לעו ךורוי
השעת ךל ורמאי־רשא
רבדה ־ןמ רוסת אל
ןימי ךל ודיגי־רשא
׃לאמשו

12
השעי־רשא שיאהו
עמש יתלבל ןודזב
תרשל דמעה ןהכה־לא
ךיהלא הוהי־תא םש
תמו טפשה־לא וא
תרעבו אוהה שיאה
׃לארשימ ערה

13
ועמשי םעה־לכו
ןודיזי אלו ואריו
׃דוע

14
ץראה־לא אבת־יכ
ךיהלא הוהי רשא
התשריו ךל ןתנ
תרמאו הב התבשיו
ךלמ ילע המישא
רשא םיוגה־לככ
׃יתביבס

15
ךלמ ךילע םישת םוש
הוהי רחבי רשא
ברקמ וב ךיהלא
ךילע םישת ךיחא
תתל לכות אל ךלמ
רשא ירכנ שיא ךילע
׃אוה ךיחא־אל

16
ול־הברי־אל קר
בישי־אלו םיסוס
המירצמ םעה־תא
סוס תוברה ןעמל
אל םכל רמא הוהיו
ךרדב בושל ןופסת
׃דוע הזה

17
םישנ ול־הברי אלו
ובבל רוסי אלו
אל בהזו ףסכו
׃דאמ ול־הברי

18
אסכ לע ותבשכ היהו
ול בתכו ותכלממ
הרותה הנשמ־תא
ינפלמ רפס־לע תאזה
׃םיולה םינהכה

19
וב ארקו ומע התיהו
ןעמל וייח ימי־לכ
האריל דמלי
ויהלא הוהי־תא
ירבד־לכ־תא רמשל
תאזה הרותה
הלאה םיקחה־תאו
׃םתשעל

20
ובבל־םור יתלבל
רוס יתלבלו ויחאמ
ןימי הוצמה־ןמ
ךיראי ןעמל לואמשו
ותכלממ־לע םימי
ברקב וינבו אוה
׃לארשי

Deuteronomy 18


Deuteronomy Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 17

Deuteronomy

Return to Index

Chapter 18

1
םינהכל היהי־אל
יול טבש־לכ םיולה
הלחנו קלח
הוהי ישא לארשי־םע
׃ןולכאי ותלחנו

2
ול־היהי־אל הלחנו
הוהי ויחא ברקב
רשאכ ותלחנ אוה
׃ול־רבד

3
טפשמ היהי הזו
םעה תאמ םינהכה
חבזה יחבז תאמ
ןתנו הש־םא רוש־םא
םייחלהו ערזה ןהכל
׃הבקהו

4
ךשרית ךנגד תישאר
זג תישארו ךרהציו
׃ול־ןתת ךנאצ

5
הוהי רחב וב יכ
ךיטבש־לכמ ךיהלא
תרשל דמעל
אוה הוהי־םשב
׃םימיה־לכ וינבו

6
דחאמ יולה אבי־יכו
לארשי־לכמ ךירעש
אבו םש רג אוה־רשא
ושפנ תוא־לכב
רחבי־רשא םוקמה־לא
׃הוהי

7
הוהי םשב תרשו
ויחא־לככ ויהלא
םש םידמעה םיולה
׃הוהי ינפל

8
ולכאי קלחכ קלח
וירכממ דבל
׃תובאה־לע

9
ץראה־לא אב התא יכ
ךיהלא הוהי־רשא
דמלת־אל ךל ןתנ
תבעותכ תושעל
׃םהה םיוגה

10
ריבעמ ךב אצמי־אל
םסק שאב ותבו־ונב
שחנמו ןנועמ םימסק
׃ףשכמו

11
בוא לאשו רבח רבחו
שרדו ינעדיו
׃םיתמה־לא

12
הוהי תבעות־יכ
ללגבו הלא השע־לכ
הוהי הלאה תבעותה
םתוא שירומ ךיהלא
׃ךינפמ

13
הוהי םע היהת םימת
׃ךיהלא

14
רשא הלאה םיוגה יכ
םתוא שרוי התא
םיננעמ־לא
ועמשי םימסק־לאו
ךל ןתנ ןכ אל התאו
׃ךיהלא הוהי

15
ךיחאמ ךברקמ איבנ
הוהי ךל םיקי ינמכ
וילא ךיהלא
׃ןועמשת

16
םעמ תלאש־רשא לככ
ברחב ךיהלא הוהי
אל רמאל להקה םויב
לוק־תא עמשל ףסא
שאה־תאו יהלא הוהי
תאזה הלדגה
אלו דוע הארא־אל
׃תומא

17
ילא הוהי רמאיו
׃ורבד רשא וביטיה

18
םהל םיקא איבנ
ךומכ םהיחא ברקמ
ויפב ירבד יתתנו
תא םהילא רבדו
׃ונוצא רשא־לכ

19
רשא שיאה היהו
ירבד־לא עמשי־אל
ימשב רבדי רשא
׃ומעמ שרדא יכנא

20
דיזי רשא איבנה ךא
תא ימשב רבד רבדל
ויתיוצ־אל רשא
רבדי רשאו רבדל
םירחא םיהלא םשב
׃אוהה איבנה תמו

21
ךבבלב רמאת יכו
רבדה־תא עדנ הכיא
׃הוהי ורבד־אל רשא

22
איבנה רבדי רשא
היהי־אלו הוהי םשב
אוה אבי אלו רבדה
ורבד־אל רשא רבדה
ורבד ןודזב הוהי
רוגת אל איבנה
׃ונממ

Deuteronomy 19


Deuteronomy Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 18

Deuteronomy

Return to Index

Chapter 19

1
הוהי תירכי־יכ
םיוגה־תא ךיהלא
ךיהלא הוהי רשא
םצרא־תא ךל ןתנ
תבשיו םתשריו
׃םהיתבבו םהירעב

2
לידבת םירע שולש
רשא ךצרא ךותב ךל
ךל ןתנ ךיהלא הוהי
׃התשרל

3
ךרדה ךל ןיכת
לובג־תא תשלשו
ךליחני רשא ךצרא
היהו ךיהלא הוהי
׃חצר־לכ המש סונל

4
חצרה רבד הזו
יחו המש סוני־רשא
והער־תא הכי רשא
אוהו תעד־ילבב
למתמ ול אנש־אל
׃םשלש

5
והער־תא אבי רשאו
םיצע בטחל רעיב
ןזרגב ודי החדנו
לשנו ץעה תרכל
אצמו ץעה־ןמ לזרבה
אוה תמו והער־תא
תחא־לא סוני
׃יחו הלאה־םירעה

6
םדה לאג ףדרי־ןפ
םחי־יכ חצרה ירחא
וגישהו ובבל
ךרדה הברי־יכ
ןיא ולו שפנ והכהו
אל יכ תומ־טפשמ
לומתמ ול אוה אנש
׃םושלש

7
ךוצמ יכנא ןכ־לע
םירע שלש רמאל
׃ךל לידבת

8
הוהי ביחרי־םאו
ךלבג־תא ךיהלא
ךיתבאל עבשנ רשאכ
־לכ־תא ךל ןתנו
תתל רבד רשא ץראה
׃ךיתבאל

9
רמשת־יכ
תאזה הוצמה־לכ־תא
יכנא רשא התשעל
הבהאל םויה ךוצמ
ךיהלא הוהי ־תא
ויכרדב תכללו
ךל תפסיו םימיה־לכ
לע םירע שלש דוע
׃הלאה שלשה

10
יקנ םד ךפשי אלו
רשא ךצרא ברקב
ךל ןתנ ךיהלא הוהי
ךילע היהו הלחנ
׃םימד

11
אנש שיא היהי־יכו
םקו ול בראו והערל
שפנ והכהו וילע
תחא ־לא סנו תמו
׃לאה םירעה

12
וריע ינקז וחלשו
םשמ ותא וחקלו
לאג דיב ותא ונתנו
׃תמו םדה

13
וילע ךניע סוחת־אל
יקנה־םד תרעבו
׃ךל בוטו לארשימ

14
ךער לובג גיסת אל
םינשאר ולבג רשא
לחנת רשא ךתלחנב
הוהי רשא ץראב
ךל ןתנ ךיהלא
׃התשרל

15
דחא דע םוקי־אל
ןוע־לכל שיאב
אטח־לכב תאטח־לכלו
יפ־לע אטחי רשא
יפ־לע וא םידע ינש
םוקי םידע־השלש
׃רבד

16
סמח־דע םוקי־יכ
וב תונעל שיאב
׃הרס

17
םישנאה־ינש ודמעו
ינפל בירה םהל־רשא
םינהכה ינפל הוהי
ויהי רשא םיטפשהו
׃םהה םימיב

18
בטיה םיטפשה ושרדו
דעה רקש־דע הנהו
׃ויחאב הנע רקש

19
רשאכ ול םתישעו
ויחאל תושעל םמז
׃ךברקמ ערה תרעבו

20
ועמשי םיראשנהו
ופסי־אלו ואריו
רבדכ דוע תושעל
׃ךברקב הזה ערה

21
שפנ ךניע סוחת אלו
ןש ןיעב ןיע שפנב
לגר דיב די ןשב
׃לגרב

Deuteronomy 20


Deuteronomy Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 19

Deuteronomy

Return to Index

Chapter 20

1
המחלמל אצת־יכ
סוס תיארו ךביא־לע
אל ךממ בר םע בכרו
הוהי ־יכ םהמ ארית
ךלעמה ךמע ךיהלא
׃םירצמ ץראמ

2
םכברקכ היהו
שגנו המחלמה־לא
׃םעה־לא רבדו ןהכה

3
עמש םהלא רמאו
םיברק םתא לארשי
המחלמל םויה
ךרי־לא םכיביא־לע
וארית־לא םכבבל
וזפחת־לאו
׃םהינפמ וצרעת־לאו

4
םכיהלא הוהי יכ
םחלהל םכמע ךלהה
םכיביא־םע םכל
׃םכתא עישוהל

5
םירטשה ורבדו
רמאל םעה־לא
הנב רשא שיאה־ימ
וכנח אלו שדח־תיב
ותיבל בשיו ךלי
המחלמב תומי־ןפ
׃ונכנחי רחא שיאו

6
עטנ־רשא שיאה־ימו
ךלי וללח אלו םרכ
ותיבל בשיו
המחלמב תומי־ןפ
׃ונללחי רחא שיאו

7
שרא־רשא שיאה־ימו
ךלי החקל אלו השא
ותיבל בשיו
המחלמב תומי־ןפ
׃הנחקי רחא שיאו

8
רבדל םירטשה ופסיו
ורמאו םעה־לא
ךרו אריה שיאה־ימ
בשיו ךלי בבלה
סמי אלו ותיבל
ויחא בבל־תא
׃ובבלכ

9
םירטשה תלככ היהו
ודקפו םעה־לא רבדל
שארב תואבצ ירש
׃םעה

10
ריע־לא ברקת־יכ
תארקו הילע םחלהל
׃םולשל הילא

11
ךנעת םולש־םא היהו
היהו ךל החתפו
הב־אצמנה םעה־לכ
סמל ךל ויהי
׃ךודבעו

12
ךמע םילשת אל־םאו
המחלמ ךמע התשעו
׃הילע תרצו

13
ךיהלא הוהי הנתנו
תיכהו ךדיב
הרוכז־לכ־תא
׃ברח־יפל

14
ףטהו םישנה קר
רשא לכו המהבהו
הללש־לכ ריעב היהי
תלכאו ךל זבת
רשא ךיביא ללש־תא
ךיהלא הוהי ןתנ
׃ךל

15
םירעה־לכל השעת ןכ
רשא דאמ ךממ תקחרה
ירעמ־אל
׃הנה הלאה־םיוגה

16
םימעה ירעמ קר
הוהי רשא הלאה
הלחנ ךל ןתנ ךיהלא
׃המשנ ־לכ היחת אל

17
םמירחת םרחה־יכ
ירמאהו יתחה
יזרפהו ינענכה
רשאכ יסוביהו יוחה
׃ךיהלא הוהי ךוצ

18
ודמלי־אל רשא ןעמל
לככ תושעל םכתא
ושע רשא םתבעות
םתאטחו םהיהלאל
׃םכיהלא הוהיל

19
ריע־לא רוצת־יכ
םחלהל םיבר םימי
השפתל הילע
הצע־תא תיחשת־אל
יכ ןזרג וילע חדנל
אל ותאו לכאת ונממ
ץע םדאה יכ תרכת
ךינפמ אבל הדשה
׃רוצמב

20
עדת־רשא ץע קר
אוה לכאמ ץע־אל־יכ
תרכו תיחשת ותא
־לע רוצמ תינבו
השע אוה־רשא ריעה
דע המחלמ ךמע
׃התדר

Deuteronomy 21


Deuteronomy Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 20

Deuteronomy

Return to Index

Chapter 21

1
המדאב ללח אצמי־יכ
ךיהלא הוהי רשא
לפנ התשרל ךל ןתנ
ימ עדונ אל הדשב
׃והכה

2
ךינקז ואציו
ודדמו ךיטפשו
רשא םירעה־לא
׃ללחה תביבס

3
הברקה ריעה היהו
וחקלו ללחה־לא
אוהה ריעה ינקז
־אל רשא רקב תלגע
רשא הב דבע
׃לעב הכשמ־אל

4
ריעה ינקז ודרוהו
הלגעה־תא אוהה
רשא ןתיא לחנ־לא
אלו וב דבעי־אל
םש־ופרעו ערזי
׃לחנב הלגעה־תא

5
ינב םינהכה ושגנו
רחב םב יכ יול
ותרשל ךיהלא הוהי
הוהי םשב ךרבלו
היהי םהיפ־לעו
׃עגנ־לכו ביר־לכ

6
ריעה ינקז לכו
םיברקה אוהה
וצחרי ללחה־לא
הלגעה־לע םהידי־תא
׃לחנב הפורעה

7
ונידי ורמאו ונעו
םדה־תא הכפש אל
אל וניניעו הזה
׃ואר

8
לארשי ךמעל רפכ
הוהי תידפ־רשא
יקנ םד ןתת־לאו
לארשי ךמע ברקב
׃םדה םהל רפכנו

9
םדה רעבת התאו
ךברקמ יקנה
רשיה השעת־יכ
׃הוהי יניעב

10
המחלמל אצת־יכ
ונתנו ךיביא־לע
ךדיב ךיהלא הוהי
׃ויבש תיבשו

11
תשא היבשב תיארו
הב תקשחו ראת־תפי
׃השאל ךל תחקלו

12
ךות־לא התאבהו
החלגו ךתיב
התשעו השאר־תא
׃הינרפצ־תא

13
תלמש־תא הריסהו
הבשיו הילעמ היבש
התכבו ךתיבב
המא־תאו היבא־תא
ןכ רחאו םימי חרי
התלעבו הילא אובת
׃השאל ךל התיהו

14
תצפח אל־םא היהו
השפנל התחלשו הב
הנרכמת־אל רכמו
הב רמעתת־אל ףסכב
׃התינע רשא תחת

15
יתש שיאל ןייהת־יכ
הבוהא תחאה םישנ
האונש תחאהו
םינב ול־ודליו
האונשהו הבוהאה
רכבה ןבה היהו
׃האינשל

16
וליחנה םויב היהו
תא וינב־תא
אל ול היהי־רשא
־ןב־תא רכבל לכוי
ינפ־לע הבוהאה
׃רכבה האונשה־ןב

17
רכבה־תא יכ
ריכי האונשה־ןב
םינש יפ ול תתל
ול אצמי־רשא לכב
ונא תישאר אוה ־יכ
׃הרכבה טפשמ ול

18
ןב שיאל היהי־יכ
ונניא הרומו ררוס
ויבא לוקב עמש
ורסיו ומא לוקבו
עמשי אלו ותא
׃םהילא

19
ויבא וב ושפתו
ותא ואיצוהו ומאו
וריע ינקז־לא
׃ומקמ רעש־לאו

20
ינקז־לא ורמאו
ררוס הז וננב וריע
עמש ונניא הרמו
׃אבסו ללוז ונלקב

21
ישנא־לכ והמגרו
תמו םינבאב וריע
ךברקמ ערה תרעבו
ועמשי לארשי־לכו
׃ואריו

22
אטח שיאב היהי־יכו
תמוהו תומ־טפשמ
׃ץע־לע ותא תילתו

23
ותלבנ ןילת־אל
רובק־יכ ץעה־לע
אוהה םויב ונרבקת
םיהלא תללק־יכ
אמטת אלו יולת
הוהי רשא ךתמדא־תא
ךל ןתנ ךיהלא
׃הלחנ

Deuteronomy 22


Deuteronomy Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 21

Deuteronomy

Return to Index

Chapter 22

1
רוש־תא הארת־אל
ויש־תא וא ךיחא
םהמ תמלעתהו םיחדנ
׃ךיחאל םבישת בשה

2
ךיחא בורק אל־םאו
ותעדי אלו ךילא
ךות־לא ותפסאו
דע ךמע היהו ךתיב
ותא ךיחא שרד
׃ול ותבשהו

3
ורמחל השעת ןכו
ותלמשל השעת ןכו
תדבא־לכל השעת ןכו
דבאת ־רשא ךיחא
אל התאצמו ונממ
׃םלעתהל לכות

4
רומח־תא הארת־אל
ורוש וא ךיחא
ךרדב םילפנ
םקה םהמ תמלעתהו
׃ומע םיקת

5
רבג־ילכ היהי־אל
שבלי־אלו השא־לע
יכ השא תלמש רבג
ךיהלא הוהי תבעות
׃הלא השע־לכ

6
רופצ־ןק ארקי יכ
ץע־לכב ךרדב ךינפל
םיחרפא ץראה־לע וא
םאהו םיציב וא
םיחרפאה־לע תצבר
םיציבה־לע וא
םאה חקת־אל
׃םינבה־לע

7
םאה־תא חלשת חלש
ךל־חקת םינבה־תאו
ךל בטיי ןעמל
׃םימי תכראהו

8
שדח תיב הנבת יכ
ךגגל הקעמ תישעו
םימד םישת־אלו
לפנה לפי־יכ ךתיבב
׃ונממ

9
ךמרכ ערזת־אל
שדקת־ןפ םיאלכ
רשא ערזה האלמה
׃םרכה תאובתו ערזת

10
שרחת־אל
׃ודחי רמחבו־רושב

11
רמצ זנטעש שבלת אל
׃ודחי םיתשפו

12
ךל־השעת םילדג
תופנכ עברא־לע
רשא ךתוסכ
׃הב־הסכת

13
השא שיא חקי־יכ
׃האנשו הילא אבו

14
תלילע הל םשו
הילע אצוהו םירבד
רמאו ער םש
תאזה השאה־תא
הילא ברקאו יתחקל
הל יתאצמ־אלו
׃םילותב

15
רענה יבא חקלו
ואיצוהו המאו
רענה ילותב־תא
ריעה ינקז־לא
׃הרעשה

16
רענה יבא רמאו
יתב־תא םינקזה־לא
הזה שיאל יתתנ
׃האנשיו השאל

17
תלילע םש אוה־הנהו
רמאל םירבד
ךתבל יתאצמ־אל
ילותב הלאו םילותב
הלמשה ושרפו יתב
׃ריעה ינקז ינפל

18
ינקז וחקלו
שיאה־תא אוהה־ריעה
׃ותא ורסיו

19
ףסכ האמ ותא ושנעו
הרענה יבאל ונתנו
לע ער םש איצוה יכ
לארשי תלותב
השאל היהת־ולו
החלשל לכוי־אל
׃וימי־לכ

20
רבדה היה תמא־םאו
ואצמנ־אל הזה
׃רענל םילותב

21
רענה־תא ואיצוהו
היבא־תיב חתפ־לא
הריע ישנא הולקסו
התמו םינבאב
הלבנ התשע־יכ
תיב תונזל לארשיב
ערה תרעבו היבא
׃ךברקמ

22
בכש שיא אצמי־יכ
לעב־תלעב השא־םע
םהינש־םג ותמו
־םע בכשה שיאה
תרעבו השאהו השאה
׃לארשימ ערה

23
הלותב רענ היהי יכ
האצמו שיאל השראמ
בכשו ריעב שיא
׃המע

24
םהינש־תא םתאצוהו
אוהה ריעה רעש־לא
םינבאב םתא םתלקסו
רענה ־תא ותמו
רשא רבד־לע
ריעב הקעצ־אל
רבד־לע שיאה־תאו
תשא־תא הנע־רשא
ערה תרעבו והער
׃ךברקמ

25
אצמי הדשב־םאו
רענה־תא שיאה
הב־קיזחהו השראמה
תמו המע בכשו שיאה
המע בכש־רשא שיאה
׃ודבל

26
רבד השעת־אל רענלו
תומ אטח רענל ןיא
שיא םוקי רשאכ יכ
שפנ וחצרו והער־לע
׃הזה רבדה ןכ

27
הקעצ האצמ הדשב יכ
ןיאו השראמה רענה
׃הל עישומ

28
רענ שיא אצמי־יכ
השרא־אל רשא הלותב
המע בכשו השפתו
׃ואצמנו

29
בכשה שיאה ןתנו
רענה יבאל המע
ףסכ םישמח
תחת השאל היהת־ולו
לכוי־אל הנע רשא
׃וימי־לכ החלש

Deuteronomy 23


Deuteronomy Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 22

Deuteronomy

Return to Index

Chapter 23

1
תשא־תא שיא חקי־אל
ףנכ הלגי אלו ויבא
׃ויבא

2
הכד־עוצפ אבי־אל
להקב הכפש תורכו
׃הוהי

3
להקב רזממ אבי־אל
ירישע רוד םג הוהי
להקב ול אבי־אל
׃הוהי

4
ינומע אבי־אל
הוהי להקב יבאומו
ירישע רוד םג
להקב םהל אבי־אל
׃םלוע־דע הוהי

5
רשא רבד־לע
םחלב םכתא ומדק־אל
םכתאצב ךרדב םימבו
רכש רשאו םירצממ
םעלב־תא ךילע
םרא רותפמ רועב־ןב
׃ךללקל םירהנ

6
הוהי הבא־אלו
עמשל ךיהלא
ךפהיו םעלב־לא
ךל ךיהלא הוהי
יכ הכרבל הללקה־תא
׃ךיהלא הוהי ךבהא

7
םמלש שרדת־אל
ךימי־לכ םתבטו
׃םלועל

8
יכ ימדא בעתת־אל
בעתת־אל אוה ךיחא
תייה רג־יכ ירצמ
׃וצראב

9
ודלוי־רשא םינב
אבי ישילש רוד םהל
׃הוהי להקב םהל

10
הנחמ אצת־יכ
תרמשנו ךיביא־לע
׃ער רבד לכמ

11
שיא ךב היהי־יכ
רוהט היהי־אל רשא
אציו הליל־הרקמ
אל הנחמל ץוחמ־לא
׃הנחמה ךות־לא אבי

12
ברע־תונפל היהו
אבכו םימב ץחרי
ךות־לא אבי שמשה
׃הנחמה

13
ץוחמ ךל היהת דיו
המש תאציו הנחמל
׃ץוח

14
ךל היהת דתיו
היהו ךנזא־לע
התרפחו ץוח ךתבשב
־תא תיסכו תבשו הב
׃ךתאצ

15
ךיהלא הוהי יכ
ךנחמ ברקב ךלהתמ
ךיביא תתלו ךליצהל
ךינחמ היהו ךינפל
ךב הארי־אלו שודק
בשו רבד תורע
׃ךירחאמ

16
דבע ריגסת־אל
לצני־רשא וינדא־לא
׃וינדא םעמ ךילא

17
ךברקב בשי ךמע
רחבי־רשא םוקמב
בוטב ךירעש דחאב
׃וננות אל ול

18
השדק היהת־אל
לארשי תונבמ
ינבמ שדק היהי־אלו
׃לארשי

19
הנוז ןנתא איבת־אל
תיב בלכ ריחמו
ךיהלא הוהי
תבעות יכ רדנ־לכל
ךיהלא הוהי
׃םהינש־םג

20
ךשנ ךיחאל ךישת־אל
ךשנ לכא ךשנ ףסכ
׃ךשי רשא רבד־לכ

21
ךיחאלו ךישת ירכנל
ןעמל ךישת אל
ךיהלא הוהי ךכרבי
ךדי חלשמ לכב
התא־רשא ץראה־לע
׃התשרל המש־אב

22
הוהיל רדנ רדת־יכ
רחאת אל ךיהלא
שרד־יכ ומלשל
ךיהלא הוהי ונשרדי
׃אטח ךב היהו ךמעמ

23
רדנל לדחת יכו
׃אטח ךב היהי־אל

24
רמשת ךיתפש אצומ
תרדנ רשאכ תישעו
הבדנ ךיהלא הוהיל
׃ךיפב תרבד רשא

25
ךער םרכב אבת יכ
ךשפנכ םיבנע תלכאו
אל ךילכ־לאו ךעבש
׃ןתת

26
ךער תמקב אבת יכ
ךדיב תלילמ תפטקו
לע ףינת אל שמרחו
׃ךער תמק

Deuteronomy 24


Deuteronomy Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 23

Deuteronomy

Return to Index

Chapter 24

1
השא שיא חקי־יכ
אל־םא היהו הלעבו
ויניעב ןח־אצמת
תורע הב אצמ־יכ
רפס הל בתכו רבד
הדיב ןתנו תתירכ
׃ותיבמ החלשו

2
הכלהו ותיבמ האציו
׃רחא־שיאל התיהו

3
ןורחאה שיאה האנשו
תתירכ רפס הל בתכו
החלשו הדיב ןתנו
תומי יכ וא ותיבמ
ןורחאה שיאה
׃השאל ול החקל־רשא

4
הלעב לכוי־אל
החלש־רשא ןושארה
תויהל התחקל בושל
רשא ירחא השאל ול
הבעות־יכ האמטה
אלו הוהי ינפל אוה
רשא ץראה־תא איטחת
ךל ןתנ ךיהלא הוהי
׃הלחנ

5
השא שיא חקי־יכ
אבצב אצי אל השדח
וילע רבעי־אלו
היהי יקנ רבד־לכל
תחא הנש ותיבל
ותשא־תא חמשו
׃חקל־רשא

6
בכרו םיחר לבחי־אל
׃לבח אוה שפנ־יכ

7
בנג שיא אצמי־יכ
ינבמ ויחאמ שפנ
וב־רמעתהו לארשי
בנגה תמו ורכמו
ערה תרעבו אוהה
׃ךברקמ

8
תערצה־עגנב רמשה
תושעלו דאמ רמשל
םכתא ורוי־רשא לככ
רשאכ םיולה םינהכה
ורמשת םתיוצ
׃תושעל

9
השע־רשא תא רוכז
םירמל ךיהלא הוהי
םכתאצב ךרדב
׃םירצממ

10
תאשמ ךערב השת־יכ
אבת־אל המואמ
טבעל ותיב־לא
׃וטבע

11
שיאהו דמעת ץוחב
וב השנ התא רשא
ךילא איצוי
׃הצוחה טובעה־תא

12
אוה ינע שיא־םאו
׃וטבעב בכשת אל

13
ול בישת בשה
אובכ טובעה־תא
ותמלשב בכשו שמשה
היהת ךלו ךכרבו
הוהי ינפל הקדצ
׃ךיהלא

14
ינע ריכש קשעת־אל
וא ךיחאמ ןויבאו
ךצראב רשא ךרגמ
׃ךירעשב

15
ורכש ןתת ומויב
וילע אובת־אלו
אוה ינע יכ שמשה
אשנ אוה וילאו
ארקי־אלו ושפנ־תא
היהו הוהי־לא ךילע
׃אטח ךב

16
תובא ותמוי־אל
םינבו םינב־לע
תובא־לע ותמוי־אל
׃ותמוי ואטחב שיא

17
רג טפשמ הטת אל
דגב לבחת אלו םותי
׃הנמלא

18
תייה דבע יכ תרכזו
הוהי ךדפיו םירצמב
ןכ־לע םשמ ךיהלא
תושעל ךוצמ יכנא
׃הזה רבדה־תא

19
ךריצק רצקת יכ
רמע תחכשו ךדשב
בושת אל הדשב
םותיל רגל ותחקל
ןעמל היהי הנמלאלו
ךיהלא הוהי ךכרבי
׃ךידי השעמ לכב

20
אל ךתיז טבחת יכ
רגל ךירחא ראפת
הנמלאלו םותיל
׃היהי

21
אל ךמרכ רצבת יכ
רגל ךירחא ללועת
הנמלאלו םותיל
׃היהי

22
תייה דבע־יכ תרכזו
ןכ־לע םירצמ ץראב
תושעל ךוצמ יכנא
׃הזה רבדה־תא

Deuteronomy 25


Deuteronomy Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 24

Deuteronomy

Return to Index

Chapter 25

1
ןיב ביר היהי־יכ
ושגנו םישנא
םוטפשו טפשמה־לא
קידצה־תא וקידצהו
׃עשרה־תא ועישרהו

2
תוכה ןב־םא היהו
טפשה וליפהו עשרה
ידכ וינפל והכהו
׃רפסמב ותעשר

3
אל ונכי םיעברא
ףיסי־ןפ ףיסי
הכמ הלא־לע ותכהל
ךיחא הלקנו הבר
׃ךיניעל

4
רוש םסחת־אל
׃ושידב

5
ודחי םיחא ובשי־יכ
ןבו םהמ דחא תמו
היהת־אל ול־ןיא
הצוחה תמה־תשא
אבי המבי רז שיאל
ול החקלו הילע
׃המביו השאל

6
רשא רוכבה היהו
םש־לע םוקי דלת
החמי־אלו תמה ויחא
׃לארשימ ומש

7
שיאה ץפחי אל־םאו
ותמבי־תא תחקל
הרעשה ותמבי התלעו
הרמאו םינקזה־לא
םיקהל ימבי ןאמ
לארשיב םש ויחאל
׃ימבי הבא אל

8
ול־וארקו
ורבדו וריע־ינקז
אל רמאו דמעו וילא
׃התחקל יתצפח

9
וילא ותמבי השגנו
םינקזה יניעל
לעמ ולענ הצלחו
וינפב הקריו ולגר
הככ הרמאו התנעו
רשא שיאל השעי
תיב־תא הנבי־אל
׃ויחא

10
לארשיב ומש ארקנו
׃לענה ץולח תיב

11
םישנא וצני־יכ
ויחאו שיא ודחי
דחאה תשא הברקו
דימ השיא־תא ליצהל
הדי החלשו והכמ
׃וישבמב הקיזחהו

12
אל הפכ־תא התצקו
׃ךניע סוחת

13
ךסיכב ךל היהי־אל
הלודג ןבאו ןבא
׃הנטקו

14
ךתיבב ךל היהי־אל
הלודג הפיאו הפיא
׃הנטקו

15
קדצו המלש ןבא
המלש הפיא ךל־היהי
ןעמל ךל־היהי קדצו
לע ךימי וכיראי
הוהי־רשא המדאה
׃ךל ןתנ ךיהלא

16
הוהי תבעות יכ
הלא השע־לכ ךיהלא
׃לוע השע לכ

17
השע־רשא תא רוכז
ךרדב קלמע ךל
׃םירצממ םכתאצב

18
ךרדב ךרק רשא
ךב בנזיו
ךירחא םילשחנה־לכ
אלו עגיו ףיע התאו
׃םיהלא ארי

19
הוהי חינהב היהו
ךל ךיהלא
ביבסמ ךיביא־לכמ
רשא ץראב
ךל ןתנ ךיהלא־הוהי
החמת התשרל הלחנ
תחתמ קלמע רכז־תא
׃חכשת אל םימשה

Deuteronomy 26


Deuteronomy Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 25

Deuteronomy

Return to Index

Chapter 26

1
אובת־יכ היהו
הוהי רשא ץראה־לא
הלחנ ךל ןתנ ךיהלא
׃הב תבשיו התשריו

2
תישארמ תחקלו
רשא המדאה ירפ־לכ
רשא ךצראמ איבת
ךל ןתנ ךיהלא הוהי
תכלהו אנטב תמשו
רחבי רשא םוקמה־לא
ןכשל ךיהלא הוהי
׃םש ומש

3
רשא ןהכה־לא תאבו
םהה םימיב היהי
יתדגה וילא תרמאו
ךיהלא הוהיל םויה
ץראה־לא יתאב־יכ
הוהי עבשנ רשא
׃ונל תתל וניתבאל

4
אנטה ןהכה חקלו
ינפל וחינהו ךדימ
׃ךיהלא הוהי חבזמ

5
ינפל תרמאו תינעו
ימרא ךיהלא הוהי
דריו יבא דבא
םש רגיו המירצמ
םש־יהיו טעמ יתמב
םוצע לודג יוגל
׃ברו

6
םירצמה ונתא ועריו
ונתיו ונונעיו
׃השק הדבע ונילע

7
הוהי־לא קעצנו
עמשיו וניתבא יהלא
אריו ונלק־תא הוהי
ונינע־תא
ונלמע־תאו
׃ונצחל־תאו

8
הוהי ונאצויו
הקזח דיב םירצממ
ארמבו היוטנ ערזבו
תותאבו לדג
׃םיתפמבו

9
םוקמה־לא ונאביו
ונל־ןתיו הזה
ץרא תאזה ץראה־תא
׃שבדו בלח תבז

10
יתאבה הנה התעו
ירפ תישאר־תא
יל התתנ־רשא המדאה
ינפל ותחנהו הוהי
ךיהלא הוהי
ינפל תיוחתשהו
׃ךיהלא הוהי

11
בוטה־לכב תחמשו
הוהי ךל־ןתנ רשא
התא ךתיבלו ךיהלא
רשא רגהו יולהו
׃ךברקב

12
רשעל הלכת יכ
ךתאובת רשעמ־לכ־תא
תנש תשילשה הנשב
יולל התתנו רשעמה
הנמלאלו םותיל רגל
ךירעשב ולכאו
׃ועבשו

13
הוהי ינפל תרמאו
שדקה יתרעב ךיהלא
ויתתנ םגו תיבה־ןמ
םותיל רגלו יולל
ךתוצמ־לככ הנמלאלו
ינתיוצ רשא
ךיתוצממ יתרבע־אל
׃יתחכש אלו

14
ינאב יתלכא־אל
יתרעב־אלו ונממ
אמטב ונממ
תמל ונממ יתתנ־אלו
הוהי לוקב יתעמש
לככ יתישע יהלא
׃ינתיוצ רשא

15
ךשדק ןועממ הפיקשה
ךרבו םימשה־ןמ
לארשי־תא ךמע־תא
רשא המדאה תאו
רשאכ ונל התתנ
ץרא וניתבאל תעבשנ
׃שבדו בלח תבז

16
הוהי הזה םויה
תושעל ךוצמ ךיהלא
הלאה םיקחה־תא
תרמשו םיטפשמה־תאו
םתוא תישעו
ךבבל־לכב
׃ךשפנ־לכבו

17
תרמאה הוהי־תא
ךל תויהל םויה
תכללו םיהלאל
ויקח רמשלו ויכרדב
ויטפשמו ויתוצמו
׃ולקב עמשלו

18
םויה ךרימאה הוהיו
הלגס םעל ול תויהל
רמשלו ךל־רבד רשאכ
׃ויתוצמ ־לכ

19
לע ןוילע ךתתלו
השע רשא םיוגה־לכ
םשלו הלהתל
ךתיהלו תראפתלו
הוהיל שדק ־םע
׃רבד רשאכ ךיהלא

Deuteronomy 27


Deuteronomy Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 26

Deuteronomy

Return to Index

Chapter 27

1
ינקזו השמ וציו
רמאל םעה־תא לארשי
הוצמה־לכ־תא רמש
הוצמ יכנא רשא
׃םויה םכתא

2
רשא םויב היהו
ןדריה־תא ורבעת
הוהי־רשא ץראה־לא
ךל ןתנ ךיהלא
םינבא ךל תמקהו
םתא תדשו תולדג
׃דישב

3
ןהילע תבתכו
הרותה ירבד־לכ־תא
ןעמל ךרבעב תאזה
ץראה־לא אבת רשא
ךיהלא הוהי־רשא
תבז ץרא ךל ןתנ
רבד רשאכ שבדו בלח
ךיתבא־יהלא הוהי
׃ךל

4
םכרבעב היהו
ומיקת ןדריה־תא
הלאה םינבאה־תא
הוצמ יכנא רשא
רהב םויה םכתא
םתוא תדשו לביע
׃דישב

5
חבזמ םש תינבו
חבזמ ךיהלא הוהיל
ףינת־אל םינבא
׃לזרב םהילע

6
הנבת תומלש םינבא
הוהי חבזמ־תא
וילע תילעהו ךיהלא
׃ךיהלא הוהיל תלוע

7
תלכאו םימלש תחבזו
ינפל תחמשו םש
׃ךיהלא הוהי

8
םינבאה־לע תבתכו
הרותה ירבד־לכ־תא
׃בטיה ראב תאזה

9
םינהכהו השמ רבדיו
לארשי־לכ לא םיולה
עמשו תכסה רמאל
הזה םויה לארשי
הוהיל םעל תייהנ
׃ךיהלא

10
הוהי לוקב תעמשו
תישעו ךיהלא
ויקח־תאו ותוצמ־תא
ךוצמ יכנא רשא
׃םויה

11
םעה־תא השמ וציו
׃רמאל אוהה םויב

12
ךרבל ודמעי הלא
רה־לע םעה־תא
םכרבעב םיזרג
ןועמש ןדריה־תא
הדוהיו יולו
ףסויו רכששיו
׃ןמינבו

13
ודמעי הלאו
לביע רהב הללקה־לע
רשאו דג ןבואר
׃ילתפנו ןד ןלובזו

14
ורמאו םיולה ונעו
לארשי שיא־לכ־לא
׃םר לוק

15
רשא שיאה רורא
הכסמו לספ השעי
השעמ הוהי תבעות
רתסב םשו שרח ידי
ורמאו םעה־לכ ונעו
׃ןמא

16
ויבא הלקמ רורא
םעה־לכ רמאו ומאו
׃ןמא

17
לובג גיסמ רורא
םעה־לכ רמאו והער
׃ןמא

18
רוע הגשמ רורא
םעה־לכ רמאו ךרדב
׃ןמא

19
טפשמ הטמ רורא
הנמלאו םותי־רג
׃ןמא םעה־לכ רמאו

20
תשא־םע בכש רורא
ףנכ הלג יכ ויבא
םעה־לכ רמאו ויבא
׃ןמא

21
בכש רורא
רמאו המהב־לכ־םע
׃ןמא םעה־לכ

22
ותחא־םע בכש רורא
ומא־תב וא ויבא־תב
׃ןמא םעה־לכ רמאו

23
ותנתח־םע בכש רורא
׃ןמא םעה־לכ רמאו

24
והער הכמ רורא
םעה־לכ רמאו רתסב
׃ןמא

25
דחש חקל רורא
יקנ םד שפנ תוכהל
׃ןמא םעה־לכ רמאו

26
םיקי־אל רשא רורא
ירבד־תא
תושעל תאזה־הרותה
םעה־לכ רמאו םתוא
׃ןמא

Deuteronomy 28


Deuteronomy Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 27

Deuteronomy

Return to Index

Chapter 28

1
עמשת עומש־םא היהו
ךיהלא הוהי לוקב
תושעל רמשל
רשא ויתוצמ־לכ־תא
םויה ךוצמ יכנא
ךיהלא הוהי ךנתנו
ייוג־לכ לע ןוילע
׃ץראה

2
ךילע ואבו
הלאה תוכרבה־לכ
עמשת יכ ךגישהו
׃ךיהלא הוהי לוקב

3
ריעב התא ךורב
׃הדשב התא ךורבו

4
ךנטב־ירפ ךורב
ירפו ךתמדא ירפו
ךיפלא רגש ךתמהב
׃ךנאצ תורתשעו

5
ךאנט ךורב
׃ךתראשמו

6
ךאבב התא ךורב
׃ךתאצב התא ךורבו

7
ךיביא־תא הוהי ןתי
םיפגנ ךילע םימקה
דחא ךרדב ךינפל
העבשבו ךילא ואצי
וסוני םיכרד
׃ךינפל

8
ךתא הוהי וצי
ךימסאב הכרבה־תא
ךדי חלשמ לכבו
־רשא ץראב ךכרבו
ןתנ ךיהלא הוהי
׃ךל

9
םעל ול הוהי ךמיקי
ךל־עבשנ רשאכ שודק
תוצמ־תא רמשת יכ
תכלהו ךיהלא הוהי
׃ויכרדב

10
ץראה ימע־לכ וארו
ארקנ הוהי םש יכ
׃ךממ ואריו ךילע

11
הבוטל הוהי ךרתוהו
ירפבו ךנטב ירפב
ךתמדא ירפבו ךתמהב
עבשנ רשא המדאה לע
תתל ךיתבאל הוהי
׃ךל

12
ךל הוהי חתפי
בוטה ורצוא־תא
תתל םימשה־תא
ותעב ךצרא־רטמ
השעמ־לכ תא ךרבלו
םיוג תיולהו ךדי
אל התאו םיבר
׃הולת

13
שארל הוהי ךנתנו
קר תייהו בנזל אלו
היהת אלו הלעמל
עמשת ־יכ הטמל
הוהי תוצמ־לא
יכנא רשא ךיהלא
רמשל םויה ךוצמ
׃תושעלו

14
רוסת אלו
רשא םירבדה־לכמ
םכתא הוצמ יכנא
לואמשו ןימי םויה
םיהלא ירחא תכלל
׃םדבעל םירחא

15
עמשת אל־םא היהו
ךיהלא הוהי לוקב
תושעל רמשל
ויתוצמ־לכ־תא
יכנא רשא ויתקחו
ואבו םויה ךוצמ
תוללקה־לכ ךילע
׃ךוגישהו הלאה

16
ריעב התא רורא
׃הדשב התא רוראו

17
ךאנט רורא
׃ךתראשמו

18
ךנטב־ירפ רורא
רגש ךתמדא ירפו
תרתשעו ךיפלא
׃ךנאצ

19
ךאבב התא רורא
׃ךתאצב התא רוראו

20
ךב הוהי חלשי
הראמה־תא
המוהמה־תא
תרעגמה־תאו
רשא ךדי חלשמ־לכב
ךדמשה דע השעת
ינפמ רהמ ךדבא־דעו
רשא ךיללעמ ער
׃ינתבזע

21
ךב הוהי קבדי
ותלכ דע רבדה־תא
המדאה לעמ ךתא
המש־אב התא־רשא
׃התשרל

22
תפחשב הוהי הככי
תקלדבו תחדקבו
ברחבו רחרחבו
ןוקריבו ןופדשבו
׃ךדבא דע ךופדרו

23
רשא ךימש ויהו
תשחנ ךשאר־לע
ךיתחת־רשא ץראהו
׃לזרב

24
רטמ־תא הוהי ןתי
רפעו קבא ךצרא
ךילע דרי םימשה־ןמ
׃ךדמשה דע

25
ףגנ הוהי ךנתי
ךרדב ךיביא ינפל
וילא אצת דחא
סונת םיכרד העבשבו
הועזל תייהו וינפל
׃ץראה תוכלממ לכל

26
לכאמל ךתלבנ התיהו
םימשה ףוע־לכל
ןיאו ץראה תמהבלו
׃דירחמ

27
ןיחשב הוהי הככי
םילפעבו םירצמ
רשא סרחבו ברגבו
׃אפרהל לכות־אל

28
ןועגשב הוהי הככי
ןוהמתבו ןורועבו
׃בבל

29
םירהצב ששממ תייהו
רועה ששמי רשאכ
חילצת אלו הלפאב
ךא תייהו ךיכרד־תא
לוזגו קושע
ןיאו םימיה־לכ
׃עישומ

30
רחא שיאו שראת השא
הנבת תיב הנלגשי
םרכ וב בשת־אלו
׃ונללחת אלו עטת

31
ךיניעל חובט ךרוש
ונממ לכאת אלו
ךינפלמ לוזג ךרמח
ךנאצ ךל בושי אלו
ןיאו ךיביאל תונתנ
׃עישומ ךל

32
םינתנ ךיתנבו ךינב
ךיניעו רחא םעל
םהילא תולכו תואר
לאל ןיאו םויה־לכ
׃ךדי

33
ךתמדא ירפ
םע לכאי ךעיגי־לכו
תייהו תעדי־אל רשא
ץוצרו קושע קר
׃םימיה־לכ

34
הארממ עגשמ תייהו
׃הארת רשא ךיניע

35
ןיחשב הוהי הככי
םיכרבה־לע ער
רשא םיקשה־לעו
ףכמ אפרהל לכות־אל
׃ךדקדק דעו ךלגר

36
ךתא הוהי ךלוי
םיקת רשא ךכלמ־תאו
רשא יוג־לא ךילע
התא תעדי־אל
םש תדבעו ךיתבאו
ץע םירחא םיהלא
׃ןבאו

37
לשמל המשל תייהו
םימעה לכב הנינשלו
הוהי ךגהני־רשא
׃המש

38
הדשה איצות בר ערז
יכ ףסאת טעמו
׃הבראה ונלסחי

39
תדבעו עטת םימרכ
אלו התשת־אל ןייו
ונלכאת יכ רגאת
׃תעלתה

40
ךל ויהי םיתיז
אל ןמשו ךלובג־לכב
׃ךתיז לשי יכ ךוסת

41
דילות תונבו םינב
יכ ךל ויהי־אלו
׃יבשב וכלי

42
ךתמדא ירפו ךצע־לכ
׃לצלצה שריי

43
ךברקב רשא רגה
הלעמ ךילע הלעי
הטמ דרת התאו הלעמ
׃הטמ

44
אל התאו ךולי אוה
היהי אוה ונולת
היהת התאו שארל
׃בנזל

45
ךילע ואבו
הלאה תוללקה־לכ
דע ךוגישהו ךופדרו
תעמש אל־יכ ךדמשה
ךיהלא הוהי לוקב
ויתוצמ רמשל
׃ךוצ רשא ויתקחו

46
תואל ךב ויהו
ךערזבו תפומלו
׃םלוע־דע

47
תדבע־אל רשא תחת
ךיהלא הוהי־תא
בבל בוטבו החמשב
׃לכ ברמ

48
ךיביא־תא תדבעו
הוהי ונחלשי רשא
אמצבו בערב ךב
לכ רסחבו םריעבו
לזרב לע ןתנו
דע ךראוצ־לע
׃ךתא ודימשה

49
יוג ךילע הוהי אשי
ץראה הצקמ קחרמ
רשנה האדי רשאכ
עמשת ־אל רשא יוג
׃ונשל

50
רשא םינפ זע יוג
ןקזל םינפ אשי־אל
׃ןחי אל רענו

51
ךתמהב ירפ לכאו
דע ךתמדא־ירפו
רשא ךדמשה
ןגד ךל ריאשי־אל
רגש רהציו שורית
ךנאצ תרתשעו ךיפלא
׃ךתא ודיבאה דע

52
ךירעש־לכב ךל רצהו
ךיתמח תדר דע
רשא תורצבהו תהבגה
ןהב חטב התא
ךל רצהו ךצרא־לכב
ךירעש־לכב
ןתנ רשא ךצרא־לכב
׃ךל ךיהלא הוהי

53
ךנטב־ירפ תלכאו
ךיתנבו ךינב רשב
הוהי ךל־ןתנ רשא
רוצמב ךיהלא
קיצי־רשא קוצמבו
׃ךביא ךל

54
גנעהו ךב ךרה שיאה
וניע ערת דאמ
וקיח תשאבו ויחאב
רשא וינב רתיבו
׃ריתוי

55
רשבמ םהמ דחאל תתמ
לכאי רשא וינב
לכ ול־ריאשה ילבמ
רשא קוצמבו רוצמב
ךביא ךל קיצי
׃ךירעש־לכב

56
הגנעהו ךב הכרה
התסנ־אל רשא
גצה הלגר־ףכ
גנעתהמ ץראה־לע
הניע ערת ךרמו
הנבבו הקיח שיאב
׃התבבו

57
תצויה התילשבו
הינבבו הילגר ןיבמ
םלכאת־יכ דלת רשא
רתסב לכ־רסחב
רשא קוצמבו רוצמב
ךביא ךל קיצי
׃ךירעשב

58
תושעל רמשת אל־םא
הרותה ירבד־לכ־תא
רפסב םיבתכה תאזה
םשה־תא האריל הזה
הזה ארונהו דבכנה
׃ךיהלא הוהי תא

59
הוהי אלפהו
תוכמ תאו ךתכמ־תא
תלדג תוכמ ךערז
םילחו תונמאנו
׃םינמאנו םיער

60
תא ךב בישהו
רשא םירצמ הודמ־לכ
וקבדו םהינפמ תרגי
׃ךב

61
הכמ־לכו ילח־לכ םג
רפסב בותכ אל רשא
םלעי תאזה הרותה
דע ךילע הוהי
׃ךדמשה

62
טעמ יתמב םתראשנו
םתייה רשא תחת
ברל םימשה יבכוככ
לוקב תעמש אל־יכ
׃ךיהלא הוהי

63
הוהי שש־רשאכ היהו
םכתא ביטיהל םכילע
ןכ םכתא תוברהלו
םכילע הוהי שישי
םכתא דיבאהל
םכתא דימשהלו
המדאה לעמ םתחסנו
המש ־אב התא־רשא
׃התשרל

64
הוהי ךציפהו
הצקמ םימעה־לכב
ץראה הצק־דעו ץראה
םיהלא םש תדבעו
תעדי־אל רשא םירחא
ץע ךיתבאו התא
׃ןבאו

65
אל םהה םיוגבו
היהי־אלו עיגרת
ךלגר־ףכל חונמ
םש ךל הוהי ןתנו
ןוילכו זגר בל
׃שפנ ןובאדו םיניע

66
םיאלת ךייח ויהו
תדחפו דגנמ ךל
אלו םמויו הליל
׃ךייחב ןימאת

67
ןתי־ימ רמאת רקבב
רמאת ברעבו ברע
דחפמ רקב ןתי־ימ
דחפת רשא ךבבל
רשא ךיניע הארממו
׃הארת

68
םירצמ הוהי ךבישהו
רשא ךרדב תוינאב
ףיסת־אל ךל יתרמא
התארל דוע
םש םתרכמתהו
םידבעל ךיביאל
׃הנק ןיאו תוחפשלו

69
תירבה ירבד הלא
הוהי הוצ־רשא
תרכל השמ־תא
ץראב לארשי ינב־תא
תירבה דבלמ באומ
׃ברחב םתא תרכ־רשא

Deuteronomy 29


Deuteronomy Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 28

Deuteronomy

Return to Index

Chapter 29

1
השמ ארקיו
רמאיו לארשי־לכ־לא
תא םתיאר םתא םהלא
הוהי השע רשא־לכ
ץראב םכיניעל
הערפל םירצמ
וידבע־לכלו
׃וצרא־לכלו

2
רשא תלדגה תוסמה
תתאה ךיניע ואר
םילדגה םיתפמהו
׃םהה

3
םכל הוהי ןתנ־אלו
םיניעו תעדל בל
עמשל םינזאו תוארל
׃הזה םויה דע

4
םיעברא םכתא ךלואו
ולב־אל רבדמב הנש
םכילעמ םכיתמלש
התלב ־אל ךלענו
׃ךלגר לעמ

5
ןייו םתלכא אל םחל
םתיתש אל רכשו
ינא יכ ועדת ןעמל
׃םכיהלא הוהי

6
םוקמה־לא ואבתו
ןחיס אציו הזה
גועו ןובשח־ךלמ
ונתארקל ןשבה־ךלמ
׃םכנו המחלמל

7
םצרא־תא חקנו
הלחנל הנתנו
ידגלו ינבוארל
׃ישנמה טבש יצחלו

8
ירבד־תא םתרמשו
םתישעו תאזה תירבה
וליכשת ןעמל םתא
׃ןושעת רשא־לכ תא

9
םויה םיבצנ םתא
הוהי ינפל םכלכ
םכישאר םכיהלא
םכינקז םכיטבש
שיא לכ םכירטשו
׃לארשי

10
ךרגו םכישנ םכפט
ךינחמ ברקב רשא
באש דע ךיצע בטחמ
׃ךימימ

11
הוהי תירבב ךרבעל
רשא ותלאבו ךיהלא
תרכ ךיהלא הוהי
׃םויה ךמע

12
ךתא־םיקה ןעמל
אוהו םעל ול םויה
םיהלאל ךל־היהי
רשאכו ךל־רבד רשאכ
ךיתבאל עבשנ
קחציל םהרבאל
׃בקעילו

13
םכדבל םכתא אלו
תירבה־תא תרכ יכנא
הלאה־תאו תאזה
׃תאזה

14
הפ ונשי רשא־תא יכ
םויה דמע ונמע
וניהלא הוהי ינפל
הפ ונניא רשא תאו
׃םויה ונמע

15
תא םתעדי םתא־יכ
ץראב ונבשי־רשא
תאו םירצמ
ברקב ונרבע־רשא
׃םתרבע רשא םיוגה

16
םהיצוקש־תא וארתו
ץע םהיללג תאו
רשא בהזו ףסכ ןבאו
׃םהמע

17
שיא םכב שי־ןפ
החפשמ וא השא־וא
ובבל רשא טבש־וא
הוהי םעמ םויה הנפ
דבעל תכלל וניהלא
םהה םיוגה יהלא־תא
הרפ שרש םכב שי־ןפ
׃הנעלו שאר

18
ועמשב היהו
תאזה הלאה ירבד־תא
רמאל ובבלב ךרבתהו
יכ יל־היהי םולש
ךלא יבל תוררשב
הורה תופס ןעמל
׃האמצה־תא

19
חלס הוהי הבאי־אל
ןשעי זא יכ ול
ותאנקו הוהי־ףא
הצברו אוהה שיאב
הבותכה הלאה־לכ וב
החמו הזה רפסב
תחתמ ומש־תא הוהי
׃םימשה

20
הערל הוהי ולידבהו
לארשי יטבש לכמ
תירבה תולא לככ
הרותה רפסב הבותכה
׃הזה

21
ןורחאה רודה רמאו
ומוקי רשא םכינב
ירכנהו םכירחאמ
ץראמ אבי רשא
וארו הקוחר
אוהה ץראה תוכמ־תא
היאלחת־תאו
׃הב הוהי הלח־רשא

22
הפרש חלמו תירפג
ערזת אל הצרא־לכ
הלעי־אלו חמצת אלו
תכפהמכ בשע־לכ הב
המדא הרמעו םדס
ךפה רשא םייבצו
׃ותמחבו ופאב הוהי

23
םיוגה־לכ ורמאו
הוהי השע המ־לע
המ תאזה ץראל הככ
לודגה ףאה ירח
׃הזה

24
ובזע רשא לע ורמאו
יהלא הוהי תירב־תא
םמע תרכ רשא םתבא
ץראמ םתא ואיצוהב
׃םירצמ

25
ודבעיו וכליו
םירחא םיהלא
םיהלא םהל ווחתשיו
אלו םועדי־אל רשא
׃םהל קלח

26
ץראב הוהי ףא־רחיו
הילע איבהל אוהה
הללקה־לכ־תא
׃הזה רפסב הבותכה

27
לעמ הוהי םשתיו
המחבו ףאב םתמדא
םכלשיו לודג ףצקבו
םויכ תרחא ץרא־לא
׃הזה

28
הוהיל תרתסנה
ונל תלגנהו וניהלא
םלוע־דע ונינבלו
ירבד ־לכ־תא תושעל
׃תאזה הרותה

Deuteronomy 30


Deuteronomy Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 29

Deuteronomy

Return to Index

Chapter 30

1
ךילע ואבי־יכ היהו
הלאה םירבדה־לכ
רשא הללקהו הכרבה
תבשהו ךינפל יתתנ
םיוגה־לכב ךבבל־לא
הוהי ךחידה רשא
׃המש ךיהלא

2
הוהי־דע תבשו
ולקב תעמשו ךיהלא
ךוצמ יכנא־רשא לככ
ךינבו התא םויה
ךבבל־לכב
׃ךשפנ־לכבו

3
ךיהלא הוהי בשו
ךמחרו ךתובש־תא
ךצבקו בשו
רשא םימעה־לכמ
ךיהלא הוהי ךציפה
׃המש

4
הצקב ךחדנ היהי־םא
ךצבקי םשמ םימשה
םשמו ךיהלא הוהי
׃ךחקי

5
ךיהלא הוהי ךאיבהו
ושרי־רשא ץראה־לא
התשריו ךיתבא
ךברהו ךבטיהו
׃ךיתבאמ

6
ךיהלא הוהי למו
בבל־תאו ךבבל־תא
הבהאל ךערז
ךיהלא הוהי־תא
ךבבל ־לכב
ןעמל ךשפנ־לכבו
׃ךייח

7
ךיהלא הוהי ןתנו
הלאה תולאה־לכ תא
ךיביא־לע
רשא ךיאנש־לעו
׃ךופדר

8
תעמשו בושת התאו
תישעו הוהי לוקב
רשא ויתוצמ־לכ־תא
׃םויה ךוצמ יכנא

9
הוהי ךריתוהו
השעמ לכב ךיהלא
ךנטב ירפב ךדי
ירפבו ךתמהב ירפבו
יכ הבטל ךתמדא
שושל הוהי בושי
שש־רשאכ בוטל ךילע
׃ךיתבא־לע

10
הוהי לוקב עמשת יכ
ויתוצמ רמשל ךיהלא
הבותכה ויתקחו
יכ הזה הרותה רפסב
הוהי־לא בושת
ךבבל־לכב ךיהלא
׃ךשפנ־לכבו

11
רשא תאזה הוצמה יכ
םויה ךוצמ יכנא
ךממ אוה תאלפנ־אל
׃אוה הקחר אלו

12
רמאל אוה םימשב אל
ונל־הלעי ימ
ונל החקיו המימשה
התא ונעמשיו
׃הנשענו

13
אוה םיל רבעמ־אלו
ונל־רבעי ימ רמאל
החקיו םיה רבע־לא
התא ונעמשיו ונל
׃הנשענו

14
רבדה ךילא בורק־יכ
ךבבלבו ךיפב דאמ
׃ותשעל

15
ךינפל יתתנ האר
םייחה־תא םויה
תומה־תאו בוטה־תאו
׃ערה־תאו

16
ךוצמ יכנא רשא
הבהאל םויה
ךיהלא הוהי־תא
רמשלו ויכרדב תכלל
ויתקחו ויתוצמ
תייחו ויטפשמו
הוהי ךכרבו תיברו
ץראב ךיהלא
המש־אב התא־רשא
׃התשרל

17
אלו ךבבל הנפי־םאו
תחדנו עמשת
םיהלאל תיוחתשהו
׃םתדבעו םירחא

18
יכ םויה םכל יתדגה
ןודבאת דבא
םימי ןכיראת־אל
התא רשא המדאה־לע
אובל ןדריה־תא רבע
׃התשרל המש

19
םויה םכב יתדעה
ץראה־תאו םימשה־תא
יתתנ תומהו םייחה
הכרבה ךינפל
תרחבו הללקהו
היחת ןעמל םייחב
׃ךערזו התא

20
הוהי־תא הבהאל
ולקב עמשל ךיהלא
אוה יכ וב־הקבדלו
ךימי ךראו ךייח
רשא המדאה־לע תבשל
ךיתבאל הוהי עבשנ
קחציל םהרבאל
׃םהל תתל בקעילו

Deuteronomy 31


Deuteronomy Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 30

Deuteronomy

Return to Index

Chapter 31

1
רבדיו השמ ךליו
הלאה םירבדה־תא
׃לארשי־לכ־לא

2
האמ־ןב םהלא רמאיו
יכנא הנש םירשעו
דוע לכוא־אל םויה
הוהיו אובלו תאצל
רבעת אל ילא רמא
׃הזה ןדריה־תא

3
אוה ךיהלא הוהי
ךינפל רבע
דימשי־אוה
הלאה םיוגה־תא
םתשריו ךינפלמ
רבע אוה עשוהי
רבד רשאכ ךינפל
׃הוהי

4
םהל הוהי השעו
ןוחיסל השע רשאכ
ירמאה יכלמ גועלו
דימשה רשא םצראלו
׃םתא

5
םכינפל הוהי םנתנו
םהל םתישעו
רשא הוצמה־לככ
׃םכתא יתיוצ

6
וצמאו וקזח
וארית־לא
םהינפמ וצרעת־לאו
אוה ךיהלא הוהי יכ
ךפרי אל ךמע ךלהה
׃ךבזעי אלו

7
עשוהיל השמ ארקיו
יניעל וילא רמאיו
ץמאו קזח לארשי־לכ
אובת התא יכ
הזה םעה־תא
עבשנ רשא ץראה־לא
תתל םתבאל הוהי
הנליחנת התאו םהל
׃םתוא

8
ךלהה אוה הוהיו
היהי אוה ךינפל
אלו ךפרי אל ךמע
אלו ארית אל ךבזעי
׃תחת

9
השמ בתכיו
תאזה הרותה־תא
םינהכה־לא הנתיו
םיאשנה יול ינב
תירב ןורא ־תא
ינקז־לכ־לאו הוהי
׃לארשי

10
םתוא השמ וציו
םינש עבש ץקמ רמאל
הטמשה תנש דעמב
׃תוכסה גחב

11
לארשי־לכ אובב
הוהי ינפ־תא תוארל
רשא םוקמב ךיהלא
־תא ארקת רחבי
דגנ תאזה הרותה
׃םהינזאב לארשי־לכ

12
םעה־תא להקה
םישנהו םישנאה
רשא ךרגו ףטהו
ועמשי ןעמל ךירעשב
ואריו ודמלי ןעמלו
םכיהלא הוהי־תא
תושעל ורמשו
הרותה ירבד־לכ־תא
׃תאזה

13
רשא םהינבו
ועמשי ועדי־אל
האריל ודמלו
םכיהלא הוהי־תא
םתא רשא םימיה־לכ
רשא המדאה־לע םייח
םירבע םתא
המש ןדריה־תא
׃התשרל

14
השמ־לא הוהי רמאיו
תומל ךימי וברק ןה
עשוהי־תא ארק
דעומ להאב ובציתהו
השמ ךליו ונוצאו
ובציתיו עשוהיו
׃דעומ להאב

15
להאב הוהי אריו
דמעיו ןנע דומעב
חתפ־לע ןנעה דומע
׃להאה

16
השמ־לא הוהי רמאיו
ךיתבא־םע בכש ךנה
הנזו הזה םעה םקו
יהלא ירחא
אוה רשא ץראה־רכנ
וברקב המש־אב
רפהו ינבזעו
יתרכ רשא יתירב־תא
׃ותא

17
וב יפא הרחו
םיתבזעו אוהה־םויב
םהמ ינפ יתרתסהו
והאצמו לכאל היהו
תורצו תובר תוער
אוהה םויב רמאו
ןיא־יכ לע אלה
ינואצמ יברקב יהלא
׃הלאה תוערה

18
ריתסא רתסה יכנאו
לע אוהה םויב ינפ
השע רשא הערה־לכ
םיהלא ־לא הנפ יכ
׃םירחא

19
םכל ובתכ התעו
תאזה הרישה־תא
הדמלו
המיש לארשי־ינב־תא
ןעמל םהיפב
הרישה יל־היהת
ינבב דעל תאזה
׃לארשי

20
ונאיבא־יכ
המדאה־לא
ויתבאל יתעבשנ־רשא
לכאו שבדו בלח תבז
הנפו ןשדו עבשו
םירחא םיהלא־לא
ינוצאנו םודבעו
׃יתירב־תא רפהו

21
ותא ןאצמת־יכ היהו
תורצו תובר תוער
תאזה הרישה התנעו
אל יכ דעל וינפל
יכ וערז יפמ חכשת
רשא ורצי־תא יתעדי
םרטב םויה השע אוה
ץראה־לא ונאיבא
׃יתעבשנ רשא

22
השמ בתכיו
תאזה הרישה־תא
הדמליו אוהה םויב
׃לארשי ינב־תא

23
עשוהי־תא וציו
קזח רמאיו ןונ־ןב
איבת התא יכ ץמאו
לארשי ינב־תא
ץראה־לא
םהל יתעבשנ־רשא
׃ךמע היהא יכנאו

24
השמ תולככ יהיו
ירבד־תא בתכל
רפס־לע תאזה־הרותה
׃םמת דע

25
םיולה־תא השמ וציו
ןורא יאשנ
׃רמאל הוהי־תירב

26
הרותה רפס תא חקל
דצמ ותא םתמשו הזה
הוהי־תירב ןורא
ךב םש־היהו םכיהלא
׃דעל

27
יתעדי יכנא יכ
ךפרע־תאו ךירמ־תא
יח ינדועב ןה השקה
םירממ םויה םכמע
ףאו הוהי־םע םתיה
׃יתומ ירחא־יכ

28
ילא וליהקה
םכיטבש ינקז־לכ־תא
הרבדאו םכירטשו
םירבדה תא םהינזאב
םב הדיעאו הלאה
םימשה־תא
׃ץראה־תאו

29
ירחא יתעדי יכ
תחשה־יכ יתומ
םתרסו ןותחשת
יתיוצ רשא ךרדה־ןמ
םכתא תארקו םכתא
םימיה תירחאב הערה
ערה־תא ושעת־יכ
הוהי יניעב
השעמב וסיעכהל
׃םכידי

30
ינזאב השמ רבדיו
לארשי להק־לכ
הרישה ירבד־תא
׃םמת דע תאזה

Deuteronomy 32


Deuteronomy Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 31

Deuteronomy

Return to Index

Chapter 32

1
םימשה וניזאה
ץראה עמשתו הרבדאו
׃יפ־ירמא

2
יחקל רטמכ ףרעי
יתרמא לטכ לזת
אשד־ילע םריעשכ
׃בשע־ילע םיביברכו

3
ארקא הוהי םש יכ
׃וניהלאל לדג ובה

4
יכ ולעפ םימת רוצה
לא טפשמ ויכרד־לכ
לוע ןיאו הנומא
׃אוה רשיו קידצ

5
וינב אל ול תחש
שקע רוד םמומ
׃לתלתפו

6
תאז־ולמגת הוהיל־ה
םכח אלו לבנ םע
ךנק ךיבא אוה־אולה
׃ךננכיו ךשע אוה

7
םלוע תומי רכז
רדו־רד תונש וניב
ךדגיו ךיבא לאש
׃ךל ורמאיו ךינקז

8
םיוג ןוילע לחנהב
םדא ינב ודירפהב
םימע תלבג בצי
׃לארשי ינב רפסמל

9
ומע הוהי קלח יכ
׃ותלחנ לבח בקעי

10
רבדמ ץראב והאצמי
ןמשי ללי והתבו
והננובי והנבבסי
ןושיאכ והנרצי
׃וניע

11
ונק ריעי רשנכ
ףחרי וילזוג־לע
והחקי ויפנכ שרפי
׃ותרבא ־לע והאשי

12
ונחני דדב הוהי
׃רכנ לא ומע ןיאו

13
יתומב־לע והבכרי
תבונת לכאיו ץרא
שבד והקניו ידש
שימלחמ ןמשו עלסמ
׃רוצ

14
ןאצ בלחו רקב תאמח
םירכ בלח־םע
ןשב־ינב םיליאו
בלח־םע םידותעו
בנע־םדו הטח תוילכ
׃רמח־התשת

15
טעביו ןורשי ןמשיו
תישכ תיבע תנמש
והשע הולא שטיו
׃ותעשי רוצ לבניו

16
םירזב והאנקי
׃והסיעכי תבעותב

17
אל םידשל וחבזי
אל םיהלא הלא
ברקמ םישדח םועדי
םורעש אל ואב
׃םכיתבא

18
ישת ךדלי רוצ
׃ךללחמ לא חכשתו

19
ץאניו הוהי אריו
׃ויתנבו וינב סעכמ

20
ינפ הריתסא רמאיו
המ הארא םהמ
רוד יכ םתירחא
םינב המה תכפהת
׃םב ןמא ־אל

21
לא־אלב ינואנק םה
םהילבהב ינוסעכ
םאינקא ינאו
לבנ יוגב םע־אלב
׃םסיעכא

22
יפאב החדק שא־יכ
לואש־דע דקיתו
ץרא לכאתו תיתחת
ידסומ טהלתו הלביו
׃םירה

23
תוער ומילע הפסא
׃םב־הלכא יצח

24
ףשר ימחלו בער יזמ
ירירמ בטקו
םב־חלשא תמהב־ןשו
׃רפע ילחז תמח־םע

25
ברח־לכשת ץוחמ
המיא םירדחמו
הלותב־םג רוחב־םג
׃הביש שיא־םע קנוי

26
םהיאפא יתרמא
שונאמ התיבשא
׃םרכז

27
ביוא סעכ ילול
ורכני־ןפ רוגא
ורמאי־ןפ ומירצ
הוהי אלו המר ונדי
׃תאז־לכ לעפ

28
תוצע דבא יוג־יכ
םהב ןיאו המה
׃הנובת

29
וליכשי ומכח ול
וניבי תאז
׃םתירחאל

30
ףלא דחא ףדרי הכיא
הבבר וסיני םינשו
םרוצ־יכ אל־םא
הוהיו םרכמ
׃םריגסה

31
םרוצ ונרוצכ אל יכ
׃םילילפ וניביאו

32
םנפג םדס ןפגמ־יכ
ומבנע הרמע תמדשמו
תלכשא שור־יבנע
׃ומל תררמ

33
םניי םנינת תמח
׃רזכא םינתפ שארו

34
ידמע סמכ אוה־אלה
׃יתרצואב םותח

35
תעל םלשו םקנ יל
בורק יכ םלגר טומת
תדתע שחו םדיא םוי
׃ומל

36
ומע הוהי ןידי־יכ
םחנתי וידבע־לעו
תלזא־יכ הארי יכ
רוצע ספאו די
׃בוזעו

37
ומיהלא יא רמאו
׃וב ויסח רוצ

38
ומיחבז בלח רשא
ןיי ותשי ולכאי
ומוקי םכיסנ
םכילע יהי םכרזעיו
׃הרתס

39
ינא יכ התע ואר
ןיאו אוה ינא
ינא ידמע םיהלא
יתצחמ היחאו תימא
ןיאו אפרא ינאו
׃ליצמ ידימ

40
םימש־לא אשא־יכ
יח יתרמאו ידי
׃םלעל יכנא

41
יברח קרב יתונש־םא
ידי טפשמב זחאתו
ירצל םקנ בישא
׃םלשא יאנשמלו

42
םדמ יצח ריכשא
רשב לכאת יברחו
היבשו ללח םדמ
׃ביוא תוערפ שארמ

43
ומע םיוג ונינרה
םוקי וידבע־םד יכ
וירצל בישי םקנו
׃ומע ותמדא רפכו

44
רבדיו השמ אביו
ירבד־לכ־תא
ינזאב תאזה־הרישה
־ןב עשוהו אוה םעה
׃ןונ

45
רבדל השמ לכיו
הלאה םירבדה־לכ־תא
׃לארשי־לכ־לא

46
ומיש םהלא רמאיו
םירבדה־לכל םכבבל
םכב דיעמ יכנא רשא
םוצת רשא םויה
רמשל םכינב־תא
ירבד־לכ־תא תושעל
׃תאזה הרותה

47
אוה קר רבד־אל יכ
םכייח אוה־יכ םכמ
וכיראת הזה רבדבו
המדאה ־לע םימי
םירבע םתא רשא
המש ןדריה־תא
׃התשרל

48
השמ־לא הוהי רבדיו
הזה םויה םצעב
׃רמאל

49
םירבעה רה־לא הלע
רשא ובנ־רה הזה
רשא באומ ץראב
הארו וחרי ינפ־לע
רשא ןענכ ץרא־תא
ינבל ןתנ ינא
׃הזחאל לארשי

50
התא רשא רהב תמו
ףסאהו המש הלע
תמ־רשאכ ךימע־לא
רהה רהב ךיחא ןרהא
׃וימע־לא ףסאיו

51
יב םתלעמ רשא לע
לארשי ינב ךותב
שדק תבירמ־ימב
רשא לע ןצ־רבדמ
יתוא םתשדק־אל
׃לארשי ינב ךותב

52
הארת דגנמ יכ
אל המשו ץראה־תא
ץראה־לא אובת
ינבל ןתנ ינא־רשא
׃לארשי

Deuteronomy 33


Deuteronomy Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 32

Deuteronomy

Return to Index

Chapter 33

1
רשא הכרבה תאזו
שיא השמ ךרב
ינב־תא םיהלאה
׃ותומ ינפל לארשי

2
יניסמ הוהי רמאיו
ומל ריעשמ חרזו אב
ןראפ רהמ עיפוה
שדק תבברמ התאו
׃ומל תדשא ונימימ

3
םימע בבח ףא
םהו ךדיב וישדק־לכ
אשי ךלגרל וכת
׃ךיתרבדמ

4
השמ ונל־הוצ הרות
׃בקעי תלהק השרומ

5
ךלמ ןורשיב יהיו
םע ישאר ףסאתהב
׃לארשי יטבש דחי

6
תמי־לאו ןבואר יחי
׃רפסמ ויתמ יהיו

7
רמאיו הדוהיל תאזו
לוק הוהי עמש
ומע־לאו הדוהי
ול בר וידי ונאיבת
׃היהת וירצמ רזעו

8
ךימת רמא יוללו
ךדיסח שיאל ךירואו
הסמב ותיסנ רשא
ימ־לע והבירת
׃הבירמ

9
ומאלו ויבאל רמאה
ויתיאר אל
ריכה אל ויחא־תאו
יכ עדי אל ונב־תאו
ךתירבו ךתרמא ורמש
׃ורצני

10
בקעיל ךיטפשמ ורוי
לארשיל ךתרותו
ךפאב הרוטק ומישי
׃ךחבזמ ־לע לילכו

11
וליח הוהי ךרב
הצרת וידי לעפו
וימק םינתמ ץחמ
־ןמ ויאנשמו
׃ןומוקי

12
דידי רמא ןמינבל
חטבל ןכשי הוהי
וילע ףפח וילע
ןיבו םויה־לכ
׃ןכש ויפתכ

13
תכרבמ רמא ףסוילו
דגממ וצרא הוהי
םוהתמו לטמ םימש
׃תחת תצבר

14
שמש תאובת דגממו
׃םיחרי שרג דגממו

15
םדק־יררה שארמו
׃םלוע תועבג דגממו

16
האלמו ץרא דגממו
הנס ינכש ןוצרו
ףסוי שארל התאובת
׃ויחא ריזנ דקדקלו

17
ול רדה ורוש רוכב
וינרק םאר ינרקו
חגני םימע םהב
םהו ץרא־יספא ודחי
םהו םירפא תובבר
׃השנמ יפלא

18
חמש רמא ןלובזלו
ךתאצב ןלובז
׃ךילהאב רכששיו

19
םש וארקי־רה םימע
יכ קדצ־יחבז וחבזי
וקניי םימי עפש
׃לוח ינומט ינפשו

20
ךורב רמא דגלו
איבלכ דג ביחרמ
עורז ףרטו ןכש
׃דקדק־ףא

21
ול תישאר אריו
קקחמ תקלח םש־יכ
םע ישאר אתיו ןופס
השע הוהי תקדצ
׃לארשי־םע ויטפשמו

22
רוג ןד רמא ןדלו
קנזי הירא
׃ןשבה־ןמ

23
ילתפנ רמא ילתפנלו
אלמו ןוצר עבש
םי הוהי תכרב
׃השרי םורדו

24
ךורב רמא רשאלו
יהי רשא םינבמ
לבטו ויחא יוצר
׃ולגר ןמשב

25
ךלענמ תשחנו לזרב
׃ךאבד ךימיכו

26
בכר ןורשי לאכ ןיא
ךרזעב םימש
׃םיקחש ותואגבו

27
םדק יהלא הנעמ
םלוע תערז תחתמו
ביוא ךינפמ שרגיו
׃דמשה רמאיו

28
חטב לארשי ןכשיו
בקעי ןיע דדב
שוריתו ןגד ץרא־לא
׃לט ופרעי וימש־ףא

29
ימ לארשי ךירשא
עשונ םע ךומכ
ךרזע ןגמ הוהיב
ךתואג ברח־רשאו
ךל ךיביא ושחכיו
ומיתומב־לע התאו
׃ךרדת

Deuteronomy 34


Deuteronomy Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 33

Deuteronomy

Return to Index

Chapter 34

1
תברעמ השמ לעיו
ובנ רה־לא באומ
רשא הגספה שאר
וחרי ינפ־לע
הוהי והאריו
ץראה־לכ־תא
׃ןד־דע דעלגה־תא

2
ילתפנ־לכ תאו
םירפא ץרא־תאו
ץרא־לכ תאו השנמו
םיה דע הדוהי
׃ןורחאה

3
רככה־תאו בגנה־תאו
ריע וחרי תעקב
׃רעצ־דע םירמתה

4
וילא הוהי רמאיו
רשא ץראה תאז
םהרבאל יתעבשנ
רמאל בקעילו קחציל
הננתא ךערזל
ךיניעב ךיתיארה
׃רבעת אל המשו

5
השמ םש תמיו
ץראב הוהי־דבע
׃הוהי יפ־לע באומ

6
יגב ותא רבקיו
תיב לומ באומ ץראב
שיא עדי־אלו רועפ
םויה דע ותרבק־תא
׃הזה

7
האמ־ןב השמו
ותמב הנש םירשעו
וניע התהכ־אל
׃החל סנ־אלו

8
לארשי ינב וכביו
באומ תברעב השמ־תא
ומתיו םוי םישלש
׃השמ לבא יכב ימי

9
אלמ ןונ־ןב עשוהיו
ךמס־יכ המכח חור
וילע וידי־תא השמ
וילא ועמשיו
ושעיו לארשי־ינב
הוהי הוצ רשאכ
׃השמ־תא

10
דוע איבנ םק־אלו
רשא השמכ לארשיב
םינפ הוהי ועדי
׃םינפ־לא

11
םיתפומהו תתאה־לכל
הוהי וחלש רשא
םירצמ ץראב תושעל
וידבע ־לכלו הערפל
׃וצרא־לכלו

12
הקזחה דיה לכלו
לודגה ארומה לכלו
יניעל השמ השע רשא
׃לארשי־לכ

Joshua 1


Joshua Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 34

Joshua

Return to Index

Chapter 1

1
השמ תומ ירחא יהיו
רמאיו הוהי דבע
עשוהי־לא הוהי
השמ תרשמ ןונ־ןב
׃רמאל

2
התעו תמ ידבע השמ
ןדריה־תא רבע םוק
םעה־לכו התא הזה
רשא ץראה־לא הזה
ינבל םהל ןתנ יכנא
׃לארשי

3
ךרדת רשא םוקמ־לכ
םכל וב םכלגר־ףכ
יתרבד רשאכ ויתתנ
׃השמ־לא

4
ןונבלהו רבדמהמ
רהנה־דעו הזה
לכ תרפ־רהנ לודגה
־דעו םיתחה ץרא
אובמ לודגה םיה
׃םכלובג היהי שמשה

5
שיא בציתי־אל
ךייח ימי לכ ךינפל
השמ־םע יתייה רשאכ
ךפרא אל ךמע היהא
׃ךבזעא אלו

6
התא יכ ץמאו קזח
הזה םעה־תא ליחנת
ץראה־תא
םתובאל יתעבשנ־רשא
׃םהל תתל

7
דאמ ץמאו קזח קר
תושעל רמשל
ךוצ רשא הרותה־לככ
רוסת־לא ידבע השמ
לואמשו ןימי ונממ
לכב ליכשת ןעמל
׃ךלת רשא

8
הרותה רפס שומי־אל
וב תיגהו ךיפמ הזה
ןעמל הלילו םמוי
תושעל רמשת
וב בותכה־לככ
חילצת זא־יכ
זאו ךכרד־תא
׃ליכשת

9
קזח ךיתיוצ אולה
ץרעת־לא ץמאו
ךמע יכ תחת־לאו
לכב ךיהלא הוהי
׃ךלת רשא

10
עשוהי וציו
׃רמאל םעה ירטש־תא

11
הנחמה ברקב ורבע
רמאל םעה־תא ווצו
יכ הדיצ םכל וניכה
םימי תשלש דועב
םירבע םתא
אובל הזה ןדריה־תא
רשא ץראה־תא תשרל
ןתנ םכיהלא הוהי
׃התשרל םכל

12
ידגלו ינבוארלו
השנמה טבש יצחלו
׃רמאל עשוהי רמא

13
רשא רבדה־תא רוכז
השמ םכתא הוצ
רמאל הוהי־דבע
חינמ םכיהלא הוהי
םכל ןתנו םכל
׃תאזה ץראה־תא

14
םכפט םכישנ
ץראב ובשי םכינקמו
השמ םכל ןתנ רשא
םתאו ןדריה רבעב
ינפל םישמח ורבעת
ירובג לכ םכיחא
׃םתוא םתרזעו ליחה

15
הוהי חיני־רשא דע
ושריו םככ םכיחאל
ץראה־תא המה־םג
םכיהלא הוהי־רשא
םתבשו םהל ןתנ
םכתשרי ץראל
רשא התוא םתשריו
דבע השמ םכל ןתנ
ןדריה רבעב הוהי
׃שמשה חרזמ

16
עשוהי־תא ונעיו
לכ רמאל
השענ ונתיוצ־רשא
ונחלשת רשא־לכ־לאו
׃ךלנ

17
ונעמש־רשא לככ
עמשנ ןכ השמ־לא
הוהי היהי קר ךילא
רשאכ ךמע ךיהלא
׃השמ־םע היה

18
הרמי־רשא שיא־לכ
עמשי־אלו ךיפ־תא
לכל ךירבד־תא
קר תמוי ונוצת־רשא
׃ץמאו קזח

Joshua 2


Joshua Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 1

Joshua

Return to Index

Chapter 2

1
חלשיו
ןונ־ןב־עשוהי
םיטשה־ןמ
םילגרמ םישנא־םינש
ואר וכל רמאל שרח
וחירי־תאו ץראה־תא
ואביו וכליו
המשו הנוז השא־תיב
׃המש ־ובכשיו בחר

2
וחירי ךלמל רמאיו
םישנא הנה רמאל
הלילה הנה ואב
רפחל לארשי ינבמ
׃ץראה־תא

3
וחירי ךלמ חלשיו
רמאל בחר־לא
םישנאה יאיצוה
ךילא םיאבה
יכ ךתיבל ואב־רשא
ץראה־לכ־תא רפחל
׃ואב

4
ינש־תא השאה חקתו
ונפצתו םישנאה
ילא ואב ןכ רמאתו
יתעדי אלו םישנאה
׃המה ןיאמ

5
רוגסל רעשה יהיו
ואצי םישנאהו ךשחב
וכלה הנא יתעדי אל
רהמ ופדר םישנאה
׃םוגישת יכ םהירחא

6
הגגה םתלעה איהו
ץעה יתשפב םנמטתו
׃גגה־לע הל תוכרעה

7
ופדר םישנאהו
ןדריה ךרד םהירחא
רעשהו תורבעמה לע
רשאכ ירחא ורגס
םיפדרה ואצי
׃םהירחא

8
ןובכשי םרט המהו
םהילע התלע איהו
׃גגה־לע

9
םישנאה־לא רמאתו
הוהי ןתנ־יכ יתעדי
ץראה־תא םכל
םכתמיא הלפנ־יכו
וגמנ יכו ונילע
ץראה יבשי־לכ
׃םכינפמ

10
תא ונעמש יכ
הוהי שיבוה־רשא
ףוס־םי ימ־תא
םכתאצב םכינפמ
םתישע רשאו םירצממ
ירמאה יכלמ ינשל
ןדריה רבעב רשא
רשא גועלו ןחיסל
׃םתוא םתמרחה

11
ונבבל סמיו עמשנו
חור דוע המק־אלו
יכ םכינפמ שיאב
אוה םכיהלא הוהי
לעממ םימשב םיהלא
׃תחתמ ץראה־לעו

12
יל אנ־ועבשה התעו
יתישע־יכ הוהיב
םתישעו דסח םכמע
תיב ־םע םתא־םג
יל םתתנו דסח יבא
׃תמא תוא

13
יבא־תא םתיחהו
יחא־תאו ימא־תאו
תאו יתוחא־תאו
םתלצהו םהל רשא־לכ
׃תוממ וניתשפנ־תא

14
םישנאה הל ורמאיו
תומל םכיתחת ונשפנ
ודיגת אל םא
היהו הז ונרבד־תא
ונל הוהי־תתב
ונישעו ץראה־תא
׃תמאו דסח ךמע

15
דעב לבחב םדרותו
התיב יכ ןולחה
המוחבו המוחה ריקב
׃תבשוי איה

16
הרהה םהל רמאתו
םכב ועגפי־ןפ וכל
המש םתבחנו םיפדרה
בוש דע םימי תשלש
וכלת רחאו םיפדרה
׃םככרדל

17
הילא ורמאיו
ונחנא םיקנ םישנאה
רשא הזה ךתעבשמ
׃ונתעבשה

18
םיאב ונחנא הנה
טוח תוקת־תא ץראב
ירשקת הזה ינשה
ונתדרוה רשא ןולחב
ךיבא־תאו וב
ךיחא־תאו ךמא־תאו
ךיבא תיב־לכ תאו
׃התיבה ךילא יפסאת

19
אצי־רשא לכ היהו
הצוחה ךתיב יתלדמ
ונחנאו ושארב ומד
היהי רשא לכו םיקנ
ומד תיבב ךתא
די־םא ונשארב
׃וב־היהת

20
ידיגת־םאו
הז ונרבד־תא
םיקנ ונייהו
רשא ךתעבשמ
׃ונתעבשה

21
םכירבדכ רמאתו
םחלשתו אוה־ןכ
רשקתו וכליו
ינשה תוקת־תא
׃ןולחב

22
הרהה ואביו וכליו
תשלש םש ובשיו
ובש־דע םימי
ושקביו םיפדרה
ךרדה־לכב םיפדרה
׃ואצמ אלו

23
םישנאה ינש ובשיו
ורבעיו רההמ ודריו
עשוהי־לא ואביו
ול־ורפסיו ןונ־ןב
תואצמה־לכ תא
׃םתוא

24
עשוהי־לא ורמאיו
ונדיב הוהי ןתנ־יכ
ץראה־לכ־תא
יבשי ־לכ וגמנ־םגו
׃ונינפמ ץראה

Joshua 3


Joshua Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 2

Joshua

Return to Index

Chapter 3

1
רקבב עשוהי םכשיו
םיטשהמ ועסיו
ןדריה־דע ואביו
לארשי ינב־לכו אוה
םרט םש ונליו
׃ורבעי

2
תשלש הצקמ יהיו
ורבעיו םימי
ברקב םירטשה
׃הנחמה

3
רמאל םעה־תא ווציו
ןורא תא םכתוארכ
םכיהלא הוהי־תירב
םיולה םינהכהו
םתאו ותא םיאשנ
םכמוקממ ועסת
׃וירחא םתכלהו

4
היהי קוחר ךא
וניבו םכיניב
הדמב המא םיפלאכ
וילא וברקת־לא
ועדת־רשא ןעמל
רשא ךרדה־תא
אל יכ הב־וכלת
לומתמ ךרדב םתרבע
׃םושלש

5
עשוהי רמאיו
יכ ושדקתה םעה־לא
הוהי השעי רחמ
׃תואלפנ םכברקב

6
עשוהי רמאיו
רמאל םינהכה־לא
תירבה ןורא־תא ואש
םעה ינפל ורבעו
ןורא־תא ואשיו
ינפל וכליו תירבה
׃םעה

7
הוהי רמאיו
הזה םויה עשוהי־לא
יניעב ךלדג לחא
רשא לארשי־לכ
רשאכ יכ ןועדי
היהא השמ־םע יתייה
׃ךמע

8
הוצת התאו
יאשנ םינהכה־תא
רמאל תירבה־ןורא
ימ הצק־דע םכאבכ
ןדריב ןדריה
׃ודמעת

9
עשוהי רמאיו
ושג לארשי ינב־לא
ירבד־תא ועמשו הנה
׃םכיהלא הוהי

10
תאזב עשוהי רמאיו
יח לא יכ ןועדת
שרוהו םכברקב
־תא םכינפמ שירוי
יתחה־תאו ינענכה
יוחה־תאו
יזרפה־תאו
ירמאהו ישגרגה־תאו
׃יסוביהו

11
תירבה ןורא הנה
רבע ץראה־לכ ןודא
׃ןדריב םכינפל

12
ינש םכל וחק התעו
יטבשמ שיא רשע
דחא־שיא לארשי
׃טבשל דחא־שיא

13
תופכ חונכ היהו
יאשנ םינהכה ילגר
ןודא הוהי ןורא
ןדריה ימב ץראה־לכ
ןותרכי ןדריה ימ
םידריה םימה
דנ ודמעיו הלעמלמ
׃דחא

14
םעה עסנב יהיו
רבעל םהילהאמ
םינהכהו ןדריה־תא
תירבה ןוראה יאשנ
׃םעה ינפל

15
ןוראה יאשנ אובכו
ילגרו ןדריה־דע
ןוראה יאשנ םינהכה
םימה הצקב ולבטנ
אלמ ןדריהו
לכ ויתודג־לכ־לע
׃ריצק ימי

16
םימה ודמעיו
ומק הלעמלמ םידריה
דאמ קחרה דחא־דנ
דצמ רשא ריעה םדאב
לע םידריהו ןתרצ
חלמה־םי הברעה םי
םעהו ותרכנ ומת
׃וחירי דגנ ורבע

17
םינהכה ודמעיו
ןוראה יאשנ
הברחב הוהי־תירב
ןכה ןדריה ךותב
םירבע לארשי ־לכו
ומת־רשא דע הברחב
רבעל יוגה־לכ
׃ןדריה־תא

Joshua 4


Joshua Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 3

Joshua

Return to Index

Chapter 4

1
ומת־רשאכ יהיו
רובעל יוגה־לכ
רמאיו ןדריה־תא
עשוהי־לא הוהי
׃רמאל

2
םעה־ןמ םכל וחק
םישנא רשע םינש
דחא־שיא דחא־שיא
׃טבשמ

3
רמאל םתוא ווצו
ךותמ הזמ םכל־ואש
ילגר בצממ ןדריה
ןיכה םינהכה
םינבא הרשע־םיתש
םכמע םתוא םתרבעהו
ןולמב םתוא םתחנהו
וב ונילת־רשא
׃הלילה

4
עשוהי ארקיו
שיא רשעה םינש־לא
ינבמ ןיכה רשא
דחא־שיא לארשי
׃טבשמ דחא ־שיא

5
עשוהי םהל רמאיו
ןורא ינפל ורבע
םכיהלא הוהי
ןדריה ךות־לא
שיא םכל ומירהו
ומכש־לע תחא ןבא
יטבש רפסמל
׃לארשי־ינב

6
תוא תאז היהת ןעמל
ןולאשי־יכ םכברקב
המ רמאל רחמ םכינב
׃םכל הלאה םינבאה

7
רשא םהל םתרמאו
ןדריה ימימ ותרכנ
ןורא ינפמ
ורבעב הוהי־תירב
ימ ותרכנ ןדריב
םינבאה ויהו ןדריה
ינבל ןורכזל הלאה
׃םלוע ־דע לארשי

8
ןכ־ושעיו
רשאכ לארשי־ינב
ואשיו עשוהי הוצ
םינבא הרשע־יתש
רשאכ ןדריה ךותמ
עשוהי־לא הוהי רבד
יטבש רפסמל
םורבעיו לארשי־ינב
ןולמה־לא םמע
׃םש םוחניו

9
םינבא הרשע םיתשו
ךותב עשוהי םיקה
בצמ תחת ןדריה
יאשנ םינהכה ילגר
ויהיו תירבה ןורא
׃הזה םויה דע םש

10
יאשנ םינהכהו
ךותב םידמע ןוראה
םת דע ןדריה
הוצ־רשא רבדה־לכ
עשוהי־תא הוהי
לככ םעה־לא רבדל
השמ הוצ־רשא
ורהמיו עשוהי־תא
׃ורבעיו םעה

11
םת־רשאכ יהיו
רובעל םעה־לכ
הוהי־ןורא רבעיו
׃םעה ינפל םינהכהו

12
ןבואר־ינב ורבעיו
טבש יצחו דג־ינבו
ינפל םישמח השנמה
רשאכ לארשי ינב
׃השמ םהילא רבד

13
יצולח ףלא םיעבראכ
ינפל ורבע אבצה
לא המחלמל הוהי
׃וחירי תוברע

14
לדג אוהה םויב
עשוהי־תא הוהי
לארשי־לכ יניעב
רשאכ ותא ואריו
השמ־תא וארי
׃וייח ימי־לכ

15
הוהי רמאיו
׃רמאל עשוהי־לא

16
םינהכה־תא הוצ
תודעה ןורא יאשנ
׃ןדריה־ןמ ולעיו

17
עשוהי וציו
רמאל םינהכה־תא
׃ןדריה־ןמ ולע

18
םינהכה תולעב יהיו
ןורא יאשנ
ךותמ הוהי־תירב
תופכ וקתנ ןדריה
לא םינהכה ילגר
ובשיו הברחה
םמוקמל ןדריה־ימ
םושלש־לומתכ וכליו
׃ויתודג־לכ ־לע

19
ןדריה־ןמ ולע םעהו
ןושארה שדחל רושעב
הצקב לגלגב ונחיו
׃וחירי חרזמ

20
הרשע םיתש תאו
רשא הלאה םינבאה
ןדריה־ןמ וחקל
׃לגלגב עשוהי םיקה

21
ינב־לא רמאיו
רשא רמאל לארשי
רחמ םכינב ןולאשי
המ רמאל םתובא־תא
׃הלאה םינבאה

22
םכינב־תא םתעדוהו
רבע השביב רמאל
ןדריה־תא לארשי
׃הזה

23
הוהי שיבוה־רשא
ימ־תא םכיהלא
םכינפמ ןדריה
השע רשאכ םכרבע־דע
םכיהלא הוהי
שיבוה־רשא ףוס־םיל
׃ונרבע־דע ונינפמ

24
ימע־לכ תעד ןעמל
הוהי די־תא ץראה
ןעמל איה הקזח יכ
הוהי ־תא םתארי
׃םימיה־לכ םכיהלא

Joshua 5


Joshua Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 4

Joshua

Return to Index

Chapter 5

1
יכלמ־לכ עמשכ יהיו
רבעב רשא ירמאה
המי ןדריה
ינענכה יכלמ־לכו
תא םיה־לע רשא
הוהי שיבוה־רשא
ינפמ ןדריה ימ־תא
־דע לארשי־ינב
םבבל סמיו ונרבע
דוע םב היה־אלו
ינפמ חור
׃לארשי־ינב

2
הוהי רמא איהה תעב
ךל השע עשוהי־לא
בושו םירצ תוברח
לארשי ־ינב־תא למ
׃תינש

3
עשוהי ול־שעיו
למיו םירצ תוברח
לארשי ינב־תא
׃תולרעה תעבג־לא

4
למ־רשא רבדה הזו
אציה םעה־לכ עשוהי
לכ םירכזה םירצממ
ותמ המחלמה ישנא
םתאצב ךרדב רבדמב
׃םירצממ

5
ויה םילמ־יכ
םיאציה םעה־לכ
םידליה םעה־לכו
םתאצב ךרדב רבדמב
׃ולמ־אל םירצממ

6
הנש םיעברא יכ
לארשי־ינב וכלה
םת־דע רבדמב
ישנא יוגה־לכ
םיאציה המחלמה
רשא םירצממ
הוהי לוקב ועמש־אל
םהל הוהי עבשנ רשא
םתוארה יתלבל
עבשנ רשא ץראה־תא
תתל םתובאל הוהי
בלח תבז ץרא ונל
׃שבדו

7
םיקה םהינב־תאו
עשוהי למ םתא םתחת
יכ ויה םילרע־יכ
׃ךרדב םתוא ולמ־אל

8
ומת־רשאכ יהיו
לומהל יוגה־לכ
הנחמב םתחת ובשיו
׃םתויח דע

9
הוהי רמאיו
םויה עשוהי־לא
תפרח־תא יתולג
םכילעמ םירצמ
םוקמה םש ארקיו
םויה דע לגלג אוהה
׃הזה

10
לארשי־ינב ונחיו
ושעיו לגלגב
העבראב חספה־תא
ברעב שדחל םוי רשע
׃וחירי תוברעב

11
ץראה רובעמ ולכאיו
תוצמ חספה תרחממ
םויה םצעב יולקו
׃הזה

12
תרחממ ןמה תבשיו
ץראה רובעמ םלכאב
ינבל דוע היה־אלו
ולכאיו ןמ לארשי
ןענכ ץרא תאובתמ
׃איהה הנשב

13
עשוהי תויהב יהיו
ויניע אשיו וחיריב
דמע שיא־הנהו אריו
הפולש וברחו ודגנל
עשוהי ךליו ודיב
ול רמאיו וילא
התא ונלה
׃ונירצל־םא

14
ינא יכ אל רמאיו
התע הוהי־אבצ־רש
עשוהי לפיו יתאב
הצרא וינפ־לא
ול רמאיו וחתשיו
רבדמ ינדא המ
׃ודבע־לא

15
הוהי אבצ־רש רמאיו
ךלענ־לש עשוהי־לא
םוקמה יכ ךלגר לעמ
וילע דמע התא רשא
שעיו אוה שדק
׃ןכ עשוהי

Joshua 6


Joshua Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 5

Joshua

Return to Index

Chapter 6

1
תרגס וחיריו
ינב ינפמ תרגסמו
אצוי ןיא לארשי
׃אב ןיאו

2
הוהי רמאיו
יתתנ האר עשוהי־לא
וחירי־תא ךדיב
ירובג הכלמ־תאו
׃ליחה

3
לכ ריעה־תא םתבסו
ףיקה המחלמה ישנא
תחא םעפ ריעה־תא
׃םימי תשש השעת הכ

4
ואשי םינהכ העבשו
תורפוש העבש
ינפל םילבויה
םויבו ןוראה
ובסת יעיבשה
םימעפ עבש ריעה־תא
ועקתי םינהכהו
׃תורפושב

5
ןרקב ךשמב היהו
םכעמשב לבויה
רפושה לוק־תא
םעה־לכ ועירי
הלפנו הלודג העורת
היתחת ריעה תמוח
שיא םעה ולעו
׃ודגנ

6
עשוהי ארקיו
םינהכה־לא ןונ־ןב
ואש םהלא רמאיו
תירבה ןורא־תא
ואשי םינהכ העבשו
תורפוש העבש
ןורא ינפל םילבוי
׃הוהי

7
םעה־לא ורמאיו
ריעה־תא ובסו ורבע
ינפל רבעי ץולחהו
׃הוהי ןורא

8
עשוהי רמאכ יהיו
העבשו םעה־לא
העבש םיאשנ םינהכה
םילבויה תורפוש
ורבע הוהי ינפל
תורפושב ועקתו
הוהי תירב ןוראו
׃םהירחא ךלה

9
ינפל ךלה ץולחהו
ועקת םינהכה
ףסאמהו תורפושה
ןוראה ירחא ךלה
עוקתו ךולה
׃תורפושב

10
עשוהי הוצ םעה־תאו
ועירת אל רמאל
ועימשת־אלו
אצי־אלו םכלוק־תא
םוי דע רבד םכיפמ
ועירה םכילא ירמא
׃םתעירהו

11
הוהי־ןורא בסיו
םעפ ףקה ריעה־תא
הנחמה ואביו תחא
׃הנחמב וניליו

12
רקבב עשוהי םכשיו
םינהכה ואשיו
׃הוהי ןורא־תא

13
םינהכה העבשו
תורפוש העבש םיאשנ
ןורא ינפל םילביה
ךולה םיכלה הוהי
תורפושב ועקתו
םהינפל ךלה ץולחהו
ירחא ךלה ףסאמהו
ךלוה הוהי ןורא
׃תורפושב עוקתו

14
ריעה־תא ובסיו
תחא םעפ ינשה םויב
הכ הנחמה ובשיו
׃םימי תשש ושע

15
יעיבשה םויב יהיו
רחשה תולעכ ומכשיו
ריעה־תא ובסיו
עבש הזה טפשמכ
םויב קר םימעפ
ריעה־תא ובבס אוהה
׃םימעפ עבש

16
תיעיבשה םעפב יהיו
םינהכה ועקת
רמאיו תורפושב
םעה־לא עשוהי
הוהי ןתנ־יכ ועירה
׃ריעה־תא םכל

17
םרח ריעה התיהו
הב־רשא־לכו איה
בחר קר הוהיל
איה היחת הנוזה
תיבב התא רשא־לכו
התאבחה יכ
רשא םיכאלמה־תא
׃ונחלש

18
ורמש םתא־קרו
ומירחת־ןפ םרחה־ןמ
םרחה־ןמ םתחקלו
הנחמ־תא םתמשו
םתרכעו םרחל לארשי
׃ותוא

19
ילכו בהזו ףסכ לכו
שדק לזרבו תשחנ
רצוא הוהיל אוה
׃אובי הוהי

20
ועקתיו םעה עריו
עמשכ יהיו תורפשב
רפושה לוק־תא םעה
העורת םעה ועיריו
המוחה לפתו הלודג
םעה לעיו היתחת
ודגנ שיא הריעה
׃ריעה ־תא ודכליו

21
רשא־לכ־תא ומירחיו
השא־דעו שיאמ ריעב
דעו ןקז־דעו רענמ
רומחו השו רוש
׃ברח־יפל

22
םישנאה םינשלו
ץראה־תא םילגרמה
ואב עשוהי רמא
הנוזה השאה־תיב
םשמ ואיצוהו
השאה־תא
הל־רשא־לכ־תאו
׃הל םתעבשנ רשאכ

23
םירענה ואביו
ואיציו םילגרמה
היבא־תאו בחר־תא
היחא־תאו המא־תאו
תאו הל־רשא־לכ־תאו
היתוחפשמ־לכ
םוחיניו ואיצוה
׃לארשי הנחמל ץוחמ

24
שאב ופרש ריעהו
קר הב־רשא־לכו
ילכו בהזהו ףסכה
ונתנ לזרבהו תשחנה
׃הוהי־תיב רצוא

25
הנוזה בחר־תאו
היבא תיב־תאו
הל־רשא־לכ־תאו
בשתו עשוהי היחה
דע לארשי ברקב
יכ הזה םויה
םיכאלמה־תא האיבחה
עשוהי חלש־רשא
׃וחירי־תא לגרל

26
תעב עשוהי עבשיו
רורא רמאל איהה
הוהי ינפל שיאה
הנבו םוקי רשא
תאזה ריעה־תא
ורכבב וחירי־תא
וריעצבו הנדסיי
׃היתלד ביצי

27
הוהי יהיו
יהיו עשוהי־תא
׃ץראה־לכב ועמש

Joshua 7


Joshua Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 6

Joshua

Return to Index

Chapter 7

1
לארשי־ינב ולעמיו
ןכע חקיו םרחב לעמ
ידבז־ןב ימרכ־ןב
הדוהי הטמל חרז־ןב
ףא־רחיו םרחה־ןמ
׃לארשי ינבב הוהי

2
םישנא עשוהי חלשיו
רשא יעה וחירימ
םדקמ ןוא תיב־םע
רמאיו לא־תיבל
ולע רמאל םהילא
ץראה־תא ולגרו
םישנאה ולעיו
׃יעה־תא ולגריו

3
עשוהי־לא ובשיו
וילא ורמאיו
םעה־לכ לעי־לא
וא שיא םיפלאכ
שיא םיפלא תשלשכ
יעה־תא וכיו ולעי
המש־עגית־לא
טעמ יכ םעה־לכ־תא
׃המה

4
המש םעה־ןמ ולעיו
שיא םיפלא תשלשכ
ישנא ינפל וסניו
׃יעה

5
יעה ישנא םהמ וכיו
שיא הששו םישלשכ
רעשה ינפל םופדריו
םוכיו םירבשה־דע
סמיו דרומב
יהיו םעה־בבל
׃םימל

6
עשוהי ערקיו
לפיו ויתלמש
ינפל הצרא וינפ־לע
ברעה־דע הוהי ןורא
לארשי ינקזו אוה
רפע ולעיו
׃םשאר־לע

7
ההא עשוהי רמאיו
המל הוהי ינדא
ריבעה תרבעה
הזה םעה־תא
ונתא תתל ןדריה־תא
ירמאה דיב
ולו ונדיבאהל
רבעב בשנו ונלאוה
׃ןדריה

8
רמא המ ינדא יב
ךפה רשא ירחא
ינפל ףרע לארשי
׃ויביא

9
לכו ינענכה ועמשיו
ובסנו ץראה יבשי
ותירכהו ונילע
ץראה ־ןמ ונמש־תא
ךמשל השעת־המו
׃לודגה

10
הוהי רמאיו
ךל םק עשוהי־לא
לפנ התא הז המל
׃ךינפ־לע

11
םגו לארשי אטח
רשא יתירב־תא ורבע
םגו םתוא יתיוצ
םגו םרחה־ןמ וחקל
םגו ושחכ םגו ובנג
׃םהילכב ומש

12
ינב ולכי אלו
ינפל םוקל לארשי
ונפי ףרע םהיביא
יכ םהיביא ינפל
ףיסוא אל םרחל ויה
אל־םא םכמע תויהל
םרחה ודימשת
׃םכברקמ

13
םעה־תא שדק םק
רחמל ושדקתה תרמאו
הוהי רמא הכ יכ
םרח לארשי יהלא
אל לארשי ךברקב
ינפל םוקל לכות
םכריסה־דע ךיביא
׃םכברקמ םרחה

14
רקבב םתברקנו
טבשה היהו םכיטבשל
הוהי ונדכלי־רשא
תוחפשמל ברקי
החפשמהו
הוהי הנדכלי־רשא
תיבהו םיתבל ברקת
הוהי ונדכלי רשא
׃םירבגל ברקי

15
םרחב דכלנה היהו
ותא שאב ףרשי
יכ ול־רשא־לכ־תאו
הוהי תירב־תא רבע
הלבנ השע־יכו
׃לארשיב

16
רקבב עשוהי םכשיו
לארשי־תא ברקיו
טבש דכליו ויטבשל
׃הדוהי

17
תחפשמ־תא ברקיו
תא דכליו הדוהי
ברקיו יחרזה תחפשמ
יחרזה תחפשמ־תא
דכליו םירבגל
׃ידבז

18
ותיב־תא ברקיו
ןכע דכליו םירבגל
ידבז־ןב ימרכ־ןב
הטמל חרז־ןב
׃הדוהי

19
עשוהי רמאיו
אנ־םיש ינב ןכע־לא
יהלא הוהיל דובכ
הדות ול־ןתו לארשי
המ יל אנ־דגהו
דחכת־לא תישע
׃ינממ

20
עשוהי־תא ןכע ןעיו
יכנא הנמא רמאיו
יהלא הוהיל יתאטח
תאזכו תאזכו לארשי
׃יתישע

21
תרדא ללשב האראו
הבוט תחא רענש
ףסכ םילקש םיתאמו
דחא בהז ןושלו
ולקשמ םילקש םישמח
םנהו םחקאו םדמחאו
ךותב ץראב םינומט
ףסכהו ילהאה
׃היתחת

22
עשוהי חלשיו
וצריו םיכאלמ
הנומט הנהו הלהאה
ףסכהו ולהאב
׃היתחת

23
להאה ךותמ םוחקיו
עשוהי־לא םואביו
לארשי ינב־לכ לאו
׃הוהי ינפל םקציו

24
ןכע־תא עשוהי חקיו
ףסכה־תאו חרז־ןב
תרדאה־תאו
בהזה ןושל־תאו
וינב־תאו
ויתנב־תאו
ורמח־תאו ורוש־תאו
ולהא־תאו ונאצ־תאו
ול־רשא ־לכ־תאו
ומע לארשי־לכו
קמע םתא ולעיו
׃רוכע

25
המ עשוהי רמאיו
הוהי ךרכעי ונתרכע
ומגריו הזה םויב
ןבא לארשי ־לכ ותא
שאב םתא ופרשיו
םתא ולקסיו
׃םינבאב

26
וילע ומיקיו
דע לודג םינבא־לג
בשיו הזה םויה
ופא ןורחמ הוהי
םש ארק ןכ ־לע
קמע אוהה םוקמה
׃הזה םויה דע רוכע

Joshua 8


Joshua Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 7

Joshua

Return to Index

Chapter 8

1
הוהי רמאיו
ארית־לא עשוהי־לא
תא ךמע חק תחת־לאו
םוקו המחלמה םע־לכ
יתתנ האר יעה הלע
יעה ךלמ־תא ךדיב
וריע־תאו ומע־תאו
׃וצרא ־תאו

2
הכלמלו יעל תישעו
וחיריל תישע רשאכ
הללש־קר הכלמלו
םכל וזבת התמהבו
ריעל ברא ךל־םיש
׃הירחאמ

3
םע־לכו עשוהי םקיו
יעה תולעל המחלמה
םישלש עשוהי רחביו
ירובג שיא ףלא
׃הליל םחלשיו ליחה

4
ואר רמאל םתא וציו
ריעל םיברא םתא
ריעה ירחאמ
ריעה־ןמ וקיחרת־לא
םכלכ םתייהו דאמ
׃םינכנ

5
רשא םעה־לכו ינאו
ריעה־לא ברקנ יתא
ואצי־יכ היהו
רשאכ ונתארקל
ונסנו הנשארב
׃םהינפל

6
דע ונירחא ואציו
םתוא ונקיתה
ורמאי יכ ריעה־ןמ
רשאכ ונינפל םיסנ
ונסנו הנשארב
׃םהינפל

7
ברואהמ ומקת םתאו
ריעה־תא םתשרוהו
םכיהלא הוהי הנתנו
׃םכדיב

8
םכשפתכ היהו
ותיצת ריעה־תא
רבדכ שאב ריעה־תא
ואר ושעת הוהי
׃םכתא יתיוצ

9
עשוהי םחלשיו
בראמה־לא וכליו
לא־תיב ןיב ובשיו
יעל םימ יעה ןיבו
הלילב עשוהי ןליו
׃םעה ךותב אוהה

10
רקבב עשוהי םכשיו
לעיו םעה־תא דקפיו
לארשי ינקזו אוה
׃יעה םעה ינפל

11
המחלמה םעה־לכו
ושגיו ולע ותא רשא
ריעה דגנ ואביו
יעל ןופצמ ונחיו
וניב יגהו
׃יעה־ןיבו

12
םיפלא תשמחכ חקיו
ברא םתוא םשיו שיא
ןיבו לא־תיב ןיב
׃ריעל םימ יעה

13
םעה ומישיו
רשא הנחמה־לכ־תא
ריעל ןופצמ
ריעל םימ ובקע־תאו
הלילב עשוהי ךליו
׃קמעה ךותב אוהה

14
תוארכ יהיו
ורהמיו יעה־ךלמ
ואציו ומיכשיו
־תארקל ריעה־ישנא
אוה המחלמל לארשי
דעומל ומע־לכו
אוהו הברעה ינפל
ול ברא־יכ עדי אל
׃ריעה ירחאמ

15
עשוהי ועגניו
םהינפל לארשי־לכו
׃רבדמה ךרד וסניו

16
רשא םעה־לכ וקעזיו
םהירחא ףדרל ריעב
עשוהי ירחא ופדריו
׃ריעה־ןמ וקתניו

17
יעב שיא ראשנ־אלו
רשא לא תיבו
ירחא ואצי־אל
־תא ובזעיו לארשי
ופדריו החותפ ריעה
׃לארשי ירחא

18
הוהי רמאיו
הטנ עשוהי־לא
ךדיב־רשא ןודיכב
ךדיב יכ יעה־לא
עשוהי טיו הננתא
ודיב־רשא ןודיכב
׃ריעה־לא

19
הרהמ םק ברואהו
וצוריו ומוקממ
ואביו ודי תוטנכ
הודכליו ריעה
ותיציו ורהמיו
׃שאב ריעה־תא

20
יעה ישנא ונפיו
הנהו ואריו םהירחא
ריעה ןשע הלע
היה־אלו המימשה
הנה סונל םידי םהב
סנה םעהו הנהו
ךפהנ רבדמה
׃ףדורה־לא

21
לארשי־לכו עשוהיו
בראה דכל־יכ ואר
הלע יכו ריעה־תא
ובשיו ריעה ןשע
׃יעה ישנא־תא וכיו

22
ריעה־ןמ ואצי הלאו
ויהיו םתארקל
הלא ךותב לארשיל
וכיו הזמ הלאו הזמ
יתלב־דע םתוא
דירש ול־ריאשה
׃טילפו

23
ושפת יעה ךלמ־תאו
ותא וברקיו יח
׃עשוהי־לא

24
לארשי תולככ יהיו
יבשי־לכ־תא גרהל
רבדמב הדשב יעה
וב םופדר רשא
ברח־יפל םלכ ולפיו
ובשיו םמת־דע
וכיו יעה לארשי־לכ
׃ברח־יפל התא

25
םילפנה־לכ יהיו
שיאמ אוהה םויב
רשע םינש השא־דעו
׃יעה ישנא לכ ףלא

26
בישה־אל עשוהיו
הטנ רשא ודי
רשא דע ןודיכב
יבשי־לכ תא םירחה
׃יעה

27
ללשו המהבה קר
וזזב איהה ריעה
רבדכ לארשי םהל
־תא הוצ רשא הוהי
׃עשוהי

28
עשוהי ףרשיו
המישיו יעה־תא
דע הממש םלוע־לת
׃הזה םויה

29
הלת יעה ךלמ־תאו
ברעה תע־דע ץעה־לע
הוצ שמשה אובכו
ודיריו עשוהי
ץעה־ןמ ותלבנ־תא
התוא וכילשיו
ריעה רעש חתפ־לא
וילע ומיקיו
דע לודג םינבא־לג
׃הזה םויה

30
עשוהי הנבי זא
יהלא הוהיל חבזמ
׃לביע רהב לארשי

31
השמ הוצ רשאכ
ינב־תא הוהי־דבע
רפסב בותככ לארשי
חבזמ השמ תרות
רשא תומלש םינבא
ןהילע ףינה־אל
וילע ולעיו לזרב
וחבזיו הוהיל תולע
׃םימלש

32
םש־בתכיו
הנשמ תא םינבאה־לע
בתכ רשא השמ תרות
׃לארשי ינב ינפל

33
וינקזו לארשי־לכו
ויטפשו םירטשו
הזמו הזמ םידמע
םינהכה דגנ ןוראל
ןורא יאשנ םיולה
רגכ הוהי־תירב
לומ־לא ויצח חרזאכ
ויצחהו םיזרג־רה
לביע־רה לומ־לא
השמ הוצ רשאכ
ךרבל הוהי־דבע
לארשי םעה־תא
׃הנשארב

34
ארק ןכ־ירחאו
הרותה ירבד־לכ־תא
הללקהו הכרבה
רפסב בותכה־לככ
׃הרותה

35
לכמ רבד היה־אל
רשא השמ הוצ־רשא
דגנ עשוהי ארק־אל
לארשי להק־לכ
רגהו ףטהו םישנהו
׃םברקב ךלהה

Joshua 9


Joshua Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 8

Joshua

Return to Index

Chapter 9

1
עמשכ יהיו
רשא םיכלמה־לכ
רהב ןדריה רבעב
ףוח לכבו הלפשבו
לומ־לא לודגה םיה
יתחה ןונבלה
ינענכה ירמאהו
יוחה יזרפה
׃יסוביהו

2
ודחי וצבקתיו
עשוהי־םע םחלהל
׃דחא הפ לארשי־םעו

3
ועמש ןועבג יבשיו
עשוהי השע רשא תא
׃יעלו וחיריל

4
המה־םג ושעיו
וכליו המרעב
וחקיו וריטציו
םילב םיקש
תודאנו םהירומחל
םיעקבמו םילב ןיי
׃םיררצמו

5
תולב תולענו
םהילגרב תואלטמו
םהילע תולב תומלשו
שבי םדיצ םחל לכו
׃םידקנ היה

6
עשוהי־לא וכליו
לגלגה הנחמה־לא
וילא ורמאיו
לארשי שיא־לאו
ונאב הקוחר ץראמ
ונל־ותרכ התעו
׃תירב

7
לארשי־שיא ורמאיו
ילוא יוחה־לא
בשוי התא יברקב
ךל־תורכא ךיאו
׃תירב

8
עשוהי־לא ורמאיו
רמאיו ונחנא ךידבע
םתא ימ עשוהי םהלא
׃ואבת ןיאמו

9
ץראמ וילא ורמאיו
ואב דאמ הקוחר
הוהי םשל ךידבע
ונעמש־יכ ךיהלא
רשא־לכ תאו ועמש
׃םירצמב השע

10
השע רשא־לכ תאו
ירמאה יכלמ ינשל
ןדריה רבעב רשא
ןובשח ךלמ ןוחיסל
ןשבה־ךלמ גועלו
׃תורתשעב רשא

11
ונילא ורמאיו
יבשי־לכו וניניקז
וחק רמאל ונצרא
ךרדל הדיצ םכדיב
םתארקל וכלו
םהילא םתרמאו
התעו ונחנא םכידבע
׃תירב ונל־ותרכ

12
םח ונמחל הז
ותא ונדיטצה
ונתאצ םויב וניתבמ
התעו םכילא תכלל
היהו שבי הנה
׃םידקנ

13
ןייה תודאנ הלאו
םישדח ונאלמ רשא
הלאו ועקבתה הנהו
ונילענו וניתומלש
׃דאמ ךרדה ברמ ולב

14
םישנאה וחקיו
הוהי יפ־תאו םדיצמ
׃ולאש אל

15
עשוהי םהל שעיו
םהל תרכיו םולש
םתויחל תירב
יאישנ םהל ועבשיו
׃הדעה

16
תשלש הצקמ יהיו
ירחא םימי
תירב םהל ותרכ־רשא
םיברק־יכ ועמשיו
םה וברקבו וילא םה
׃םיבשי

17
לארשי־ינב ועסיו
םהירע־לא ואביו
ישילשה םויב
ןועבג םהירעו
תוראבו הריפכהו
׃םירעי תירקו

18
ינב םוכה אלו
ועבשנ־יכ לארשי
הדעה יאישנ םהל
לארשי יהלא הוהיב
הדעה־לכ ונליו
׃םיאישנה־לע

19
םיאישנה־לכ ורמאיו
ונחנא הדעה־לכ־לא
הוהיב םהל ונעבשנ
התעו לארשי יהלא
׃םהב עגנל לכונ אל

20
םהל השענ תאז
םתוא היחהו
ונילע היהי־אלו
העובשה־לע ףצק
׃םהל ונעבשנ ־רשא

21
םהילא ורמאיו
ויחי םיאישנה
םיצע יבטח ויהיו
םימ־יבאשו
רשאכ הדעה־לכל
׃םיאישנה םהל ורבד

22
עשוהי םהל ארקיו
רמאל םהילא רבדיו
ונתא םתימר המל
ונחנא םיקוחר רמאל
םתאו דאמ םכמ
׃םיבשי ונברקב

23
םתא םירורא התעו
דבע םכמ תרכי־אלו
םיצע יבטחו
תיבל םימ־יבאשו
׃יהלא

24
עשוהי־תא ונעיו
דגה דגה יכ ורמאיו
הוצ רשא תא ךידבעל
השמ־תא ךיהלא הוהי
םכל תתל ודבע
ץראה־לכ־תא
דימשהלו
ץראה יבשי־לכ־תא
דאמ ארינו םכינפמ
םכינפמ וניתשפנל
רבדה־תא השענו
׃הזה

25
ךדיב וננה התעו
ךיניעב רשיכו בוטכ
׃השע ונל תושעל

26
לציו ןכ םהל שעיו
דימ םתוא
אלו לארשי־ינב
׃םוגרה

27
םויב עשוהי םנתיו
םיצע יבטח אוהה
הדעל םימ יבאשו
הוהי חבזמלו
הזה םויה־דע
רשא םוקמה־לא
׃רחבי

Joshua 10


Joshua Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 9

Joshua

Return to Index

Chapter 10

1
עמשכ יהיו
ךלמ קדצ־ינדא
דכל־יכ םלשורי
יעה־תא עשוהי
השע רשאכ המירחיו
הכלמלו וחיריל
הכלמלו יעל השע־ןכ
יבשי ומילשה יכו
לארשי־תא ןועבג
׃םברקב ויהיו

2
ריע יכ דאמ וארייו
תחאכ ןועבג הלודג
יכו הכלממה ירע
יעה־ןמ הלודג איה
׃םירבג הישנא־לכו

3
קדצ־ינדא חלשיו
םלשורי ךלמ
ןורבח־ךלמ םהוה־לא
־ךלמ םארפ־לאו
עיפי־לאו תומרי
ריבד־לאו שיכל־ךלמ
׃רמאל ןולגע־ךלמ

4
ינרזעו ילא־ולע
ןועבג־תא הכנו
המילשה־יכ
ינב־תאו עשוהי־תא
׃לארשי

5
תשמח ולעיו ופסאיו
ךלמ ירמאה יכלמ
ןורבח־ךלמ םלשורי
תומרי־ךלמ
שיכל־ךלמ
םה ןולגע־ךלמ
ונחיו םהינחמ־לכו
ומחליו ןועבג־לע
׃הילע

6
ןועבג ישנא וחלשיו
הנחמה־לא עשוהי־לא
רמאל הלגלגה
ךידי ףרת־לא
ונילא הלע ךידבעמ
ונל העישוהו הרהמ
וצבקנ יכ ונרזעו
יכלמ־לכ ונילא
׃רהה יבשי ירמאה

7
עשוהי לעיו
אוה לגלגה־ןמ
ומע המחלמה םע־לכו
׃ליחה ירובג לכו

8
הוהי רמאיו
ארית־לא עשוהי־לא
םיתתנ ךדיב יכ םהמ
םהמ שיא דמעי־אל
׃ךינפב

9
עשוהי םהילא אביו
הלע הלילה־לכ םאתפ
׃לגלגה־ןמ

10
ינפל הוהי םמהיו
םכיו לארשי
ןועבגב הלודג־הכמ
הלעמ ךרד םפדריו
םכיו ןרוח־תיב
׃הדקמ־דעו הקזע־דע

11
ינפמ םסנב יהיו
דרומב םה לארשי
הוהיו ןרוח־תיב
םינבא םהילע ךילשה
םימשה־ןמ תולדג
ותמיו הקזע־דע
ותמ־רשא םיבר
רשאמ דרבה ינבאב
לארשי ינב וגרה
׃ברחב

12
עשוהי רבדי זא
תת םויב הוהיל
ירמאה־תא הוהי
לארשי ינב ינפל
לארשי יניעל רמאיו
םוד ןועבגב שמש
׃ןוליא קמעב חריו

13
חריו שמשה םדיו
יוג םקי־דע דמע
איה־אלה ויביא
רשיה רפס־לע הבותכ
יצחב שמשה דמעיו
אובל ץא־אלו םימשה
׃םימת םויכ

14
אוהה םויכ היה אלו
עמשל וירחאו וינפל
יכ שיא לוקב הוהי
׃לארשיל םחלנ הוהי

15
עשוהי בשיו
ומע לארשי־לכו
׃הלגלגה הנחמה־לא

16
םיכלמה תשמח וסניו
הרעמב ואבחיו הלאה
׃הדקמב

17
רמאל עשוהיל דגיו
םיכלמה תשמח ואצמנ
הרעמב םיאבחנ
׃הדקמב

18
ולג עשוהי רמאיו
יפ־לא תולדג םינבא
ודיקפהו הרעמה
׃םרמשל םישנא הילע

19
ודמעת־לא םתאו
םכיביא ירחא ופדר
םתוא םתבנזו
־לא אובל םונתת־לא
םנתנ יכ םהירע
םכיהלא הוהי
׃םכדיב

20
עשוהי תולככ יהיו
םתוכהל לארשי ינבו
דאמ־הלודג הכמ
םידירשהו םמת־דע
ואביו םהמ ודרש
׃רצבמה ירע־לא

21
םעה־לכ ובשיו
עשוהי־לא הנחמה־לא
ץרח־אל םולשב הדקמ
שיאל לארשי ינבל
׃ונשל־תא

22
וחתפ עשוהי רמאיו
הרעמה יפ־תא
ילא ואיצוהו
םיכלמה תשמח־תא
׃הרעמה־ןמ הלאה

23
ואיציו ןכ ושעיו
תשמח־תא וילא
הלאה םיכלמה
ךלמ תא הרעמה־ןמ
ךלמ־תא םלשורי
ךלמ־תא ןורבח
שיכל ךלמ־תא תומרי
׃ןולגע ךלמ־תא

24
םאיצוהכ יהיו
הלאה םיכלמה־תא
ארקיו עשוהי־לא
שיא־לכ־לא עשוהי
רמאיו לארשי
ישנא יניצק־לא
ותא אוכלהה המחלמה
ומיש וברק
םכילגר־תא
םיכלמה יראוצ־לע
וברקיו הלאה
םהילגר־תא ומישיו
׃םהיראוצ־לע

25
עשוהי םהילא רמאיו
ותחת־לאו וארית־לא
הככ יכ וצמאו וקזח
הוהי השעי
רשא םכיביא־לכל
׃םתוא םימחלנ םתא

26
עשוהי םכיו
םתימיו ןכ־ירחא
השמח לע םלתיו
םיולת ויהיו םיצע
םיצעה ־לע
׃ברעה־דע

27
שמשה אוב תעל יהיו
םודיריו עשוהי הוצ
םכלשיו םיצעה לעמ
רשא הרעמה ־לא
ומשיו םש־ואבחנ
יפ־לע תולדג םינבא
םויה םצע־דע הרעמה
׃הזה

28
דכל הדקמ־תאו
אוהה םויב עשוהי
ברח־יפל הכיו
םרחה הכלמ־תאו
שפנה־לכ־תאו םתוא
ריאשה אל הב־רשא
ךלמל שעיו דירש
השע רשאכ הדקמ
׃וחירי ךלמל

29
עשוהי רבעיו
ומע לארשי־לכו
םחליו הנבל הדקממ
׃הנבל־םע

30
התוא־םג הוהי ןתיו
לארשי דיב
הכיו הכלמ־תאו
־לכ־תאו ברח־יפל
הב־רשא שפנה
דירש הב ריאשה־אל
רשאכ הכלמל שעיו
׃וחירי ךלמל השע

31
עשוהי רבעיו
ומע לארשי־לכו
ןחיו השיכל הנבלמ
׃הב םחליו הילע

32
שיכל־תא הוהי ןתיו
הדכליו לארשי דיב
הכיו ינשה םויב
ברח־יפל
שפנה־לכ־תאו
לככ הב־רשא
׃הנבלל השע־רשא

33
ךלמ םרה הלע זא
שיכל־תא רזעל רזג
עשוהי והכיו
יתלב־דע ומע־תאו
׃דירש ול־ריאשה

34
עשוהי רבעיו
ומע לארשי־לכו
ונחיו הנלגע שיכלמ
׃הילע ומחליו הילע

35
אוהה םויב הודכליו
תאו ברח־יפל הוכיו
הב־רשא שפנה־לכ
םירחה אוהה םויב
השע־רשא לככ
׃שיכלל

36
עשוהי לעיו
ומע לארשי־לכו
הנורבח הנולגעמ
׃הילע ומחליו

37
הודכליו
ברח־יפל־הוכיו
הכלמ־תאו
הירע־לכ־תאו
־רשא שפנה־לכ־תאו
דירש ריאשה־אל הב
השע־רשא לככ
התוא םרחיו ןולגעל
־רשא שפנה־לכ־תאו
׃הב

38
עשוהי בשיו
ומע לארשי־לכו
׃הילע םחליו הרבד

39
הכלמ־תאו הדכליו
םוכיו הירע־לכ־תאו
ומירחיו ברח־יפל
הב־רשא שפנ־לכ־תא
דירש ריאשה אל
ןורבחל השע רשאכ
הרבדל השע־ןכ
השע רשאכו הכלמלו
׃הכלמלו הנבלל

40
עשוהי הכיו
רהה ץראה־לכ־תא
הלפשהו בגנהו
תאו תודשאהו
אל םהיכלמ־לכ
תאו דירש ריאשה
םירחה המשנה־לכ
הוהי הוצ רשאכ
׃לארשי יהלא

41
שדקמ עשוהי םכיו
תאו הזע־דעו ענרב
ןשג ץרא־לכ
׃ןועבג־דעו

42
םיכלמה־לכ תאו
דכל םצרא־תאו הלאה
יכ תחא םעפ עשוהי
לארשי יהלא הוהי
׃לארשיל םחלנ

43
עשוהי בשיו
ומע לארשי־לכו
׃הלגלגה הנחמה־לא

Joshua 11


Joshua Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 10

Joshua

Return to Index

Chapter 11

1
ןיבי עמשכ יהיו
חלשיו רוצח־ךלמ
ןודמ ךלמ בבוי־לא
ןורמש ךלמ־לאו
׃ףשכא ךלמ־לאו

2
רשא םיכלמה־לאו
הברעבו רהב ןופצמ
הלפשבו תורנכ בגנ
׃םימ רוד תופנבו

3
םימו חרזממ ינענכה
יתחהו ירמאהו
יסוביהו יזרפהו
תחת יוחהו רהב
׃הפצמה ץראב ןומרח

4
םה ואציו
םמע םהינחמ־לכו
רשא לוחכ בר־םע
ברל םיה־תפש־לע
׃דאמ־בר בכרו סוסו

5
םיכלמה לכ ודעויו
ונחיו ואביו הלאה
םורמ ימ־לא ודחי
׃לארשי ־םע םחלהל

6
הוהי רמאיו
ארית־לא עשוהי־לא
תעכ רחמ־יכ םהינפמ
ןתנ יכנא תאזה
ינפל םיללח םלכ־תא
םהיסוס־תא לארשי
םהיתבכרמ־תאו רקעת
׃שאב ףרשת

7
םע־לכו עשוהי אביו
םהילע ומע המחלמה
םאתפ םורמ ימ־לע
׃םהב ולפיו

8
הוהי םנתיו
םוכיו לארשי־דיב
ןודיצ־דע םופדריו
תופרשמ דעו הבר
הפצמ תעקב־דעו םימ
םכיו החרזמ
םהל־ריאשה יתלב־דע
׃דירש

9
עשוהי םהל שעיו
הוהי ול־רמא רשאכ
רקע םהיסוס־תא
ףרש םהיתבכרמ־תאו
׃שאב

10
תעב עשוהי בשיו
דכליו איהה
הכלמ־תאו רוצח־תא
רוצח־יכ ברחב הכה
שאר איה םינפל
׃הלאה תוכלממה־לכ

11
שפנה־לכ־תא וכיו
ברח־יפל הב־רשא
רתונ אל םרחה
רוצח־תאו המשנ־לכ
׃שאב ףרש

12
ירע־לכ־תאו
הלאה־םיכלמה
דכל םהיכלמ־לכ־תאו
םכיו עשוהי
םירחה ברח־יפל
השמ הוצ רשאכ םתוא
׃הוהי דבע

13
םירעה־לכ קר
אל םלת־לע תודמעה
יתלוז לארשי םפרש
ףרש הדבל רוצח־תא
׃עשוהי

14
םירעה ללש לכו
וזזב המהבהו הלאה
קר לארשי ינב םהל
וכה םדאה־לכ־תא
םדמשה־דע ברח־יפל
וריאשה אל םתוא
׃המשנ־לכ

15
הוהי הוצ רשאכ
ודבע השמ־תא
השמ הוצ־ןכ
השע ןכו עשוהי־תא
רבד ריסה־אל עשוהי
הוהי הוצ־רשא לכמ
׃השמ־תא

16
עשוהי חקיו
תאזה ץראה־לכ־תא
בגנה־לכ־תאו רהה
ןשגה ץרא־לכ תאו
הלפשה־תאו
רה־תאו הברעה־תאו
׃התלפשו לארשי

17
הלועה קלחה רהה־ןמ
דג לעב־דעו ריעש
תחת ןונבלה תעקבב
תאו ןומרח־רה
דכל םהיכלמ־לכ
׃םתימיו םכיו

18
השע םיבר םימי
עשוהי
הלאה םיכלמה־לכ־תא
׃המחלמ

19
רשא ריע התיה־אל
ינב־לא המילשה
יוחה יתלב לארשי
־תא ןועבג יבשי
׃המחלמב וחקל לכה

20
התיה הוהי תאמ יכ
תארקל םבל־תא קזחל
לארשי־תא המחלמה
יתלבל םמירחה ןעמל
יכ הנחת םהל־תויה
רשאכ םדימשה ןעמל
׃השמ־תא הוהי הוצ

21
תעב עשוהי אביו
תרכיו איהה
רהה־ןמ םיקנעה־תא
רבד־ןמ ןורבח־ןמ
רה לכמו בנע־ןמ
רה לכמו הדוהי
םהירע־םע לארשי
׃עשוהי םמירחה

22
םיקנע רתונ־אל
קר לארשי ינב ץראב
דודשאבו תגב הזעב
׃וראשנ

23
עשוהי חקיו
לככ ץראה־לכ־תא
הוהי רבד רשא
הנתיו השמ־לא
הלחנל עשוהי
םתקלחמכ לארשיל
ץראהו םהיטבשל
׃המחלממ הטקש

Joshua 12


Joshua Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 11

Joshua

Return to Index

Chapter 12

1
ץראה יכלמ הלאו
לארשי־ינב וכה רשא
םצרא־תא ושריו
החרזמ ןדריה רבעב
ןונרא לחנמ שמשה
ןומרח רה־דע
׃החרזמ הברעה־לכו

2
ירמאה ךלמ ןוחיס
לשמ ןובשחב בשויה
רשא רעורעמ
ןונרא לחנ־תפש־לע
יצחו לחנה ךותו
קבי דעו דעלגה
ינב לובג לחנה
׃ןומע

3
םי־דע הברעהו
דעו החרזמ תורנכ
חלמה־םי הברעה םי
תיב ךרד החרזמ
תחת ןמיתמו תומשיה
׃הגספה תודשא

4
ךלמ גוע לובגו
םיאפרה רתימ ןשבה
תורתשעב בשויה
׃יערדאבו

5
ןומרח רהב לשמו
ןשבה־לכבו הכלסבו
ירושגה לובג־דע
יצחו יתכעמהו
ןוחיס לובג דעלגה
׃ןובשח־ךלמ

6
ינבו הוהי־דבע השמ
הנתיו םוכה לארשי
השרי הוהי־דבע השמ
ידגלו ינבוארל
׃השנמה טבש יצחלו

7
ץראה יכלמ הלאו
עשוהי הכה רשא
רבעב לארשי ינבו
דג לעבמ המי ןדריה
ןונבלה תעקבב
הלעה קלחה רהה־דעו
עשוהי הנתיו הריעש
השרי לארשי יטבשל
׃םתקלחמכ

8
הברעבו הלפשבו רהב
רבדמבו תודשאבו
ירמאה יתחה בגנבו
יזרפה ינענכהו
׃יסוביהו יוחה

9
ךלמ דחא וחירי ךלמ
דצמ־רשא יעה
׃דחא לא־תיב

10
דחא םלשורי ךלמ
׃דחא ןורבח ךלמ

11
ךלמ דחא תומרי ךלמ
׃דחא שיכל

12
ךלמ דחא ןולגע ךלמ
׃דחא רזג

13
ךלמ דחא רבד ךלמ
׃דחא רדג

14
ךלמ דחא המרח ךלמ
׃דחא דרע

15
ךלמ דחא הנבל ךלמ
׃דחא םלדע

16
ךלמ דחא הדקמ ךלמ
׃דחא לא־תיב

17
ךלמ דחא חופת ךלמ
׃דחא רפח

18
ךלמ דחא קפא ךלמ
׃דחא ןורשל

19
ךלמ דחא ןודמ ךלמ
׃דחא רוצח

20
ןוארמ ןורמש ךלמ
׃דחא ףשכא ךלמ דחא

21
ךלמ דחא ךנעת ךלמ
׃דחא ודגמ

22
דחא שדק ךלמ
למרכל םענקי־ךלמ
׃דחא

23
רוד תפנל רוד ךלמ
םיוג־ךלמ דחא
׃דחא לגלגל

24
דחא הצרת ךלמ
םישלש םיכלמ־לכ
׃דחאו

Joshua 13


Joshua Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 12

Joshua

Return to Index

Chapter 13

1
אב ןקז עשוהיו
הוהי רמאיו םימיב
התנקז התא וילא
ץראהו םימיב תאב
דאמ־הברה הראשנ
׃התשרל

2
תראשנה ץראה תאז
םיתשלפה תולילג־לכ
׃ירושגה־לכו

3
רשא רוחישה־ןמ
דעו םירצמ ינפ־לע
הנופצ ןורקע לובג
תשמח בשחת ינענכל
יתזעה םיתשלפ ינרס
ינולקשאה ידודשאהו
ינורקעהו יתגה
׃םיועהו

4
ץרא־לכ ןמיתמ
רשא הרעמו ינענכה
הקפא־דע םינדיצל
׃ירמאה לובג דע

5
ילבגה ץראהו
חרזמ ןונבלה־לכו
תחת דג לעבמ שמשה
אובל דע ןומרח־רה
׃תמח

6
רהה יבשי־לכ
ןונבלה־ןמ
םימ תפרשמ־דע
יכנא םינדיצ־לכ
ינב ינפמ םשירוא
הלפה קר לארשי
רשאכ הלחנב לארשיל
׃ךיתיוצ

7
ץראה־תא קלח התעו
תעשתל הלחנב תאזה
טבשה יצחו םיטבשה
׃השנמה

8
ידגהו ינבוארה ומע
רשא םתלחנ וחקל
רבעב השמ םהל ןתנ
רשאכ החרזמ ןדריה
דבע השמ םהל ןתנ
׃הוהי

9
רשא רעורעמ
ןונרא לחנ־תפש־לע
רשא ריעהו
לחנה־ךותב
אבדימ רשימה־לכו
׃ןוביד־דע

10
ךלמ ןוחיס ירע לכו
ךלמ רשא ירמאה
לובג־דע ןובשחב
׃ןומע ינב

11
לובגו דעלגהו
יתכעמהו ירושגה
ןומרח רה לכו
׃הכלס־דע ןשבה־לכו

12
גוע תוכלממ־לכ
ךלמ־רשא ןשבב
יערדאבו תורתשעב
רתימ ראשנ אוה
השמ םכיו םיאפרה
׃םשריו

13
ינב ושירוה אלו
ירושגה־תא לארשי
בשיו יתכעמה־תאו
ברקב תכעמו רושג
םויה דע לארשי
׃הזה

14
אל יולה טבשל קר
הוהי ישא הלחנ ןתנ
אוה לארשי יהלא
רשאכ ותלחנ
׃ול־רבד

15
הטמל השמ ןתיו
ןבואר־ינב
׃םתחפשמל

16
לובגה םהל יהיו
רשא רעורעמ
ןונרא לחנ־תפש־לע
־ךותב רשא ריעהו
רשימה־לכו לחנה
׃אבדימ־לע

17
הירע־לכו ןובשח
ןוביד רשימב רשא
תיבו לעב תומבו
׃ןועמ לעב

18
תמדקו הצהיו
׃תעפמו

19
המבשו םיתירקו
רהב רחשה תרצו
׃קמעה

20
תודשאו רועפ תיבו
תיבו הגספה
׃תומשיה

21
רשימה ירע לכו
ןוחיס תוכלממ־לכו
ךלמ רשא ירמאה ךלמ
הכה רשא ןובשחב
יאישנ־תאו ותא השמ
יוא־תא ןידמ
רוצ־תאו םקר־תאו
עבר ־תאו רוח־תאו
יבשי ןוחיס יכיסנ
׃ץראה

22
רועב־ןב םעלב־תאו
וגרה םסוקה
ברחב לארשי־ינב
׃םהיללח־לא

23
ינב לובג יהיו
לובגו ןדריה ןבואר
תלחנ תאז
םתחפשמל ןבואר־ינב
׃ןהירצחו םירעה

24
דג־הטמל השמ ןתיו
׃םתחפשמל דג־ינבל

25
לובגה םהל יהיו
ירע־לכו רזעי
ץרא יצחו דעלגה
רעורע־דע ןומע ינב
׃הבר ינפ־לע רשא

26
תמר־דע ןובשחמו
םינטבו הפצמה
לובג־דע םינחממו
׃רבדל

27
םרה תיב קמעבו
תוכסו הרמנ תיבו
תוכלממ רתי ןופצו
ןובשח ךלמ ןוחיס
הצק־דע לבגו ןדריה
ןדריה רבע תרנכ־םי
׃החרזמ

28
דג־ינב תלחנ תאז
םירעה םתחפשמל
׃םהירצחו

29
טבש יצחל השמ ןתיו
יצחל יהיו השנמ
השנמ־ינב הטמ
׃םתוחפשמל

30
םינחממ םלובג יהיו
תוכלממ־לכ ןשבה־לכ
ןשבה־ךלמ גוע
רשא ריאי תוח־לכו
׃ריע םישש ןשבב

31
דעלגה יצחו
יערדאו תורתשעו
גוע תוכלממ ירע
ריכמ ינבל ןשבב
יצחל השנמ ־ןב
ריכמ־ינב
׃םתוחפשמל

32
השמ לחנ־רשא הלא
רבעמ באומ תוברעב
וחירי ןדריל
׃החרזמ

33
ןתנ־אל יולה טבשלו
הוהי הלחנ השמ
אוה לארשי יהלא
רבד רשאכ םתלחנ
׃םהל

Joshua 14


Joshua Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 13

Joshua

Return to Index

Chapter 14

1
ולחנ־רשא הלאו
ץראב לארשי־ינב
ולחנ רשא ןענכ
ןהכה רזעלא םתוא
ןונ־ןב עשוהיו
תוטמה תובא ישארו
׃לארשי ינבל

2
רשאכ םתלחנ לרוגב
השמ־דיב הוהי הוצ
יצחו תוטמה תעשתל
׃הטמה

3
תלחנ השמ ןתנ־יכ
יצחו תוטמה ינש
ןדריל רבעמ הטמה
ןתנ־אל םיוללו
׃םכותב הלחנ

4
ףסוי־ינב ויה־יכ
השנמ תוטמ ינש
ונתנ־אלו םירפאו
יכ ץראב םיולל קלח
תבשל םירע־םא
םהינקמל םהישרגמו
׃םנינקלו

5
הוהי הוצ רשאכ
ינב ושע ןכ השמ־תא
וקלחיו לארשי
׃ץראה־תא

6
הדוהי־ינב ושגיו
לגלגב עשוהי־לא
בלכ וילא רמאיו
התא יזנקה הנפי־ןב
רבדה־תא תעדי
הוהי רבד־רשא
םיהלאה־שיא השמ־לא
לעו יתודא לע
׃ענרב שדקב ךיתודא

7
הנש םיעברא־ןב
השמ חלשב יכנא
שדקמ יתא הוהי־דבע
־תא לגרל ענרב
רבד ותא בשאו ץראה
׃יבבל־םע רשאכ

8
ימע ולע רשא יחאו
םעה בל־תא ויסמה
ירחא יתאלמ יכנאו
׃יהלא הוהי

9
םויב השמ עבשיו
אל־םא רמאל אוהה
הכרד רשא ץראה
היהת ךל הב ךלגר
ךינבלו הלחנל
תאלמ יכ םלוע־דע
׃יהלא הוהי ירחא

10
היחה הנה התעו
רשאכ יתוא הוהי
םיעברא הז רבד
רבד זאמ הנש שמחו
הזה רבדה־תא הוהי
ךלה־רשא השמ־לא
התעו רבדמב לארשי
םויה יכנא הנה
םינומשו שמח־ןב
׃הנש

11
קזח םויה ינדוע
חלש םויב רשאכ
זא יחככ השמ יתוא
המחלמל התע יחככו
׃אובלו תאצלו

12
יל־הנת התעו
הזה רהה־תא
םויב הוהי רבד־רשא
תעמש־התא יכ אוהה
אוהה םויב
םירעו םש םיקנע־יכ
ילוא תורצב תולדג
יתוא הוהי
רבד רשאכ םיתשרוהו
׃הוהי

13
עשוהי והכרביו
ןורבח־תא ןתיו
הנפי־ןב בלכל
׃הלחנל

14
ןורבח־התיה ןכ־לע
הנפי־ןב בלכל
דע הלחנל יזנקה
רשא ןעי הזה םויה
הוהי ירחא אלמ
׃לארשי יהלא

15
םינפל ןורבח םשו
םדאה עברא תירק
אוה םיקנעב לודגה
הטקש ץראהו
׃המחלממ

Joshua 15


Joshua Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 14

Joshua

Return to Index

Chapter 15

1
הטמל לרוגה יהיו
םתחפשמל הדוהי ינב
םודא לובג־לא
הצקמ הבגנ ןצ־רבדמ
׃ןמית

2
בגנ לובג םהל יהיו
חלמה םי הצקמ
הנפה ןשלה־ןמ
׃הבגנ

3
בגנמ־לא אציו
רבעו םיברקע הלעמל
בגנמ הלעו הנצ
רבעו ענרב שדקל
הרדא הלעו ןורצח
׃העקרקה בסנו

4
אציו הנומצע רבעו
היהו םירצמ לחנ
המי לובגה תואצת
לובג םכל היהי־הז
׃בגנ

5
םי המדק לובגו
ןדריה הצק־דע חלמה
הנופצ תאפל לובגו
הצקמ םיה ןושלמ
׃ןדריה

6
תיב לובגה הלעו
ןופצמ רבעו הלגח
הלעו הברעה תיבל
ןהב ןבא לובגה
׃ןבואר־ןב

7
הרבד לובגה הלעו
הנופצו רוכע קמעמ
לגלגה־לא הנפ
הלעמל חכנ־רשא
בגנמ רשא םימדא
לובגה רבעו לחנל
שמש ןיע־ימ־לא
ויתאצת ויהו
׃לגר ןיע־לא

8
יג לובגה הלעו
ףתכ־לא םנה־ןב
איה בגנמ יסוביה
לובגה הלעו םלשורי
רשא רהה שאר־לא
המי םנה־יג ינפ־לע
הצקב רשא
׃הנפצ םיאפר־קמע

9
שארמ לובגה ראתו
ימ ןיעמ־לא רהה
ירע־לא אציו חותפנ
ראתו ןורפע־רה
איה הלעב לובגה
׃םירעי תירק

10
הלעבמ לובגה בסנו
ריעש רה־לא המי
ףתכ־לא רבעו
הנופצמ םירעי־רה
דריו ןולסכ איה
רבעו שמש־תיב
׃הנמת

11
ףתכ־לא לובגה אציו
ראתו הנופצ ןורקע
רבעו הנורכש לובגה
אציו הלעבה ־רה
תואצת ויהו לאנבי
׃המי לובגה

12
המיה םי לובגו
הז לובגו לודגה
הדוהי־ינב לובג
׃םתחפשמל ביבס

13
ןתנ הנפי־ןב בלכלו
ךותב קלח
יפ־לא הדוהי־ינב
־תא עשוהיל הוהי
יבא עברא תירק
׃ןורבח איה קנעה

14
בלכ םשמ שריו
קנעה ינב השולש־תא
ןמיחא־תאו ישש־תא
ידילי ימלת־תאו
׃קנעה

15
יבשי־לא םשמ לעיו
םינפל רבד־םשו רבד
׃רפס־תירק

16
הכי־רשא בלכ רמאיו
הדכלו רפס־תירק־תא
הסכע־תא ול יתתנו
׃השאל יתב

17
לאינתע הדכליו
בלכ יחא זנק־ןב
הסכע־תא ול־ןתיו
׃השאל ותב

18
האובב יהיו
לואשל והתיסתו
הדש היבא־תאמ
רומחה לעמ חנצתו
בלכ הל ־רמאיו
׃ךל־המ

19
הכרב יל־הנת רמאתו
ינתתנ בגנה ץרא יכ
םימ תלג יל התתנו
תלג תא הל־ןתיו
תלג תאו תוילע
׃תויתחת

20
הטמ תלחנ תאז
הדוהי־ינב
׃םתחפשמל

21
הצקמ םירעה ויהיו
הדוהי־ינב הטמל
םודא לובג־לא
רדעו לאצבק הבגנב
׃רוגיו

22
הנומידו הניקו
׃הדעדעו

23
׃ןנתיו רוצחו שדקו

24
׃תולעבו םלטו ףיז

25
תוירקו התדח רוצחו
׃רוצח איה ןורצח

26
׃הדלומו עמשו םמא

27
ןומשחו הדג רצחו
׃טלפ תיבו

28
ראבו לעוש רצחו
׃היתויזבו עבש

29
׃םצעו םייעו הלעב

30
ליסכו דלותלאו
׃המרחו

31
הנמדמו גלקצו
׃הנסנסו

32
םיחלשו תואבלו
ןומרו ןיעו
םירשע םירע־לכ
׃ןהירצחו עשתו

33
לואתשא הלפשב
׃הנשאו הערצו

34
םינג ןיעו חונזו
׃םניעהו חופת

35
הכוש םלדעו תומרי
׃הקזעו

36
םיתידעו םירעשו
םיתרדגו הרדגהו
הרשע־עברא םירע
׃ןהירצחו

37
השדחו ןנצ
׃דג־לדגמו

38
הפצמהו ןעלדו
׃לאתקיו

39
תקצבו שיכל
׃ןולגעו

40
סמחלו ןובכו
׃שילתכו

41
ןוגד־תיב תורדגו
םירע הדקמו המענו
׃ןהירצחו הרשע־שש

42
׃ןשעו רתעו הנבל

43
הנשאו חתפיו
׃ביצנו

44
ביזכאו הליעקו
עשת םירע השארמו
׃ןהירצחו

45
היתנבו ןורקע
׃הירצחו

46
לכ המיו ןורקעמ
דודשא די־לע־רשא
׃ןהירצחו

47
היתונב דודשא
היתונב הזע הירצחו
לחנ־דע הירצחו
לובגה םיהו םירצמ
׃לובגו

48
ריתיו רימש רהבו
׃הכושו

49
הנס־תירקו הנדו
׃רבד איה

50
המתשאו בנעו
׃םינעו

51
הלגו ןלחו ןשגו
הרשע־תחא םירע
׃ןהירצחו

52
׃ןעשאו המורו ברא

53
חופת־תיבו םיניו
׃הקפאו

54
עברא תירקו הטמחו
רעיצו ןורבח איה
׃ןהירצחו עשת םירע

55
ףיזו למרכ ןועמ
׃הטויו

56
םעדקיו לאערזיו
׃חונזו

57
הנמתו העבג ןיקה
׃ןהירצחו רשע םירע

58
רוצ־תיב לוחלח
׃רודגו

59
תונע־תיבו תרעמו
שש םירע ןקתלאו
׃ןהירצחו

60
תירק איה לעב־תירק
םירע הברהו םירעי
׃ןהירצחו םיתש

61
הברעה תיב רבדמב
׃הככסו ןידמ

62
חלמה־ריעו ןשבנהו
שש םירע ידג ןיעו
׃ןהירצחו

63
יבשוי יסוביה־תאו
ולכוי־אל םלשורי
םשירוהל הדוהי־ינב
יסוביה בשיו
הדוהי ינב־תא
םויה דע םלשוריב
׃הזה

Joshua 16


Joshua Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 15

Joshua

Return to Index

Chapter 16

1
ינבל לרוגה אציו
וחירי ןדרימ ףסוי
החרזמ וחירי ימל
וחירימ הלע רבדמה
׃לא־תיב רהב

2
הזול לא־תיבמ אציו
לובג־לא רבעו
׃תורטע יכראה

3
לובג־לא המי־דריו
לובג דע יטלפיה
ןותחת ןרוח־תיב
ויהו רזג־דעו
׃המי ותאצת

4
ףסוי־ינב ולחניו
׃םירפאו השנמ

5
לובג יהיו
םתחפשמל םירפא־ינב
םתלחנ לובג יהיו
רדא תורטע החרזמ
ןרוח תיב־דע
׃ןוילע

6
המיה לובגה אציו
בסנו ןופצמ תתמכמה
תנאת החרזמ לובגה
ותוא רבעו הלש
׃החוני חרזממ

7
תורטע החונימ דריו
עגפו התרענו
אציו וחיריב
׃ןדריה

8
לובגה ךלי חופתמ
ויהו הנק לחנ המי
תאז המיה ויתאצת
־ינב הטמ תלחנ
׃םתחפשמל םירפא

9
תולדבמה םירעהו
ךותב םירפא ינבל
השנמ־ינב תלחנ
׃ןהירצחו םירעה־לכ

10
ושירוה אלו
בשויה ינענכה־תא
ינענכה בשיו רזגב
־דע םירפא ברקב
יהיו הזה םויה
׃דבע־סמל

Joshua 17


Joshua Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 16

Joshua

Return to Index

Chapter 17

1
הטמל לרוגה יהיו
רוכב אוה־יכ השנמ
רוכב ריכמל ףסוי
יכ דעלגה יבא השנמ
המחלמ שיא היה אוה
דעלגה ול־יהיו
׃ןשבהו

2
השנמ ינבל יהיו
םתחפשמל םירתונה
רזעיבא ינבל
ינבלו קלח־ינבלו
םכש־ינבלו לאירשא
ינבלו רפח־ינבלו
ינב הלא עדימש
ףסוי־ןב השנמ
׃םתחפשמל םירכזה

3
רפח־ןב דחפלצלו
ריכמ־ןב דעלג־ןב
ול ויה־אל השנמ־ןב
תונב ־םא יכ םינב
ויתנב תומש הלאו
הלגח הענו הלחמ
׃הצרתו הכלמ

4
ינפל הנברקתו
ינפלו ןהכה רזעלא
ןונ־ןב עשוהי
םיאישנה ינפלו
הוצ הוהי רמאל
ונל־תתל השמ־תא
וניחא ךותב הלחנ
יפ־לא םהל ןתיו
ךותב הלחנ הוהי
׃ןהיבא יחא

5
השנמ־ילבח ולפיו
ץראמ דבל הרשע
רשא ןשבהו דעלגה
׃ןדריל רבעמ

6
ולחנ השנמ תונב יכ
וינב ךותב הלחנ
התיה דעלגה ץראו
השנמ־ינבל
׃םירתונה

7
השנמ־לובג יהיו
רשא תתמכמה רשאמ
ךלהו םכש ינפ־לע
ןימיה־לא לובגה
׃חופת ןיע יבשי־לא

8
ץרא התיה השנמל
חופתו חופת
ינבל השנמ לובג־לא
׃םירפא

9
לחנ לובגה דריו
לחנל הבגנ הנק
םירפאל הלאה םירע
השנמ ירע ךותב
ןופצמ השנמ לובגו
ויתאצת יהיו לחנל
׃המיה

10
םירפאל הבגנ
יהיו השנמל הנופצו
רשאבו ולובג םיה
ןופצמ ןועגפי
׃חרזממ רכששיבו

11
רכששיב השנמל יהיו
ןאש־תיב רשאבו
םעלביו היתונבו
יבשי ־תאו היתונבו
יבשיו היתונבו ראד
היתנבו רד־ןיע
היתנבו ךנעת יבשיו
ודגמ יבשיו
תשלש היתונבו
׃תפנה

12
השנמ ינב ולכי אלו
םירעה־תא שירוהל
ינענכה לאויו הלאה
׃תאזה ץראב תבשל

13
ינב וקזח יכ יהיו
ונתיו לארשי
סמל ינענכה־תא
׃ושירוה אל שרוהו

14
ףסוי ינב ורבדיו
רמאל עשוהי־תא
הלחנ יל התתנ עודמ
דחא לבחו דחא לרוג
דע בר־םע ינאו
ינכרב הכ־דע־רשא
׃הוהי

15
עשוהי םהילא רמאיו
הלע התא בר־םע־םא
ךל תארבו הרעיה ךל
יזרפה ץראב םש
ךל ץא־יכ םיאפרהו
׃םירפא־רה

16
ףסוי ינב ורמאיו
רהה ונל אצמי־אל
לזרב בכרו
בשיה ינענכה־לכב
רשאל קמעה־ץראב
היתונבו ןאש־תיבב
קמעב רשאלו
׃לאערזי

17
עשוהי רמאיו
ףסוי תיב־לא
השנמלו םירפאל
התא בר־םע רמאל
ךל לודג חכו
לרוג ךל היהי־אל
׃דחא

18
ךל־היהי רה יכ
ותארבו אוה רעי־יכ
ויתאצת ךל היהו
־תא שירות־יכ
בכר יכ ינענכה
קזח יכ ול לזרב
׃אוה

Joshua 18


Joshua Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 17

Joshua

Return to Index

Chapter 18

1
תדע־לכ ולהקיו
הלש לארשי־ינב
להא־תא םש וניכשיו
השבכנ ץראהו דעומ
׃םהינפל

2
לארשי ינבב ורתויו
וקלח־אל רשא
העבש םתלחנ־תא
׃םיטבש

3
עשוהי רמאיו
לארשי ינב־לא
םיפרתמ םתא הנא־דע
ץראה־תא תשרל אובל
הוהי םכל ןתנ רשא
׃םכיתובא יהלא

4
השלש םכל ובה
םחלשאו טבשל םישנא
וכלהתיו ומקיו
התוא ובתכיו ץראב
ואביו םתלחנ יפל
׃ילא

5
העבשל התא וקלחתהו
דמעי הדוהי םיקלח
בגנמ ולובג־לע
ודמעי ףסוי תיבו
׃ןופצמ םלובג־לע

6
ובתכת םתאו
העבש ץראה־תא
ילא םתאבהו םיקלח
םכל יתיריו הנה
הוהי ינפל הפ לרוג
׃וניהלא

7
םיולל קלח־ןיא יכ
תנהכ־יכ םכברקב
דגו ותלחנ הוהי
טבש יצחו ןבוארו
םתלחנ וחקל השנמה
החרזמ ןדריל רבעמ
השמ םהל ןתנ רשא
׃הוהי דבע

8
םישנאה ומקיו
עשוהי וציו וכליו
בתכל םיכלהה־תא
וכל רמאל ץראה־תא
ץראב וכלהתהו
ובושו התוא ובתכו
םכל ךילשא הפו ילא
הוהי ינפל לרוג
׃הלשב

9
םישנאה וכליו
ץראב ורבעיו
םירעל הובתכיו
םיקלח העבשל
ואביו רפס־לע
הנחמה־לא עשוהי־לא
׃הלש

10
עשוהי םהל ךלשיו
ינפל הלשב לרוג
םש־קלחיו הוהי
ץראה־תא עשוהי
לארשי ינבל
׃םתקלחמכ

11
הטמ לרוג לעיו
םתחפשמל ןמינב־ינב
םלרוג לובג אציו
הדוהי ינב ןיב
׃ףסוי ינב ןיבו

12
לובגה םהל יהיו
הנופצ תאפל
הלעו ןדריה־ןמ
ףתכ־לא לובגה
הלעו ןופצמ וחירי
היהו המי רהב
תיב הרבדמ ויתאצת
׃ןוא

13
לובגה םשמ רבעו
הזול ףתכ־לא הזול
לא־תיב איה הבגנ
תורטע לובגה דריו
רשא רהה־לע רדא
ןורח־תיבל בגנמ
׃ןותחת

14
בסנו לובגה ראתו
הבגנ םי־תאפל
ינפ־לע רשא רהה־ןמ
הבגנ ןורח־תיב
ויתאצת היהו
איה לעב־תירק־לא
ריע םירעי תירק
תאז הדוהי ינב
׃םי ־תאפ

15
הצקמ הבגנ־תאפו
אציו םירעי תירק
אציו המי לובגה
׃חותפנ ימ ןיעמ־לא

16
הצק־לא לובגה דריו
יג ינפ־לע רשא רהה
קמעב רשא םנה־ןב
דריו הנופצ םיאפר
ףתכ־לא םנה יג
דריו הבגנ יסוביה
׃לגר ןיע

17
אציו ןופצמ ראתו
אציו שמש ןיע
חכנ־רשא תולילג־לא
דריו םימדא הלעמ
׃ןבואר־ןב ןהב ןבא

18
ףתכ־לא רבעו
הנופצ הברעה־לומ
׃התברעה דריו

19
ףתכ־לא לובגה רבעו
הנופצ הלגח־תיב
ויתואצת היהו
ןושל־לא לובגה
הנופצ חלמה־םי
הבגנ ןדריה הצק־לא
׃בגנ לובג הז

20
ותא־לבגי ןדריהו
תאז המדק־תאפל
ןמינב ינב תלחנ
ביבס היתלובגל
׃םתחפשמל

21
הטמל םירעה ויהו
ןמינב ינב
וחירי םהיתוחפשמל
קמעו הלגח־תיבו
׃ץיצק

22
םירמצו הברעה תיבו
׃לא־תיבו

23
הרפהו םיועהו
׃הרפעו

24
ינפעהו ינמעה רפכו
םירע עבגו
הרשע־םיתש
׃ןהירצחו

25
המרהו ןועבג
׃תוראבו

26
הריפכהו הפצמהו
׃הצמהו

27
לאפריו םקרו
׃הלארתו

28
יסוביהו ףלאה עלצו
תעבג םלשורי איה
םירע תירק
ןהירצחו הרשע־עברא
תלחנ תאז
ןמינב־ינב
׃םתחפשמל

Joshua 19


Joshua Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 18

Joshua

Return to Index

Chapter 19

1
ינשה לרוגה אציו
הטמל ןועמשל
ןועמש־ינב
יהיו םתוחפשמל
תלחנ ךותב םתלחנ
׃הדוהי־ינב

2
םתלחנב םהל יהיו
עבשו עבש־ראב
׃הדלומו

3
הלבו לעוש רצחו
׃םצעו

4
לותבו דלותלאו
׃המרחו

5
גלקצו
רצחו תובכרמה־תיבו
׃הסוס

6
ןחורשו תואבל תיבו
הרשע־שלש םירע
׃ןהירצחו

7
רתעו ןומר ןיע
עברא םירע ןשעו
׃ןהירצחו

8
רשא םירצחה־לכו
הלאה םירעה תוביבס
תמאר ראב תלעב־דע
הטמ תלחנ תאז בגנ
ןועמש־ינב
׃םתחפשמל

9
הדוהי ינב לבחמ
ןועמש ינב תלחנ
קלח היה־יכ
םהמ בר הדוהי־ינב
ןועמש־ינב ולחניו
׃םתלחנ ךותב

10
ישילשה לרוגה לעיו
ןלובז ינבל
לובג יהיו םתחפשמל
׃דירש ־דע םתלחנ

11
המיל םלובג הלעו
תשבדב עגפו הלערמו
רשא לחנה־לא עגפו
׃םענקי ינפ־לע

12
המדק דירשמ בשו
לובג־לע שמשה חרזמ
אציו רבת תלסכ
הלעו תרבדה־לא
׃עיפי

13
המדק רבע םשמו
התע רפח התג החרזמ
ןומר אציו ןיצק
׃הענה ראתמה

14
לובגה ותא בסנו
ויהו ןתנח ןופצמ
יג ויתאצת
׃לא־חתפי

15
ןורמשו ללהנו תטקו
םחל תיבו הלאדיו
הרשע־םיתש םירע
׃ןהירצחו

16
תלחנ תאז
ןלובז־ינב
םירעה םתוחפשמל
׃ןהירצחו הלאה

17
לרוגה אצי רכששיל
רכששי ינבל יעיברה
׃םתוחפשמל

18
םלובג יהיו
תלוסכהו הלאערזי
׃םנושו

19
ןאישו םירפחו
׃תרחנאו

20
ןוישקו תיברהו
׃ץבאו

21
םינג־ןיעו תמרו
תיבו הדח ןיעו
׃ץצפ

22
רובתב לובגה עגפו
שמש תיבו המוצחשו
םלובג תואצת ויהו
םירע ןדריה
׃ןהירצחו הרשע־שש

23
הטמ תלחנ תאז
םתחפשמל רכששי־ינב
׃ןהירצחו םירעה

24
ישימחה לרוגה אציו
רשא־ינב הטמל
׃םתוחפשמל

25
תקלח םלובג יהיו
׃ףשכאו ןטבו ילחו

26
דעמעו ךלמלאו
למרכב עגפו לאשמו
רוחישבו המיה
׃תנבל

27
תיב שמשה חרזמ בשו
ןולבזב עגפו ןגד
לא־חתפי יגבו
קמעה תיב הנופצ
אציו לאיענו
׃לאמשמ לובכ־לא

28
ןומחו בחרו ןרבעו
ןודיצ דע הנקו
׃הבר

29
המרה לובגה בשו
רצ־רצבמ ריע־דעו
הסח לובגה בשו
המיה ויתאצת ויהיו
׃הביזכא לבחמ

30
בחרו קפאו המעו
םיתשו םירשע םירע
׃ןהירצחו

31
הטמ תלחנ תאז
םתחפשמל רשא־ינב
הלאה םירעה
׃ןהירצחו

32
אצי ילתפנ ינבל
ינבל יששה לרוגה
׃םתחפשמל ילתפנ

33
ףלחמ םלובג יהיו
םיננעצב ןולאמ
לאנביו בקנה ימדאו
יהיו םוקל־דע
׃ןדריה ויתאצת

34
המי לובגה בשו
אציו רובת תונזא
עגפו הקקוח םשמ
רשאבו בגנמ ןולבזב
הדוהיבו םימ עגפ
׃שמשה חרזמ ןדריה

35
םידצה רצבמ ירעו
תקר תמחו רצ
׃תרנכו

36
המרהו המדאו
׃רוצחו

37
ןיעו יערדאו שדקו
׃רוצח

38
לא־לדגמו ןואריו
תיבו תנע־תיבו םרח
הרשע־עשת םירע שמש
׃ןהירצחו

39
הטמ תלחנ תאז
םתחפשמל ילתפנ־ינב
׃ןהירצחו םירעה

40
ןד־ינב הטמל
לרוגה אצי םתחפשמל
׃יעיבשה

41
םתלחנ לובג יהיו
ריעו לואתשאו הערצ
׃שמש

42
ןוליאו ןיבלעשו
׃הלתיו

43
התנמתו ןוליאו
׃ןורקעו

44
ןותבגו הקתלאו
׃תלעבו

45
קרב־ינבו דהיו
׃ןומר־תגו

46
ןוקרהו ןוקריה ימו
׃ופי לומ לובגה־םע

47
ןד־ינב־לובג אציו
ןד־ינב ולעיו םהמ
םשל־םע ומחליו
וכיו התוא ודכליו
ברח־יפל התוא
ובשיו התוא ושריו
ןד םשלל וארקיו הב
׃םהיבא ןד םשכ

48
הטמ תלחנ תאז
םתחפשמל ןד־ינב
הלאה םירעה
׃ןהירצחו

49
ולכיו
ץראה־תא־לחנל
ונתיו היתלובגל
הלחנ לארשי־ינב
ןונ ־ןב עשוהיל
׃םכותב

50
ונתנ הוהי יפ־לע
רשא ריעה־תא ול
חרס־תנמת־תא לאש
הנביו םירפא רהב
׃הב בשיו ריעה־תא

51
רשא תלחנה הלא
ןהכה רזעלא ולחנ
ןונ־ןב עשוהיו
תוטמל תובאה ישארו
לרוגב לארשי־ינב
הוהי ינפל הלשב
דעומ להא חתפ
־תא קלחמ ולכיו
׃ץראה

Joshua 20


Joshua Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 19

Joshua

Return to Index

Chapter 20

1
הוהי רבדיו
׃רמאל עשוהי־לא

2
לארשי ינב־לא רבד
םכל ונת רמאל
טלקמה ירע־תא
םכילא יתרבד־רשא
׃השמ־דיב

3
חצור המש סונל
הגגשב שפנ־הכמ
םכל ויהו תעד־ילבב
׃םדה לאגמ טלקמל

4
םירעהמ תחא־לא סנו
רעש חתפ דמעו הלאה
ינזאב רבדו ריעה
איהה ־ריעה ינקז
ופסאו וירבד־תא
םהילא הריעה ותא
םוקמ ול־ונתנו
׃םמע בשיו

5
םדה לאג ףדרי יכו
ורגסי־אלו וירחא
יכ ודיב חצרה־תא
הכה תעד־ילבב
אנש־אלו והער־תא
לומתמ ול אוה
׃םושלש

6
איהה ריעב בשיו
הדעה ינפל ודמע־דע
ןהכה תומ־דע טפשמל
היהי רשא לודגה
בושי זא םהה םימיב
וריע־לא אבו חצורה
ריעה־לא ותיב־לאו
׃םשמ סנ ־רשא

7
שדק־תא ושדקיו
ילתפנ רהב לילגב
םירפא רהב םכש־תאו
איה עברא תירק־תאו
׃הדוהי רהב ןורבח

8
וחירי ןדריל רבעמו
רצב־תא ונתנ החרזמ
הטממ רשימב רבדמב
תמאר־תאו ןבואר
דג־הטממ דעלגב
ןשבב ןולג־תאו
׃השנמ הטממ

9
ירע ויה הלא
ינב לכל הדעומה
רגה רגלו לארשי
המש סונל םכותב
הגגשב שפנ־הכמ ־לכ
לאג דיב תומי אלו
ינפל ודמע־דע םדה
׃הדעה

Joshua 21


Joshua Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 20

Joshua

Return to Index

Chapter 21

1
תובא ישאר ושגיו
רזעלא־לא םיולה
עשוהי־לאו ןהכה
ישאר־לאו ןונ־ןב
ינבל תוטמה תובא
׃לארשי

2
הלשב םהילא ורבדיו
רמאל ןענכ ץראב
השמ־דיב הוצ הוהי
תבשל םירע ונל־תתל
׃ונתמהבל ןהישרגמו

3
לארשי־ינב ונתיו
םתלחנמ םיולל
הוהי יפ־לא
הלאה םירעה־תא
׃ןהישרגמ ־תאו

4
תחפשמל לרוגה אציו
ינבל יהיו יתהקה
ןהכה ןרהא
הטממ םיולה־ןמ
הטממו הדוהי
הטממו ינעמשה
םירע לרוגב ןמינב
׃הרשע שלש

5
םירתונה תהק ינבלו
םירפא־הטמ תחפשממ
יצחמו ןד־הטממו
לרוגב השנמ הטמ
׃רשע םירע

6
ןושרג ינבלו
רכששי־הטמ תוחפשממ
הטממו רשא־הטממו
הטמ יצחמו ילתפנ
לרוגב ןשבב השנמ
׃הרשע שלש םירע

7
םתחפשמל יררמ ינבל
ןבואר הטממ
הטממו דג־הטממו
םיתש םירע ןלובז
׃הרשע

8
לארשי־ינב ונתיו
םירעה־תא םיולל
ןהישרגמ־תאו הלאה
הוהי הוצ רשאכ
׃לרוגב השמ־דיב

9
ינב הטממ ונתיו
ינב הטממו הדוהי
םירעה תא ןועמש
ארקי־רשא הלאה
׃םשב ןהתא

10
ןרהא ינבל יהיו
יתהקה תוחפשממ
םהל יכ יול ינבמ
׃הנשאיר לרוגה היה

11
תירק־תא םהל ונתיו
קונעה יבא עברא
רהב ןורבח איה
השרגמ ־תאו הדוהי
׃היתביבס

12
ריעה הדש־תאו
ונתנ הירצח־תאו
הנפי־ןב בלכל
׃ותזחאב

13
ןהכה ןרהא ינבלו
טלקמ ריע־תא ונתנ
ןורבח־תא חצרה
־תאו השרגמ־תאו
׃השרגמ־תאו הנבל

14
השרגמ־תאו רתי־תאו
עמתשא־תאו
׃השרגמ־תאו

15
השרגמ־תאו ןלח־תאו
רבד־תאו
׃השרגמ־תאו

16
השרגמ־תאו ןיע־תאו
השרגמ־תאו הטי־תאו
שמש תיב־תא
םירע השרגמ־תאו
ינש תאמ עשת
׃הלאה םיטבשה

17
ןמינב הטממו
ןועבג־תא
עבג־תא השרגמ־תאו
׃השרגמ־תאו

18
תותנע־תא
השרגמ־תאו
ןומלע־תאו
םירע השרגמ־תאו
׃עברא

19
ןרהא־ינב ירע־לכ
הרשע־שלש םינהכה
׃ןהישרגמו םירע

20
תהק־ינב תוחפשמלו
םירתונה םיולה
ירע יהיו תהק ינבמ
׃םירפא הטממ םלרוג

21
ריע־תא םהל ונתיו
םכש־תא חצרה טלקמ
רהב השרגמ־תאו
רזג ־תאו םירפא
׃השרגמ־תאו

22
םיצבק־תאו
תיב־תאו השרגמ־תאו
השרגמ־תאו ןרוח
׃עברא םירע

23
אקתלא־תא ןד־הטממו
השרגמ־תאו
ןותבג־תא
׃השרגמ־תאו

24
ןוליא־תא
השרגמ־תאו
ןומר־תג־תא
םירע השרגמ־תאו
׃עברא

25
השנמ הטמ תיצחממו
השרגמ־תאו ךנעת־תא
ןומר־תג־תאו
םירע השרגמ־תאו
׃םיתש

26
רשע םירע־לכ
תוחפשמל ןהישרגמו
׃םירתונה תהק־ינב

27
ןושרג ינבלו
יצחמ םיולה תחפשממ
ריע־תא השנמ הטמ
־תא חצרה טלקמ
ןשבב ןולג
השרגמ־תאו
הרתשעב־תאו
םירע השרגמ־תאו
׃םיתש

28
רכששי הטממו
ןוישק־תא
תרבד־תא השרגמ־תאו
׃השרגמ־תאו

29
תומרי־תא
ןיע־תא השרגמ־תאו
השרגמ־תאו םינג
׃עברא םירע

30
לאשמ־תא רשא הטממו
השרגמ־תאו
ןודבע־תא
׃השרגמ־תאו

31
השרגמ־תאו תקלח־תא
השרגמ־תאו בחר־תאו
׃עברא םירע

32
ילתפנ הטממו
חצרה טלקמ ריע־תא
לילגב שדק־תא
תמח־תאו השרגמ־תאו
השרגמ־תאו ראד
ןתרק־תאו
םירע השרגמ־תאו
׃שלש

33
ינשרגה ירע־לכ
הרשע־שלש םתחפשמל
׃ןהישרגמו ריע

34
יררמ־ינב תוחפשמלו
תאמ םירתונה םיולה
ןלובז הטמ
־תאו םענקי־תא
התרק־תא השרגמ
׃השרגמ־תאו

35
השרגמ־תאו הנמד־תא
השרגמ־תאו ללהנ־תא
׃עברא םירע

36
ןבואר הטממו
השרגמ־תאו רצב־תא
הצהי־תאו
׃השרגמ־תאו

37
תומדק־תא
השרגמ־תאו
תעפימ־תאו
םירע השרגמ־תאו
׃עברא

38
ריע־תא דג־הטממו
תמר־תא חצרה טלקמ
השרגמ־תאו דעלגב
םינחמ־תאו
׃השרגמ־תאו

39
ןובשח־תא
רזעי־תא השרגמ־תאו
םירע־לכ השרגמ־תאו
׃עברא

40
ינבל םירעה־לכ
םתחפשמל יררמ
תוחפשממ םירתונה
םלרוג יהיו םיולה
׃הרשע םיתש םירע

41
ךותב םיולה ירע לכ
לארשי־ינב תזחא
הנמשו םיעברא םירע
׃ןהישרגמו

42
הלאה םירעה הנייהת
הישרגמו ריע ריע
ןכ היתביבס
׃הלאה םירעה־לכל

43
לארשיל הוהי ןתיו
רשא ץראה־לכ־תא
םתובאל תתל עבשנ
׃הב ובשיו הושריו

44
םהל הוהי חניו
לככ ביבסמ
םתובאל עבשנ־רשא
שיא דמע־אלו
םהיביא־לכמ םהינפב
ןתנ םהיביא־לכ תא
׃םדיב הוהי

45
לכמ רבד לפנ־אל
רבד־רשא בוטה רבדה
לארשי תיב־לא הוהי
׃אב לכה

Joshua 22


Joshua Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 21

Joshua

Return to Index

Chapter 22

1
עשוהי ארקי זא
ידגלו ינבוארל
׃השנמ הטמ יצחלו

2
םתא םהילא רמאיו
רשא־לכ תא םתרמש
דבע השמ םכתא הוצ
ילוקב ועמשתו הוהי
יתיוצ־רשא לכל
׃םכתא

3
םכיחא־תא םתבזע־אל
דע םיבר םימי הז
םתרמשו הזה םויה
תוצמ תרמשמ־תא
׃םכיהלא הוהי

4
הוהי חינה התעו
םכיחאל םכיהלא
התעו םהל רבד רשאכ
םכל וכלו ונפ
ץרא־לא םכילהאל
ןתנ רשא םכתזחא
הוהי דבע השמ םכל
׃ןדריה רבעב

5
תושעל דאמ ורמש קר
הוצמה־תא
הוצ רשא הרותה־תאו
־דבע השמ םכתא
הבהאל הוהי
םכיהלא הוהי־תא
ויכרד־לכב תכללו
ויתוצמ רמשלו
ודבעלו וב ־הקבדלו
םכבבל־לכב
׃םכשפנ־לכבו

6
עשוהי םכרביו
וכליו םחלשיו
׃םהילהא־לא

7
השנמה טבש יצחלו
ןשבב השמ ןתנ
עשוהי ןתנ ויצחלו
רבעמ םהיחא־םע
יכ םגו המי ןדריה
עשוהי םחלש
׃םכרביו םהילהא־לא

8
רמאל םהילא רמאיו
ובוש םיבר םיסכנב
הנקמבו םכילהא־לא
בהזבו ףסכב דאמ־בר
לזרבבו תשחנבו
דאמ הברה תומלשבו
םכיביא־ללש וקלח
׃םכיחא ־םע

9
וכליו ובשיו
דג־ינבו ןבואר־ינב
השנמה טבש יצחו
לארשי ינב תאמ
רשא הלשמ
תכלל ןענכ־ץראב
דעלגה ץרא־לא
רשא םתזחא ץרא־לא
יפ־לע הב־וזחאנ
׃השמ־דיב הוהי

10
תולילג־לא ואביו
ץראב רשא ןדריה
ונביו ןענכ
דג־ינבו ןבואר־ינב
םש השנמה טבש יצחו
ןדריה־לע חבזמ
׃הארמל לודג חבזמ

11
לארשי־ינב ועמשיו
ונב הנה רמאל
דג־ינבו ןבואר־ינב
השנמה טבש יצחו
לומ־לא חבזמה־תא
ןענכ ץרא
ןדריה תולילג־לא
׃לארשי ינב רבע־לא

12
לארשי ינב ועמשיו
תדע־לכ ולהקיו
הלש לארשי־ינב
׃אבצל םהילע תולעל

13
לארשי־ינב וחלשיו
ןבואר־ינב־לא
דג־ינב־לאו
השנמ־טבש יצח־לאו
דעלגה ץרא ־לא
רזעלא־ןב סחניפ־תא
׃ןהכה

14
ומע םיאשנ הרשעו
דחא אישנ דחא אישנ
תוטמ לכל בא תיבל
שאר שיאו לארשי
המה םתובא־תיב
׃לארשי יפלאל

15
ואביו
ןבואר־ינב־לא
דג־ינב־לאו
השנמ־טבש יצח־לאו
דעלגה ץרא־לא
׃רמאל םתא ורבדיו

16
תדע לכ ורמא הכ
הזה לעמה־המ הוהי
יהלאב םתלעמ רשא
םויה בושל לארשי
הוהי ירחאמ
חבזמ םכל םכתונבב
םויה םכדרמל
׃הוהיב

17
ןוע־תא ונל־טעמה
רשא רועפ
דע ונממ ונרהטה־אל
יהיו הזה םויה
׃הוהי תדעב ףגנה

18
םויה ובשת םתאו
היהו הוהי ירחאמ
םויה ודרמת םתא
־לא רחמו הוהיב
לארשי תדע־לכ
׃ףצקי

19
ץרא האמט־םא ךאו
םכל ורבע םכתזחא
הוהי תזחא ץרא־לא
ןכשמ םש־ןכש רשא
וזחאהו הוהי
הוהיבו ונכותב
ונתאו ודרמת־לא
םכתנבב ודרמת־לא
ידעלבמ חבזמ םכל
׃וניהלא הוהי חבזמ

20
חרז־ןב ןכע אולה
םרחב לעמ לעמ
לארשי תדע־לכ־לעו
שיא אוהו ףצק היה
׃ונועב עוג אל דחא

21
ןבואר־ינב ונעיו
טבש יצחו דג־ינבו
ורבדיו השנמה
יפלא ישאר־תא
׃לארשי

22
לא הוהי םיהלא לא
אוה הוהי םיהלא
אוה לארשיו עדי
דרמב־םא עדי
הוהיב לעמב־םאו
םויה ונעישות־לא
׃הזה

23
חבזמ ונל תונבל
הוהי ירחאמ בושל
וילע תולעהל־םאו
החנמו הלוע
וילע תושעל־םאו
הוהי םימלש יחבז
׃שקבי אוה

24
רבדמ הגאדמ אל־םאו
רמאל תאז־תא ונישע
םכינב ורמאי רחמ
רמאל ונינבל
הוהילו םכל־המ
׃לארשי יהלא

25
הוהי־ןתנ לובגו
םכיניבו ונניב
דג־ינבו ןבואר־ינב
םכל ־ןיא ןדריה־תא
ותיבשהו הוהיב קלח
ונינב־תא םכינב
ארי יתלבל
׃הוהי־תא

26
ונל אנ־השענ רמאנו
אל חבזמה־תא תונבל
׃חבזל אלו הלועל

27
וניניב אוה דע יכ
ןיבו םכיניבו
ונירחא וניתורד
הוהי תדבע־תא דבעל
וניתולעב וינפל
ונימלשבו וניחבזבו
םכינב ורמאי־אלו
ונינבל רחמ
קלח םכל־ןיא
׃הוהיב

28
היהו רמאנו
ונילא ורמאי־יכ
רחמ וניתרד־לאו
ואר ונרמאו
חבזמ תינבת־תא
ושע־רשא הוהי
הלועל אל וניתובא
דע־יכ חבזל אלו
וניניב אוה
׃םכיניבו

29
ונממ ונל הלילח
בושלו הוהיב דרמל
הוהי ירחאמ םויה
הלעל חבזמ תונבל
דבלמ חבזלו החנמל
וניהלא הוהי חבזמ
׃ונכשמ ינפל רשא

30
ןהכה סחניפ עמשיו
ישארו הדעה יאישנו
רשא לארשי יפלא
םירבדה ־תא ותא
ורבד רשא
דג־ינבו ןבואר־ינב
בטייו השנמ ינבו
׃םהיניעב

31
סחניפ רמאיו
ןהכה רזעלא־ןב
ןבואר־ינב־לא
דג־ינב־לאו
םויה השנמ ינב־לאו
ונכותב־יכ ונעדי
םתלעמ־אל רשא הוהי
זא הזה לעמה הוהיב
ינב־תא םתלצה
׃הוהי דימ לארשי

32
סחניפ בשיו
ןהכה רזעלא־ןב
תאמ םיאישנהו
תאמו ןבואר־ינב
דעלגה ץראמ דג־ינב
ןענכ ץרא־לא
לארשי ינב־לא
׃רבד םתוא ובשיו

33
יניעב רבדה בטייו
וכרביו לארשי ינב
לארשי ינב םיהלא
תולעל ורמא אלו
תחשל אבצל םהילע
רשא ץראה־תא
דג־ינבו ןבואר־ינב
׃הב םיבשי

34
ןבואר־ינב וארקיו
יכ חבזמל דג־ינבו
יכ וניתניב אוה דע
׃םיהלאה הוהי

Joshua 23


Joshua Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 22

Joshua

Return to Index

Chapter 23

1
םיבר םימימ יהיו
חינה־רשא ירחא
לארשיל הוהי
ביבסמ םהיביא־לכמ
אב ןקז עשוהיו
׃םימיב

2
עשוהי ארקיו
וינקזל לארשי־לכל
ויטפשלו וישארלו
רמאיו וירטשלו
יתנקז ינא םהלא
׃םימיב יתאב

3
תא םתיאר םתאו
הוהי השע רשא־לכ
םיוגה־לכל םכיהלא
יכ םכינפמ הלאה
אוה םכיהלא הוהי
׃םכל םחלנה

4
םכל יתלפה ואר
םיראשנה םיוגה־תא
הלחנב הלאה
ןדריה־ןמ םכיטבשל
רשא םיוגה־לכו
לודגה םיהו יתרכה
׃שמשה אובמ

5
אוה םכיהלא הוהיו
םכינפמ םפדהי
םתא שירוהו
םתשריו םכינפלמ
רבד רשאכ םצרא ־תא
׃םכל םכיהלא הוהי

6
רמשל דאמ םתקזחו
תא תושעלו
רפסב בותכה־לכ
יתלבל השמ תרות
ןימי ונממ ־רוס
׃לואמשו

7
םיוגב אוב־יתלבל
הלאה םיראשנה הלאה
םהיהלא םשבו םכתא
אלו וריכזת־אל
םודבעת אלו ועיבשת
׃םהל ווחתשת אלו

8
הוהיב־םא יכ
רשאכ וקבדת םכיהלא
םויה דע םתישע
׃הזה

9
םכינפמ הוהי שרויו
םילדג םיוג
םתאו םימוצעו
םכינפב שיא דמע־אל
׃הזה םויה דע

10
םכמ דחא־שיא
הוהי יכ ףלא־ףדרי
םחלנה אוה םכיהלא
׃םכל רבד רשאכ םכל

11
דאמ םתרמשנו
הבהאל םכיתשפנל
׃םכיהלא הוהי־תא

12
ובושת בוש־םא יכ
םיוגה רתיב םתקבדו
הלאה םיראשנה הלאה
םהב םתנתחתהו םכתא
םהו םהב םתאבו
׃םכב

13
אל יכ ועדת עודי
םכיהלא הוהי ףיסוי
םיוגה־תא שירוהל
ויהו םכינפלמ הלאה
שקומלו חפל םכל
םכידצב טטשלו
םכיניעב םיננצלו
לעמ םכדבא ־דע
תאזה הבוטה המדאה
הוהי םכל ןתנ רשא
׃םכיהלא

14
ךלוה יכנא הנהו
ץראה־לכ ךרדב םויה
םכבבל־לכב םתעדיו
יכ םכשפנ־לכבו
דחא רבד לפנ־אל
םיבוטה םירבדה לכמ
הוהי רבד רשא
לכה םכילע םכיהלא
לפנ־אל םכל ואב
׃דחא רבד ונממ

15
אב־רשאכ היהו
רבדה־לכ םכילע
הוהי רבד רשא בוטה
ןכ םכילא םכיהלא
םכילע הוהי איבי
ערה רבדה־לכ תא
םכתוא ודימשה־דע
הבוטה המדאה לעמ
םכל ןתנ רשא תאזה
׃םכיהלא הוהי

16
תירב־תא םכרבעב
רשא םכיהלא הוהי
םתכלהו םכתא הוצ
םיהלא םתדבעו
םתיוחתשהו םירחא
הוהי־ףא הרחו םהל
הרהמ םתדבאו םכב
הבוטה ץראה לעמ
׃םכל ןתנ רשא

Joshua 24


Joshua Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 23

Joshua

Return to Index

Chapter 24

1
עשוהי ףסאיו
לארשי יטבש־לכ־תא
ינקזל ארקיו המכש
וישארלו לארשי
וירטשלו ויטפשלו
ינפל ובציתיו
׃םיהלאה

2
עשוהי רמאיו
רמא־הכ םעה־לכ־לא
לארשי יהלא הוהי
ובשי רהנה רבעב
חרת םלועמ םכיתובא
יבאו םהרבא יבא
םיהלא ודבעיו רוחנ
׃םירחא

3
םכיבא־תא חקאו
רבעמ םהרבא־תא
ותוא ךלואו רהנה
בראו ןענכ ץרא־לכב
ול־ןתאו וערז־תא
׃קחצי־תא

4
קחציל ןתאו
ושע־תאו בקעי־תא
רה־תא ושעל ןתאו
ותוא תשרל ריעש
ודרי וינבו בקעיו
׃םירצמ

5
השמ־תא חלשאו
ףגאו ןרהא־תאו
רשאכ םירצמ־תא
רחאו וברקב יתישע
׃םכתא יתאצוה

6
םכיתובא־תא איצואו
המיה ואבתו םירצממ
ירחא םירצמ ופדריו
בכרב םכיתובא
׃ףוס־םי םישרפבו

7
הוהי־לא וקעציו
םכיניב לפאמ םשיו
אביו םירצמה ןיבו
םיה־תא וילע
הניארתו והסכיו
תא םכיניע
םירצמב יתישע־רשא
םימי רבדמב ובשתו
׃םיבר

8
ץרא־לא םכתא האבאו
רבעב בשויה ירמאה
םכתא ומחליו ןדריה
םכדיב םתוא ןתאו
םצרא־תא ושריתו
׃םכינפמ םדימשאו

9
רופצ־ןב קלב םקיו
םחליו באומ ךלמ
חלשיו לארשיב
־ןב םעלבל ארקיו
׃םכתא ללקל רועב

10
עמשל יתיבא אלו
ךורב ךרביו םעלבל
םכתא לצאו םכתא
׃ודימ

11
ןדריה־תא ורבעתו
וחירי־לא ואבתו
םכב ומחליו
ירמאה וחירי־ילעב
ינענכהו יזרפהו
ישגרגהו יתחהו
ןתאו יסוביהו יוחה
׃םכדיב םתוא

12
םכינפל חלשאו
שרגתו הערצה־תא
ינש םכינפמ םתוא
אל ירמאה יכלמ
׃ךתשקב אלו ךברחב

13
רשא ץרא םכל ןתאו
םירעו הב תעגי־אל
םתינב־אל רשא
םימרכ םהב ובשתו
רשא םיתיזו
םתא םתעטנ־אל
׃םילכא

14
הוהי־תא וארי התעו
םימתב ותא ודבעו
וריסהו תמאבו
ודבע רשא םיהלא־תא
רהנה רבעב םכיתובא
ודבעו םירצמבו
׃הוהי־תא

15
םכיניעב ער םאו
ורחב הוהי־תא דבעל
ימ־תא םויה םכל
־תא םא ןודבעת
ודבע־רשא םיהלא
רבעב רשא םכיתובא
יהלא־תא םאו רהנה
םתא רשא ירמאה
יכנאו םצראב םיבשי
דבענ יתיבו
׃הוהי־תא

16
רמאיו םעה ןעיו
בזעמ ונל הלילח
דבעל הוהי־תא
׃םירחא םיהלא

17
וניהלא הוהי יכ
ונתא הלעמה אוה
ץראמ וניתובא־תאו
םידבע תיבמ םירצמ
וניניעל השע רשאו
תולדגה תותאה־תא
ונרמשיו הלאה
רשא ךרדה־לכב
לכבו הב ונכלה
ונרבע רשא םימעה
׃םברקב

18
הוהי שרגיו
םימעה־לכ־תא
בשי ירמאה־תאו
ונינפמ ץראה
דבענ ונחנא־םג
אוה־יכ הוהי־תא
׃וניהלא

19
עשוהי רמאיו
ולכות אל םעה־לא
הוהי־תא דבעל
םישדק םיהלא־יכ
אוה אונק־לא אוה
םכעשפל אשי־אל
׃םכיתואטחלו

20
הוהי־תא ובזעת יכ
רכנ יהלא םתדבעו
הלכו םכל ערהו בשו
ירחא םכתא
׃םכל ביטיה־רשא

21
םעה רמאיו
יכ אל עשוהי־לא
׃דבענ הוהי־תא

22
עשוהי רמאיו
םתא םידע םעה־לא
םתרחב םתא־יכ םכב
דבעל הוהי־תא םכל
׃םידע ורמאיו ותוא

23
וריסה התעו
רשא רכנה יהלא־תא
וטהו םכברקב
הוהי־לא םכבבל־תא
׃לארשי יהלא

24
םעה ורמאיו
הוהי־תא עשוהי־לא
דבענ וניהלא
׃עמשנ ולוקבו

25
תירב עשוהי תרכיו
אוהה םויב םעל
טפשמו קח ול םשיו
׃םכשב

26
עשוהי בתכיו
הלאה םירבדה־תא
םיהלא תרות רפסב
הלודג ןבא חקיו
תחת םש המיקיו
שדקמב רשא הלאה
׃הוהי

27
עשוהי רמאיו
הנה םעה־לכ־לא
תאזה ןבאה
הדעל ונב־היהת
תא העמש איה־יכ
רשא הוהי ירמא־לכ
התיהו ונמע רבד
הדעל םכב
ןושחכת־ןפ
׃םכיהלאב

28
עשוהי חלשיו
שיא םעה־תא
׃ותלחנל

29
םירבדה ירחא יהיו
עשוהי תמיו הלאה
הוהי דבע ןונ־ןב
׃םינש רשעו האמ־ןב

30
לובגב ותא ורבקיו
חרס־תנמתב ותלחנ
םירפא־רהב רשא
׃שעג ־רהל ןופצמ

31
לארשי דבעיו
ימי לכ הוהי־תא
ימי לכו עשוהי
וכיראה רשא םינקזה
עשוהי ירחא םימי
תא ועדי רשאו
רשא הוהי השעמ־לכ
׃לארשיל השע

32
ףסוי תומצע־תאו
ולעה־רשא
םירצממ לארשי־ינב
תקלחב םכשב ורבק
בקעי הנק רשא הדשה
רומח־ינב תאמ
האמב םכש־יבא
־ינבל ויהיו הטישק
׃הלחנל ףסוי

33
תמ ןרהא־ןב רזעלאו
תעבגב ותא ורבקיו
רשא ונב סחניפ
׃םירפא רהב ול־ןתנ

Judges 1


Judges Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 24

Judges

Return to Index

Chapter 1

1
תומ ירחא יהיו
ינב ולאשיו עשוהי
רמאל הוהיב לארשי
ונל־הלעי ימ
הלחתב ינענכה־לא
׃וב םחלהל

2
הדוהי הוהי רמאיו
יתתנ הנה הלעי
׃ודיב ץראה־תא

3
הדוהי רמאיו
הלע ויחא ןועמשל
המחלנו ילרוגב יתא
יתכלהו ינענכב
ךלרוגב ךתא ינא־םג
׃ןועמש ותא ךליו

4
ןתיו הדוהי לעיו
ינענכה־תא הוהי
םוכיו םדיב יזרפהו
םיפלא תרשע קזבב
׃שיא

5
ינדא־תא ואצמיו
ומחליו קזבב קזב
ינענכה־תא וכיו וב
׃יזרפה־תאו

6
קזב ינדא סניו
וירחא ופדריו
וצצקיו ותא וזחאיו
וידי תונהב־תא
׃וילגרו

7
קזב־ינדא רמאיו
תונהב םיכלמ םיעבש
םהילגרו םהידי
םיטקלמ ויה םיצצקמ
רשאכ ינחלש תחת
יל־םלש ןכ יתישע
והאיביו םיהלא
׃םש תמיו םלשורי

8
הדוהי־ינב ומחליו
ודכליו םלשוריב
הוכיו התוא
ריעה־תאו ברח־יפל
׃שאב וחלש

9
ינב ודרי רחאו
םחלהל הדוהי
רהה בשוי ינענכב
׃הלפשהו בגנהו

10
הדוהי ךליו
בשויה ינענכה־לא
ןורבח־םשו ןורבחב
עברא תירק םינפל
ישש־תא וכיו
ןמיחא־תאו
׃ימלת־תאו

11
יבשוי־לא םשמ ךליו
ריבד־םשו ריבד
׃רפס־תירק םינפל

12
הכי־רשא בלכ רמאיו
הדכלו רפס־תירק־תא
הסכע־תא ול יתתנו
׃השאל יתב

13
לאינתע הדכליו
בלכ יחא זנק־ןב
ול־ןתיו ונממ ןטקה
׃השאל ותב הסכע־תא

14
האובב יהיו
לואשל והתיסתו
הדשה היבא־תאמ
רומחה לעמ חנצתו
בלכ הל ־רמאיו
׃ךל־המ

15
יל־הבה ול רמאתו
בגנה ץרא יכ הכרב
יל התתנו ינתתנ
הל ־ןתיו םימ תלג
תילע תלג תא בלכ
׃תיתחת תלג תאו

16
השמ ןתח יניק ינבו
םירמתה ריעמ ולע
רבדמ הדוהי ינב־תא
בגנב רשא הדוהי
בשיו ךליו דרע
׃םעה־תא

17
הדוהי ךליו
ויחא ןועמש־תא
ינענכה־תא וכיו
ומירחיו תפצ בשוי
ארקיו התוא
׃המרח ריעה־םש־תא

18
הדוהי דכליו
הלובג־תאו הזע־תא
ןולקשא־תאו
הלובג־תאו
ןורקע־תאו
׃הלובג־תאו

19
הוהי יהיו
שריו הדוהי־תא
אל יכ רהה־תא
יבשי־תא שירוהל
לזרב בכר ־יכ קמעה
׃םהל

20
בלכל ונתיו
רבד רשאכ ןורבח־תא
םשמ שרויו השמ
׃קנעה ינב השלש־תא

21
בשי יסוביה־תאו
ושירוה אל םלשורי
בשיו ןמינב ינב
ינב־תא יסוביה
דע םלשוריב ןמינב
׃הזה םויה

22
ףסוי־תיב ולעיו
לא־תיב םה־םג
׃םמע הוהיו

23
ףסוי־תיב וריתיו
ריעה־םשו לא־תיבב
׃זול םינפל

24
שיא םירמשה ואריו
ריעה־ןמ אצוי
ונארה ול ורמאיו
ריעה אובמ־תא אנ
׃דסח ךמע ונישעו

25
אובמ־תא םאריו
ריעה־תא וכיו ריעה
שיאה־תאו ברח־יפל
ותחפשמ ־לכ־תאו
׃וחלש

26
ץרא שיאה ךליו
ריע ןביו םיתחה
אוה זול המש ארקיו
׃הזה םויה דע המש

27
השנמ שירוה־אלו
ןאש־תיב־תא
היתונב־תאו
ךנעת־תאו
־תאו היתנב־תאו
רוד בשי
היתונב־תאו
םעלבי יבשוי־תאו
היתנב־תאו
ודגמ יבשוי־תאו
לאויו היתונב ־תאו
ץראב תבשל ינענכה
׃תאזה

28
לארשי קזח־יכ יהיו
ינענכה־תא םשיו
אל שירוהו סמל
׃ושירוה

29
שירוה אל םירפאו
בשויה ינענכה־תא
ינענכה בשיו רזגב
׃רזגב וברקב

30
שירוה אל ןלובז
ןורטק יבשוי־תא
ללהנ יבשוי־תאו
וברקב ינענכה בשיו
׃סמל ויהיו

31
שירוה אל רשא
וכע יבשי־תא
ןודיצ יבשוי־תאו
בלחא־תאו
ביזכא־תאו
קיפא־תאו הבלח־תאו
׃בחר־תאו

32
ברקב ירשאה בשיו
ץראה יבשי ינענכה
׃ושירוה אל יכ

33
שירוה־אל ילתפנ
שמש־תיב יבשי־תא
תנע־תיב יבשי־תאו
ינענכה ברקב בשיו
יבשיו ץראה יבשי
תנע תיבו שמש־תיב
׃סמל םהל ויה

34
ירמאה וצחליו
הרהה ןד־ינב־תא
תדרל ונתנ אל־יכ
׃קמעל

35
תבשל ירמאה לאויו
ןוליאב סרח־רהב
די דבכתו םיבלעשבו
ויהיו ףסוי־תיב
׃סמל

36
הלעממ ירמאה לובגו
עלסהמ םיברקע
׃הלעמו

Judges 2


Judges Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 1

Judges

Return to Index

Chapter 2

1
הוהי־ךאלמ לעיו
םיכבה־לא לגלגה־ןמ
םכתא הלעא רמאיו
םכתא איבאו םירצממ
רשא ץראה־לא
םכיתבאל יתעבשנ
יתירב רפא־אל רמאו
׃םלועל םכתא

2
ותרכת־אל םתאו
ץראה יבשויל תירב
םהיתוחבזמ תאזה
םתעמש־אלו ןוצתת
תאז־המ ילקב
׃םתישע

3
שרגא־אל יתרמא םגו
ויהו םכינפמ םתוא
םהיהלאו םידצל םכל
׃שקומל םכל ויהי

4
ךאלמ רבדכ יהיו
םירבדה־תא הוהי
ינב־לכ־לא הלאה
םעה ואשיו לארשי
׃וכביו םלוק־תא

5
םוקמה־םש וארקיו
םיכב אוהה
׃הוהיל םש־וחבזיו

6
עשוהי חלשיו
וכליו םעה־תא
שיא לארשי־ינב
תשרל ותלחנל
׃ץראה־תא

7
םעה ודבעיו
ימי לכ הוהי־תא
ימי לכו עשוהי
וכיראה רשא םינקזה
עושוהי ירחא םימי
תא ואר רשא
הוהי השעמ־לכ
השע רשא לודגה
׃לארשיל

8
ןונ־ןב עשוהי תמיו
האמ־ןב הוהי דבע
׃םינש רשעו

9
לובגב ותוא ורבקיו
סרח־תנמתב ותלחנ
ןופצמ םירפא רהב
׃שעג־רהל

10
אוהה רודה־לכ םגו
ויתובא־לא ופסאנ
רחא רוד םקיו
־אל רשא םהירחא
םגו הוהי־תא ועדי
השע רשא השעמה־תא
׃לארשיל

11
לארשי־ינב ושעיו
הוהי יניעב ערה־תא
׃םילעבה־תא ודבעיו

12
הוהי־תא ובזעיו
איצומה םתובא יהלא
םירצמ ץראמ םתוא
םיהלא ירחא וכליו
םימעה יהלאמ םירחא
םהיתוביבס רשא
םהל ווחתשיו
׃הוהי ־תא וסעכיו

13
הוהי־תא ובזעיו
לעבל ודבעיו
׃תורתשעלו

14
הוהי ףא־רחיו
םנתיו לארשיב
וסשיו םיסש־דיב
דיב םרכמיו םתוא
ביבסמ םהיביוא
דמעל דוע ולכי־אלו
׃םהיביוא ינפל

15
ואצי רשא לכב
םב־התיה הוהי־די
רבד רשאכ הערל
עבשנ רשאכו הוהי
םהל רציו םהל הוהי
׃דאמ

16
םיטפש הוהי םקיו
דימ םועישויו
׃םהיסש

17
אל םהיטפש־לא םגו
ירחא ונז יכ ועמש
םירחא םיהלא
ורס םהל ווחתשיו
רשא ךרדה־ןמ רהמ
עמשל םתובא וכלה
ושע־אל הוהי־תוצמ
׃ןכ

18
םהל הוהי םיקה־יכו
הוהי היהו םיטפש
םעישוהו טפשה־םע
ימי לכ םהיביא דימ
םחני־יכ טפושה
ינפמ םתקאנמ הוהי
׃םהיקחדו םהיצחל

19
טפושה תומב היהו
ותיחשהו ובשי
ירחא תכלל םתובאמ
םדבעל םירחא םיהלא
אל םהל תוחתשהלו
םהיללעממ וליפה
׃השקה םכרדמו

20
הוהי ףא־רחיו
ןעי רמאיו לארשיב
הזה יוגה ורבע רשא
רשא יתירב־תא
םתובא־תא יתיוצ
׃ילוקל ועמש אלו

21
ףיסוא אל ינא־םג
םהינפמ שיא שירוהל
בזע־רשא םיוגה־ןמ
׃תמיו עשוהי

22
םב תוסנ ןעמל
םירמשה לארשי־תא
הוהי ךרד־תא םה
ורמש רשאכ םב תכלל
׃אל־םא םתובא

23
הוהי חניו
הלאה םיוגה־תא
רהמ םשירוה יתלבל
םנתנ אלו
׃עשוהי־דיב

Judges 3


Judges Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 2

Judges

Return to Index

Chapter 3

1
רשא םיוגה הלאו
תוסנל הוהי חינה
תא לארשי־תא םב
תא ועדי־אל רשא־לכ
׃ןענכ תומחלמ־לכ

2
תורד תעד ןעמל קר
םדמלל לארשי־ינב
קר המחלמ
אל םינפל־רשא
׃םועדי

3
םיתשלפ ינרס תשמח
ינענכה־לכו
בשי יוחהו ינדיצהו
לעב רהמ ןונבלה רה
אובל דע ןומרח
׃תמח

4
םב תוסנל ויהיו
תעדל לארשי־תא
תוצמ־תא ועמשיה
־תא הוצ־רשא הוהי
׃השמ־דיב םתובא

5
ובשי לארשי ינבו
יתחה ינענכה ברקב
יזרפהו ירמאהו
׃יסוביהו יוחהו

6
םהיתונב־תא וחקיו
םישנל םהל
ונתנ םהיתונב־תאו
־תא ודבעיו םהינבל
׃םהיהלא

7
לארשי־ינב ושעיו
הוהי יניעב ערה־תא
הוהי־תא וחכשיו
ודבעיו םהיהלא
םילעבה־תא
׃תורשאה־תאו

8
הוהי ףא־רחיו
דיב םרכמיו לארשיב
ךלמ םיתעשר ןשוכ
ודבעיו םירהנ םרא
ןשוכ־תא לארשי־ינב
׃םינש הנמש םיתעשר

9
לארשי־ינב וקעזיו
הוהי םקיו הוהי־לא
לארשי ינבל עישומ
לאינתע תא םעישויו
בלכ יחא זנק־ןב
׃ונממ ןטקה

10
וילע יהתו
טפשיו הוהי־חור
אציו לארשי־תא
הוהי ןתיו המחלמל
ןשוכ־תא ודיב
םרא ךלמ םיתעשר
ןשוכ לע ודי זעתו
׃םיתעשר

11
םיעברא ץראה טקשתו
לאינתע תמיו הנש
׃זנק־ןב

12
לארשי ינב ופסיו
יניעב ערה תושעל
הוהי קזחיו הוהי
־ךלמ ןולגע־תא
לע לארשי־לע באומ
ערה־תא ושע־יכ
׃הוהי יניעב

13
ינב־תא וילא ףסאיו
ךליו קלמעו ןומע
לארשי־תא ךיו
ריע־תא ושרייו
׃םירמתה

14
לארשי־ינב ודבעיו
באומ־ךלמ ןולגע־תא
׃הנש הרשע הנומש

15
לארשי־ינב וקעזיו
הוהי םקיו הוהי־לא
דוהא־תא עישומ םהל
ינימיה־ןב ארג־ןב
ונימי־די רטא שיא
לארשי־ינב וחלשיו
ןולגעל החנמ ודיב
׃באומ ךלמ

16
ברח דוהא ול שעיו
דמג תויפ ינש הלו
התוא רגחיו הכרא
ךרי לע וידמל תחתמ
׃ונימי

17
החנמה־תא ברקיו
באומ ךלמ ןולגעל
אירב שיא ןולגעו
׃דאמ

18
הלכ רשאכ יהיו
החנמה־תא בירקהל
יאשנ םעה־תא חלשיו
׃החנמה

19
בש אוהו
רשא םיליספה־ןמ
רמאיו לגלגה־תא
ךילא יל רתס־רבד
סה רמאיו ךלמה
וילעמ ואציו
׃וילע םידמעה־לכ

20
וילא אב דוהאו
תילעב בשי־אוהו
ודבל ול־רשא הרקמה
דוהא רמאיו
ךילא יל םיהלא־רבד
׃אסכה לעמ םקיו

21
די־תא דוהא חלשיו
חקיו ולאמש
ךרי לעמ ברחה־תא
העקתיו ונימי
׃ונטבב

22
רחא בצנה־םג אביו
בלחה רגסיו בהלה
אל יכ בהלה דעב
ונטבמ ברחה ףלש
׃הנדשרפה אציו

23
דוהא אציו
רגסיו הנורדסמה
ודעב הילעה תותלד
׃לענו

24
וידבעו אצי אוהו
הנהו ואריו ואב
תולענ הילעה תותלד
ךיסמ ךא ורמאיו
רדחב וילגר־תא אוה
׃הרקמה

25
שוב־דע וליחיו
חתפ ונניא הנהו
וחקיו הילעה תותלד
וחתפיו חתפמה־תא
לפנ םהינדא הנהו
׃תמ הצרא

26
דע טלמנ דוהאו
רבע אוהו םהמהמתה
טלמיו םיליספה־תא
׃התריעשה

27
עקתיו ואובב יהיו
םירפא רהב רפושב
ומע ודריו
רהה־ןמ לארשי־ינב
׃םהינפל אוהו

28
ופדר םהלא רמאיו
הוהי ןתנ־יכ ירחא
באומ־תא םכיביא־תא
וירחא ודריו םכדיב
תורבעמ־תא ודכליו
באומל ןדריה
שיא ונתנ־אלו
׃רבעל

29
תעב באומ־תא וכיו
םיפלא תרשעכ איהה
ןמש־לכ שיא
אלו ליח שיא־לכו
׃שיא טלמנ

30
םויב באומ ענכתו
לארשי די תחת אוהה
םינומש ץראה טקשתו
׃הנש

31
רגמש היה וירחאו
ךיו תנע־ןב
תואמ־שש םיתשלפ־תא
רקבה דמלמב שיא
אוה־םג עשיו
׃לארשי־תא

Judges 4


Judges Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 3

Judges

Return to Index

Chapter 4

1
לארשי ינב ופסיו
יניעב ערה תושעל
׃תמ דוהאו הוהי

2
דיב הוהי םרכמיו
רשא ןענכ־ךלמ ןיבי
רוצחב ךלמ
ארסיס ואבצ־רשו
תשרחב בשוי אוהו
׃םיוגה

3
לארשי־ינב וקעציו
עשת יכ הוהי־לא
ול לזרב־בכר תואמ
ינב ־תא ץחל אוהו
םירשע הקזחב לארשי
׃הנש

4
האיבנ השא הרובדו
איה תודיפל תשא
תעב לארשי־תא הטפש
׃איהה

5
תבשוי איהו
ןיב הרובד רמת־תחת
לא־תיב ןיבו המרה
ולעיו םירפא רהב
לארשי ינב הילא
׃טפשמל

6
קרבל ארקתו חלשתו
שדקמ םעניבא־ןב
וילא רמאתו ילתפנ
הוהי הוצ אלה
ךל לארשי־יהלא
רובת רהב תכשמו
תרשע ךמע תחקלו
ינבמ שיא םיפלא
ינבמו ילתפנ
׃ןולבז

7
ךילא יתכשמו
ןושיק לחנ־לא
אבצ־רש ארסיס־תא
ובכר־תאו ןיבי
ונומה ־תאו
׃ךדיב והיתתנו

8
קרב הילא רמאיו
ימע יכלת־םא
אל־םאו יתכלהו
׃ךלא אל ימע יכלת

9
ךמע ךלא ךלה רמאתו
היהת אל יכ ספא
ךרדה־לע ךתראפת
יכ ךלוה התא רשא
הוהי רכמי השא־דיב
םקתו ארסיס־תא
קרב־םע ךלתו הרובד
׃השדק

10
קרב קעזיו
ןלובז־תא
השדק ילתפנ־תאו
תרשע וילגרב לעיו
ומע לעתו שיא יפלא
׃הרובד

11
דרפנ יניקה רבחו
ןתח בבח ינבמ ןיקמ
ולהא טיו השמ
םינעצב ןולא־דע
׃שדק־תא רשא

12
יכ ארסיסל ודגיו
םעניבא־ןב קרב הלע
׃רובת־רה

13
ארסיס קעזיו
עשת ובכר־לכ־תא
לזרב בכר תואמ
רשא םעה־לכ־תאו
םיוגה תשרחמ ותא
׃ןושיק לחנ־לא

14
קרב־לא הרבד רמאתו
םויה הז יכ םוק
הוהי ןתנ רשא
אלה ךדיב ארסיס־תא
ךינפל אצי הוהי
רובת רהמ קרב דריו
שיא םיפלא תרשעו
׃וירחא

15
הוהי םהיו
ארסיס־תא
בכרה־לכ־תאו
הנחמה־לכ־תאו
קרב ינפל ברח־יפל
לעמ ארסיס דריו
סניו הבכרמה
׃וילגרב

16
ירחא ףדר קרבו
הנחמה ירחאו בכרה
םיוגה תשרח דע
הנחמ־לכ לפיו
אל ברח־יפל ארסיס
׃דחא־דע ראשנ

17
וילגרב סנ ארסיסו
תשא לעי להא־לא
םולש יכ יניקה רבח
רוצח־ךלמ ןיבי ןיב
רבח תיב ןיבו
׃יניקה

18
תארקל לעי אצתו
וילא רמאתו ארסיס
הרוס ינדא הרוס
רסיו ארית־לא ילא
והסכתו הלהאה הילא
׃הכימשב

19
הילא רמאיו
םימ־טעמ אנ־יניקשה
חתפתו יתאמצ יכ
בלחה דואנ־תא
׃והסכתו והקשתו

20
דמע הילא רמאיו
היהו להאה חתפ
ךלאשו אובי שיא־םא
שיא הפ־שיה רמאו
׃ןיא תרמאו

21
רבח־תשא לעי חקתו
םשתו להאה דתי־תא
הדיב תבקמה־תא
טאלב וילא אובתו
דתיה־תא עקתתו
ץראב חנצתו ותקרב
ףעיו םדרנ־אוהו
׃תמיו

22
ףדר קרב הנהו
לעי אצתו ארסיס־תא
ול רמאתו ותארקל
שיאה ־תא ךאראו ךל
אביו שקבמ התא־רשא
ארסיס הנהו הילא
דתיהו תמ לפנ
׃ותקרב

23
םויב םיהלא ענכיו
ןיבי תא אוהה
ינב ינפל ןענכ־ךלמ
׃לארשי

24
לארשי־ינב די ךלתו
ןיבי לע השקו ךולה
רשא דע ןענכ־ךלמ
ןיבי תא ותירכה
׃ןענכ־ךלמ

Judges 5


Judges Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 4

Judges

Return to Index

Chapter 5

1
קרבו הרובד רשתו
םויב םעניבא־ןב
׃רמאל אוהה

2
לארשיב תוערפ ערפב
וכרב םע בדנתהב
׃הוהי

3
וניזאה םיכלמ ועמש
הוהיל יכנא םינזר
רמזא הרישא יכנא
׃לארשי יהלא הוהיל

4
ריעשמ ךתאצב הוהי
םודא הדשמ ךדעצב
םימש־םג השער ץרא
םיבע ־םג ופטנ
׃םימ ופטנ

5
ינפמ ולזנ םירה
ינפמ יניס הז הוהי
׃לארשי יהלא הוהי

6
תנע־ןב רגמש ימיב
ולדח לעי ימיב
יכלהו תוחרא
תוחרא וכלי תוביתנ
׃תולקלקע

7
לארשיב ןוזרפ ולדח
יתמקש דע ולדח
םא יתמקש הרובד
׃לארשיב

8
םישדח םיהלא רחבי
ןגמ םירעש םחל זא
חמרו הארי־םא
ףלא םיעבראב
׃לארשיב

9
לארשי יקקוחל יבל
וכרב םעב םיבדנתמה
׃הוהי

10
תורחצ תונתא יבכר
ןידמ־לע יבשי
ךרד־לע יכלהו
׃וחיש

11
ןיב םיצצחמ לוקמ
ונתי םש םיבאשמ
תקדצ הוהי תוקדצ
זא לארשיב ונזרפ
םירעשל ודרי
׃הוהי־םע

12
הרובד ירוע ירוע
ירוע ירוע
קרב םוק ריש־ירבד
־ןב ךיבש הבשו
׃םעניבא

13
דירש דרי זא
הוהי םע םירידאל
׃םירובגב יל־דרי

14
םשרש םירפא ינמ
ךירחא קלמעב
ינמ ךיממעב ןימינב
םיקקחמ ודרי ריכמ
םיכשמ ןלובזמו
׃רפס טבשב

15
רכששיב ירשו
ןכ רכששיו הרבד־םע
חלש קמעב קרב
תוגלפב וילגרב
םילדג ןבואר
׃בל־יקקח

16
ןיב תבשי המל
עמשל םיתפשמה
םירדע תוקרש
ןבואר תוגלפל
׃בל־ירקח םילודג

17
ןדריה רבעב דעלג
רוגי המל ןדו ןכש
בשי רשא תוינא
לעו םימי ףוחל
׃ןוכשי ויצרפמ

18
ושפנ ףרח םע ןולבז
לע ילתפנו תומל
׃הדש ימורמ

19
ומחלנ םיכלמ ואב
יכלמ ומחלנ זא
ימ־לע ךנעתב ןענכ
אל ףסכ עצב ודגמ
׃וחקל

20
ומחלנ םימש־ןמ
םתולסממ םיבכוכה
׃ארסיס־םע ומחלנ

21
םפרג ןושיק לחנ
לחנ םימודק לחנ
ישפנ יכרדת ןושיק
׃זע

22
סוס־יבקע ומלה זא
תורהד תורהדמ
׃ויריבא

23
רמא זורמ ורוא
ורא הוהי ךאלמ
יכ היבשי רורא
הוהי תרזעל ואב־אל
הוהי תרזעל
׃םירובגב

24
לעי םישנמ ךרבת
יניקה רבח תשא
׃ךרבת להאב םישנמ

25
הנתנ בלח לאש םימ
םירידא לפסב
׃האמח הבירקה

26
הנחלשת דתיל הדי
תומלהל הנימיו
ארסיס המלהו םילמע
הצחמו ושאר הקחמ
׃ותקר הפלחו

27
לפנ ערכ הילגר ןיב
ערכ הילגר ןיב בכש
םש ערכ רשאב לפנ
׃דודש לפנ

28
הפקשנ ןולחה דעב
ארסיס םא בביתו
עודמ בנשאה דעב
אובל ובכר ששב
ימעפ ורחא עודמ
׃ויתובכרמ

29
היתורש תומכח
איה־ףא הנינעת
׃הל הירמא בישת

30
וקלחי ואצמי אלה
םיתמחר םחר ללש
ללש רבג שארל
ללש ארסיסל םיעבצ
עבצ המקר םיעבצ
יראוצל םיתמקר
׃ללש

31
ודבאי ןכ
הוהי ךיביוא־לכ
שמשה תאצכ ויבהאו
ץראה טקשתו ותרבגב
׃הנש םיעברא

Judges 6


Judges Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 5

Judges

Return to Index

Chapter 6

1
לארשי־ינב ושעיו
הוהי יניעב ערה
הוהי םנתיו
עבש ןידמ־דיב
׃םינש

2
ןידמ־די זעתו
ינפמ לארשי־לע
ינב םהל ושע ןידמ
תורהנמה־תא לארשי
םירהב רשא
תורעמה־תאו
׃תודצמה־תאו

3
לארשי ערז־םא היהו
קלמעו ןידמ הלעו
ולעו םדק־ינבו
׃וילע

4
םהילע ונחיו
לובי־תא ותיחשיו
הזע ךאוב־דע ץראה
היחמ וריאשי־אלו
רושו השו לארשיב
׃רומחו

5
םהינקמו םה יכ
ואבי םהילהאו ולעי
םהלו ברל הברא־ידכ
רפסמ ןיא םהילמגלו
׃התחשל ץראב ואביו

6
דאמ לארשי לדיו
וקעזיו ןידמ ינפמ
לארשי־ינב
׃הוהי־לא

7
וקעז־יכ יהיו
הוהי־לא לארשי־ינב
׃ןידמ תודא לע

8
שיא הוהי חלשיו
לארשי ינב־לא איבנ
רמא־הכ םהל רמאיו
לארשי יהלא הוהי
םכתא יתילעה יכנא
םכתא איצאו םירצממ
׃םידבע תיבמ

9
דימ םכתא לצאו
דימו םירצמ
שרגאו םכיצחל־לכ
הנתאו םכינפמ םתוא
׃םצרא־תא םכל

10
ינא םכל הרמאו
אל םכיהלא הוהי
יהלא־תא וארית
םתא רשא ירמאה
אלו םצראב םיבשוי
׃ילוקב םתעמש

11
הוהי ךאלמ אביו
רשא הלאה תחת בשיו
שאויל רשא הרפעב
ןועדגו ירזעה יבא
תגב םיטח טבח ונב
׃ןידמ ינפמ סינהל

12
ךאלמ וילא אריו
וילא רמאיו הוהי
רובג ךמע הוהי
׃ליחה

13
ןועדג וילא רמאיו
הוהי שיו ינדא יב
ונתאצמ המלו ונמע
היאו תאז־לכ
רשא ויתאלפנ־לכ
וניתובא ונל־ורפס
םירצממ אלה רמאל
התעו הוהי ונלעה
וננתיו הוהי ונשטנ
׃ןידמ־ףכב

14
הוהי וילא ןפיו
הז ךחכב ךל רמאיו
לארשי־תא תעשוהו
אלה ןידמ ףכמ
׃ךיתחלש

15
יב וילא רמאיו
עישוא המב ינדא
יפלא הנה לארשי־תא
יכנאו השנמב לדה
׃יבא תיבב ריעצה

16
הוהי וילא רמאיו
תיכהו ךמע היהא יכ
׃דחא שיאכ ןידמ־תא

17
אנ־םא וילא רמאיו
ךיניעב ןח יתאצמ
התאש תוא יל תישעו
׃ימע רבדמ

18
הזמ שמת אנ־לא
ךילא יאב־דע
יתחנמ־תא יתאצהו
ךינפל יתחנהו
דע בשא יכנא רמאיו
׃ךבוש

19
שעיו אב ןועדגו
םיזע־ידג
תוצמ חמק־תפיאו
קרמהו לסב םש רשבה
אצויו רורפב םש
הלאה תחת־לא וילא
׃שגיו

20
ךאלמ וילא רמאיו
רשבה־תא חק םיהלאה
חנהו תוצמה־תאו
זלה עלסה־לא
ךופש קרמה־תאו
׃ןכ שעיו

21
הוהי ךאלמ חלשיו
רשא תנעשמה הצק־תא
רשבב עגיו ודיב
שאה לעתו תוצמבו
לכאתו רוצה־ןמ
תוצמה־תאו רשבה־תא
ךלה הוהי ךאלמו
׃ויניעמ

22
ןועדג אריו
אוה הוהי ךאלמ־יכ
ההא ןועדג רמאיו
־לע־יכ הוהי ינדא
ךאלמ יתיאר ןכ
םינפ הוהי
׃םינפ־לא

23
הוהי ול רמאיו
ארית־לא ךל םולש
׃תומת אל

24
ןועדג םש ןביו
הוהיל חבזמ
הוהי ול־ארקיו
הזה םויה דע םולש
יבא תרפעב ונדוע
׃ירזעה

25
אוהה הלילב יהיו
חק הוהי ול רמאיו
רשא רושה־רפ־תא
ינשה רפו ךיבאל
תסרהו םינש עבש
רשא לעבה חבזמ־תא
הרשאה־תאו ךיבאל
׃תרכת וילע־רשא

26
הוהיל חבזמ תינבו
שאר לע ךיהלא
הכרעמב הזה זועמה
ינשה רפה־תא תחקלו
יצעב הלוע תילעהו
׃תרכת רשא הרשאה

27
הרשע ןועדג חקיו
שעיו וידבעמ םישנא
וילא רבד רשאכ
רשאכ יהיו הוהי
ויבא תיב־תא ארי
ריעה ישנא־תאו
שעיו םמוי תושעמ
׃הליל

28
ריעה ישנא ומיכשיו
ץתנ הנהו רקבב
הרשאהו לעבה חבזמ
תאו התרכ וילע־רשא
הלעה ינשה רפה
׃יונבה חבזמה־לע

29
שיא ורמאיו
השע ימ והער־לא
ושרדיו הזה רבדה
ורמאיו ושקביו
השע שאוי־ןב ןועדג
׃הזה רבדה

30
ריעה ישנא ורמאיו
אצוה שאוי־לא
יכ תמיו ךנב־תא
לעבה חבזמ־תא ץתנ
הרשאה תרכ יכו
׃וילע־רשא

31
לכל שאוי רמאיו
וילע ודמע־רשא
לעבל ןובירת םתאה
ןועישות םתא־םא
ול בירי רשא ותוא
רקבה־דע תמוי
ברי אוה םיהלא־םא
־תא ץתנ יכ ול
׃וחבזמ

32
ול־ארקיו
לעברי אוהה־םויב
לעבה וב ברי רמאל
׃וחבזמ־תא ץתנ יכ

33
קלמעו ןידמ־לכו
ופסאנ םדק־ינבו
ונחיו ורבעיו ודחי
׃לאערזי קמעב

34
השבל הוהי חורו
עקתיו ןועדג־תא
קעזיו רפושב
׃וירחא רזעיבא

35
חלש םיכאלמו
קעזיו השנמ־לכב
וירחא אוה־םג
רשאב חלש םיכאלמו
ילתפנבו ןולבזבו
׃םתארקל ולעיו

36
ןועדג רמאיו
ךשי־םא םיהלאה־לא
ידיב עישומ
רשאכ לארשי־תא
׃תרבד

37
גיצמ יכנא הנה
ןרגב רמצה תזג־תא
היהי לט םא
־לעו הדבל הזגה־לע
ברח ץראה־לכ
עישות־יכ יתעדיו
לארשי־תא ידיב
׃תרבד רשאכ

38
םכשיו ןכ־יהיו
רזיו תרחממ
לט ץמיו הזגה־תא
לפסה אולמ הזגה־ןמ
׃םימ

39
ןועדג רמאיו
רחי־לא םיהלאה־לא
ךא הרבדאו יב ךפא
־אנ הסנא םעפה
הזגב םעפה־קר
ברח אנ־יהי
הדבל הזגה־לא
ץראה־לכ־לעו
׃לט־היהי

40
ןכ םיהלא שעיו
אוהה הלילב
הזגה־לא ברח־יהיו
ץראה־לכ־לעו הדבל
׃לט היה

Judges 7


Judges Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 6

Judges

Return to Index

Chapter 7

1
אוה לעברי םכשיו
רשא םעה־לכו ןועדג
ןיע־לע ונחיו ותא
ןידמ הנחמו דרח
ןופצמ ול־היה
׃קמעב הרומה תעבגמ

2
הוהי רמאיו
םעה בר ןועדג־לא
יתתמ ךתא רשא
םדיב ןידמ־תא
ילע ראפתי־ןפ
ידי רמאל לארשי
׃יל העישוה

3
ינזאב אנ ארק התעו
ארי־ימ רמאל םעה
רפציו בשי דרחו
בשיו דעלגה רהמ
םירשע םעה־ןמ
תרשעו ףלא םינשו
׃וראשנ םיפלא

4
הוהי רמאיו
םעה דוע ןועדג־לא
םתוא דרוה בר
ונפרצאו םימה־לא
רשא היהו םש ךל
ךלי הז ךילא רמא
ךתא ךלי אוה ךתא
ךילא רמא־רשא לכו
אוה ךמע ךלי־אל הז
׃ךלי אל

5
םעה־תא דרויו
רמאיו םימה־לא
לכ ןועדג־לא הוהי
ונושלב קלי־רשא
קלי רשאכ םימה ־ןמ
ותוא גיצת בלכה
ערכי־רשא לכו דבל
׃תותשל ויכרב־לע

6
םיקקלמה רפסמ יהיו
שלש םהיפ־לא םדיב
רתי לכו שיא תואמ
וערכ םעה
תותשל םהיכרב־לע
׃םימ

7
הוהי רמאיו
שלשב ןועדג־לא
םיקקלמה שיאה תואמ
יתתנו םכתא עישוא
ךדיב ןידמ־תא
שיא וכלי םעה־לכו
׃ומקמל

8
םעה הדצ־תא וחקיו
םהיתרפוש תאו םדיב
לארשי שיא־לכ תאו
וילהאל שיא חלש
שיאה תואמ־שלשבו
ןידמ הנחמו קיזחה
׃קמעב תחתמ ול היה

9
אוהה הלילב יהיו
הוהי וילא רמאיו
יכ הנחמב דר םוק
׃ךדיב ויתתנ

10
תדרל התא ארי־םאו
ךרענ הרפו התא דר
׃הנחמה־לא

11
ורבדי־המ תעמשו
ךידי הנקזחת רחאו
דריו הנחמב תדריו
ורענ הרפו אוה
רשא םישמחה הצק־לא
׃הנחמב

12
קלמעו ןידמו
םילפנ םדק־ינב־לכו
ברל הבראכ קמעב
רפסמ ןיא םהילמגלו
םיה תפש־לעש לוחכ
׃ברל

13
ןועדג אביו
רפסמ שיא־הנהו
רמאיו םולח והערל
יתמלח םולח הנה
םחל לולצ הנהו
הנחמב ךפהתמ םירעש
להאה־דע אביו ןידמ
לפיו והכיו
הלעמל והכפהיו
׃להאה לפנו

14
רמאיו והער ןעיו
יתלב תאז ןיא
ןועדג ברח־םא
לארשי שיא שאוי־ןב
ודיב םיהלאה ןתנ
ןידמ־תא
׃הנחמה־לכ־תאו

15
ןועדג עמשכ יהיו
םולחה רפסמ־תא
וחתשיו ורבש־תאו
הנחמ־לא בשיו
ומוק רמאיו לארשי
םכדיב הוהי ןתנ־יכ
׃ןידמ הנחמ־תא

16
תואמ־שלש־תא ץחיו
םישאר השלש שיאה
תורפוש ןתיו
םידכו םלכ־דיב
ךותב םידפלו םיקר
׃םידכה

17
ינממ םהילא רמאיו
ושעת ןכו וארת
הצקב אב יכנא הנהו
היהו הנחמה
ןכ השעא־רשאכ
׃ןושעת

18
יכנא רפושב יתעקתו
יתא רשא־לכו
תורפושב םתעקתו
תוביבס םתא־םג
םתרמאו הנחמה־לכ
׃ןועדגלו הוהיל

19
ןועדג אביו
ותא־רשא שיא־האמו
שאר הנחמה הצקב
ךא הנוכיתה תרמשאה
ומיקה םקה
ועקתיו םירמשה־תא
ץופנו תורפושב
׃םדיב רשא םידכה

20
תשלש ועקתיו
תורפושב םישארה
םידכה ורבשיו
וקיזחיו
םידפלב םלואמש־דיב
םנימי־דיבו
עוקתל תורפושה
הוהיל ברח וארקיו
׃ןועדגלו

21
ויתחת שיא ודמעיו
ץריו הנחמל ביבס
ועיריו הנחמה־לכ
׃וסיניו

22
תואמ־שלש ועקתיו
הוהי םשיו תורפושה
והערב שיא ברח תא
סניו הנחמה ־לכבו
הטשה תיב־דע הנחמה
לבא־תפש דע התררצ
׃תבט־לע הלוחמ

23
לארשי־שיא קעציו
רשא־ןמו ילתפנמ
השנמ־לכ־ןמו
׃ןידמ ירחא ופדריו

24
ןועדג חלש םיכאלמו
רמאל םירפא רה־לכב
ןידמ תארקל ודר
םימה־תא םהל ודכלו
הרב תיב דע
קעציו ןדריה־תאו
םירפא שיא־לכ
דע םימה־תא ודכליו
הרב תיב
׃ןדריה־תאו

25
ירש־ינש ודכליו
ברע־תא ןידמ
וגרהיו באז־תאו
ברוע־רוצב ברוע־תא
וגרה באז־תאו
ופדריו באז־בקיב
ברע־שארו ןידמ־לא
־לא ואיבה באזו
׃ןדריל רבעמ ןועדג

Judges 8


Judges Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 7

Judges

Return to Index

Chapter 8

1
שיא וילא ורמאיו
הזה רבדה־המ םירפא
יתלבל ונל תישע
תכלה יכ ונל תוארק
ןידמב םחלהל
ותא ןוביריו
׃הקזחב

2
םהילא רמאיו
םככ התע יתישע־המ
תוללע בוט אולה
ריצבמ םירפא
׃רזעיבא

3
םיהלא ןתנ םכדיב
ןידמ ירש־תא
באז־תאו ברע־תא
תושע יתלכי־המו
םחור התפר זא םככ
רבדה ורבדב וילעמ
׃הזה

4
הנדריה ןועדג אביו
תואמ־שלשו אוה רבע
ותא רשא שיאה
׃םיפדרו םיפיע

5
תוכס ישנאל רמאיו
םחל תורככ אנ־ונת
ילגרב רשא םעל
יכנאו םה םיפיע־יכ
חבז ירחא ףדר
׃ןידמ יכלמ ענמלצו

6
תוכס ירש רמאיו
ענמלצו חבז ףכה
ןתנ־יכ ךדיב התע
׃םחל ךאבצל

7
ןכל ןועדג רמאיו
חבז־תא הוהי תתב
ידיב ענמלצ־תאו
םכרשב־תא יתשדו
רבדמה יצוק־תא
׃םינקרבה־תאו

8
לאונפ םשמ לעיו
תאזכ םהילא רבדיו
ישנא ותוא ונעיו
ונע רשאכ לאונפ
׃תוכס ישנא

9
ישנאל־םג רמאיו
יבושב רמאל לאונפ
ץתא םולשב
׃הזה לדגמה־תא

10
רקרקב ענמלצו חבזו
תשמחכ םמע םהינחמו
לכ ףלא רשע
הנחמ לכמ םירתונה
םילפנהו םדק־ינב
ףלא םירשעו האמ
׃ברח ףלש שיא

11
ךרד ןועדג לעיו
םילהאב ינוכשה
ההבגיו חבנל םדקמ
הנחמה־תא ךיו
׃חטב היה הנחמהו

12
ענמלצו חבז וסוניו
םהירחא ףדריו
יכלמ ינש־תא דכליו
חבז־תא ןידמ
ענמלצ־תאו
׃דירחה הנחמה־לכו

13
ןועדג בשיו
המחלמה־ןמ שאוי־ןב
׃סרחה הלעמלמ

14
ישנאמ רענ־דכליו
והלאשיו תוכס
ירש־תא וילא בתכיו
הינקז ־תאו תוכס
׃שיא העבשו םיעבש

15
תוכס ישנא־לא אביו
חבז הנה רמאיו
םתפרח רשא ענמלצו
חבז ףכה רמאל יתוא
ךדיב התע ענמלצו
ךישנאל ןתנ יכ
׃םחל םיפעיה

16
ריעה ינקז־תא חקיו
רבדמה יצוק־תאו
עדיו םינקרבה־תאו
׃תוכס ישנא תא םהב

17
לאונפ לדגמ־תאו
ישנא־תא גרהיו ץתנ
׃ריעה

18
חבז־לא רמאיו
הפיא ענמלצ־לאו
םתגרה רשא םישנאה
ךומכ ורמאיו רובתב
ראתכ דחא םהומכ
׃ךלמה ינב

19
ימא־ינב יחא רמאיו
ול הוהי־יח םה
אל םתוא םתיחה
׃םכתא יתגרה

20
ורוכב רתיל רמאיו
םתוא גרה םוק
וברח רענה ףלש־אלו
ונדוע יכ ארי יכ
׃רענ

21
ענמלצו חבז רמאיו
ונב־עגפו התא םוק
ותרובג שיאכ יכ
גרהיו ןועדג םקיו
ענמלצ־תאו חבז־תא
םינרהשה־תא חקיו
יראוצב רשא
׃םהילמג

22
לארשי־שיא ורמאיו
ונב־לשמ ןועדג־לא
םג ךנב־םג התא־םג
ונתעשוה יכ ךנב־ןב
׃ןידמ דימ

23
ןועדג םהלא רמאיו
םכב ינא לשמא־אל
םכב ינב לשמי־אלו
׃םכב לשמי הוהי

24
ןועדג םהלא רמאיו
הלאש םכמ הלאשא
םזנ שיא יל־ונתו
בהז ימזנ־יכ וללש
םילאעמשי יכ םהל
׃םה

25
ןתנ ןותנ ורמאיו
הלמשה־תא ושרפיו
שיא המש וכילשיו
׃וללש םזנ

26
ימזנ לקשמ יהיו
ףלא לאש רשא בהזה
דבל בהז תואמ־עבשו
םינרהשה־ןמ
ידגבו תופטנהו
יכלמ לעש ןמגראה
דבלו ןידמ
רשא תוקנעה־ןמ
׃םהילמג יראוצב

27
ןועדג ותוא שעיו
ותוא גציו דופאל
ונזיו הרפעב וריעב
םש וירחא לארשי־לכ
ןועדגל יהיו
׃שקומל ותיבלו

28
ינפל ןידמ ענכיו
אלו לארשי ינב
םשאר תאשל ופסי
םיעברא ץראה טקשתו
׃ןועדג ימיב הנש

29
לעברי ךליו
בשיו שאוי־ןב
׃ותיבב

30
םיעבש ויה ןועדגלו
וכרי יאצי םינב
ויה תובר םישנ־יכ
׃ול

31
םכשב רשא ושגליפו
ןב איה־םג ול־הדלי
ומש־תא םשיו
׃ךלמיבא

32
ןועדג תמיו
הבישב שאוי־ןב
רבקב רבקיו הבוט
הרפעב ויבא שאוי
׃ירזעה יבא

33
תמ רשאכ יהיו
ינב ובושיו ןועדג
ירחא ונזיו לארשי
םהל ומישיו םילעבה
׃םיהלאל תירב לעב

34
ינב ורכז אלו
הוהי־תא לארשי
םתוא ליצמה םהיהלא
םהיביא־לכ דימ
׃ביבסמ

35
דסח ושע־אלו
לעברי תיב־םע
הבוטה־לככ ןועדג
׃לארשי־םע השע רשא

Judges 9


Judges Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 8

Judges

Return to Index

Chapter 9

1
ךלמיבא ךליו
המכש לעברי־ןב
רבדיו ומא יחא־לא
םהילא
תחפשמ־לכ־לאו
׃רמאל ומא יבא־תיב

2
ינזאב אנ־ורבד
םכש ילעב־לכ
לשמה םכל בוט־המ
לכ שיא םיעבש םכב
לשמ־םא לעברי ינב
דחא שיא םכב
םכמצע־יכ םתרכזו
׃ינא םכרשבו

3
ומא־יחא ורבדיו
ינזאב וילע
תא םכש ילעב־לכ
הלאה םירבדה־לכ
ירחא םבל טיו
ורמא יכ ךלמיבא
׃אוה וניחא

4
םיעבש ול־ונתיו
תירב לעב תיבמ ףסכ
ךלמיבא םהב רכשיו
םיקיר םישנא
וכליו םיזחפו
׃וירחא

5
ויבא־תיב אביו
גרהיו התרפע
לעברי־ינב ויחא־תא
ןבא־לע שיא םיעבש
םתוי רתויו תחא
יכ ןטקה לעברי־ןב
׃אבחנ

6
ילעב־לכ ופסאיו
אולמ תיב־לכו םכש
וכילמיו וכליו
ךלמל ךלמיבא־תא
רשא בצמ ןולא־םע
׃םכשב

7
ךליו םתויל ודגיו
שארב דמעיו
אשיו םיזרג־רה
רמאיו ארקיו ולוק
ילעב ילא ועמש םהל
םכילא עמשיו םכש
׃םיהלא

8
םיצעה וכלה ךולה
ךלמ םהילע חשמל
הכולמ תיזל ורמאיו
׃ונילע

9
תיזה םהל רמאיו
ינשד־תא יתלדחה
ודבכי יב־רשא
םישנאו םיהלא
עונל יתכלהו
׃םיצעה־לע

10
םיצעה ורמאיו
יכלמ תא־יכל הנאתל
׃ונילע

11
הנאתה םהל רמאתו
יקתמ־תא יתלדחה
הבוטה יתבונת־תאו
עונל יתכלהו
׃םיצעה־לע

12
ןפגל םיצעה ורמאיו
יכולמ תא־יכל
׃ונילע

13
ןפגה םהל רמאתו
ישורית־תא יתלדחה
םיהלא חמשמה
יתכלהו םישנאו
׃םיצעה־לע עונל

14
םיצעה־לכ ורמאיו
התא ךל דטאה־לא
׃ונילע־ךלמ

15
דטאה רמאיו
תמאב םא םיצעה־לא
יתא םיחשמ םתא
ואב םכילע ךלמל
ןיא־םאו ילצב וסח
דטאה־ןמ שא אצת
יזרא־תא לכאתו
׃ןונבלה

16
תמאב־םא התעו
םתישע םימתבו
ךלמיבא־תא וכילמתו
םתישע הבוט־םאו
ותיב־םעו לעברי־םע
וידי לומגכ־םאו
׃ול םתישע

17
יבא םחלנ־רשא
ךלשיו םכילע
לציו דגנמ ושפנ־תא
׃ןידמ דימ םכתא

18
תיב־לע םתמק םתאו
וגרהתו םויה יבא
שיא םיעבש וינב־תא
תחא ןבא־לע
ךלמיבא־תא וכילמתו
ילעב־לע ותמא־ןב
׃אוה םכיחא יכ םכש

19
םימתבו תמאב־םאו
לעברי־םע םתישע
הזה םויה ותיב־םעו
ךלמיבאב וחמש
׃םכב אוה־םג חמשיו

20
שא אצת ןיא־םאו
לכאתו ךלמיבאמ
םכש ילעב־תא
אצתו אולמ תיב־תאו
םכש ילעבמ שא
לכאתו אולמ תיבמו
׃ךלמיבא־תא

21
חרביו םתוי סניו
םש בשיו הראב ךליו
׃ויחא ךלמיבא ינפמ

22
ךלמיבא רשיו
שלש לארשי־לע
׃םינש

23
חור םיהלא חלשיו
ךלמיבא ןיב הער
םכש ילעב ןיבו
םכש־ילעב ודגביו
׃ךלמיבאב

24
םיעבש סמח אובל
םמדו לעברי־ינב
ךלמיבא־לע םושל
גרה רשא םהיחא
םכש ילעב לעו םתוא
וידי־תא וקזח־רשא
׃ויחא־תא גרהל

25
ילעב ול ומישיו
לע םיבראמ םכש
ולזגיו םירהה ישאר
רבעי ־רשא־לכ תא
דגיו ךרדב םהילע
׃ךלמיבאל

26
דבע־ןב לעג אביו
םכשב ורבעיו ויחאו
ילעב וב־וחטביו
׃םכש

27
ורצביו הדשה ואציו
וכרדיו םהימרכ־תא
םילולה ושעיו
םהיהלא תיב ואביו
ותשיו ולכאיו
׃ךלמיבא־תא וללקיו

28
דבע־ןב לעג רמאיו
םכש־ימו ךלמיבא־ימ
אלה ונדבענ יכ
לבזו לעברי־ןב
ודבע ודיקפ
יבא רומח ישנא־תא
ונדבענ עודמו םכש
׃ונחנא

29
םעה־תא ןתי ימו
הריסאו ידיב הזה
רמאיו ךלמיבא־תא
ךאבצ הבר ךלמיבאל
׃האצו

30
ריעה־רש לבז עמשיו
לעג ירבד־תא
׃ופא רחיו דבע־ןב

31
םיכאלמ חלשיו
המרתב ךלמיבא־לא
לעג הנה רמאל
םיאב ויחאו דבע־ןב
םירצ םנהו המכש
׃ךילע ריעה־תא

32
התא הליל םוק התעו
בראו ךתא־רשא םעהו
׃הדשב

33
חרזכ רקבב היהו
תטשפו םיכשת שמשה
אוה־הנהו ריעה־לע
ותא ־רשא םעהו
תישעו ךילא םיאצי
׃ךדי אצמת רשאכ ול

34
ךלמיבא םקיו
ומע־רשא םעה־לכו
ובראיו הליל
העברא םכש־לע
׃םישאר

35
דבע־ןב לעג אציו
רעש חתפ דמעיו
ךלמיבא םקיו ריעה
ותא־רשא םעהו
׃בראמה־ןמ

36
םעה־תא לעג־אריו
לבז־לא רמאיו
ישארמ דרוי םע־הנה
וילא רמאיו םירהה
םירהה לצ תא לבז
׃םישנאכ האר התא

37
רבדל לעג דוע ףסיו
םע־הנה רמאיו
רובט םעמ םידרוי
אב דחא־שארו ץראה
ןולא ךרדמ
׃םיננועמ

38
לבז וילא רמאיו
רשא ךיפ אופא היא
יכ ךלמיבא ימ רמאת
םעה הז אלה ונדבענ
וב התסאמ רשא
םחלהו התע אנ־אצ
׃וב

39
ינפל לעג אציו
םחליו םכש ילעב
׃ךלמיבאב

40
ךלמיבא והפדריו
ולפיו וינפמ סניו
חתפ־דע םיבר םיללח
׃רעשה

41
ךלמיבא בשיו
לבז שרגיו המוראב
ויחא־תאו לעג־תא
׃םכשב תבשמ

42
אציו תרחממ יהיו
ודגיו הדשה םעה
׃ךלמיבאל

43
םצחיו םעה־תא חקיו
בראיו םישאר השלשל
הנהו אריו הדשב
ריעה־ןמ אצי םעה
׃םכיו םהילע םקיו

44
םישארהו ךלמיבאו
וטשפ ומע רשא
רעש חתפ ודמעיו
םישארה ינשו ריעה
רשא־לכ־לע וטשפ
׃םוכיו הדשב

45
ריעב םחלנ ךלמיבאו
אוהה םויה לכ
ריעה־תא דכליו
הב־רשא םעה־תאו
ריעה־תא ץתיו גרה
׃חלמ הערזיו

46
ילעב־לכ ועמשיו
ואביו םכש־לדגמ
לא תיב חירצ־לא
׃תירב

47
יכ ךלמיבאל דגיו
ילעב־לכ וצבקתה
׃םכש־לדגמ

48
ךלמיבא לעיו
אוה ןומלצ־רה
ותא־רשא םעה־לכו
־תא ךלמיבא חקיו
ודיב תומדרקה
םיצע תכוש תרכיו
םשיו האשיו
רמאיו ומכש־לע
המ ומע־רשא םעה־לא
ורהמ יתישע םתיאר
׃ינומכ ושע

49
םעה־לכ־םג ותרכיו
וכליו הכוש שיא
ךלמיבא ירחא
חירצה־לע ומישיו
םהילע ותיציו
שאב חירצה־תא
ישנא־לכ םג ותמיו
שיא ףלאכ םכש־לדגמ
׃השאו

50
ךלמיבא ךליו
ץבתב ןחיו ץבת־לא
׃הדכליו

51
היה זע־לדגמו
וסניו ריעה־ךותב
םישנאה־לכ המש
ילעב לכו םישנהו
םדעב ורגסיו ריעה
גג־לע ולעיו
׃לדגמה

52
ךלמיבא אביו
וב םחליו לדגמה־דע
לדגמה חתפ־דע שגיו
׃שאב ופרשל

53
חלפ תחא השא ךלשתו
ךלמיבא שאר־לע בכר
׃ותלגלג־תא ץרתו

54
הרהמ ארקיו
וילכ אשנ רענה־לא
ךברח ףלש ול רמאיו
ורמאי ־ןפ ינתתומו
והתגרה השא יל
ורענ והרקדיו
׃תמיו

55
לארשי־שיא ואריו
ךלמיבא תמ יכ
׃ומקמל שיא וכליו

56
תער תא םיהלא בשיו
השע רשא ךלמיבא
גרהל ויבאל
׃ויחא םיעבש־תא

57
ישנא תער־לכ תאו
םיהלא בישה םכש
םהילא אבתו םשארב
־ןב םתוי תללק
׃לעברי

Judges 10


Judges Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 9

Judges

Return to Index

Chapter 10

1
ךלמיבא ירחא םקיו
לארשי־תא עישוהל
האופ־ןב עלות
רכששי שיא ודוד־ןב
רימשב בשי־אוהו
׃םירפא רהב

2
לארשי־תא טפשיו
הנש שלשו םירשע
׃רימשב רבקיו תמיו

3
ריאי וירחא םקיו
טפשיו ידעלגה
םירשע לארשי־תא
׃הנש םיתשו

4
םישלש ול־יהיו
םיבכר םינב
םיריע םישלש־לע
םהל םיריע םישלשו
תוח וארקי םהל
הזה םויה דע ריאי
׃דעלגה ץראב רשא

5
רבקיו ריאי תמיו
׃ןומקב

6
לארשי ינב ופסיו
יניעב ערה תושעל
ודבעיו הוהי
־תאו םילעבה־תא
יהלא־תאו תורתשעה
יהלא־תאו םרא
יהלא תאו ןודיצ
יהלא תאו באומ
תאו ןומע ־ינב
םיתשלפ יהלא
הוהי־תא ובזעיו
׃והודבע אלו

7
הוהי ףא־רחיו
םרכמיו לארשיב
דיבו םיתשלפ־דיב
׃ןומע ינב

8
וצצריו וצעריו
הנשב לארשי ינב־תא
הרשע הנמש איהה
ינב־לכ־תא הנש
רבעב רשא לארשי
ירמאה ץראב ןדריה
׃דעלגב רשא

9
ןומע־ינב ורבעיו
םחלהל ןדריה־תא
הדוהיב־םג
תיבבו ןימינבבו
לארשיל רצתו םירפא
׃דאמ

10
לארשי ינב וקעזיו
רמאל הוהי־לא
יכו ךל ונאטח
וניהלא־תא ונבזע
׃םילעבה־תא דבענו

11
ינב־לא הוהי רמאיו
םירצממ אלה לארשי
ינב־ןמו ירמאה־ןמו
׃םיתשלפ־ןמו ןומע

12
קלמעו םינודיצו
םכתא וצחל ןועמו
ילא וקעצתו
םכתא העישואו
׃םדימ

13
יתוא םתבזע םתאו
םיהלא ודבעתו
ןכל םירחא
עישוהל ףיסוא־אל
׃םכתא

14
וקעזו וכל
רשא םיהלאה־לא
המה םב םתרחב
תעב םכל ועישוי
׃םכתרצ

15
לארשי־ינב ורמאיו
ונאטח הוהי־לא
ונל התא־השע
ךיניעב בוטה־לככ
םויה אנ ונליצה ךא
׃הזה

16
יהלא־תא וריסיו
ודבעיו םברקמ רכנה
רצקתו הוהי־תא
׃לארשי למעב ושפנ

17
ןומע ינב וקעציו
דעלגב ונחיו
לארשי ינב ופסאיו
׃הפצמב ונחיו

18
ירש םעה ורמאיו
והער־לא שיא דעלג
לחי רשא שיאה ימ
ןומע ינבב םחלהל
לכל שארל היהי
׃דעלג יבשי

Judges 11


Judges Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 10

Judges

Return to Index

Chapter 11

1
היה ידעלגה חתפיו
אוהו ליח רובג
דלויו הנוז השא־ןב
׃חתפי ־תא דעלג

2
ול דעלג־תשא דלתו
ולדגיו םינב
ושרגיו השאה־ינב
ול ורמאיו חתפי־תא
לחנת־אל
יכ וניבא־תיבב
׃התא תרחא השא־ןב

3
ינפמ חתפי חרביו
ץראב בשיו ויחא
וטקלתיו בוט
םישנא חתפי־לא
׃ומע ואציו םיקיר

4
ומחליו םימימ יהיו
ןומע־ינב
׃לארשי־םע

5
ומחלנ־רשאכ יהיו
לארשי־םע ןומע־ינב
דעלג ינקז וכליו
חתפי ־תא תחקל
׃בוט ץראמ

6
הכל חתפיל ורמאיו
ןיצקל ונל התייהו
׃ןומע ינבב המחלנו

7
ינקזל חתפי רמאיו
םתא אלה דעלג
יתוא םתאנש
יבא תיבמ ינושרגתו
ילא םתאב עודמו
׃םכל רצ רשאכ התע

8
דעלג ינקז ורמאיו
התע ןכל חתפי־לא
תכלהו ךילא ונבש
ינבב תמחלנו ונמע
ונל תייהו ןומע
יבשי לכל שארל
׃דעלג

9
חתפי רמאיו
דעלג ינקז־לא
םתא םיבישמ־םא
ינבב םחלהל יתוא
הוהי ןתנו ןומע
יכנא ינפל םתוא
׃שארל םכל היהא

10
דעלג־ינקז ורמאיו
היהי הוהי חתפי־לא
וניתוניב עמש
ןכ ךרבדכ אל־םא
׃השענ

11
ינקז־םע חתפי ךליו
םעה ומישיו דעלג
שארל םהילע ותוא
חתפי רבדיו ןיצקלו
ינפל וירבד־לכ־תא
׃הפצמב הוהי

12
םיכאלמ חתפי חלשיו
ןומע־ינב ךלמ־לא
ךלו יל־המ רמאל
םחלהל ילא תאב־יכ
׃יצראב

13
ךלמ רמאיו
יכאלמ־לא ןומע־ינב
לארשי חקל־יכ חתפי
ותולעב יצרא־תא
ןונראמ םירצממ
קביה־דעו
התעו ןדריה־דעו
׃םולשב ןהתא הבישה

14
חתפי דוע ףסויו
םיכאלמ חלשיו
׃ןומע ינב ךלמ־לא

15
רמא הכ ול רמאיו
לארשי חקל־אל חתפי
באומ ץרא־תא
׃ןומע ינב ץרא־תאו

16
םירצממ םתולעב יכ
רבדמב לארשי ךליו
אביו ףוס־םי־דע
׃השדק

17
לארשי חלשיו
ךלמ־לא םיכאלמ
רמאל םודא
ךצראב אנ־הרבעא
םודא ךלמ עמש אלו
באומ ךלמ־לא םגו
בשיו הבא אלו חלש
׃שדקב לארשי

18
בסיו רבדמב ךליו
םודא ץרא־תא
אביו באומ ץרא־תאו
ץראל שמש־חרזממ
רבעב ןונחיו באומ
ואב־אלו ןונרא
יכ באומ לובגב
׃באומ לובג ןונרא

19
לארשי חלשיו
ןוחיס־לא םיכאלמ
ךלמ ירמאה־ךלמ
ול רמאיו ןובשח
אנ־הרבענ לארשי
׃ימוקמ־דע ךצראב

20
ןוחיס ןימאה־אלו
רבע לארשי־תא
ןוחיס ףסאיו ולבגב
ונחיו ומע־לכ־תא
םחליו הצהיב
׃לארשי־םע

21
הוהי ןתיו
לארשי־יהלא
ןוחיס־תא
דיב ומע־לכ־תאו
שרייו םוכיו לארשי
ץרא־לכ תא לארשי
ץראה בשוי ירמאה
׃איהה

22
לובג־לכ תא ושרייו
ןונראמ ירמאה
קביה־דעו
רבדמה־ןמו
׃ןדריה־דעו

23
יהלא הוהי התעו
שירוה לארשי
ומע ינפמ ירמאה־תא
התאו לארשי
׃ונשרית

24
ךשירוי רשא תא אלה
ותוא ךיהלא שומכ
רשא־לכ תאו שרית
וניהלא הוהי שירוה
׃שרינ ותוא ונינפמ

25
התא בוט בוטה התעו
ךלמ רופצ־ןב קלבמ
בר בורה באומ
םחלנ ־םא לארשי־םע
׃םב םחלנ

26
ןובשחב לארשי תבשב
רוערעבו היתונבבו
היתונבבו
רשא םירעה־לכבו
שלש ןונרא ידי־לע
עודמו הנש תואמ
תעב םתלצה־אל
׃איהה

27
ךל יתאטח־אל יכנאו
הער יתא השע התאו
טפשי יב םחלהל
םויה טפשה הוהי
לארשי ינב ןיב
׃ןומע ינב ןיבו

28
ינב ךלמ עמש אלו
חתפי ירבד־לא ןומע
׃וילא חלש רשא

29
חור חתפי־לע יהתו
רבעיו הוהי
השנמ־תאו דעלגה־תא
הפצמ־תא רבעיו
דעלג הפצממו דעלג
׃ןומע ינב רבע

30
רדנ חתפי רדיו
רמאיו הוהיל
ןתת ןותנ־םא
׃ידיב ןומע ינב־תא

31
רשא אצויה היהו
יתיב יתלדמ אצי
יבושב יתארקל
ןומע ינבמ םולשב
הוהיל היהו
׃הלוע והתילעהו

32
ינב־לא חתפי רבעיו
םב םחלהל ןומע
׃ודיב הוהי םנתיו

33
רעורעמ םכיו
תינמ ךאוב־דעו
לבא דעו ריע םירשע
הלודג הכמ םימרכ
ינב וענכיו דאמ
ינב ינפמ ןומע
׃לארשי

34
הפצמה חתפי אביו
ותב הנהו ותיב־לא
םיפתב ותארקל תאצי
איה קרו תולחמבו
ונממ ול־ןיא הדיחי
׃תב־וא ןב

35
התוא ותוארכ יהיו
וידגב־תא ערקיו
יתב ההא רמאיו
תאו ינתערכה ערכה
יכנאו ירכעב תייה
הוהי־לא יפ־יתיצפ
׃בושל לכוא אלו

36
יבא וילא רמאתו
ךיפ־תא התיצפ
יל השע הוהי־לא
ךיפמ אצי רשאכ
ךל השע רשא ירחא
ךיביאמ תומקנ הוהי
׃ןומע ינבמ

37
היבא־לא רמאתו
הזה רבדה יל השעי
םינש ינממ הפרה
הכלאו םישדח
םירהה־לע יתדריו
ילותב־לע הכבאו
׃יתיערו יכנא

38
חלשיו יכל רמאיו
םישדח ינש התוא
היתוערו איה ךלתו
הילותב ־לע ךבתו
׃םירהה־לע

39
םינש ץקמ יהיו
בשתו םישדח
הל שעיו היבא־לא
רדנ רשא ורדנ־תא
שיא העדי־אל איהו
׃לארשיב קח־יהתו

40
הנכלת המימי םימימ
תונתל לארשי תונב
ידעלגה חתפי־תבל
׃הנשב םימי תעברא

Judges 12


Judges Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 11

Judges

Return to Index

Chapter 12

1
םירפא שיא קעציו
הנופצ רבעיו
עודמ חתפיל ורמאיו
־ינבב םחלהל תרבע
תארק אל ונלו ןומע
ךתיב ךמע תכלל
׃שאב ךילע ףרשנ

2
םהילא חתפי רמאיו
ינא יתייה ביר שיא
ןומע־ינבו ימעו
םכתא קעזאו דאמ
יתוא םתעשוה־אלו
׃םדימ

3
ךניא־יכ האראו
ישפנ המישאו עישומ
הרבעאו יפכב
םנתיו ןומע ינב־לא
המלו ידיב הוהי
םויה ילא םתילע
׃יב םחלהל הזה

4
חתפי ץבקיו
דעלג ישנא־לכ־תא
םירפא־תא םחליו
דעלג ישנא וכיו
ורמא יכ םירפא ־תא
םתא םירפא יטילפ
םירפא ךותב דעלג
׃השנמ ךותב

5
דעלג דכליו
ןדריה תורבעמ־תא
יכ היהו םירפאל
םירפא יטילפ ורמאי
ול ורמאיו הרבעא
יתרפאה דעלג־ישנא
׃אל רמאיו התא

6
אנ־רמא ול ורמאיו
תלבס רמאיו תלבש
ןכ רבדל ןיכי אלו
ותוא וזחאיו
והוטחשיו
ןדריה תורבעמ־לא
איהה תעב לפיו
םיעברא םירפאמ
׃ףלא םינשו

7
חתפי טפשיו
םינש שש לארשי־תא
ידעלגה חתפי תמיו
׃דעלג ירעב רבקיו

8
וירחא טפשיו
ןצבא לארשי־תא
׃םחל תיבמ

9
םישלש ול־יהיו
תונב םישלשו םינב
םישלשו הצוחה חלש
וינבל איבה תונב
טפשיו ץוחה־ןמ
עבש לארשי־תא
׃םינש

10
רבקיו ןצבא תמיו
׃םחל תיבב

11
וירחא טפשיו
ןוליא לארשי־תא
טפשיו ינלובזה
רשע לארשי־תא
׃םינש

12
ינלובזה ןולא תמיו
ץראב ןוליאב רבקיו
׃ןלובז

13
וירחא טפשיו
ןודבע לארשי־תא
׃ינותערפה ללה־ןב

14
םיעברא ול־יהיו
ינב םישלשו םינב
םיבכר םינב
םריע םיעבש־לע
לארשי־תא טפשיו
׃םינש הנמש

15
ללה־ןב ןודבע תמיו
רבקיו ינותערפה
ץראב ןותערפב
׃יקלמעה רהב םירפא

Judges 13


Judges Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 12

Judges

Return to Index

Chapter 13

1
לארשי ינב ופסיו
יניעב ערה תושעל
הוהי םנתיו הוהי
םיעברא םיתשלפ־דיב
׃הנש

2
דחא שיא יהיו
ינדה תחפשממ הערצמ
ותשאו חונמ ומשו
׃הדלי אלו הרקע

3
הוהי־ךאלמ אריו
רמאיו השאה־לא
אנ־הנה הילא
תדלי אלו הרקע־תא
׃ןב תדליו תירהו

4
אנ ירמשה התעו
רכשו ןיי יתשת־לאו
׃אמט־לכ ילכאת־לאו

5
תדליו הרה ךנה יכ
הלעי־אל הרומו ןב
ריזנ־יכ ושאר־לע
רענה היהי םיהלא
לחי אוהו ןטבה־ןמ
לארשי־תא עישוהל
׃םיתשלפ דימ

6
רמאתו השאה אבתו
שיא רמאל השיאל
ילא אב םיהלאה
ךאלמ הארמכ והארמו
דאמ ארונ םיהלאה
והיתלאש אלו
אוה הזמ־יא
דיגה־אל ומש־תאו
׃יל

7
הרה ךנה יל רמאיו
התעו ןב תדליו
רכשו ןיי יתשת־לא
־לכ ילכאת־לאו
ריזנ־יכ האמט
רענה היהי םיהלא
םוי־דע ןטבה־ןמ
׃ותומ

8
חונמ רתעיו
יב רמאיו הוהי־לא
םיהלאה שיא ינודא
אנ־אובי תחלש רשא
ונרויו ונילא דוע
רענל השענ־המ
׃דלויה

9
לוקב םיהלאה עמשיו
ךאלמ אביו חונמ
דוע םיהלאה
איהו השאה־לא
חונמו הדשב תבשוי
׃המע ןיא השיא

10
ץרתו השאה רהמתו
רמאתו השיאל דגתו
ילא הארנ הנה וילא
םויב אב ־רשא שיאה
׃ילא

11
חונמ ךליו םקיו
אביו ותשא ירחא
ול רמאיו שיאה־לא
־רשא שיאה התאה
השאה־לא תרבד
׃ינא רמאיו

12
התע חונמ רמאיו
היהי־המ ךירבד אבי
׃והשעמו רענה־טפשמ

13
הוהי ךאלמ רמאיו
לכמ חונמ־לא
השאה־לא יתרמא־רשא
׃רמשת

14
ןפגמ אצי־רשא לכמ
ןייו לכאת אל ןייה
תשת־לא רכשו
לכאת ־לא האמט־לכו
היתיוצ־רשא לכ
׃רמשת

15
חונמ רמאיו
הוהי ךאלמ־לא
ךתוא אנ־הרצענ
ידג ךינפל השענו
׃םיזע

16
הוהי ךאלמ רמאיו
ינרצעת־םא חונמ־לא
ךמחלב לכא־אל
הלע השעת־םאו
יכ הנלעת הוהיל
חונמ עדי־אל
׃אוה הוהי ךאלמ־יכ

17
חונמ רמאיו
ימ הוהי ךאלמ־לא
ךירבד אבי־יכ ךמש
׃ךונדבכו

18
ךאלמ ול רמאיו
לאשת הז המל הוהי
׃יאלפ־אוהו ימשל

19
ידג־תא חונמ חקיו
החנמה־תאו םיזעה
רוצה־לע לעיו
תושעל אלפמו הוהיל
׃םיאר ותשאו חונמו

20
בהלה תולעב יהיו
המימשה חבזמה לעמ
הוהי־ךאלמ לעיו
חונמו חבזמה בהלב
ולפיו םיאר ותשאו
׃הצרא םהינפ־לע

21
ךאלמ דוע ףסי־אלו
הארהל הוהי
ותשא־לאו חונמ־לא
־יכ חונמ עדי זא
׃אוה הוהי ךאלמ

22
חונמ רמאיו
תומנ תומ ותשא־לא
׃וניאר םיהלא יכ

23
ול ותשא ול רמאתו
ונתימהל הוהי ץפח
הלע ונדימ חקל־אל
ונארה אלו החנמו
אל תעכו הלא־לכ־תא
׃תאזכ ונעימשה

24
ןב השאה דלתו
ומש־תא ארקתו
רענה לדגיו ןושמש
׃הוהי והכרביו

25
הוהי חור לחתו
ןד־הנחמב ומעפל
ןיבו הערצ ןיב
׃לאתשא

Judges 14


Judges Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 13

Judges

Return to Index

Chapter 14

1
התנמת ןושמש דריו
התנמתב השא אריו
׃םיתשלפ תונבמ

2
ויבאל דגיו לעיו
השא רמאיו ומאלו
התנמתב יתיאר
התעו םיתשלפ תונבמ
׃השאל יל התוא־וחק

3
ויבא ול רמאיו
תונבב ןיאה ומאו
השא ימע־לכבו ךיחא
תחקל ךלוה התא־יכ
םיתשלפמ השא
רמאיו םילרעה
ויבא־לא ןושמש
איה־יכ יל־חק התוא
׃יניעב הרשי

4
אל ומאו ויבאו
איה הוהימ יכ ועדי
שקבמ־אוה הנאת־יכ
איהה תעבו םיתשלפמ
םילשמ םיתשלפ
׃לארשיב

5
ויבאו ןושמש דריו
ואביו התנמת ומאו
התנמת ימרכ־דע
תוירא ריפכ הנהו
׃ותארקל גאש

6
חור וילע חלצתו
עסשכ והעסשיו הוהי
ןיא המואמו ידגה
דיגה אלו ודיב
תא ומאלו ויבאל
׃השע רשא

7
השאל רבדיו דריו
יניעב רשיתו
׃ןושמש

8
התחקל םימימ בשיו
תא תוארל רסיו
הנהו היראה תלפמ
תיוגב םירובד תדע
׃שבדו היראה

9
ויפכ־לא והדריו
לכאו ךולה ךליו
ויבא־לא ךליו
םהל ןתיו ומא־לאו
דיגה־אלו ולכאיו
תיוגמ יכ םהל
׃שבדה הדר היראה

10
והיבא דריו
םש שעיו השאה־לא
ןכ יכ התשמ ןושמש
׃םירוחבה ושעי

11
ותוא םתוארכ יהיו
םיערמ םישלש וחקיו
׃ותא ויהיו

12
ןושמש םהל רמאיו
הדיח םכל אנ־הדוחא
התוא ודיגת דגה־םא
התשמה ימי תעבש יל
םכל יתתנו םתאצמו
םינידס םישלש
תפלח םישלשו
׃םידגב

13
ולכות אל־םאו
םתתנו יל דיגהל
םישלש יל םתא
םישלשו םינידס
םידגב תופילח
הדוח ול ורמאיו
׃הנעמשנו ךתדיח

14
לכאהמ םהל רמאיו
אצי זעמו לכאמ אצי
ולכי אלו קותמ
תשלש הדיחה דיגהל
׃םימי

15
יעיבשה םויב יהיו
ןושמש־תשאל ורמאיו
ךשיא־תא יתפ
־תא ונל־דגיו
ףרשנ־ןפ הדיחה
ךיבא תיב־תאו ךתוא
םתארק ונשרילה שאב
׃אלה ונל

16
ןושמש תשא ךבתו
רמאתו וילע
אלו ינתאנש־קר
תדח הדיחה ינתבהא
אל ילו ימע ינבל
הל רמאיו התדגה
אל ימאלו יבאל הנה
׃דיגא ךלו יתדגה

17
תעבש וילע ךבתו
םהל היה־רשא םימיה
םויב יהיו התשמה
הל ־דגיו יעיבשה
דגתו והתקיצה יכ
׃המע ינבל הדיחה

18
ישנא ול ורמאיו
יעיבשה םויב ריעה
הסרחה אבי םרטב
המו שבדמ קותמ־המ
םהל רמאיו יראמ זע
יתלגעב םתשרח אלול
׃יתדיח םתאצמ אל

19
חור וילע חלצתו
ןולקשא דריו הוהי
שיא םישלש םהמ ךיו
םתוצילח ־תא חקיו
תופילחה ןתיו
רחיו הדיחה ידיגמל
תיב לעיו ופא
׃והיבא

20
ןושמש תשא יהתו
הער רשא והערמל
׃ול

Judges 15


Judges Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 14

Judges

Return to Index

Chapter 15

1
ימיב םימימ יהיו
דקפיו םיטח־ריצק
ותשא־תא ןושמש
רמאיו םיזע ידגב
יתשא־לא האבא
ונתנ־אלו הרדחה
׃אובל היבא

2
רמא היבא רמאיו
אנש־יכ יתרמא
הננתאו התאנש
התחא אלה ךערמל
הנממ הבוט הנטקה
׃היתחת ךל אנ־יהת

3
ןושמש םהל רמאיו
םעפה יתיקנ
השע־יכ םיתשלפמ
׃הער םמע ינא

4
דכליו ןושמש ךליו
םילעוש תואמ־שלש
ןפיו םידפל חקיו
םשיו בנז־לא בנז
ינש־ןיב דחא דיפל
׃ךותב תובנזה

5
םידיפלב שא־רעביו
תומקב חלשיו
רעביו םיתשלפ
המק־דעו שידגמ
׃תיז םרכ ־דעו

6
ימ םיתשלפ ורמאיו
ורמאיו תאז השע
ינמתה ןתח ןושמש
ותשא ־תא חקל יכ
והערמל הנתיו
םיתשלפ ולעיו
התוא ופרשיו
׃שאב היבא־תאו

7
ןושמש םהל רמאיו
יכ תאזכ ןושעת־םא
רחאו םכב יתמקנ־םא
׃לדחא

8
קוש םתוא ךיו
הלודג הכמ ךרי־לע
ףיעסב בשיו דריו
׃םטיע עלס

9
םיתשלפ ולעיו
הדוהיב ונחיו
׃יחלב ושטניו

10
הדוהי שיא ורמאיו
ונילע םתילע המל
רוסאל ורמאיו
ונילע ןושמש־תא
השע רשאכ ול תושעל
׃ונל

11
םיפלא תשלש ודריו
הדוהימ שיא
םטיע עלס ףיעס־לא
אלה ןושמשל ורמאיו
ונב םילשמ־יכ תעדי
תאז־המו םיתשלפ
רמאיו ונל תישע
יל ושע רשאכ םהל
׃םהל יתישע ןכ

12
ךרסאל ול ורמאיו
ךתתל ונדרי
רמאיו םיתשלפ־דיב
ועבשה ןושמש םהל
יב ןועגפת־ןפ יל
׃םתא

13
אל רמאל ול ורמאיו
ךרסאנ רסא־יכ
תמהו םדיב ךונתנו
והרסאיו ךתימנ אל
םישדח םיתבע םינשב
׃עלסה־ןמ והולעיו

14
יחל־דע אב־אוה
ועירה םיתשלפו
וילע חלצתו ותארקל
הנייהתו הוהי חור
רשא םיתבעה
ויתועורז־לע
ורעב רשא םיתשפכ
וירוסא וסמיו שאב
׃וידי לעמ

15
רומח־יחל אצמיו
ודי חלשיו הירט
ףלא הב־ךיו החקיו
׃שיא

16
יחלב ןושמש רמאיו
םיתרמח רומח רומחה
יתיכה רומחה יחלב
׃שיא ףלא

17
רבדל ותלככ יהיו
ודימ יחלה ךלשיו
אוהה םוקמל ארקיו
׃יחל תמר

18
ארקיו דאמ אמציו
התא רמאיו הוהי־לא
ךדבע־דיב תתנ
הלדגה העושתה־תא
תומא התעו תאזה
דיב יתלפנו אמצב
׃םילרעה

19
םיהלא עקביו
יחלב־רשא שתכמה־תא
םימ ונממ ואציו
וחור בשתו תשיו
ארק ןכ־לע יחיו
רשא ארוקה ןיע המש
׃הזה םויה דע יחלב

20
לארשי־תא טפשיו
םירשע םיתשלפ ימיב
׃הנש

Judges 16


Judges Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 15

Judges

Return to Index

Chapter 16

1
התזע ןושמש ךליו
הנוז השא םש־אריו
׃הילא אביו

2
אב רמאל םיתזעל
ובסיו הנה ןושמש
ול־ובראיו
רעשב הלילה־לכ
ושרחתיו ריעה
רמאל הלילה־לכ
רקבה רוא־דע
׃והנגרהו

3
ןושמש בכשיו
םקיו הלילה יצח־דע
זחאיו הלילה יצחב
ריעה ־רעש תותלדב
תוזוזמה יתשבו
חירבה־םע םעסיו
ויפתכ־לע םשיו
רהה שאר־לא םלעיו
׃ןורבח ינפ־לע רשא

4
ןכ־ירחא יהיו
לחנב השא בהאיו
׃הלילד המשו קרש

5
ינרס הילא ולעיו
הל ורמאיו םיתשלפ
המב יארו ותוא יתפ
המבו לודג וחכ
והנרסאו ול לכונ
ונחנאו ותנעל
ףלא שיא ךל־ןתנ
׃ףסכ האמו

6
הלילד רמאתו
אנ־הדיגה ןושמש־לא
לודג ךחכ המב יל
׃ךתונעל רסאת המבו

7
ןושמש הילא רמאיו
העבשב ינרסאי־םא
רשא םיחל םירתי
יתילחו וברח־אל
׃םדאה דחאכ יתייהו

8
ינרס הל־ולעיו
םירתי העבש םיתשלפ
וברח־אל רשא םיחל
׃םהב והרסאתו

9
רדחב הל בשי בראהו
םיתשלפ וילא רמאתו
קתניו ןושמש ךילע
רשאכ םירתיה ־תא
תרענה־ליתפ קתני
אלו שא וחירהב
׃וחכ עדונ

10
הלילד רמאתו
תלתה הנה ןושמש־לא
ילא רבדתו יב
־הדיגה התע םיבזכ
׃רסאת המב יל אנ

11
הילא רמאיו
ינורסאי רוסא־םא
רשא םישדח םיתבעב
הכאלמ םהב השענ־אל
יתייהו יתילחו
׃םדאה דחאכ

12
םיתבע הלילד חקתו
םהב והרסאתו םישדח
םיתשלפ וילא רמאתו
בראהו ןושמש ךילע
םקתניו רדחב בשי
׃טוחכ ויתערז לעמ

13
הלילד רמאתו
הנה־דע ןושמש־לא
ילא רבדתו יב תלתה
יל הדיגה םיבזכ
רמאיו רסאת המב
יגראת־םא הילא
תופלחמ עבש־תא
׃תכסמה־םע ישאר

14
רמאתו דתיב עקתתו
ךילע םיתשלפ וילא
ותנשמ ץקייו ןושמש
דתיה ־תא עסיו
׃תכסמה־תאו גראה

15
ךיא וילא רמאתו
ךבלו ךיתבהא רמאת
שלש הז יתא ןיא
יב תלתה םימעפ
המב יל תדגה־אלו
׃לודג ךחכ

16
ול הקיצה־יכ יהיו
םימיה־לכ הירבדב
רצקתו והצלאתו
׃תומל ושפנ

17
ובל־לכ־תא הל־דגיו
הרומ הל רמאיו
ישאר־לע הלע־אל
ינא םיהלא ריזנ־יכ
יתחלג־םא ימא ןטבמ
יחכ ינממ רסו
יתייהו יתילחו
׃םדאה־לככ

18
הלילד ארתו
הל דיגה־יכ
חלשתו ובל־לכ־תא
ינרסל ארקתו
ולע רמאל םיתשלפ
הל דיגה־יכ םעפה
ולעו ובל־לכ־תא
םיתשלפ ינרס הילא
׃םדיב ףסכה ולעיו

19
היכרב־לע והנשיתו
חלגתו שיאל ארקתו
תופלחמ עבש־תא
ותונעל לחתו ושאר
׃וילעמ וחכ רסיו

20
ךילע םיתשלפ רמאתו
ותנשמ ץקיו ןושמש
םעפכ אצא רמאיו
אוהו רענאו םעפב
רס הוהי יכ עדי אל
׃וילעמ

21
םיתשלפ והוזחאיו
ויניע־תא ורקניו
התזע ותוא ודירויו
םיתשחנב והורסאיו
תיבב ןחוט יהיו
׃םיריסאה

22
ושאר־רעש לחיו
׃חלג רשאכ חמצל

23
םיתשלפ ינרסו
חבזל ופסאנ
ןוגדל לודג־חבז
החמשלו םהיהלא
וניהלא ןתנ ורמאיו
ןושמש תא ונדיב
׃וניביוא

24
םעה ותא ואריו
םהיהלא־תא וללהיו
ןתנ ורמא יכ
־תא ונדיב וניהלא
בירחמ תאו ונביוא
הברה רשאו ונצרא
׃וניללח־תא

25
םבל בוט יכ יהיו
וארק ורמאיו
ונל־קחשיו ןושמשל
ןושמשל וארקיו
םיריסאה תיבמ
םהינפל קחציו
ןיב ותוא ודימעיו
׃םידומעה

26
ןושמש רמאיו
קיזחמה רענה־לא
יתוא החינה ודיב
םידמעה־תא ינשמיהו
ןוכנ תיבה רשא
ןעשאו םהילע
׃םהילע

27
םישנאה אלמ תיבהו
לכ המשו םישנהו
םיתשלפ ינרס
תשלשכ גגה־לעו
השאו שיא םיפלא
קוחשב םיארה
׃ןושמש

28
ןושמש ארקיו
רמאיו הוהי־לא
ינרכז הוהי ינדא
ךא אנ ינקזחו אנ
םיהלאה הזה םעפה
תחא־םקנ המקנאו
יניע יתשמ
׃םיתשלפמ

29
ןושמש תפליו
ךותה ידומע ינש־תא
ןוכנ תיבה רשא
םהילע ךמסיו םהילע
דחאו ונימיב דחא
׃ולאמשב

30
תומת ןושמש רמאיו
םיתשלפ־םע ישפנ
תיבה לפיו חכב טיו
םינרסה־לע
וב־רשא םעה־לכ־לעו
רשא םיתמה ויהיו
םיבר ותומב תימה
׃וייחב תימה רשאמ

31
ויחא ודריו
והיבא תיב־לכו
ולעיו ותא ואשיו
ןיב ותוא ורבקיו
לאתשא ןיבו הערצ
ויבא חונמ רבקב
לארשי־תא טפש אוהו
׃הנש םירשע

Judges 17


Judges Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 16

Judges

Return to Index

Chapter 17

1
שיא־יהיו
ומשו םירפא־רהמ
׃והיכימ

2
ףלא ומאל רמאיו
רשא ףסכה האמו
תילא יתאו ךל־חקל
ינזאב תרמא םגו
ינא יתא ףסכה־הנה
ומא רמאתו ויתחקל
׃הוהיל ינב ךורב

3
האמו־ףלא־תא בשיו
רמאתו ומאל ףסכה
יתשדקה שדקה ומא
הוהיל ףסכה־תא
תושעל ינבל ידימ
התעו הכסמו לספ
׃ךל ונבישא

4
ומאל ףסכה־תא בשיו
םיתאמ ומא חקתו
ףרוצל והנתתו ףסכ
הכסמו לספ והשעיו
׃והיכימ תיבב יהיו

5
תיב ול הכימ שיאהו
דופא שעיו םיהלא
אלמיו םיפרתו
וינבמ דחא די־תא
׃ןהכל ול־יהיו

6
ךלמ ןיא םהה םימיב
רשיה שיא לארשיב
׃השעי ויניעב

7
םחל תיבמ רענ־יהיו
תחפשממ הדוהי
יול אוהו הדוהי
׃םש־רג אוהו

8
ריעהמ שיאה ךליו
הדוהי םחל תיבמ
אצמי רשאב רוגל
םירפא־רה אביו
תושעל הכימ תיב־דע
׃וכרד

9
הכימ ול־רמאיו
רמאיו אובת ןיאמ
יכנא יול וילא
הדוהי םחל תיבמ
רוגל ךלה יכנאו
׃אצמא רשאב

10
הבש הכימ ול רמאיו
באל יל־היהו ידמע
יכנאו ןהכלו
ףסכ תרשע ךל־ןתא
םידגב ךרעו םימיל
׃יולה ךליו ךתיחמו

11
תבשל יולה לאויו
רענה יהיו שיאה־תא
׃וינבמ דחאכ ול

12
די־תא הכימ אלמיו
רענה ול־יהיו יולה
תיבב יהיו ןהכל
׃הכימ

13
התע הכימ רמאיו
ביטיי־יכ יתעדי
יל־היה יכ יל הוהי
׃ןהכל יולה

Judges 18


Judges Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 17

Judges

Return to Index

Chapter 18

1
ךלמ ןיא םהה םימיב
םהה םימיבו לארשיב
ול־שקבמ ינדה טבש
יכ תבשל הלחנ
ול הלפנ־אל
אוהה םויה־דע
לארשי יטבש־ךותב
׃הלחנב

2
ןד־ינב וחלשיו
השמח םתחפשממ
םתוצקמ םישנא
ליח־ינב םישנא
לאתשאמו הערצמ
ץראה־תא לגרל
ורמאיו הרקחלו
ורקח וכל םהלא
ואביו ץראה־תא
תיב־דע םירפא־רה
׃םש וניליו הכימ

3
הכימ תיב־םע המה
לוק־תא וריכה המהו
ורוסיו יולה רענה
ול ורמאיו םש
םלה ךאיבה־ימ
הזב השע התא־המו
׃הפ ךל־המו

4
הזכ םהלא רמאיו
הכימ יל השע הזכו
ול־יהאו ינרכשיו
׃ןהכל

5
אנ־לאש ול ורמאיו
העדנו םיהלאב
רשא ונכרד חילצתה
׃הילע םיכלה ונחנא

6
ןהכה םהל רמאיו
חכנ םולשל וכל
רשא םככרד הוהי
׃הב־וכלת

7
םישנאה תשמח וכליו
ואריו השיל ואביו
הברקב־רשא םעה־תא
טפשמכ חטבל ־תבשוי
חטבו טקש םינדצ
רבד םילכמ־ןיאו
רצע שרוי ץראב
םינדצמ המה םיקחרו
םהל־ןיא רבדו
׃םדא־םע

8
םהיחא־לא ואביו
לאתשאו הערצ
םהיחא םהל ורמאיו
׃םתא המ

9
הלענו המוק ורמאיו
וניאר יכ םהילע
הבוט הנהו ץראה־תא
םישחמ םתאו דאמ
אבל תכלל ולצעת־לא
׃ץראה־תא תשרל

10
םע־לא ואבת םכאבכ
תבחר ץראהו חטב
הנתנ־יכ םידי
םוקמ םכדיב םיהלא
רוסחמ םש־ןיא רשא
׃ץראב רשא רבד־לכ

11
תחפשממ םשמ ועסיו
הערצמ ינדה
תואמ־שש לאתשאמו
ילכ רוגח שיא
׃המחלמ

12
תירקב ונחיו ולעיו
הדוהיב םירעי
םוקמל וארק ןכ־לע
דע ןד־הנחמ אוהה
ירחא הנה הזה םויה
׃םירעי תירק

13
םשמ ורבעיו
ואביו םירפא־רה
׃הכימ תיב־דע

14
םישנאה תשמח ונעיו
לגרל םיכלהה
שיל ץראה־תא
םהיחא־לא ורמאיו
שי יכ םתעדיה
דופא הלאה םיתבב
הכסמו לספו םיפרתו
־המ ועד התעו
׃ושעת

15
ואביו המש ורוסיו
יולה רענה־תיב־לא
הכימ תיב
׃םולשל ול־ולאשיו

16
שיא תואמ־ששו
םתמחלמ ילכ םירוגח
רעשה חתפ םיבצנ
׃ןד־ינבמ רשא

17
םישנאה תשמח ולעיו
לגרל םיכלהה
המש ואב ץראה־תא
לספה־תא וחקל
דופאה־תאו
םיפרתה־תאו
ןהכהו הכסמה־תאו
רעשה חתפ בצנ
שיאה תואמ־ששו
׃המחלמה ילכ רוגחה

18
הכימ תיב ואב הלאו
לספ־תא וחקיו
םיפרתה־תאו דופאה
רמאיו הכסמה־תאו
םתא המ ןהכה םהילא
׃םישע

19
שרחה ול ורמאיו
ךיפ־לע ךדי־םיש
ונל־היהו ונמע ךלו
בוטה ןהכלו באל
תיבל ןהכ ךתויה
ךתויה וא דחא שיא
החפשמלו טבשל ןהכ
׃לארשיב

20
ןהכה בל בטייו
דופאה־תא חקיו
םיפרתה־תאו
אביו לספה־תאו
׃םעה ברקב

21
וכליו ונפיו
ףטה־תא ומישיו
הנקמה־תאו
הדובכה־תאו
׃םהינפל

22
תיבמ וקיחרה המה
רשא םישנאהו הכימ
תיב־םע רשא םיתבב
וקעזנ הכימ
וקיבדיו
׃ןד־ינב־תא

23
ןד־ינב־לא וארקיו
םהינפ ובסיו
הכימל ורמאיו
׃תקעזנ יכ ךל־המ

24
יהלא־תא רמאיו
םתחקל יתישע־רשא
וכלתו ןהכה־תאו
־המו דוע יל־המו
ילא ורמאת הז
׃ךל־המ

25
וילא ורמאיו
עמשת־לא ןד־ינב
ונמע ךלוק
םכב ועגפי־ןפ
שפנ ירמ םישנא
שפנו ךשפנ התפסאו
׃ךתיב

26
ןד־ינב וכליו
הכימ אריו םכרדל
ונממ המה םיקזח־יכ
־לא בשיו ןפיו
׃ותיב

27
תא וחקל המהו
הכימ השע־רשא
רשא ןהכה־תאו
ואביו ול־היה
טקש םע־לע שיל־לע
םתוא וכיו חטבו
ריעה־תאו ברח־יפל
׃שאב ופרש

28
יכ ליצמ ןיאו
ןודיצמ איה־הקוחר
םהל־ןיא רבדו
קמעב איהו םדא־םע
בוחר־תיבל רשא
ריעה־תא ונביו
׃הב ובשיו

29
ןד ריעה־םש וארקיו
רשא םהיבא ןד םשב
םלואו לארשיל דלוי
ריעה ־םש שיל
׃הנשארל

30
ןד־ינב םהל ומיקיו
ןתנוהיו לספה־תא
השנמ־ןב םשרג־ןב
ויה וינבו אוה
ינדה טבשל םינהכ
׃ץראה תולג םוי־דע

31
לספ־תא םהל ומישיו
השע רשא הכימ
תויה ימי־לכ
׃הלשב םיהלאה־תיב

Judges 19


Judges Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 18

Judges

Return to Index

Chapter 19

1
םהה םימיב יהיו
לארשיב ןיא ךלמו
רג יול שיא יהיו
םירפא ־רה יתכריב
שגליפ השא ול־חקיו
׃הדוהי םחל תיבמ

2
ושגליפ וילע הנזתו
תיב־לא ותאמ ךלתו
םחל תיב־לא היבא
םש ־יהתו הדוהי
׃םישדח העברא םימי

3
ךליו השיא םקיו
הבל־לע רבדל הירחא
ומע ורענו ובישהל
םירמח דמצו
היבא תיב והאיבתו
הרענה יבא והאריו
׃ותארקל חמשיו

4
יבא ונתח וב־קזחיו
ותא בשיו הרענה
ולכאיו םימי תשלש
׃םש וניליו ותשיו

5
יעיברה םויב יהיו
םקיו רקבב ומיכשיו
יבא רמאיו תכלל
ונתח ־לא הרענה
םחל־תפ ךבל דעס
׃וכלת רחאו

6
ולכאיו ובשיו
ותשיו ודחי םהינש
הרענה יבא רמאיו
אנ־לאוה שיאה־לא
׃ךבל בטיו ןילו

7
תכלל שיאה םקיו
ונתח וב־רצפיו
׃םש ןליו בשיו

8
םויב רקבב םכשיו
רמאיו תכלל ישימחה
אנ־דעס הרענה יבא
והמהמתהו ךבבל
םויה תוטנ־דע
׃םהינש ולכאיו

9
תכלל שיאה םקיו
ורענו ושגליפו אוה
יבא ונתח ול רמאיו
הפר אנ הנה הרענה
אנ־וניל ברעל םויה
ןיל םויה תונח הנה
ךבבל בטייו הפ
רחמ םתמכשהו
תכלהו םככרדל
׃ךלהאל

10
ןולל שיאה הבא־אלו
אביו ךליו םקיו
איה סובי חכנ־דע
דמצ ומעו םלשורי
םישובח םירומח
׃ומע ושגליפו

11
םויהו סובי־םע םה
רענה רמאיו דאמ דר
אנ־הכל וינדא־לא
־לא הרוסנו
תאזה יסוביה־ריע
׃הב ןילנו

12
וינדא וילא רמאיו
ריע־לא רוסנ אל
ינבמ־אל רשא ירכנ
ונרבעו הנה לארשי
׃העבג־דע

13
ךל ורענל רמאיו
דחאב הברקנו
העבגב ונלו תומקמה
׃המרב וא

14
אבתו וכליו ורבעיו
לצא שמשה םהל
׃ןמינבל רשא העבגה

15
אובל םש ורסיו
אביו העבגב ןולל
ריעה בוחרב בשיו
־ףסאמ שיא ןיאו
׃ןולל התיבה םתוא

16
אב ןקז שיא הנהו
הדשה־ןמ והשעמ־ןמ
רהמ שיאהו ברעב
רג ־אוהו םירפא
םוקמה ישנאו העבגב
׃ינימי ינב

17
אריו ויניע אשיו
בחרב חראה שיאה־תא
שיאה רמאיו ריעה
ךלת הנא ןקזה
׃אובת ןיאמו

18
םירבע וילא רמאיו
םחל־תיבמ ונחנא
יתכרי־דע הדוהי
יכנא םשמ םירפא־רה
םחל תיב־דע ךלאו
תיב־תאו הדוהי
ןיאו ךלה ינא הוהי
יתוא ףסאמ שיא
׃התיבה

19
אופסמ־םג ןבת־םגו
םגו ונירומחל שי
יל־שי ןייו םחל
רענלו ךתמאלו
ןיא ךידבע־םע
׃רבד־לכ רוסחמ

20
ןקזה שיאה רמאיו
קר ךל םולש
קר ילע ךרוסחמ־לכ
׃ןלת־לא בוחרב

21
ותיבל והאיביו
םירומחל לוביו
םהילגר וצחריו
׃ותשיו ולכאיו

22
םיביטימ המה
ישנא הנהו םבל־תא
ישנא ריעה
ובסנ לעילב־ינב
םיקפדתמ תיבה ־תא
ורמאיו תלדה־לע
תיבה לעב שיאה־לא
אצוה רמאל ןקזה
אב־רשא שיאה ־תא
׃ונעדנו ךתיב־לא

23
שיאה םהילא אציו
רמאיו תיבה לעב
יחא־לא םהלא
ירחא אנ וערת־לא
הזה שיאה אב־רשא
ושעת־לא יתיב־לא
׃תאזה הלבנה־תא

24
הלותבה יתב הנה
והשגליפו
םתוא אנ־האיצוא
ושעו םתוא ונעו
םכיניעב בוטה םהל
ושעת אל הזה שיאלו
׃תאזה הלבנה רבד

25
םישנאה ובא־אלו
קזחיו ול עמשל
אציו ושגליפב שיאה
ועדיו ץוחה םהילא
הב־וללעתיו התוא
רקבה־דע הלילה־לכ
תולעב הוחלשיו
׃רחשה

26
תונפל השאה אבתו
חתפ לפתו רקבה
שיאה־תיב
־דע םש הינודא־רשא
׃רואה

27
רקבב הינדא םקיו
תיבה תותלד חתפיו
וכרדל תכלל אציו
ושגליפ השאה הנהו
תיבה חתפ תלפנ
׃ףסה־לע הידיו

28
ימוק הילא רמאיו
הנע ןיאו הכלנו
רומחה־לע החקיו
ךליו שיאה םקיו
׃ומקמל

29
חקיו ותיב־לא אביו
קזחיו תלכאמה־תא
החתניו ושגליפב
רשע םינשל הימצעל
לכב החלשיו םיחתנ
׃לארשי לובג

30
רמאו הארה־לכ היהו
התיהנ־אל
תאזכ התארנ־אלו
־ינב תולע םוימל
םירצמ ץראמ לארשי
הזה םויה דע
וצע הילע םכל־ומיש
׃ורבדו

Judges 20


Judges Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 19

Judges

Return to Index

Chapter 20

1
ינב־לכ ואציו
הדעה להקתו לארשי
ןדמל דחא שיאכ
ץראו עבש ראב־דעו
הוהי־לא דעלגה
׃הפצמה

2
תונפ ובציתיו
יטבש לכ םעה־לכ
םע להקב לארשי
תואמ עברא םיהלאה
ףלש ילגר שיא ףלא
׃ברח

3
ןמינב ינב ועמשיו
לארשי־ינב ולע־יכ
ינב ורמאיו הפצמה
הכיא ורבד לארשי
׃תאזה הערה התיהנ

4
יולה שיאה ןעיו
החצרנה השאה שיא
רשא התעבגה רמאיו
ינא יתאב ןמינבל
׃ןולל ישגליפו

5
ילעב ילע ומקיו
ילע ובסיו העבגה
יתוא הליל תיבה־תא
־תאו גרהל ומד
׃תמתו ונע ישגליפ

6
ישגליפב זחאו
החלשאו החתנאו
תלחנ הדש־לכב
המז ושע יכ לארשי
׃לארשיב הלבנו

7
ינב םכלכ הנה
רבד םכל ובה לארשי
׃םלה הצעו

8
שיאכ םעה־לכ םקיו
ךלנ אל רמאל דחא
אלו ולהאל שיא
׃ותיבל שיא רוסנ

9
רשא רבדה הז התעו
הילע העבגל השענ
׃לרוגב

10
םישנא הרשע ונחקלו
יטבש לכל האמל
ףלאל האמו לארשי
תחקל הבברל ףלאו
תושעל םעל הדצ
ןמינב עבגל םאובל
השע רשא הלבנה־לככ
׃לארשיב

11
שיא־לכ ףסאיו
ריעה־לא לארשי
׃םירבח דחא שיאכ

12
לארשי יטבש וחלשיו
יטבש־לכב םישנא
המ רמאל ןמינב
רשא תאזה הערה
׃םכב התיהנ

13
ונת התעו
םישנאה־תא
רשא לעילב־ינב
םתימנו העבגב
לארשימ הער הרעבנו
ןמינב ובא אלו
םהיחא לוקב עמשל
׃לארשי־ינב

14
ןמינב־ינב ופסאיו
התעבגה םירעה־ןמ
המחלמל תאצל
׃לארשי ינב־םע

15
ןמינב ינב ודקפתיו
םירעהמ אוהה םויב
ףלא הששו םירשע
דבל ברח ףלש שיא
העבגה יבשימ
תואמ עבש ודקפתה
׃רוחב שיא

16
עבש הזה םעה לכמ
רטא רוחב שיא תואמ
הז־לכ ונימי־די
־לא ןבאב עלק
׃אטחי אלו הרעשה

17
ודקפתה לארשי שיאו
עברא ןמינבמ דבל
ףלש שיא ףלא תואמ
שיא הז־לכ ברח
׃המחלמ

18
ולעיו ומקיו
ולאשיו לא־תיב
ינב ורמאיו םיהלאב
־הלעי ימ לארשי
המחלמל הלחתב ונל
ןמינב ינב־םע
הדוהי הוהי רמאיו
׃הלחתב

19
לארשי־ינב ומוקיו
ונחיו רקבב
׃העבגה־לע

20
לארשי שיא אציו
ןמינב־םע המחלמל
םתא וכרעיו
המחלמ לארשי־שיא
׃העבגה ־לא

21
ןמינב־ינב ואציו
ותיחשיו העבגה־ןמ
אוהה םויב לארשיב
ףלא םירשעו םינש
׃הצרא שיא

22
שיא םעה קזחתיו
ךרעל ופסיו לארשי
םוקמב המחלמ
םויב םש וכרע־רשא
׃ןושארה

23
לארשי־ינב ולעיו
הוהי־ינפל וכביו
ולאשיו ברעה־דע
ףיסואה רמאל הוהיב
המחלמל תשגל
יחא ןמינב ינב־םע
ולע הוהי רמאיו
׃וילא

24
לארשי־ינב וברקיו
םויב ןמינב ינב־לא
׃ינשה

25
םתארקל ןמינב אציו
םויב העבגה־ןמ
ינבב ותיחשיו ינשה
תנמש דוע לארשי
הצרא שיא ףלא רשע
׃ברח יפלש הלא־לכ

26
ינב־לכ ולעיו
םעה־לכו לארשי
לא־תיב ואביו
םש ובשיו וכביו
ומוציו הוהי ינפל
ברעה־דע אוהה־םויב
םימלשו תולע ולעיו
׃הוהי ינפל

27
לארשי־ינב ולאשיו
ןורא םשו הוהיב
םימיב םיהלאה תירב
׃םהה

28
רזעלא־ןב סחניפו
וינפל דמע ןרהא־ןב
רמאל םהה םימיב
תאצל דוע ףסואה
המחלמל
יחא ןמינב־ינב־םע
רמאיו לדחא־םא
רחמ יכ ולע הוהי
׃ךדיב וננתא

29
םיברא לארשי םשיו
׃ביבס העבגה־לא

30
לארשי־ינב ולעיו
םויב ןמינב ינב־לא
וכרעיו ישילשה
םעפכ העבגה־לא
׃םעפב

31
ןמינב־ינב ואציו
וקתנה םעה תארקל
ולחיו ריעה־ןמ
םיללח םעהמ תוכהל
תולסמב םעפב םעפכ
הלע תחא רשא
התעבג תחאו לא־תיב
שיא םישלשכ הדשב
׃לארשיב

32
ןמינב ינב ורמאיו
ונינפל םה םיפגנ
ינבו הנשארבכ
הסוננ ורמא לארשי
ריעה־ןמ והנקתנו
׃תולסמה־לא

33
ומק לארשי שיא לכו
וכרעיו ומוקממ
בראו רמת לעבב
ומקממ חיגמ לארשי
׃עבג־הרעממ

34
העבגל דגנמ ואביו
שיא םיפלא תרשע
לארשי־לכמ רוחב
םהו הדבכ המחלמהו
תעגנ־יכ ועדי אל
׃הערה םהילע

35
הוהי ףגיו
ינפל ןמינב־תא
ינב ותיחשיו לארשי
םויב ןמינבב לארשי
השמחו םירשע אוהה
שיא האמו ףלא
׃ברח ףלש הלא־לכ

36
ןמינב־ינב ואריו
ונתיו ופגנ יכ
םוקמ לארשי־שיא
וחטב יכ ןמינבל
ומש רשא בראה־לא
׃העבגה־לא

37
ושיחה בראהו
העבגה־לא וטשפיו
ךיו בראה ךשמיו
־יפל ריעה־לכ־תא
׃ברח

38
שיאל היה דעומהו
ברה בראה־םע לארשי
ןשעה תאשמ םתולעהל
׃ריעה־ןמ

39
לארשי־שיא ךפהיו
לחה ןמינבו המחלמב
םיללח תוכהל
םישלשכ לארשי־שיאב
ךא ורמא יכ שיא
אוה ףגנ ףוגנ
המחלמכ ונינפל
׃הנשארה

40
תולעל הלחה תאשמהו
ןשע דומע ריעה־ןמ
וירחא ןמינב ןפיו
הלע הנהו
׃המימשה ריעה־לילכ

41
ךפה לארשי שיאו
ןמינב שיא להביו
העגנ־יכ האר יכ
׃הערה וילע

42
שיא ינפל ונפיו
ךרד־לא לארשי
המחלמהו רבדמה
רשאו והתקיבדה
םיתיחשמ םירעהמ
׃וכותב ותוא

43
ןמינב־תא ורתכ
החונמ והפידרה
חכנ דע והכירדה
׃שמש־חרזממ העבגה

44
ןמינבמ ולפיו
שיא ףלא רשע־הנמש
הלא־לכ־תא
׃ליח־ישנא

45
וסניו ונפיו
עלס־לא הרבדמה
והללעיו ןומרה
םיפלא תשמח תולסמב
וירחא וקיבדיו שיא
ונממ וכיו םעדג־דע
׃שיא םיפלא

46
םילפנה־לכ יהיו
םירשע ןמינבמ
ףלש שיא ףלא השמחו
אוהה םויב ברח
הלא־לכ־תא
׃ליח־ישנא

47
וסניו ונפיו
עלס־לא הרבדמה
שיא תואמ שש ןומרה
ןומר עלסב ובשיו
׃םישדח העברא

48
ובש לארשי שיאו
ןמינב ינב־לא
ברח־יפל םוכיו
המהב־דע םתמ ריעמ
םג אצמנה־לכ דע
תואצמנה םירעה־לכ
׃שאב וחלש

Judges 21


Judges Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 20

Judges

Return to Index

Chapter 21

1
עבשנ לארשי שיאו
שיא רמאל הפצמב
ותב ןתי־אל ונממ
׃השאל ןמינבל

2
לא־תיב םעה אביו
ברעה־דע םש ובשיו
ואשיו םיהלאה ינפל
יכב וכביו םלוק
׃לודג

3
הוהי המל ורמאיו
התיה לארשי יהלא
דקפהל לארשיב תאז
טבש לארשימ םויה
׃דחא

4
תרחממ יהיו
םעה ומיכשיו
חבזמ םש־ונביו
תולע ולעיו
׃םימלשו

5
לארשי ינב ורמאיו
הלע־אל רשא ימ
יטבש־לכמ להקב
יכ הוהי־לא לארשי
הלודגה העובשה
הלע־אל רשאל התיה
הפצמה הוהי־לא
׃תמוי תומ רמאל

6
לארשי ינב ומחניו
ויחא ןמינב־לא
םויה עדגנ ורמאיו
׃לארשימ דחא טבש

7
םהל השענ־המ
םישנל םירתונל
ונעבשנ ונחנאו
יתלבל הוהיב
וניתונבמ םהל־תת
׃םישנל

8
דחא ימ ורמאיו
רשא לארשי יטבשמ
הוהי־לא הלע־אל
־אב אל הנהו הפצמה
הנחמה־לא שיא
דעלג שיבימ
׃להקה־לא

9
הנהו םעה דקפתיו
יבשוימ שיא םש־ןיא
׃דעלג שבי

10
הדעה םש־וחלשיו
שיא ףלא רשע־םינש
ווציו ליחה ינבמ
וכל רמאל םתוא
יבשוי־תא םתיכהו
ברח־יפל דעלג שבי
׃ףטהו םישנהו

11
ושעת רשא רבדה הזו
השא־לכו רכז־לכ
רכז־בכשמ תעדי
׃ומירחת

12
יבשוימ ואצמיו
עברא דעלג שיבי
הלותב הרענ תואמ
שיא העדי־אל רשא
ואיביו רכז בכשמל
הלש הנחמה־לא םתוא
׃ןענכ ץראב רשא

13
הדעה־לכ וחלשיו
ינב־לא ורבדיו
עלסב רשא ןמינב
םהל וארקיו ןומר
׃םולש

14
תעב ןמינב בשיו
םהל ונתיו איהה
ויח רשא םישנה
דעלג שבי ישנמ
׃ןכ םהל ואצמ־אלו

15
ןמינבל םחנ םעהו
ץרפ הוהי השע־יכ
׃לארשי יטבשב

16
הדעה ינקז ורמאיו
םירתונל השענ־המ
הדמשנ־יכ םישנל
׃השא ןמינבמ

17
הטילפ תשרי ורמאיו
החמי־אלו ןמינבל
׃לארשימ טבש

18
לכונ אל ונחנאו
םישנ םהל־תתל
ועבשנ־יכ וניתונבמ
רמאל לארשי־ינב
השא ןתנ רורא
׃ןמינבל

19
הנה ורמאיו
ולשב הוהי־גח
רשא המימי םימימ
לא־תיבל הנופצמ
הלסמל שמשה החרזמ
המכש לא־תיבמ הלעה
׃הנובלל בגנמו

20
ןמינב ינב־תא וציו
םתבראו וכל רמאל
׃םימרכב

21
הנהו םתיארו
וליש־תונב ואצי־םא
תולחמב לוחל
םימרכה־ןמ םתאציו
שיא םכל םתפטחו
וליש תונבמ ותשא
׃ןמינב ץרא םתכלהו

22
ואבי־יכ היהו
םהיחא וא םתובא
ונרמאו ונילא בורל
םתוא ונונח םהילא
שיא ונחקל אל יכ
אל יכ המחלמב ותשא
תעכ םהל םתתנ םתא
׃ומשאת

23
ינב ןכ־ושעיו
םישנ ואשיו ןמינב
תוללחמה־ןמ םרפסמל
וכליו ולזג רשא
םתלחנ־לא ובושיו
םירעה־תא ונביו
׃םהב ובשיו

24
םשמ וכלהתיו
תעב לארשי־ינב
וטבשל שיא איהה
ואציו ותחפשמלו
׃ותלחנל שיא םשמ

25
ךלמ ןיא םהה םימיב
רשיה שיא לארשיב
׃השעי ויניעב

Ruth 1


Ruth Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 21

Ruth

Return to Index

Chapter 1

1
טפש ימיב יהיו
בער יהיו םיטפשה
שיא ךליו ץראב
הדוהי םחל תיבמ
באומ ידשב רוגל
ינשו ותשאו אוה
׃וינב

2
ךלמילא שיאה םשו
םשו ימענ ותשא םשו
ןולחמ וינב־ינש
םיתרפא ןוילכו
הדוהי םחל תיבמ
באומ־ידש ואביו
׃םש־ויהיו

3
שיא ךלמילא תמיו
איה ראשתו ימענ
׃הינב ינשו

4
םישנ םהל ואשיו
תחאה םש תויבאמ
תינשה םשו הפרע
רשעכ םש ובשיו תור
׃םינש

5
םהינש־םג ותומיו
ןוילכו ןולחמ
ינשמ השאה ראשתו
׃השיאמו הידלי

6
היתלכו איה םקתו
יכ באומ ידשמ בשתו
באומ הדשב העמש
הוהי דקפ־יכ
םהל תתל ומע־תא
׃םחל

7
רשא םוקמה־ןמ אצתו
יתשו המש־התיה
הנכלתו המע היתלכ
ץרא ־לא בושל ךרדב
׃הדוהי

8
יתשל ימענ רמאתו
הנבש הנכל היתלכ
השעי המא תיבל השא
דסח םכמע הוהי
םתישע רשאכ
׃ידמעו םיתמה־םע

9
םכל הוהי ןתי
השא החונמ ןאצמו
ןהל קשתו השיא תיב
ןלוק הנאשתו
׃הניכבתו

10
ךתא־יכ הל־הנרמאתו
׃ךמעל בושנ

11
הנבש ימענ רמאתו
הנכלת המל יתנב
םינב יל־דועה ימע
םכל ויהו יעמב
׃םישנאל

12
יכ ןכל יתנב הנבש
שיאל תויהמ יתנקז
יל־שי יתרמא יכ
יתייה םג הוקת
םגו שיאל הלילה
׃םינב יתדלי

13
דע הנרבשת ןהלה
ןהלה ולדגי רשא
תויה יתלבל הנגעת
יתנב לא שיאל
םכמ דאמ יל־רמ־יכ
יב האצי־יכ
׃הוהי־די

14
ןלוק הנשתו
קשתו דוע הניכבתו
תורו התומחל הפרע
׃הב הקבד

15
הבש הנה רמאתו
המע־לא ךתמבי
יבוש היהלא־לאו
׃ךתמבי ירחא

16
תור רמאתו
ךבזעל יב־יעגפת־לא
יכ ךירחאמ בושל
ךלא יכלת רשא־לא
ןילא ינילת רשאבו
ךיהלאו ימע ךמע
׃יהלא

17
תומא יתומת רשאב
השעי הכ רבקא םשו
ףיסי הכו יל הוהי
דירפי תומה יכ
׃ךניבו יניב

18
תצמאתמ־יכ ארתו
התא תכלל איה
׃הילא רבדל לדחתו

19
םהיתש הנכלתו
םחל תיב הנאב־דע
תיב הנאבכ יהיו
ריעה־לכ םהתו םחל
הנרמאתו ןהילע
׃ימענ תאזה

20
ןהילא רמאתו
ימענ יל הנארקת־לא
ארמ יל ןארק
יל ידש רמה־יכ
׃דאמ

21
יתכלה האלמ ינא
הוהי ינבישה םקירו
יל הנארקת המל
יב הנע הוהיו ימענ
׃יל ערה ידשו

22
תורו ימענ בשתו
המע התלכ היבאומה
באומ ידשמ הבשה
םחל תיב ואב המהו
׃םירעש ריצק תלחתב

Ruth 2


Ruth Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ruth 1

Ruth

Return to Index

Chapter 2

1
השיאל עדימ ימענלו
ליח רובג שיא
ךלמילא תחפשממ
׃זעב ומשו

2
היבאומה תור רמאתו
אנ־הכלא ימענ־לא
הטקלאו הדשה
רשא רחא םילבשב
ויניעב ןח־אצמא
׃יתב יכל הל רמאתו

3
טקלתו אובתו ךלתו
םירצקה ירחא הדשב
תקלח הרקמ רקיו
רשא זעבל הדשה
׃ךלמילא תחפשממ

4
תיבמ אב זעב־הנהו
םירצוקל רמאיו םחל
ורמאיו םכמע הוהי
׃הוהי ךכרבי ול

5
ורענל זעב רמאיו
םירצוקה־לע בצנה
׃תאזה הרענה ימל

6
בצנה רענה ןעיו
רמאיו םירצוקה־לע
איה היבאומ הרענ
הדשמ ימענ־םע הבשה
׃באומ

7
אנ־הטקלא רמאתו
םירמעב יתפסאו
םירצוקה ירחא
זאמ דומעתו אובתו
הז התע־דעו רקבה
׃טעמ תיבה התבש

8
תור־לא זעב רמאיו
יתב תעמש אולה
הדשב טקלל יכלת־לא
ירובעת אל םגו רחא
ןיקבדת הכו הזמ
׃יתרענ־םע

9
הדשב ךיניע
תכלהו ןורצקי־רשא
יתיוצ אולה ןהירחא
יתלבל םירענה־תא
תכלהו תמצו ךעגנ
תיתשו םילכה־לא
ןובאשי רשאמ
׃םירענה

10
הינפ־לע לפתו
רמאתו הצרא וחתשתו
יתאצמ עודמ וילא
ינריכהל ךיניעב ןח
׃הירכנ יכנאו

11
הל רמאיו זעב ןעיו
לכ יל דגה דגה
ךתומח־תא תישע־רשא
ךשיא תומ ירחא
ךמאו ךיבא יבזעתו
יכלתו ךתדלומ ץראו
תעדי־אל רשא םע־לא
׃םושלש לומת

12
ךלעפ הוהי םלשי
המלש ךתרכשמ יהתו
יהלא הוהי םעמ
תאב־רשא לארשי
׃ויפנכ־תחת תוסחל

13
ןח־אצמא רמאתו
יכ ינדא ךיניעב
תרבד יכו ינתמחנ
יכנאו ךתחפש בל־לע
תחאכ היהא אל
׃ךיתחפש

14
תעל זעב הל רמאיו
םלה ישג לכאה
םחלה־ןמ תלכאו
ץמחב ךתפ תלבטו
םירצוקה דצמ בשתו
ילק הל־טבציו
׃רתתו עבשתו לכאתו

15
וציו טקלל םקתו
רמאל וירענ־תא זעב
םירמעה ןיב םג
׃הומילכת אלו טקלת

16
הל ולשת־לש םגו
םתבזעו םיתבצה־ןמ
אלו הטקלו
׃הב־ורעגת

17
הדשב טקלתו
תא טבחתו ברעה־דע
יהיו הטקל־רשא
׃םירעש הפיאכ

18
ריעה אובתו אשתו
תא התומח ארתו
אצותו הטקל־רשא
־רשא תא הל־ןתתו
׃העבשמ הרתוה

19
התומח הל רמאתו
םויה תטקל הפיא
יהי תישע הנאו
דגתו ךורב ךריכמ
תא התומחל
ומע התשע־רשא
רשא שיאה םש רמאתו
םויה ומע יתישע
׃זעב

20
התלכל ימענ רמאתו
הוהיל אוה ךורב
ודסח בזע־אל רשא
־תאו םייחה־תא
הל רמאתו םיתמה
ונל בורק ימענ
׃אוה ונלאגמ שיאה

21
היבאומה תור רמאתו
ילא רמא־יכ םג
יל־רשא םירענה־םע
ולכ־םא דע ןיקבדת
ריצקה־לכ תא
׃יל־רשא

22
תור־לא ימענ רמאתו
יכ יתב בוט התלכ
ויתורענ־םע יאצת
ךב ־ועגפי אלו
׃רחא הדשב

23
זעב תורענב קבדתו
תולכ־דע טקלל
ריצקו םירעשה־ריצק
בשתו םיטחה
׃התומח־תא

Ruth 3


Ruth Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ruth 2

Ruth

Return to Index

Chapter 3

1
ימענ הל רמאתו
אלה יתב התומח
רשא חונמ ךל־שקבא
׃ךל־בטיי

2
זעב אלה התעו
תייה רשא ונתעדמ
ויתורענ־תא
הרז אוה־הנה
םירעשה ןרג־תא
׃הלילה

3
תמשו תכסו תצחרו
יתדריו ךילע ךתלמש
יעדות־לא ןרגה
לכאל ותלכ דע שיאל
׃תותשלו

4
תעדיו ובכשב יהיו
רשא םוקמה־תא
תאבו םש־בכשי
ויתלגרמ תילגו
דיגי אוהו יתבכשו
׃ןישעת רשא תא ךל

5
לכ הילא רמאתו
׃השעא ירמאת־רשא

6
שעתו ןרגה דרתו
התוצ־רשא לככ
׃התומח

7
תשיו זעב לכאיו
אביו ובל בטייו
המרעה הצקב בכשל
לגתו טלב אבתו
׃בכשתו ויתלגרמ

8
הלילה יצחב יהיו
תפליו שיאה דרחיו
תבכש השא הנהו
׃ויתלגרמ

9
רמאתו תא־ימ רמאיו
ךתמא תור יכנא
ךפנכ תשרפו
לאג יכ ךתמא־לע
׃התא

10
תא הכורב רמאיו
תבטיה יתב הוהיל
ןורחאה ךדסח
־יתלבל ןושארה־ןמ
םירוחבה ירחא תכל
׃רישע־םאו לד־םא

11
יארית־לא יתב התעו
ירמאת־רשא לכ
עדוי יכ ךל־השעא
תשא יכ ימע רעש־לכ
׃תא ליח

12
יכ םנמא יכ התעו
םגו יכנא לאג םא
׃ינממ בורק לאג שי

13
היהו הלילה יניל
בוט ךלאגי־םא רקבב
ץפחי אל־םאו לאגי
ךיתלאגו ךלאגל
יבכש הוהי־יח יכנא
׃רקבה־דע

14
ותלגרמ בכשתו
םקתו רקבה־דע
שיא ריכי םורטב
־לא רמאיו והער־תא
השאה האב־יכ עדוי
׃ןרגה

15
תחפטמה יבה רמאיו
הב־יזחאו ךילע־רשא
דמיו הב זחאתו
תשיו םירעש־שש
׃ריעה אביו הילע

16
התומח־לא אובתו
יתב תא־ימ רמאתו
רשא־לכ תא הל־דגתו
׃שיאה הל־השע

17
םירעשה־שש רמאתו
יכ יל ןתנ הלאה
םקיר יאובת־לא רמא
׃ךתומח־לא

18
דע יתב יבש רמאתו
לפי ךיא ןיעדת רשא
טקשי אל יכ רבד
הלכ ־םא־יכ שיאה
׃םויה רבדה

Ruth 4


Ruth Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ruth 3

Ruth

Return to Index

Chapter 4

1
רעשה הלע זעבו
לאגה הנהו םש בשיו
זעב־רבד רשא רבע
הפ־הבש הרוס רמאיו
רסיו ינמלא ינלפ
׃בשיו

2
םישנא הרשע חקיו
רמאיו ריעה ינקזמ
׃ובשיו הפ־ובש

3
תקלח לאגל רמאיו
וניחאל רשא הדשה
ימענ הרכמ ךלמילאל
׃באומ הדשמ הבשה

4
הלגא יתרמא ינאו
דגנ הנק רמאל ךנזא
ינקז דגנו םיבשיה
לאג לאגת ־םא ימע
הדיגה לאגי אל־םאו
ןיא יכ עדאו יל
יכנאו לואגל ךתלוז
יכנא רמאיו ךירחא
׃לאגא

5
זעב רמאיו
הדשה ךתונק־םויב
תור תאמו ימענ דימ
תמה־תשא היבאומה
םיקהל יתינק
׃ותלחנ־לע תמה־םש

6
אל לאגה רמאיו
יל־לואגל לכוא
יתלחנ־תא תיחשא־ןפ
־תא התא ךל־לאג
לכוא־אל יכ יתלאג
׃לאגל

7
לארשיב םינפל תאזו
הלואגה־לע
םיקל הרומתה־לעו
שיא ףלש רבד־לכ
והערל ןתנו ולענ
הדועתה תאזו
׃לארשיב

8
זעבל לאגה רמאיו
ףלשיו ךל־הנק
׃ולענ

9
םינקזל זעב רמאיו
םתא םידע םעה־לכו
יתינק יכ םויה
ךלמילאל רשא־לכ־תא
ןוילכל רשא־לכ תאו
׃ימענ דימ ןולחמו

10
היבאמה תור־תא םגו
יתינק ןולחמ תשא
םיקהל השאל יל
ותלחנ ־לע תמה־םש
תמה־םש תרכי־אלו
רעשמו ויחא םעמ
םתא םידע ומוקמ
׃םויה

11
םעה־לכ ורמאיו
םינקזהו רעשב־רשא
הוהי ןתי םידע
־לא האבה השאה־תא
האלכו לחרכ ךתיב
םהיתש ונב רשא
לארשי תיב־תא
התרפאב ליח־השעו
תיבב םש ־ארקו
׃םחל

12
תיבכ ךתיב יהיו
רמת הדלי־רשא ץרפ
ערזה־ןמ הדוהיל
ךל הוהי ןתי רשא
׃תאזה הרענה־ןמ

13
תור־תא זעב חקיו
אביו השאל ול־יהתו
הל הוהי ןתיו הילא
׃ןב דלתו ןוירה

14
םישנה הנרמאתו
הוהי ךורב ימענ־לא
ךל תיבשה אל רשא
ארקיו םויה לאג
׃לארשיב ומש

15
שפנ בישמל ךל היהו
ךתביש־תא לכלכלו
ךתבהא־רשא ךתלכ יכ
איה־רשא ותדלי
העבשמ ךל הבוט
׃םינב

16
דליה־תא ימענ חקתו
הקיחב והתשתו
׃תנמאל ול־יהתו

17
תונכשה ול הנארקתו
ןב־דלי רמאל םש
ומש הנארקתו ימענל
ישי־יבא אוה דבוע
׃דוד יבא

18
ץרפ תודלות הלאו
דילוה ץרפ
׃ןורצח־תא

19
דילוה ןורצחו
דילוה םרו םר־תא
׃בדנימע־תא

20
דילוה בדנימעו
ןושחנו ןושחנ־תא
׃המלש־תא דילוה

21
דילוה ןומלשו
דילוה זעבו זעב־תא
׃דבוע־תא

22
ישי־תא דילוה דבעו
דילוה ישיו
׃דוד־תא

1 Samuel 1


1 Samuel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ruth 4

1 Samuel

Return to Index

Chapter 1

1
דחא שיא יהיו
םיפוצ םיתמרה־ןמ
ומשו םירפא רהמ
־ןב םחרי־ןב הנקלא
וחת־ןב אוהילא
׃יתרפא ףוצ־ןב

2
םש םישנ יתש ולו
תינשה םשו הנח תחא
הננפל יהיו הננפ
ןיא הנחלו םידלי
׃םידלי

3
אוהה שיאה הלעו
המימי םימימ וריעמ
חבזלו תוחתשהל
הלשב תואבצ הוהיל
ילע־ינב ינש םשו
םינהכ סחנפו ינפח
׃הוהיל

4
חבזיו םויה יהיו
הננפל ןתנו הנקלא
הינב־לכלו ותשא
׃תונמ היתונבו

5
תחא הנמ ןתי הנחלו
הנח־תא יכ םיפא
רגס הוהיו בהא
׃המחר

6
התרצ התסעכו
רובעב סעכ־םג
הוהי רגס־יכ המערה
׃המחר דעב

7
הנשב הנש השעי ןכו
תיבב התלע ידמ
הנסעכת ןכ הוהי
׃לכאת אלו הכבתו

8
הנקלא הל רמאיו
יכבת המל הנח השיא
ילכאת אל המלו
ךבבל ערי המלו
ךל בוט יכנא אולה
׃םינב הרשעמ

9
ירחא הנח םקתו
ירחאו הלשב הלכא
בשי ןהכה ילעו התש
תזוזמ ־לע אסכה־לע
׃הוהי לכיה

10
שפנ תרמ איהו
הוהי־לע ללפתתו
׃הכבת הכבו

11
רמאתו רדנ רדתו
האר־םא תואבצ הוהי
ךתמא ינעב הארת
חכשת ־אלו ינתרכזו
התתנו ךתמא־תא
םישנא ערז ךתמאל
הוהיל ויתתנו
הרומו וייח ימי־לכ
׃ושאר־לע הלעי־אל

12
התברה יכ היהו
הוהי ינפל ללפתהל
׃היפ־תא רמש ילעו

13
תרבדמ איה הנחו
היתפש קר הבל־לע
אל הלוקו תוענ
ילע הבשחיו עמשי
׃הרכשל

14
ילע הילא רמאיו
ןירכתשת יתמ־דע
ךניי־תא יריסה
׃ךילעמ

15
אל רמאתו הנח ןעתו
חור־תשק השא ינדא
אל רכשו ןייו יכנא
ךפשאו יתיתש
ינפל ישפנ־תא
׃הוהי

16
ךתמא־תא ןתת־לא
לעילב־תב ינפל
יסעכו יחיש ברמ־יכ
׃הנה־דע יתרבד

17
רמאיו ילע ןעיו
יהלאו םולשל יכל
ךתלש־תא ןתי לארשי
׃ומעמ תלאש רשא

18
ךתחפש אצמת רמאתו
ךלתו ךיניעב ןח
לכאתו הכרדל השאה
הל־ויה ־אל הינפו
׃דוע

19
רקבב ומכשיו
הוהי ינפל ווחתשיו
ואביו ובשיו
התמרה םתיב־לא
הנח־תא הנקלא עדיו
׃הוהי הרכזיו ותשא

20
םימיה תופקתל יהיו
ןב דלתו הנח רהתו
ומש־תא ארקתו
הוהימ יכ לאומש
׃ויתלאש

21
הנקלא שיאה לעיו
חבזל ותיב־לכו
חבז־תא הוהיל
׃ורדנ־תאו םימיה

22
התלע אל הנחו
דע השיאל הרמא־יכ
ויתאבהו רענה למגי
הוהי ינפ־תא הארנו
׃םלוע־דע םש בשיו

23
הנקלא הל רמאיו
בוטה ישע השיא
יבש ךיניעב
ךא ותא ךלמג־דע
ורבד־תא הוהי םקי
קניתו השאה בשתו
הלמג־דע הנב־תא
׃ותא

24
רשאכ המע והלעתו
השלש םירפב ותלמג
חמק תחא הפיאו
והאבתו ןיי לבנו
ולש הוהי־תיב
׃רענ רענהו

25
רפה־תא וטחשיו
רענה־תא ואיביו
׃ילע־לא

26
יח ינדא יב רמאתו
ינא ינדא ךשפנ
הכמע תבצנה השאה
־לא ללפתהל הזב
׃הוהי

27
הזה רענה־לא
הוהי ןתיו יתללפתה
רשא יתלאש־תא יל
׃ומעמ יתלאש

28
והתלאשה יכנא םגו
םימיה־לכ הוהיל
לואש אוה היה רשא
םש וחתשיו הוהיל
׃הוהיל

1 Samuel 2


1 Samuel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Return to Index

Chapter 2

1
רמאתו הנח ללפתתו
המר הוהיב יבל ץלע
יפ בחר הוהיב ינרק
יתחמש יכ יביוא־לע
׃ךתעושיב

2
יכ הוהיכ שודק־ןיא
רוצ ןיאו ךתלב ןיא
׃וניהלאכ

3
ורבדת וברת־לא
קתע אצי ההבג ההבג
תועד לא יכ םכיפמ
ונכתנ אלו הוהי
׃תוללע

4
םיתח םירבג תשק
׃ליח ורזא םילשכנו

5
ורכשנ םחלב םיעבש
ולדח םיבערו
העבש הדלי הרקע־דע
׃הללמא םינב תברו

6
היחמו תיממ הוהי
׃לעיו לואש דירומ

7
רישעמו שירומ הוהי
׃םמורמ־ףא ליפשמ

8
לד רפעמ םיקמ
ןויבא םירי תפשאמ
םיבידנ־םע בישוהל
םלחני דובכ אסכו
ץרא יקצמ הוהיל יכ
׃לבת םהילע תשיו

9
רמשי ודיסח ילגר
ומדי ךשחב םיעשרו
חכב אל־יכ
׃שיא־רבגי

10
ובירמ ותחי הוהי
םערי םימשב ולע
ןידי הוהי
זע־ןתיו ץרא־יספא
ןרק םריו וכלמל
׃וחישמ

11
התמרה הנקלא ךליו
היה רענהו ותיב־לע
הוהי־תא תרשמ
׃ןהכה ילע ינפ־תא

12
ינב ילע ינבו
ועדי אל לעילב
׃הוהי־תא

13
םינהכה טפשמו
חבז שיא־לכ םעה־תא
ןהכה רענ אבו חבז
גלזמהו רשבה לשבכ
׃ודיב םינשה־שלש

14
וא רויכב הכהו
וא תחלקב וא דודב
הלעי רשא לכ רורפב
וב ןהכה חקי גלזמה
ושעי הככ
םיאבה לארשי־לכל
׃הלשב םש

15
ןורטקי םרטב םג
רענ אבו בלחה־תא
שיאל רמאו ןהכה
רשב הנת חבזה
ןהכל תולצל
רשב ךממ חקי־אלו
׃יח־םא יכ לשבמ

16
שיאה וילא רמאיו
םויכ ןוריטקי רטק
רשאכ ךל־חקו בלחה
ול רמאו ךשפנ הואת
אל־םאו ןתת התע יכ
׃הקזחב יתחקל

17
םירענה תאטח יהתו
ינפ־תא דאמ הלודג
וצאנ יכ הוהי
תחנמ תא םישנאה
׃הוהי

18
תרשמ לאומשו
רענ הוהי ינפ־תא
׃דב דופא רוגח

19
ול־השעת ןטק ליעמו
ול התלעהו ומא
המימי םימימ
השיא־תא התולעב
חבז־תא חבזל
׃םימיה

20
הנקלא־תא ילע ךרבו
םשי רמאו ותשא־תאו
ערז ךל הוהי
תחת תאזה השאה־ןמ
לאש רשא הלאשה
וכלהו הוהיל
׃ומקמל

21
הוהי דקפ־יכ
דלתו רהתו הנח־תא
יתשו םינב־השלש
רענה לדגיו תונב
׃הוהי־םע לאומש

22
עמשו דאמ ןקז ילעו
ןושעי רשא־לכ תא
לארשי־לכל וינב
ןובכשי ־רשא תאו
תואבצה םישנה־תא
׃דעומ להא חתפ

23
המל םהל רמאיו
הלאה םירבדכ ןושעת
עמש יכנא רשא
םיער םכירבד־תא
׃הלא םעה־לכ תאמ

24
יכ ינב לא
העמשה הבוט־אול
עמש יכנא רשא
׃הוהי־םע םירבעמ

25
שיאל שיא אטחי־םא
םאו םיהלא וללפו
ימ שיא־אטחי הוהיל
אלו ול־ללפתי
םהיבא לוקל ועמשי
הוהי ץפח־יכ
׃םתימהל

26
ךלה לאומש רענהו
םג בוטו לדגו
םגו הוהי־םע
׃םישנא־םע

27
םיהלא־שיא אביו
וילא רמאיו ילע־לא
הלגנה הוהי רמא הכ
תיב ־לא יתילגנ
םתויהב ךיבא
׃הערפ תיבל םירצמב

28
יטבש־לכמ ותא רחבו
ןהכל יל לארשי
יחבזמ־לע תולעל
תאשל תרטק ריטקהל
הנתאו ינפל דופא
ךיבא תיבל
ינב ישא־לכ־תא
׃לארשי

29
יחבזב וטעבת המל
יתיוצ רשא יתחנמבו
דבכתו ןועמ
ינממ ךינב־תא
תישארמ םכאירבהל
לארשי תחנמ־לכ
׃ימעל

30
יהלא הוהי־םאנ ןכל
יתרמא רומא לארשי
ךיבא תיבו ךתיב
ינפל וכלהתי
התעו םלוע־דע
יל הלילח הוהי־םאנ
דבכא ידבכמ־יכ
׃ולקי יזבו

31
םיאב םימי הנה
ךערז־תא יתעדגו
ךיבא תיב ערז־תאו
׃ךתיבב ןקז תויהמ

32
לכב ןועמ רצ תטבהו
ביטיי־רשא
היהי־אלו לארשי־תא
־לכ ךתיבב ןקז
׃םימיה

33
ךל תירכא־אל שיאו
תולכל יחבזמ םעמ
בידאלו ךיניע־תא
־לכו ךשפנ־תא
ותומי ךתיב תיברמ
׃םישנא

34
רשא תואה ךל־הזו
ךינב ינש־לא אבי
סחניפו ינפח־לא
ותומי דחא םויב
׃םהינש

35
ןהכ יל יתמיקהו
יבבלב רשאכ ןמאנ
השעי ישפנבו
תיב ול יתינבו
ךלהתהו ןמאנ
יחישמ־ינפל
׃םימיה־לכ

36
רתונה־לכ היהו
אובי ךתיבב
תרוגאל ול תוחתשהל
רמאו םחל־רככו ףסכ
תחא־לא אנ ינחפס
לכאל תונהכה
׃םחל־תפ

1 Samuel 3


1 Samuel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Return to Index

Chapter 3

1
תרשמ לאומש רענהו
ילע ינפל הוהי־תא
רקי היה הוהי־רבדו
ןיא םהה םימיב
׃ץרפנ ןוזח

2
אוהה םויב יהיו
ומקמב בכש ילעו
תוהכ ולחה וניעו
׃תוארל לכוי אל

3
םרט םיהלא רנו
בכש לאומשו הבכי
םש־רשא הוהי לכיהב
׃םיהלא ןורא

4
הוהי ארקיו
רמאיו לאומש־לא
׃יננה

5
רמאיו ילע־לא ץריו
יל תארק־יכ יננה
יתארק־אל רמאיו
ךליו בכש בוש
׃בכשיו

6
דוע ארק הוהי ףסיו
לאומש םקיו לאומש
רמאיו ילע־לא ךליו
יל תארק יכ יננה
יתארק־אל רמאיו
׃בכש בוש ינב

7
עדי םרט לאומשו
הלגי םרטו הוהי־תא
׃הוהי־רבד וילא

8
הוהי ףסיו
תישלשב לאומש־ארק
ילע־לא ךליו םקיו
יכ יננה רמאיו
ילע ןביו יל תארק
׃רענל ארק הוהי יכ

9
לאומשל ילע רמאיו
היהו בכש ךל
ךילא ארקי־םא
יכ הוהי רבד תרמאו
ךליו ךדבע עמש
בכשיו לאומש
׃ומוקמב

10
בציתיו הוהי אביו
םעפב־םעפכ ארקיו
רמאיו לאומש לאומש
עמש יכ רבד לאומש
׃ךדבע

11
הוהי רמאיו
יכנא הנה לאומש־לא
לארשיב רבד השע
ועמש־לכ רשא
׃וינזא יתש הנילצת

12
םיקא אוהה םויב
רשא־לכ תא ילע־לא
לחה ותיב־לא יתרבד
׃הלכו

13
טפש־יכ ול יתדגהו
ותיב־תא ינא
ןועב םלוע־דע
םיללקמ־יכ עדי־רשא
ההכ אלו וינב םהל
׃םב

14
תיבל יתעבשנ ןכלו
ןוע רפכתי־םא ילע
חבזב ילע־תיב
׃םלוע ־דע החנמבו

15
לאומש בכשיו
חתפיו רקבה־דע
הוהי־תיב תותלד־תא
דיגהמ ארי לאומשו
׃ילע־לא הארמה־תא

16
ילע ארקיו
רמאיו לאומש־תא
רמאיו ינב לאומש
׃יננה

17
רשא רבדה המ רמאיו
אנ־לא ךילא רבד
הכ ינממ דחכת
הכו םיהלא ךל־השעי
דחכת־םא ףיסוי
רבדה־לכמ רבד ינממ
׃ךילא רבד־רשא

18
לאומש ול־דגיו
אלו םירבדה־לכ־תא
רמאיו ונממ דחכ
בוטה אוה הוהי
׃השעי וניעב

19
הוהיו לאומש לדגיו
ליפה־אלו ומע היה
׃הצרא וירבד־לכמ

20
ןדמ לארשי־לכ עדיו
יכ עבש ראב־דעו
איבנל לאומש ןמאנ
׃הוהיל

21
הארהל הוהי ףסיו
הוהי הלגנ־יכ הלשב
ולשב לאומש־לא
׃הוהי רבדב

1 Samuel 4


1 Samuel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Return to Index

Chapter 4

1
לאומש־רבד יהיו
אציו לארשי־לכל
תארקל לארשי
המחלמל םיתשלפ
ןבאה־לע ונחיו
ונח םיתשלפו רזעה
׃קפאב

2
םיתשלפ וכרעיו
שטתו לארשי תארקל
ףגניו המחלמה
םיתשלפ ינפל לארשי
הדשב הכרעמב וכיו
׃שיא םיפלא תעבראכ

3
הנחמה־לא םעה אביו
לארשי ינקז ורמאיו
הוהי ונפגנ המל
םיתשלפ ינפל םויה
הלשמ ונילא החקנ
הוהי תירב ןורא־תא
ונברקב אביו
ףכמ ונעשיו
׃וניביא

4
הלש םעה חלשיו
ןורא תא םשמ ואשיו
תואבצ הוהי־תירב
םשו םיברכה בשי
ילע־ינב ינש
תירב ןורא־םע
ינפח םיהלאה
׃סחניפו

5
ןורא אובכ יהיו
הוהי־תירב
ועריו הנחמה־לא
העורת לארשי־לכ
׃ץראה םהתו הלודג

6
םיתשלפ ועמשיו
העורתה לוק־תא
לוק המ ורמאיו
הלודגה העורתה
םירבעה הנחמב תאזה
ןורא יכ ועדיו
׃הנחמה־לא אב הוהי

7
יכ םיתשלפה ואריו
םיהלא אב ורמא
ורמאיו הנחמה־לא
אל יכ ונל יוא
לומתא תאזכ התיה
׃םשלש

8
ונליצי ימ ונל יוא
םיהלאה דימ
הלא הלאה םירידאה
םיכמה םיהלאה םה
הכמ־לכב םירצמ־תא
׃רבדמב

9
ויהו וקזחתה
ןפ םיתשלפ םישנאל
רשאכ םירבעל ודבעת
םתייהו םכל ודבע
׃םתמחלנו םישנאל

10
םיתשלפ ומחליו
וסניו לארשי ףגניו
יהתו וילהאל שיא
דאמ הלודג הכמה
םישלש לארשימ לפיו
׃ילגר ףלא

11
חקלנ םיהלא ןוראו
ותמ ילע־ינב ינשו
׃סחניפו ינפח

12
ןמינב־שיא ץריו
הלש אביו הכרעמהמ
וידמו אוהה םויב
המדאו םיערק
׃ושאר־לע

13
ילע הנהו אוביו
ךי אסכה־לע בשי
היה־יכ הפצמ ךרד
ןורא לע דרח ובל
אב שיאהו םיהלאה
קעזתו ריעב דיגהל
׃ריעה־לכ

14
לוק־תא ילע עמשיו
המ רמאיו הקעצה
הזה ןומהה לוק
אביו רהמ שיאהו
׃ילעל דגיו

15
םיעשת־ןב ילעו
ויניעו הנש הנמשו
לוכי אלו המק
׃תוארל

16
ילע־לא שיאה רמאיו
אבה יכנא
ינאו הכרעמה־ןמ
יתסנ הכרעמה־ןמ
היה־המ רמאיו םויה
׃ינב רבדה

17
רמאיו רשבמה ןעיו
ינפל לארשי סנ
הפגמ םגו םיתשלפ
םעב התיה הלודג
ותמ ךינב ינש־םגו
ןוראו סחניפו ינפח
׃החקלנ םיהלאה

18
וריכזהכ יהיו
םיהלאה ןורא־תא
אסכה־לעמ לפיו
די דעב תינרחא
ותקרפמ רבשתו רעשה
שיאה ןקז־יכ תמיו
טפש אוהו דבכו
םיעברא לארשי־תא
׃הנש

19
סחניפ־תשא ותלכו
עמשתו תלל הרה
חקלה־לא העמשה־תא
תמו םיהלאה ןורא
ערכתו השיאו הימח
וכפהנ־יכ דלתו
׃הירצ הילע

20
הנרבדתו התומ תעכו
הילע תובצנה
ןב יכ יארית־לא
התנע אלו תדלי
׃הבל התש־אלו

21
רענל ארקתו
הלג רמאל דובכ־יא
לארשימ דובכ
ןורא חקלה־לא
הימח־לאו םיהלאה
׃השיאו

22
דובכ הלג רמאתו
חקלנ יכ לארשימ
׃םיהלאה ןורא

1 Samuel 5


1 Samuel Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Return to Index

Chapter 5

1
תא וחקל םיתשלפו
םיהלאה ןורא
רזעה ןבאמ והאביו
׃הדודשא

2
םיתשלפ וחקיו
םיהלאה ןורא־תא
תיב ותא ואיביו
ותא וגיציו ןוגד
׃ןוגד לצא

3
םידודשא ומכשיו
ןוגד הנהו תרחממ
הצרא וינפל לפנ
הוהי ןורא ינפל
ןוגד־תא וחקיו
׃ומוקמל ותא ובשיו

4
תרחממ רקבב ומכשיו
לפנ ןוגד הנהו
ינפל הצרא וינפל
שארו הוהי ןורא
תופכ יתשו ןוגד
תותרכ וידי
ןוגד קר ןתפמה־לא
׃וילע ראשנ

5
וכרדי־אל ןכ־לע
ןוגד ינהכ
םיאבה־לכו
ןתפמ־לע ןוגד־תיב
דע דודשאב ןוגד
׃הזה םויה

6
הוהי־די דבכתו
םמשיו םידודשאה־לא
םילפעב םתא ךיו
־תאו דודשא־תא
׃הילובג

7
דודשא־ישנא ואריו
ורמאו ןכ־יכ
יהלא ןורא בשי־אל
־יכ ונמע לארשי
ונילע ודי התשק
׃וניהלא ןוגד לעו

8
ופסאיו וחלשיו
םיתשלפ ינרס־לכ־תא
ורמאיו םהילא
ןוראל השענ־המ
ורמאיו לארשי יהלא
יהלא ןורא בסי תג
ובסיו לארשי
יהלא ןורא־תא
׃לארשי

9
ובסה ירחא יהיו
הוהי־די יהתו ותא
הלודג המוהמ ריעב
ישנא ־תא ךיו דאמ
ןטקמ ריעה
ורתשיו לודג־דעו
׃םילפע םהל

10
ןורא־תא וחלשיו
יהיו ןורקע םיהלאה
םיהלאה ןורא אובכ
וקעזיו ןורקע
ובסה רמאל םינרקעה
יהלא ןורא־תא ילא
ינתימהל לארשי
׃ימע ־תאו

11
ופסאיו וחלשיו
םיתשלפ ינרס־לכ־תא
וחלש ורמאיו
יהלא ןורא־תא
ומקמל בשיו לארשי
יתא תימי־אלו
התיה־יכ ימע־תאו
־לכב תומ־תמוהמ
די דאמ הדבכ ריעה
׃םש םיהלאה

12
רשא םישנאהו
םילפעב וכה ותמ־אל
ריעה תעוש לעתו
׃םימשה

1 Samuel 6


1 Samuel Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Return to Index

Chapter 6

1
הוהי־ןורא יהיו
העבש םיתשלפ הדשב
׃םישדח

2
םיתשלפ וארקיו
םימסקלו םינהכל
השענ־המ רמאל
ונעדוה הוהי ןוראל
ונחלשנ המב
׃ומוקמל

3
םיחלשמ־םא ורמאיו
יהלא ןורא־תא
וחלשת־לא לארשי
בשה־יכ םקיר ותא
זא םשא ול ובישת
םכל עדונו ואפרת
ודי רוסת־אל המל
׃םכמ

4
םשאה המ ורמאיו
ול בישנ רשא
ינרס רפסמ ורמאיו
ילפע השמח םיתשלפ
ירבכע השמחו בהז
תחא הפגמ־יכ בהז
׃םכינרסלו םלכל

5
ימלצ םתישעו
ימלצו םכילפע
םתיחשמה םכירבכע
םתתנו ץראה־תא
דובכ לארשי יהלאל
ודי־תא לקי ילוא
לעמו םכילעמ
לעמו םכיהלא
׃םכצרא

6
ודבכת המלו
רשאכ םכבבל־תא
הערפו םירצמ ודבכ
רשאכ אולה םבל־תא
םוחלשיו םהב ללעתה
׃וכליו

7
ושעו וחק התעו
תחא השדח הלגע
תולע תורפ יתשו
םהילע הלע־אל רשא
םתרסאו לע
הלגעב תורפה־תא
םהינב םתבישהו
׃התיבה םהירחאמ

8
ןורא־תא םתחקלו
ותא םתתנו הוהי
ילכ תאו הלגעה־לא
ול םתבשה רשא בהזה
זגראב ומישת םשא
ותא םתחלשו ודצמ
׃ךלהו

9
ךרד־םא םתיארו
תיב הלעי ולובג
ונל השע אוה שמש
הלודגה הערה־תא
אל־םאו תאזה
ודי אל יכ ונעדיו
אוה הרקמ ונב העגנ
׃ונל היה

10
ןכ םישנאה ושעיו
תורפ יתש וחקיו
םורסאיו תולע
םהינב־תאו הלגעב
׃תיבב ולכ

11
ןורא־תא ומשיו
תאו הלגעה־לא הוהי
ירבכע תאו זגראה
ימלצ תאו בהזה
׃םהירחט

12
ךרדב תורפה הנרשיו
שמש תיב ךרד־לע
וכלה תחא הלסמב
ורס ־אלו ועגו ךלה
ינרסו לואמשו ןימי
םיכלה םיתשלפ
לובג־דע םהירחא
׃שמש תיב

13
םירצק שמש תיבו
קמעב םיטח־ריצק
םהיניע־תא ואשיו
ןוראה־תא ואריו
׃תוארל וחמשיו

14
הדש־לא האב הלגעהו
ישמשה־תיב עשוהי
ןבא םשו םש דמעתו
ועקביו הלודג
הלגעה יצע־תא
ולעה תורפה־תאו
׃הוהיל הלע

15
ודירוה םיולהו
הוהי ןורא־תא
ותא־רשא זגראה־תאו
בהז־ילכ וב־רשא
ןבאה־לא ומשיו
ישנאו הלודגה
תולע ולעה שמש־תיב
םויב םיחבז וחבזיו
׃הוהיל אוהה

16
םיתשלפ־ינרס השמחו
ןורקע ובשיו ואר
׃אוהה םויב

17
בהזה ירחט הלאו
םיתשלפ ובישה רשא
דודשאל הוהיל םשא
דחא הזעל דחא
תגל דחא ןולקשאל
׃דחא ןורקעל דחא

18
רפסמ בהזה ירבכעו
םיתשלפ ירע־לכ
ריעמ םינרסה תשמחל
רפכ דעו רצבמ
לבא דעו יזרפה
וחינה רשא הלודגה
הוהי ןורא תא הילע
הדשב הזה םויה דע
׃ישמשה־תיב עשוהי

19
שמש־תיב ישנאב ךיו
הוהי ןוראב ואר יכ
שיא םיעבש םעב ךיו
שיא ףלא םישמח
םעה ולבאתיו
םעב הוהי הכה־יכ
׃הלודג הכמ

20
ישנא ורמאיו
לכוי ימ שמש־תיב
הוהי ינפל דמעל
הזה שודקה םיהלאה
הלעי ימ־לאו
׃ונילעמ

21
םיכאלמ וחלשיו
יבשוי־לא
רמאל םירעי־תירק
םיתשלפ ובשה
ודר הוהי ןורא־תא
׃םכילא ותא ולעה

1 Samuel 7


1 Samuel Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Return to Index

Chapter 7

1
תירק ישנא ואביו
ולעיו םירעי
הוהי ןורא־תא
תיב־לא ותא ואביו
העבגב בדניבא
ונב רזעלא־תאו
ןורא־תא רמשל ושדק
׃הוהי

2
תבש םוימ יהיו
םירעי תירקב ןוראה
ויהיו םימיה ובריו
והניו הנש םירשע
ירחא לארשי תיב־לכ
׃הוהי

3
לאומש רמאיו
לארשי תיב־לכ־לא
םכבבל־לכב־םא רמאל
הוהי ־לא םיבש םתא
יהלא־תא וריסה
םככותמ רכנה
וניכהו תורתשעהו
הוהי־לא םכבבל
לציו ודבל והדבעו
׃םיתשלפ דימ םכתא

4
לארשי ינב וריסיו
םילעבה־תא
ודבעיו תרתשעה־תאו
׃ודבל הוהי־תא

5
וצבק לאומש רמאיו
לארשי־לכ־תא
ללפתאו התפצמה
׃הוהי־לא םכדעב

6
התפצמה וצבקיו
וכפשיו םימ־ובאשיו
ומוציו הוהי ינפל
ורמאיו אוהה םויב
הוהיל ונאטח םש
לאומש טפשיו
לארשי ינב־תא
׃הפצמב

7
םיתשלפ ועמשיו
וצבקתה־יכ
התפצמה לארשי־ינב
םיתשלפ־ינרס ולעיו
ועמשיו לארשי ־לא
ואריו לארשי ינב
׃םיתשלפ ינפמ

8
לארשי־ינב ורמאיו
שרחת־לא לאומש־לא
הוהי־לא קעזמ ונממ
דימ ונעשיו וניהלא
׃םיתשלפ

9
הלט לאומש חקיו
הלעיו דחא בלח
הוהיל לילכ הלוע
־לא לאומש קעזיו
לארשי דעב הוהי
׃הוהי והנעיו

10
הלעמ לאומש יהיו
םיתשלפו הלועה
המחלמל ושגנ
הוהי םעריו לארשיב
םויב לודג־לוקב
םיתשלפ־לע אוהה
ינפל ופגניו םמהיו
׃לארשי

11
לארשי ישנא ואציו
ופדריו הפצמה־ןמ
םוכיו םיתשלפ־תא
׃רכ תיבל תחתמ־דע

12
ןבא לאומש חקיו
םשיו תחא
ןיבו הפצמה־ןיב
המש־תא ארקיו ןשה
רמאיו רזעה ןבא
ונרזע הנה־דע
׃הוהי

13
םיתשלפה וענכיו
אובל דוע ופסי־אלו
יהתו לארשי לובגב
םיתשלפב הוהי־די
׃לאומש ימי לכ

14
רשא םירעה הנבשתו
תאמ םיתשלפ־וחקל
לארשיל לארשי
תג־דעו ןורקעמ
ליצה ןלובג־תאו
םיתשלפ דימ לארשי
ןיב םולש יהיו
׃ירמאה ןיבו לארשי

15
לאומש טפשיו
ימי לכ לארשי־תא
׃וייח

16
הנשב הנש ידמ ךלהו
לא־תיב בבסו
הפצמהו לגלגהו
תא לארשי־תא טפשו
׃הלאה תומוקמה־לכ

17
התמרה ותבשתו
םשו ותיב םש־יכ
לארשי־תא טפש
חבזמ םש־ןביו
׃הוהיל

1 Samuel 8


1 Samuel Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Return to Index

Chapter 8

1
ןקז רשאכ יהיו
םשיו לאומש
םיטפש וינב־תא
׃לארשיל

2
רוכבה ונב־םש יהיו
והנשמ םשו לאוי
ראבב םיטפש היבא
׃עבש

3
וינב וכלה־אלו
ירחא וטיו וכרדב
דחש־וחקיו עצבה
׃טפשמ וטיו

4
ינקז לכ וצבקתיו
ואביו לארשי
׃התמרה לאומש־לא

5
הנה וילא ורמאיו
אל ךינבו תנקז התא
התע ךיכרדב וכלה
ךלמ ונל־המיש
׃םיוגה־לככ ונטפשל

6
יניעב רבדה עריו
ורמא רשאכ לאומש
ךלמ ונל־הנת
ללפתיו ונטפשל
׃הוהי־לא לאומש

7
הוהי רמאיו
לוקב עמש לאומש־לא
ורמאי־רשא לכל םעה
ךתא אל יכ ךילא
וסאמ יתא־יכ וסאמ
׃םהילע ךלממ

8
םישעמה־לככ
םוימ ושע־רשא
םירצממ םתא יתלעה
הזה םויה־דעו
ודבעיו ינבזעיו
ןכ םירחא םיהלא
׃ךל־םג םישע המה

9
ךא םלוקב עמש התעו
םהב דיעת דעה־יכ
טפשמ םהל תדגהו
ךלמי רשא ךלמה
׃םהילע

10
תא לאומש רמאיו
הוהי ירבד־לכ
םילאשה םעה־לא
׃ךלמ ותאמ

11
היהי הז רמאיו
רשא ךלמה טפשמ
םכילע ךלמי
םשו חקי םכינב־תא
ותבכרמב ול
ינפל וצרו וישרפבו
׃ותבכרמ

12
ירש ול םושלו
םישמח ירשו םיפלא
רצקלו ושירח שרחלו
תושעלו וריצק
ילכו ותמחלמ־ילכ
׃ובכר

13
חקי םכיתונב־תאו
תוחבטלו תוחקרל
׃תופאלו

14
םכיתודש־תאו
םכימרכ־תאו
םיבוטה םכיתיזו
׃וידבעל ןתנו חקי

15
םכימרכו םכיערזו
ויסירסל ןתנו רשעי
׃וידבעלו

16
םכידבע־תאו
םכיתוחפש־תאו
םכירוחב־תאו
םיבוטה
חקי םכירומח־תאו
׃ותכאלמל השעו

17
םתאו רשעי םכנאצ
׃םידבעל ול־ויהת

18
אוהה םויב םתקעזו
רשא םככלמ ינפלמ
םכל םתרחב
הוהי הנעי־אלו
׃אוהה םויב םכתא

19
עמשל םעה ונאמיו
ורמאיו לאומש לוקב
היהי ךלמ־םא יכ אל
׃ונילע

20
ונחנא־םג ונייהו
ונטפשו םיוגה־לככ
ונינפל אציו ונכלמ
־תא םחלנו
׃ונתמחלמ

21
תא לאומש עמשיו
םעה ירבד־לכ
ינזאב םרבדיו
׃הוהי

22
הוהי רמאיו
עמש לאומש־לא
םהל תכלמהו םלוקב
לאומש רמאיו ךלמ
לארשי ישנא ־לא
׃וריעל שיא וכל

1 Samuel 9


1 Samuel Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Return to Index

Chapter 9

1
ןימי־ןבמ שיא־יהיו
לאיבא־ןב שיק ומשו
תרוכב־ןב רורצ־ןב
שיא־ןב חיפא־ןב
׃ליח רובג ינימי

2
ומשו ןב היה־ולו
בוטו רוחב לואש
ינבמ שיא ןיאו
ונממ בוט לארשי
הבג הלעמו ומכשמ
׃םעה־לכמ

3
תונתאה הנדבאתו
לואש יבא שיקל
לואש־לא שיק רמאיו
ךתא אנ־חק ונב
םירענהמ דחא־תא
שקב ךל םוקו
׃תנתאה־תא

4
םירפא־רהב רבעיו
השלש־ץראב רבעיו
ורבעיו ואצמ אלו
ןיאו םילעש־ץראב
ינימי־ץראב רבעיו
׃ואצמ אלו

5
ףוצ ץראב ואב המה
ורענל רמא לואשו
הכל ומע־רשא
לדחי־ןפ הבושנו
תונתאה־ןמ יבא
׃ונל גאדו

6
אנ־הנה ול רמאיו
ריעב םיהלא־שיא
דבכנ שיאהו תאזה
אוב רבדי־רשא לכ
םש הכלנ התע אובי
ונל דיגי ילוא
ונכרד־תא
׃הילע ונכלה־רשא

7
ורענל לואש רמאיו
איבנ־המו ךלנ הנהו
לזא םחלה יכ שיאל
הרושתו ונילכמ
שיאל איבהל־ןיא
׃ונתא המ םיהלאה

8
תונעל רענה ףסיו
הנה רמאיו לואש־תא
לקש עבר ידיב אצמנ
שיאל יתתנו ףסכ
ונל דיגהו םיהלאה
׃ונכרד־תא

9
לארשיב םינפל
ותכלב שיאה רמא־הכ
וכל םיהלא שורדל
יכ הארה־דע הכלנו
ארקי םויה איבנל
׃הארה םינפל

10
ורענל לואש רמאיו
הכלנ הכל ךרבד בוט
ריעה־לא וכליו
שיא םש־רשא
׃םיהלאה

11
הלעמב םילע המה
ואצמ המהו ריעה
באשל תואצי תורענ
ןהל ורמאיו םימ
׃הארה הזב שיה

12
םתוא הנינעתו
הנה שי הנרמאתו
יכ התע רהמ ךינפל
יכ ריעל אב םויה
םעל םויה חבז
׃המבב

13
ןכ ריעה םכאבכ
םרטב ותא ןואצמת
לכאל התמבה הלעי
םעה לכאי־אל יכ
אוה־יכ ואב־דע
ןכ־ירחא חבזה ךרבי
התעו םיארקה ולכאי
םויהכ ותא־יכ ולע
׃ותא ןואצמת

14
המה ריעה ולעיו
ריעה ךותב םיאב
אצי לאומש הנהו
תולעל םתארקל
׃המבה

15
ןזא־תא הלג הוהיו
דחא םוי לאומש
לואש־אוב ינפל
׃רמאל

16
ךילא חלשא רחמ תעכ
ןמינב ץראמ שיא
דיגנל ותחשמו
לארשי ימע־לע
דימ ימע־תא עישוהו
יתיאר יכ םיתשלפ
האב יכ ימע־תא
׃ילא ותקעצ

17
האר לאומשו
הוהיו לואש־תא
רשא שיאה הנה והנע
הז ךילא יתרמא
׃ימעב רצעי

18
לואש שגיו
ךותב לאומש־תא
רמאיו רעשה
הז־יא יל אנ־הדיגה
׃הארה תיב

19
לאומש ןעיו
רמאיו לואש־תא
הלע הארה יכנא
םתלכאו המבה ינפל
ךיתחלשו םויה ימע
רשא לכו רקבב
׃ךל דיגא ךבבלב

20
ךל תודבאה תונתאלו
םימיה תשלש םויה
םהל ךבל־תא םשת־לא
ימלו ואצמנ יכ
לארשי תדמח־לכ
תיב לכלו ךל אולה
׃ךיבא

21
רמאיו לואש ןעיו
ינימי־ןב אולה
יטבש ינטקמ יכנא
יתחפשמו לארשי
תוחפשמ־לכמ הרעצה
המלו ןמינב יטבש
רבדכ ילא תרבד
׃הזה

22
לאומש חקיו
ורענ־תאו לואש־תא
ןתיו התכשל םאיביו
שארב םוקמ םהל
המהו םיאורקה
׃שיא םישלשכ

23
חבטל לאומש רמאיו
רשא הנמה־תא הנת
יתרמא רשא ךל יתתנ
׃ךמע התא םיש ךילא

24
קושה־תא חבטה םריו
ינפל םשיו הילעהו
הנה רמאיו לואש
ךינפל ־םיש ראשנה
דעומל יכ לכא
םעה רמאל ךל־רומש
לואש לכאיו יתארק
םויב לאומש־םע
׃אוהה

25
ריעה המבהמ ודריו
לואש־םע רבדיו
׃גגה־לע

26
תולעכ יהיו ומכשיו
לאומש ארקיו רחשה
רמאל גגה לואש־לא
םקיו ךחלשאו המוק
םהינש ואציו לואש
׃הצוחה לאומשו אוה

27
הצקב םידרוי המה
רמא לאומשו ריעה
רענל רמא לואש־לא
ונינפל רבעיו
דמע התאו רבעיו
ךעימשאו םויכ
׃םיהלא רבד־תא

1 Samuel 10


1 Samuel Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Return to Index

Chapter 10

1
ךפ־תא לאומש חקיו
ושאר־לע קציו ןמשה
אולה רמאיו והקשיו
הוהי ךחשמ־יכ
׃דיגנל ותלחנ־לע

2
ידמעמ םויה ךתכלב
םישנא ינש תאצמו
לובגב לחר תרבק־םע
ורמאו חצלצב ןמינב
תונתאה ואצמנ ךילא
שקבל תכלה רשא
־תא ךיבא שטנ הנהו
גאדו תונתאה ירבד
השעא המ רמאל םכל
׃ינבל

3
האלהו םשמ תפלחו
רובת ןולא־דע תאבו
השלש םש ךואצמו
םילע םישנא
לא־תיב םיהלאה־לא
השלש אשנ דחא
אשנ דחאו םיידג
םחל תורככ תשלש
׃ןיי־לבנ אשנ דחאו

4
םולשל ךל ולאשו
םחל־יתש ךל ונתנו
׃םדימ תחקלו

5
תעבג אובת ןכ רחא
םש־רשא םיהלאה
יהיו םיתשלפ יבצנ
ריעה םש ךאבכ
םיאיבנ לבח תעגפו
המבהמ םידרי
ףתו לבנ םהינפלו
המהו רונכו לילחו
׃םיאבנתמ

6
חור ךילע החלצו
םמע תיבנתהו הוהי
׃רחא שיאל תכפהנו

7
הניאבת יכ היהו
השע ךל הלאה תותאה
ךדי אצמת רשא ךל
׃ךמע םיהלאה יכ

8
לגלגה ינפל תדריו
דרי יכנא הנהו
תולע תולעהל ךילא
םימלש יחבז חבזל
לחות םימי תעבש
ךילא יאוב־דע
רשא תא ךל יתעדוהו
׃השעת

9
ומכש ותנפהכ היהו
לאומש םעמ תכלל
בל םיהלא ול־ךפהיו
ואביו רחא
הלאה תותאה־לכ
׃אוהה םויב

10
התעבגה םש ואביו
םיאבנ־לבח הנהו
וילע חלצתו ותארקל
אבנתיו םיהלא חור
׃םכותב

11
ועדוי־לכ יהיו
םושלש לומתאמ
הנהו ואריו
אבנ םיאבנ־םע
שיא םעה רמאיו
היה הז־המ והער־לא
לואש םגה שיק־ןבל
׃םיאיבנב

12
םשמ שיא ןעיו
םהיבא ימו רמאיו
לשמל התיה ןכ־לע
׃םיאבנב לואש םגה

13
אביו תובנתהמ לכיו
׃המבה

14
לואש דוד רמאיו
ןא ורענ־לאו וילא
שקבל רמאיו םתכלה
הארנו תונתאה־תא
אובנו ןיא־יכ
׃לאומש־לא

15
לואש דוד רמאיו
יל אנ־הדיגה
׃לאומש םכל רמא־המ

16
לואש רמאיו
דיגה דגה ודוד־לא
ואצמנ יכ ונל
רבד־תאו תונתאה
ול דיגה־אל הכולמה
׃לאומש רמא רשא

17
לאומש קעציו
הוהי־לא םעה־תא
׃הפצמה

18
ינב־לא רמאיו
הוהי רמא־הכ לארשי
יכנא לארשי יהלא
לארשי ־תא יתילעה
םכתא ליצאו םירצממ
דימו םירצמ דימ
םיצחלה תוכלממה־לכ
׃םכתא

19
םתסאמ םויה םתאו
אוה־רשא םכיהלא־תא
םכל עישומ
םכיתוער־לכמ
ול ורמאתו םכיתרצו
ונילע םישת ךלמ־יכ
ינפל ובציתה התעו
םכיטבשל הוהי
׃םכיפלאלו

20
תא לאומש ברקיו
לארשי יטבש־לכ
׃ןמינב טבש דכליו

21
טבש־תא ברקיו
ותחפשמל ןמינב
ירטמה תחפשמ דכלתו
־ןב לואש דכליו
אלו והשקביו שיק
׃אצמנ

22
הוהיב דוע־ולאשיו
שיא םלה דוע אבה
הוהי רמאיו
־לא אבחנ אוה־הנה
׃םילכה

23
םשמ והחקיו וצריו
םעה ךותב בציתיו
םעה־לכמ הבגיו
׃הלעמו ומכשמ

24
לאומש רמאיו
םתיארה םעה־לכ־לא
הוהי וב־רחב רשא
־לכב והמכ ןיא יכ
םעה־לכ ועריו םעה
׃ךלמה יחי ורמאיו

25
לאומש רבדיו
טפשמ תא םעה־לא
רפסב בתכיו הכלמה
הוהי ינפל חניו
לאומש חלשיו
שיא םעה־לכ־תא
׃ותיבל

26
ךלה לואש־םגו
וכליו התעבג ותיבל
עגנ־רשא ליחה ומע
׃םבלב םיהלא

27
ורמא לעילב ינבו
הז ונעשי־המ
ואיבה־אלו והזביו
יהיו החנמ ול
׃שירחמכ

1 Samuel 11


1 Samuel Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Return to Index

Chapter 11

1
ינומעה שחנ לעיו
דעלג שבי־לע ןחיו
ישנא־לכ ורמאיו
שחנ־לא שיבי
תירב ונל־תרכ
׃ךדבענו

2
שחנ םהילא רמאיו
תרכא תאזב ינומעה
םכל רוקנב םכל
ןימי ןיע־לכ
הפרח היתמשו
׃לארשי־לכ־לע

3
ינקז וילא ורמאיו
תעבש ונל ףרה שיבי
החלשנו םימי
לובג לכב םיכאלמ
ןיא־םאו לארשי
ונאציו ונתא עישומ
׃ךילא

4
םיכאלמה ואביו
ורבדיו לואש תעבג
םעה ינזאב םירבדה
םעה־לכ ואשיו
׃וכביו םלוק־תא

5
ירחא אב לואש הנהו
הדשה־ןמ רקבה
םעל־המ לואש רמאיו
ול־ורפסיו וכבי יכ
ישנא ירבד־תא
׃שיבי

6
םיהלא־חור חלצתו
ועמשב לואש־לע
הלאה םירבדה־תא
׃דאמ ופא רחיו

7
רקב דמצ חקיו
חלשיו והחתניו
לארשי לובג־לכב
רמאל םיכאלמה דיב
אצי ונניא רשא
רחאו לואש ירחא
השעי הכ לאומש
לפיו ורקבל
םעה־לע הוהי־דחפ
׃דחא שיאכ ואציו

8
ויהיו קזבב םדקפיו
שלש לארשי־ינב
שיאו ףלא תואמ
׃ףלא םישלש הדוהי

9
םיכאלמל ורמאיו
ןורמאת הכ םיאבה
דעלג שיבי שיאל
םכל־היהת רחמ
שמשה םחב העושת
םיכאלמה ואביו
שיבי ישנאל ודיגיו
׃וחמשיו

10
שיבי ישנא ורמאיו
םכילא אצנ רחמ
ונל םתישעו
׃םכיניעב בוטה־לככ

11
םשיו תרחממ יהיו
השלש םעה־תא לואש
ואביו םישאר
תרמשאב הנחמה־ךותב
ןומע־תא וכיו רקבה
יהיו םויה םח־דע
אלו וצפיו םיראשנה
םינש םב־וראשנ
׃דחי

12
םעה רמאיו
רמאה ימ לאומש־לא
ונילע ךלמי לואש
םישנאה ונת
׃םתימנו

13
לואש רמאיו
םויב שיא תמוי־אל
םויה יכ הזה
העושת הוהי־השע
׃לארשיב

14
לאומש רמאיו
הכלנו וכל םעה־לא
םש שדחנו לגלגה
׃הכולמה

15
םעה־לכ וכליו
םש וכלמיו לגלגה
הוהי ינפל לואש־תא
םש ־וחבזיו לגלגב
ינפל םימלש םיחבז
םש חמשיו הוהי
ישנא־לכו לואש
׃דאמ־דע לארשי

1 Samuel 12


1 Samuel Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Return to Index

Chapter 12

1
לאומש רמאיו
הנה לארשי־לכ־לא
לכל םכלקב יתעמש
יל םתרמא־רשא
׃ךלמ םכילע ךילמאו

2
ךלמה הנה התעו
ינאו םכינפל ךלהתמ
ינבו יתבשו יתנקז
ינאו םכתא םנה
םכינפל יתכלהתה
םויה־דע ירענמ
׃הזה

3
דגנ יב ונע יננה
וחישמ דגנו הוהי
יתחקל ימ רוש־תא
יתחקל ימ רומחו
יתקשע ימ־תאו
יתוצר ימ־תא
רפכ יתחקל ימ־דימו
וב יניע םילעאו
׃םכל בישאו

4
ונתקשע אל ורמאיו
ונתוצר אלו
שיא־דימ תחקל־אלו
׃המואמ

5
דע םהילא רמאיו
דעו םכב הוהי
יכ הזה םויה וחישמ
ידיב םתאצמ אל
׃דע רמאיו המואמ

6
לאומש רמאיו
רשא הוהי םעה־לא
השמ־תא השע
רשאו ןרהא־תאו
םכיתבא ־תא הלעה
׃םירצמ ץראמ

7
ובציתה התעו
ינפל םכתא הטפשאו
תוקדצ־לכ תא הוהי
םכתא השע־רשא הוהי
׃םכיתובא־תאו

8
בקעי אב־רשאכ
וקעזיו םירצמ
הוהי־לא םכיתובא
השמ־תא הוהי חלשיו
ואיצויו ןרהא־תאו
םירצממ םכיתבא־תא
׃הזה םוקמב םובשיו

9
הוהי־תא וחכשיו
םתא רכמיו םהיהלא
אבצ־רש ארסיס דיב
םיתשלפ ־דיבו רוצח
באומ ךלמ דיבו
׃םב ומחליו

10
הוהי־לא וקעזיו
יכ ונאטח רמאיו
הוהי־תא ונבזע
םילעבה־תא דבענו
התעו תורתשעה־תאו
וניביא דימ ונליצה
׃ךדבענו

11
הוהי חלשיו
ןדב־תאו לעברי־תא
חתפי־תאו
לציו לאומש־תאו
םכיביא דימ םכתא
׃חטב ובשתו ביבסמ

12
ךלמ שחנ־יכ וארתו
םכילע אב ןומע־ינב
אל יל ורמאתו
ונילע ךלמי ךלמ־יכ
םכיהלא הוהיו
׃םככלמ

13
רשא ךלמה הנה התעו
םתלאש רשא םתרחב
הוהי ןתנ הנהו
׃ךלמ םכילע

14
הוהי־תא וארית־םא
םתעמשו ותא םתדבעו
ורמת אלו ולקב
םתיהו הוהי יפ־תא
ךלמה־םגו םתא־םג
רחא םכילע ךלמ רשא
׃םכיהלא הוהי

15
לוקב ועמשת אל־םאו
יפ־תא םתירמו הוהי
התיהו הוהי
םכב הוהי־די
׃םכיתבאבו

16
ובציתה התע־םג
רבדה־תא וארו
רשא הזה לודגה
׃םכיניעל השע הוהי

17
םיטח־ריצק אולה
הוהי־לא ארקא םויה
רטמו תולק ןתיו
־יכ וארו ועדו
רשא הבר םכתער
הוהי יניעב םתישע
׃ךלמ םכל לואשל

18
לאומש ארקיו
הוהי ןתיו הוהי־לא
םויב רטמו תלק
־לכ ארייו אוהה
הוהי־תא דאמ םעה
׃לאומש־תאו

19
םעה־לכ ורמאיו
ללפתה לאומש־לא
הוהי־לא ךידבע־דעב
תומנ ־לאו ךיהלא
ונפסי־יכ
הער וניתאטח־לכ־לע
׃ךלמ ונל לאשל

20
לאומש רמאיו
וארית־לא םעה־לא
תא םתישע םתא
ךא תאזה הערה־לכ
ירחאמ ורוסת ־לא
םתדבעו הוהי
הוהי־תא
׃םכבבל־לכב

21
ירחא יכ ורוסת אלו
רשא והתה
אלו וליעוי־אל
׃המה והת־יכ וליצי

22
הוהי שטי־אל יכ
ומש רובעב ומע־תא
ליאוה יכ לודגה
םכתא תושעל הוהי
׃םעל ול

23
יל הלילח יכנא םג
לדחמ הוהיל אטחמ
םכדעב ללפתהל
ךרדב םכתא יתירוהו
׃הרשיהו הבוטה

24
הוהי־תא וארי ךא
תמאב ותא םתדבעו
ואר יכ םכבבל־לכב
׃םכמע לדגה־רשא תא

25
וערת ערה־םאו
םככלמ־םג םתא־םג
׃ופסת

1 Samuel 13


1 Samuel Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Return to Index

Chapter 13

1
וכלמב לואש הנש־ןב
ךלמ םינש יתשו
׃לארשי־לע

2
לואש ול־רחביו
לארשימ םיפלא תשלש
לואש־םע ויהיו
רהבו שמכמב םיפלא
ויה ףלאו לא־תיב
תעבגב ןתנוי־םע
םעה רתיו ןימינב
׃וילהאל שיא חלש

3
ביצנ תא ןתנוי ךיו
עבגב רשא םיתשלפ
םיתשלפ ועמשיו
רפושב עקת לואשו
רמאל ץראה־לכב
׃םירבעה ועמשי

4
ועמש לארשי־לכו
לואש הכה רמאל
םיתשלפ ביצנ־תא
לארשי שאבנ־םגו
וקעציו םיתשלפב
לואש ירחא םעה
׃לגלגה

5
ופסאנ םיתשלפו
לארשי־םע םחלהל
בכר ףלא םישלש
םישרפ םיפלא תששו
רשא לוחכ םעו
ברל םיה־תפש־לע
שמכמב ונחיו ולעיו
׃ןוא תיב תמדק

6
יכ ואר לארשי שיאו
םעה שגנ יכ ול־רצ
םעה ואבחתיו
םיחוחבו תורעמב
םיחרצבו םיעלסבו
׃תורבבו

7
ורבע םירבעו
דג ץרא ןדריה־תא
ונדוע לואשו דעלגו
םעה־לכו לגלגב
׃וירחא ודרח

8
םימי תעבש לחייו
לאומש רשא דעומל
לאומש אב־אלו
םעה ץפיו לגלגה
׃וילעמ

9
ושגה לואש רמאיו
םימלשהו הלעה ילא
׃הלעה לעיו

10
תולעהל ותלככ יהיו
לאומש הנהו הלעה
לואש אציו אב
׃וכרבל ותארקל

11
המ לאומש רמאיו
לואש רמאיו תישע
ץפנ־יכ יתיאר־יכ
התאו ילעמ םעה
דעומל תאב־אל
םיתשלפו םימיה
׃שמכמ םיפסאנ

12
ודרי התע רמאו
לגלגה ילא םיתשלפ
אל הוהי ינפו
קפאתאו יתילח
׃הלעה הלעאו

13
לאומש רמאיו
אל תלכסנ לואש־לא
הוהי תוצמ־תא תרמש
יכ ךוצ רשא ךיהלא
הוהי ןיכה התע
ךתכלממ־תא
׃םלוע־דע לארשי־לא

14
ךתכלממ התעו
הוהי שקב םוקת־אל
ובבלכ שיא ול
דיגנל הוהי והוציו
תרמש אל יכ ומע־לע
׃הוהי ךוצ־רשא תא

15
לעיו לאומש םקיו
תעבג לגלגה־ןמ
לואש דקפיו ןמינב
םיאצמנה םעה־תא
׃שיא תואמ ששכ ומע

16
ונב ןתנויו לואשו
םמע אצמנה םעהו
ןמינב עבגב םיבשי
ונח םיתשלפו
׃שמכמב

17
הנחממ תיחשמה אציו
םישאר השלש םיתשלפ
הנפי דחא שארה
הרפע ךרד־לא
׃לעוש ץרא־לא

18
הנפי דחא שארהו
ןורח תיב ךרד
הנפי דחא שארהו
ףקשנה לובגה ךרד
םיעבצה יג־לע
׃הרבדמה

19
לכב אצמי אל שרחו
רמא־יכ לארשי ץרא
ושעי ןפ םיתשלפ
וא ברח םירבעה
׃תינח

20
לארשי־לכ ודריו
שיא שוטלל םיתשלפה
ותא־תאו ותשרחמ־תא
תאו ומדרק־תאו
׃ותשרחמ

21
םיפ הריצפה התיהו
םיתאלו תשרחמל
ןושלק שלשלו
ביצהלו םימדרקהלו
׃ןברדה

22
תמחלמ םויב היהו
ברח אצמנ אלו
םעה־לכ דיב תינחו
לואש־תא רשא
אצמתו ןתנוי־תאו
ןתנוילו לואשל
׃ונב

23
םיתשלפ בצמ אציו
׃שמכמ רבעמ־לא

1 Samuel 14


1 Samuel Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Return to Index

Chapter 14

1
רמאיו םויה יהיו
לואש־ןב ןתנוי
וילכ אשנ רענה־לא
־לא הרבענו הכל
רשא םיתשלפ בצמ
ויבאלו זלה רבעמ
׃דיגה אל

2
הצקב בשוי לואשו
ןומרה תחת העבגה
םעהו ןורגמב רשא
תואמ ששכ ומע רשא
׃שיא

3
בוטחא־ןב היחאו
דובכיא יחא
ילע־ןב סחניפ־ןב
אשנ ולשב הוהי ןהכ
עדי אל םעהו דופא
׃ןתנוי ךלה יכ

4
רשא תורבעמה ןיבו
רבעל ןתנוי שקב
םיתשלפ בצמ־לע
הזמ רבעהמ עלסה־ןש
רבעהמ עלסה־ןשו
ץצוב דחאה םשו הזמ
׃הנס דחאה םשו

5
קוצמ דחאה ןשה
שמכמ לומ ןופצמ
לומ בגנמ דחאהו
׃עבג

6
ןתנוהי רמאיו
וילכ אשנ רענה־לא
בצמ־לא הרבענו הכל
ילוא הלאה םילרעה
יכ ונל הוהי השעי
רוצעמ הוהיל ןיא
וא ברב עישוהל
׃טעמב

7
וילכ אשנ ול רמאיו
ךבבלב רשא־לכ השע
ךמע יננה ךל הטנ
׃ךבבלכ

8
הנה ןתנוהי רמאיו
םירבע ונחנא
ונילגנו םישנאה־לא
׃םהילא

9
ונילא ורמאי הכ־םא
ונעיגה־דע ומד
ונדמעו םכילא
הלענ אלו וניתחת
׃םהילא

10
ולע ורמאי הכ־םאו
ונילעו ונילע
הוהי םנתנ־יכ
ונל־הזו ונדיב
׃תואה

11
םהינש ולגיו
םיתשלפ בצמ־לא
הנה םיתשלפ ורמאיו
־ןמ םיאצי םירבע
רשא םירחה
׃םש־ואבחתה

12
הבצמה ישנא ונעיו
אשנ־תאו ןתנוי־תא
ולע ורמאיו וילכ
העידונו ונילא
רמאיו רבד םכתא
וילכ אשנ־לא ןתנוי
םנתנ־יכ ירחא הלע
׃לארשי דיב הוהי

13
ןתנוי לעיו
וילגר־לעו וידי־לע
וירחא וילכ אשנו
ןתנוי ינפל ולפיו
תתוממ וילכ אשנו
׃וירחא

14
הנשארה הכמה יהתו
ןתנוי הכה רשא
םירשעכ וילכ אשנו
הנעמ יצחבכ שיא
׃הדש דמצ

15
הנחמב הדרח יהתו
םעה־לכבו הדשב
ודרח תיחשמהו בצמה
ץראה זגרתו המה־םג
׃םיהלא תדרחל יהתו

16
לואשל םיפצה ואריו
הנהו ןמינב תעבגב
ךליו גומנ ןומהה
׃םלהו

17
םעל לואש רמאיו
אנ־ודקפ ותא רשא
ונמעמ ךלה ימ וארו
ןיא הנהו ודקפיו
׃וילכ אשנו ןתנוי

18
היחאל לואש רמאיו
םיהלאה ןורא השיגה
ןורא היה־יכ
אוהה םויב םיהלאה
׃לארשי ינבו

19
לואש רבד דע יהיו
ןומההו ןהכה־לא
םיתשלפ הנחמב רשא
ברו ךולה ךליו
לואש רמאיו
׃ךדי ףסא ןהכה־לא

20
לואש קעזיו
ותא רשא םעה־לכו
המחלמה־דע ואביו
שיא ברח התיה הנהו
הלודג המוהמ והערב
׃דאמ

21
ויה םירבעהו
לומתאכ םיתשלפל
םמע ולע רשא םושלש
־םגו ביבס הנחמב
תויהל המה
רשא לארשי־םע
׃ןתנויו לואש־םע

22
לארשי שיא לכו
םיאבחתמה
ועמש םירפא־רהב
םיתשלפ וסנ־יכ
המה־םג וקבדיו
׃המחלמב םהירחא

23
םויב הוהי עשויו
לארשי־תא אוהה
הרבע המחלמהו
׃ןוא תיב־תא

24
שגנ לארשי־שיאו
לאיו אוהה םויב
רמאל םעה־תא לואש
־רשא שיאה רורא
ברעה־דע םחל לכאי
אלו יביאמ יתמקנו
׃םחל םעה־לכ םעט

25
רעיב ואב ץראה־לכו
ינפ־לע שבד יהיו
׃הדשה

26
רעיה־לא םעה אביו
שבד ךלה הנהו
ודי גישמ־ןיאו
םעה ארי־יכ ויפ־לא
׃העבשה־תא

27
עמש־אל ןתנויו
ויבא עיבשהב
חלשיו םעה־תא
רשא הטמה הצק־תא
התוא לבטיו ודיב
בשיו שבדה תרעיב
הנארתו ויפ־לא ודי
׃ויניע

28
םעהמ שיא ןעיו
עיבשה עבשה רמאיו
רמאל םעה־תא ךיבא
שיאה רורא
םויה םחל לכאי־רשא
׃םעה ףעיו

29
רכע ןתנוי רמאיו
ץראה־תא יבא
ורא־יכ אנ־ואר
טעמ יתמעט יכ יניע
׃הזה שבד

30
לכא לכא אול יכ ףא
ללשמ םעה םויה
יכ אצמ רשא ויביא
הכמ התבר־אל התע
׃םיתשלפב

31
אוהה םויב וכיו
שמכממ םיתשלפב
םעה ףעיו הנליא
׃דאמ

32
ללש־לא םעה שעיו
רקבו ןאצ וחקיו
רקב ינבו
לכאיו הצרא־וטחשיו
׃םדה־לע םעה

33
רמאל לואשל ודיגיו
םיאטח םעה הנה
םדה־לע לכאל הוהיל
םתדגב רמאיו
ןבא םויה ילא־ולג
׃הלודג

34
וצפ לואש רמאיו
םהל םתרמאו םעב
שיא ילא ושיגה
והיש שיאו ורוש
םתלכאו הזב םתטחשו
הוהיל ואטחת־אלו
ושגיו םדה־לא לכאל
ורוש שיא םעה־לכ
הלילה ודיב
׃םש־וטחשיו

35
חבזמ לואש ןביו
לחה ותא הוהיל
׃הוהיל חבזמ תונבל

36
הדרנ לואש רמאיו
הליל םיתשלפ ירחא
רוא־דע םהב הזבנו
ראשנ ־אלו רקבה
ורמאיו שיא םהב
ךיניעב בוטה־לכ
ןהכה רמאיו השע
־לא םלה הברקנ
׃םיהלאה

37
םיהלאב לואש לאשיו
םיתשלפ ירחא דראה
לארשי דיב םנתתה
םויב והנע אלו
׃אוהה

38
ושג לואש רמאיו
םעה תונפ לכ םלה
המב וארו ועדו
תאזה תאטחה התיה
׃םויה

39
עישומה הוהי־יח יכ
יכ לארשי־תא
ןתנויב ונשי־םא
תומי תומ יכ ינב
והנע ןיאו
׃םעה־לכמ

40
לארשי־לכ־לא רמאיו
דחא רבעל ויהת םתא
ינב ןתנויו ינאו
דחא רבעל היהנ
םעה ורמאיו
בוטה לואש־לא
׃השע ךיניעב

41
לואש רמאיו
יהלא הוהי־לא
םימת הבה לארשי
לואשו ןתנוי דכליו
׃ואצי םעהו

42
וליפה לואש רמאיו
ןתנוי ןיבו יניב
׃ןתנוי דכליו ינב

43
לואש רמאיו
יל הדיגה ןתנוי־לא
ול־דגיו התישע המ
םעט רמאיו ןתנוי
הטמה הצקב יתמעט
שבד טעמ ידיב־רשא
׃תומא יננה

44
לואש רמאיו
הכו םיהלא השעי־הכ
תומת תומ־יכ ףסוי
׃ןתנוי

45
לואש־לא םעה רמאיו
רשא תומי ןתנויה
הלודגה העושיה השע
הלילח לארשיב תאזה
לפי־םא הוהי־יח
הצרא ושאר תרעשמ
השע םיהלא־םע־יכ
ודפיו הזה םויה
ןתנוי־תא םעה
׃תמ־אלו

46
ירחאמ לואש לעיו
םיתשלפו םיתשלפ
׃םמוקמל וכלה

47
הכולמה דכל לואשו
םחליו לארשי־לע
ויביא־לכב ביבס
ןומע ־ינבבו באומב
יכלמבו םודאבו
םיתשלפבו הבוצ
הנפי־רשא לכבו
׃עישרי

48
ךיו ליח שעיו
לציו קלמע־תא
דימ לארשי־תא
׃והסש

49
לואש ינב ויהיו
יושיו ןתנוי
יתש םשו עוש־יכלמו
הריכבה םש ויתנב
הנטקה םשו ברמ
׃לכימ

50
לואש תשא םשו
ץעמיחא־תב םעניחא
רניבא ואבצ־רש םשו
׃לואש דוד רנ־ןב

51
רנו לואש־יבא שיקו
רנבא־יבא
׃לאיבא־ןב

52
הקזח המחלמה יהתו
ימי לכ םיתשלפ־לע
לואש הארו לואש
רובג שיא־לכ
ליח־ןב־לכו
׃וילא והפסאיו

1 Samuel 15


1 Samuel Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Return to Index

Chapter 15

1
לאומש רמאיו
חלש יתא לואש־לא
ךלמל ךחשמל הוהי
לארשי־לע ומע־לע
לוקל עמש התעו
׃הוהי ירבד

2
תואבצ הוהי רמא הכ
השע־רשא תא יתדקפ
לארשיל קלמע
ךרדב ול םש־רשא
׃םירצממ ותלעב

3
התיכהו ךל התע
םתמרחהו קלמע־תא
אלו ול־רשא־לכ־תא
התמהו וילע למחת
ללעמ השא־דע שיאמ
רושמ קנוי־דעו
למגמ הש־דעו
׃רומח־דעו

4
םעה־תא לואש עמשיו
םיאלטב םדקפיו
ילגר ףלא םיתאמ
־תא םיפלא תרשעו
׃הדוהי שיא

5
ריע־דע לואש אביו
׃לחנב בריו קלמע

6
לואש רמאיו
ורס וכל יניקה־לא
יקלמע ךותמ ודר
התאו ומע ךפסא־ןפ
דסח התישע
לארשי ינב־לכ־םע
םירצממ םתולעב
ךותמ יניק רסיו
׃קלמע

7
קלמע־תא לואש ךיו
רוש ךאוב הליוחמ
׃םירצמ ינפ־לע רשא

8
גגא־תא שפתיו
יח קלמע־ךלמ
םירחה םעה־לכ־תאו
׃ברח־יפל

9
םעהו לואש למחיו
בטימ־לעו גגא־לע
רקבהו ןאצה
םירכה־לעו םינשמהו
אלו בוטה־לכ־לעו
םמירחה ובא
הזבמנ הכאלמה־לכו
׃ומירחה התא סמנו

10
הוהי־רבד יהיו
׃רמאל לאומש־לא

11
יתכלמה־יכ יתמחנ
ךלמל לואש־תא
ירחאמ בש־יכ
םיקה אל ירבד־תאו
קעזיו לאומשל רחיו
׃הלילה־לכ הוהי־לא

12
תארקל לאומש םכשיו
דגיו רקבב לואש
רמאל לאומשל
הלמרכה לואש־אב
די ול ביצמ הנהו
דריו רבעיו בסיו
׃לגלגה

13
לאומש אביו
ול רמאיו לואש־לא
התא ךורב לואש
־תא יתמיקה הוהיל
׃הוהי רבד

14
המו לאומש רמאיו
הזה ןאצה־לוק
רקבה לוקו ינזאב
׃עמש יכנא רשא

15
יקלמעמ לואש רמאיו
למח רשא םואיבה
ןאצה בטימ־לע םעה
חבז ןעמל רקבהו
ךיהלא הוהיל
׃ונמרחה רתויה־תאו

16
לאומש רמאיו
ףרה לואש־לא
רשא תא ךל הדיגאו
ילא הוהי רבד
ול ורמאיו הלילה
׃רבד

17
אולה לאומש רמאיו
ךיניעב התא ןטק־םא
לארשי יטבש שאר
הוהי ךחשמיו התא
׃לארשי־לע ךלמל

18
ךרדב הוהי ךחלשיו
התמרחהו ךל רמאיו
קלמע־תא םיאטחה־תא
דע וב תמחלנו
׃םתא םתולכ

19
לוקב תעמש־אל המלו
ללשה־לא טעתו הוהי
יניעב ערה שעתו
׃הוהי

20
לואש רמאיו
רשא לאומש־לא
הוהי לוקב יתעמש
ךרדב ךלאו
הוהי ינחלש־רשא
ךלמ גגא־תא איבאו
קלמע־תאו קלמע
׃יתמרחה

21
ללשהמ םעה חקיו
תישאר רקבו ןאצ
הוהיל חבזל םרחה
׃לגלגב ךיהלא

22
ץפחה לאומש רמאיו
תולעב הוהיל
לוקב עמשכ םיחבזו
חבזמ עמש הנה הוהי
בלחמ בישקהל בוט
׃םיליא

23
ירמ םסק־תאטח יכ
רצפה םיפרתו ןואו
רבד־תא תסאמ ןעי
׃ךלממ ךסאמיו הוהי

24
לואש רמאיו
יתאטח לאומש־לא
יתרבע־יכ
הוהי־יפ־תא
יכ ךירבד־תאו
םעה־תא יתארי
׃םלוקב עמשאו

25
אנ אש התעו
ימע בושו יתאטח־תא
׃הוהיל הוחתשאו

26
לאומש רמאיו
בושא אל לואש־לא
התסאמ יכ ךמע
הוהי רבד־תא
תויהמ הוהי ךסאמיו
׃לארשי־לע ךלמ

27
תכלל לאומש בסיו
וליעמ־ףנכב קזחיו
׃ערקיו

28
לאומש וילא רמאיו
הוהי ערק
לארשי תוכלממ־תא
הנתנו םויה ךילעמ
׃ךממ בוטה ךערל

29
אל לארשי חצנ םגו
יכ םחני אלו רקשי
׃םחנהל אוה םדא אל

30
התע יתאטח רמאיו
דגנ אנ ינדבכ
דגנו ימע־ינקז
ימע בושו לארשי
הוהיל יתיוחתשהו
׃ךיהלא

31
ירחא לאומש בשיו
לואש וחתשיו לואש
׃הוהיל

32
ושיגה לאומש רמאיו
ךלמ גגא־תא ילא
וילא ךליו קלמע
רמאיו תנדעמ גגא
רס ןכא גגא
׃תומה־רמ

33
רשאכ לאומש רמאיו
ךברח םישנ הלכש
ךמא םישנמ לכשת־ןכ
לאומש ףסשיו
הוהי ינפל גגא־תא
׃לגלגב

34
התמרה לאומש ךליו
ותיב־לא הלע לואשו
׃לואש תעבג

35
לאומש ףסי־אלו
לואש־תא תוארל
ותומ םוי־דע
לאומש לבאתה־יכ
הוהיו לואש ־לא
ךילמה־יכ םחנ
׃לארשי־לע לואש־תא

1 Samuel 16


1 Samuel Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Return to Index

Chapter 16

1
הוהי רמאיו
יתמ־דע לאומש־לא
לואש־לא לבאתמ התא
ךלממ ויתסאמ ינאו
ךנרק אלמ לארשי־לע
ךחלשא ךלו ןמש
ימחלה־תיב ישי־לא
יל וינבב יתיאר־יכ
׃ךלמ

2
ךיא לאומש רמאיו
לואש עמשו ךלא
הוהי רמאיו ינגרהו
ךדיב חקת רקב תלגע
הוהיל חבזל תרמאו
׃יתאב

3
חבזב ישיל תארקו
תא ךעידוא יכנאו
יל תחשמו השעת־רשא
׃ךילא רמא־רשא תא

4
רשא תא לאומש שעיו
תיב אביו הוהי רבד
ינקז ודרחיו םחל
רמאיו ותארקל ריעה
׃ךאוב םלש

5
חבזל םולש רמאיו
ושדקתה יתאב הוהיל
חבזב יתא םתאבו
ישי־תא שדקיו
ארקיו וינב־תאו
׃חבזל םהל

6
אריו םאובב יהיו
ךא רמאיו באילא־תא
׃וחישמ הוהי דגנ

7
הוהי רמאיו
טבת־לא לאומש־לא
הבג־לאו והארמ־לא
והיתסאמ יכ ותמוק
הארי רשא אל יכ
הארי םדאה יכ םדאה
הארי הוהיו םיניעל
׃בבלל

8
ישי ארקיו
והרבעיו בדניבא־לא
רמאיו לאומש ינפל
רחב־אל הזב־םג
׃הוהי

9
המש ישי רבעיו
הזב־םג רמאיו
׃הוהי רחב־אל

10
תעבש ישי רבעיו
לאומש ינפל וינב
לאומש רמאיו
רחב־אל ישי־לא
׃הלאב הוהי

11
לאומש רמאיו
ומתה ישי־לא
דוע רמאיו םירענה
הער הנהו ןטקה ראש
לאומש רמאיו ןאצב
ונחקו החלש ישי־לא
ואב־דע בסנ־אל יכ
׃הפ

12
והאיביו חלשיו
ינומדא אוהו
בוטו םיניע הפי־םע
הוהי רמאיו יאר
הז־יכ והחשמ םוק
׃אוה

13
ןרק־תא לאומש חקיו
ותא חשמיו ןמשה
חלצתו ויחא ברקב
דוד ־לא הוהי־חור
הלעמו אוהה םויהמ
ךליו לאומש םקיו
׃התמרה

14
םעמ הרס הוהי חורו
ותתעבו לואש
׃הוהי תאמ הער־חור

15
לואש־ידבע ורמאיו
אנ־הנה וילא
הער םיהלא־חור
׃ךתעבמ

16
וננדא אנ־רמאי
ושקבי ךינפל ךידבע
ןגנמ עדי שיא
תויהב היהו רונכב
םיהלא־חור ךילע
ודיב ןגנו הער
׃ךל בוטו

17
לואש רמאיו
אנ־ואר וידבע־לא
ןגנל ביטימ שיא יל
׃ילא םתואיבהו

18
םירענהמ דחא ןעיו
יתיאר הנה רמאיו
ימחלה תיב ישיל ןב
ליח רובגו ןגנ עדי
ןובנו המחלמ שיאו
ראת שיאו רבד
׃ומע הוהיו

19
םיכאלמ לואש חלשיו
החלש רמאיו ישי־לא
ךנב דוד־תא ילא
׃ןאצב רשא

20
םחל רומח ישי חקיו
ידגו ןיי דאנו
חלשיו דחא םיזע
ונב דוד־דיב
׃לואש־לא

21
לואש־לא דוד אביו
וינפל דמעיו
דאמ והבהאיו
׃םילכ אשנ ול־יהיו

22
ישי־לא לואש חלשיו
דוד אנ־דמעי רמאל
ןח אצמ־יכ ינפל
׃יניעב

23
תויהב היהו
לואש־לא םיהלא־חור
רונכה־תא דוד חקלו
חורו ודיב ןגנו
ול בוטו לואשל
חור וילעמ הרסו
׃הערה

1 Samuel 17


1 Samuel Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Return to Index

Chapter 17

1
םיתשלפ ופסאיו
המחלמל םהינחמ־תא
רשא הכש ופסאיו
ונחיו הדוהיל
הכוש־ןיב
ספאב הקזע־ןיבו
׃םימד

2
לארשי־שיאו לואשו
קמעב ונחיו ופסאנ
המחלמ וכרעיו הלאה
׃םיתשלפ תארקל

3
םידמע םיתשלפו
לארשיו הזמ רהה־לא
הזמ רהה־לא םידמע
׃םהיניב איגהו

4
םינבה־שיא אציו
םיתשלפ תונחממ
והבג תגמ ומש תילג
׃תרזו תומא שש

5
תשחנ עבוכו
ןוירשו ושאר־לע
שובל אוה םישקשק
ןוירשה לקשמו
םילקש םיפלא ־תשמח
׃תשחנ

6
תשחנ תחצמו
ןודיכו וילגר־לע
׃ויפתכ ןיב תשחנ

7
רונמכ ותינח ץחו
ותינח תבהלו םיגרא
םילקש תואמ־שש
הנצה אשנו לזרב
׃וינפל ךלה

8
ארקיו דמעיו
לארשי תכרעמ־לא
המל םהל רמאיו
המחלמ ךרעל ואצת
יתשלפה יכנא אולה
לואשל םידבע םתאו
דריו שיא םכל־ורב
׃ילא

9
יתא םחלהל לכוי־םא
םכל ונייהו ינכהו
ינא־םאו םידבעל
ויתיכהו ול־לכוא
םידבעל ונל םתייהו
׃ונתא םתדבעו

10
ינא יתשלפה רמאיו
תוכרעמ־תא יתפרח
הזה םויה לארשי
המחלנו שיא יל־ונת
׃דחי

11
לואש עמשיו
ירבד־תא לארשי־לכו
ותחיו הלאה יתשלפה
׃דאמ ואריו

12
יתרפא שיא־ןב דודו
םחל תיבמ הזה
ישי ומשו הדוהי
םינב הנמש ולו
לואש ימיב שיאהו
׃םישנאב אב ןקז

13
תשלש וכליו
םילדגה ישי־ינב
לואש־ירחא וכלה
תשלש םשו המחלמל
וכלה רשא וינב
באילא המחלמב
והנשמו רוכבה
ישלשהו בדניבא
׃המש

14
ןטקה אוה דודו
וכלה םילדגה השלשו
׃לואש ירחא

15
לעמ בשו ךלה דודו
ןאצ־תא תוערל לואש
׃םחל־תיב ויבא

16
םכשה יתשלפה שגיו
בציתיו ברעהו
׃םוי םיעברא

17
דודל ישי רמאיו
ךיחאל אנ־חק ונב
הזה אילקה תפיא
הזה םחל הרשעו
׃ךיחאל הנחמה ץרהו

18
יצרח תרשע תאו
איבת הלאה בלחה
ךיחא־תאו ףלאה־רשל
םולשל דקפת
׃חקת םתברע־תאו

19
המהו לואשו
לארשי שיא־לכו
םימחלנ הלאה קמעב
׃םיתשלפ־םע

20
רקבב דוד םכשיו
ןאצה־תא שטיו
ךליו אשיו רמש־לע
ישי והוצ רשאכ
ליחהו הלגעמה אביו
הכרעמה־לא אציה
׃המחלמב וערהו

21
לארשי ךרעתו
הכרעמ םיתשלפו
׃הכרעמ תארקל

22
םילכה־תא דוד שטיו
רמוש די־לע וילעמ
הכרעמה ץריו םילכה
ויחאל לאשיו אביו
׃םולשל

23
םמע רבדמ אוהו
םינבה שיא הנהו
יתשלפה תילג הלוע
תורעממ תגמ ומש
רבדיו םיתשלפ
עמשיו הלאה םירבדכ
׃דוד

24
לארשי שיא לכו
שיאה־תא םתוארב
וינפמ וסניו
׃דאמ וארייו

25
לארשי שיא רמאיו
הלעה שיאה םתיארה
ףרחל יכ הזה
היהו הלע לארשי־תא
ונכי־רשא שיאה
רשע ךלמה ונרשעי
ותב־תאו לודג
תיב תאו ול־ןתי
ישפח השעי ויבא
׃לארשיב

26
דוד רמאיו
םידמעה םישנאה־לא
השעי־המ רמאל ומע
־תא הכי רשא שיאל
ריסהו זלה יתשלפה
יכ לארשי לעמ הפרח
לרעה יתשלפה ימ
תוכרעמ ףרח יכ הזה
׃םייח םיהלא

27
רבדכ םעה ול רמאיו
השעי הכ רמאל הזה
׃ונכי רשא שיאל

28
ויחא באילא עמשיו
ורבדב לודגה
ףא־רחיו םישנאה־לא
רמאיו דודב באילא
תדרי הז־המל
טעמ תשטנ ימ־לעו
רבדמב הנהה ןאצה
־תא יתעדי ינא
ךבבל ער תאו ךנדז
תואר ןעמל יכ
׃תדרי המחלמה

29
המ דוד רמאיו
אולה התע יתישע
׃אוה רבד

30
לומ־לא ולצאמ בסיו
רבדכ רמאיו רחא
םעה והבשיו הזה
׃ןושארה רבדכ רבד

31
רשא םירבדה ועמשיו
ודגיו דוד רבד
׃והחקיו לואש־ינפל

32
לואש־לא דוד רמאיו
םדא־בל לפי־לא
ךלי ךדבע וילע
יתשלפה ־םע םחלנו
׃הזה

33
דוד־לא לואש רמאיו
תכלל לכות אל
הזה יתשלפה־לא
רענ ־יכ ומע םחלהל
שיא אוהו התא
׃וירענמ המחלמ

34
לואש־לא דוד רמאיו
ךדבע היה הער
אבו ןאצב ויבאל
בודה־תאו יראה
׃רדעהמ הש אשנו

35
וירחא יתאציו
יתלצהו ויתכהו
ילע םקיו ויפמ
ונקזב יתקזחהו
׃ויתימהו ויתכהו

36
יראה־תא םג
ךדבע הכה בודה־םג
לרעה יתשלפה היהו
יכ םהמ דחאכ הזה
םיהלא תכרעמ ףרח
׃םייח

37
הוהי דוד רמאיו
דימ ינלצה רשא
אוה בדה דימו יראה
יתשלפה דימ ינליצי
לואש רמאיו הזה
הוהיו ךל דוד־לא
׃ךמע היהי

38
דוד־תא לואש שבליו
עבוק ןתנו וידמ
ושאר־לע תשחנ
׃ןוירש ותא שבליו

39
וברח־תא דוד רגחיו
לאיו וידמל לעמ
הסנ־אל יכ תכלל
־לא דוד רמאיו
תכלל לכוא אל לואש
יתיסנ אל יכ הלאב
׃וילעמ דוד םרסיו

40
ודיב ולקמ חקיו
השמח ול־רחביו
םינבא־יקלח
םתא םשיו לחנה־ןמ
ול־רשא םיערה ילכב
ועלקו טוקליבו
שגיו ודיב
׃יתשלפה־לא

41
ךלה יתשלפה ךליו
שיאהו דוד־לא ברקו
׃וינפל הנצה אשנ

42
האריו יתשלפה טביו
והזביו דוד־תא
ינמדאו רענ היה־יכ
׃הארמ הפי־םע

43
יתשלפה רמאיו
יכנא בלכה דוד־לא
ילא־אב התא־יכ
ללקיו תולקמב
דוד־תא יתשלפה
׃ויהלאב

44
יתשלפה רמאיו
ילא הכל דוד־לא
ךרשב־תא הנתאו
תמהבלו םימשה ףועל
׃הדשה

45
דוד רמאיו
אב התא יתשלפה־לא
תינחבו ברחב ילא
־אב יכנאו ןודיכבו
הוהי םשב ךילא
תוכרעמ יהלא תואבצ
׃תפרח רשא לארשי

46
ךרגסי הזה םויה
ךתיכהו ידיב הוהי
ךשאר־תא יתרסהו
רגפ יתתנו ךילעמ
םויה םיתשלפ הנחמ
םימשה ףועל הזה
ועדיו ץראה תיחלו
שי יכ ץראה־לכ
׃לארשיל םיהלא

47
הזה להקה־לכ ועדיו
תינחבו ברחב אל־יכ
יכ הוהי עישוהי
ןתנו המחלמה הוהיל
׃ונדיב םכתא

48
יתשלפה םק־יכ היהו
תארקל ברקיו ךליו
דוד רהמיו דוד
תארקל הכרעמה ץריו
׃יתשלפה

49
ודי־תא דוד חלשיו
םשמ חקיו ילכה־לא
ךיו עלקיו ןבא
־לא יתשלפה־תא
ןבאה עבטתו וחצמ
לפיו וחצמב
׃הצרא וינפ־לע

50
דוד קזחיו
עלקב יתשלפה־ןמ
ךיו ןבאבו
והתימיו יתשלפה־תא
׃דוד־דיב ןיא ברחו

51
דמעיו דוד ץריו
חקיו יתשלפה־לא
הפלשיו וברח־תא
והתתמיו הרעתמ
ושאר־תא הב־תרכיו
םיתשלפה ואריו
םרובג תמ־יכ
׃וסניו

52
לארשי ישנא ומקיו
ועריו הדוהיו
םיתשלפה־תא ופדריו
דעו איג ךאוב־דע
ולפיו ןורקע ירעש
ךרדב םיתשלפ יללח
תג־דעו םירעש
׃ןורקע־דעו

53
לארשי ינב ובשיו
םיתשלפ ירחא קלדמ
׃םהינחמ־תא וסשיו

54
שאר־תא דוד חקיו
והאביו יתשלפה
וילכ־תאו םלשורי
׃ולהאב םש

55
לואש תוארכו
תארקל אצי דוד־תא
רמא יתשלפה
אבצה רש רנבא־לא
רענה הז־ימ ־ןב
רנבא רמאיו רנבא
ךלמה ךשפנ־יח
׃יתעדי־םא

56
לאש ךלמה רמאיו
הז־ימ־ןב התא
׃םלעה

57
תוכהמ דוד בושכו
חקיו יתשלפה־תא
והאביו רנבא ותא
שארו לואש ינפל
׃ודיב יתשלפה

58
לואש וילא רמאיו
רענה התא ימ־ןב
ךדבע־ןב דוד רמאיו
׃ימחלה תיב ישי

1 Samuel 18


1 Samuel Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Return to Index

Chapter 18

1
רבדל ותלככ יהיו
שפנו לואש־לא
שפנב הרשקנ ןתנוהי
ןתנוהי ובהאיו דוד
׃ושפנכ

2
םויב לואש והחקיו
ונתנ אלו אוהה
׃ויבא תיב בושל

3
דודו ןתנוהי תרכיו
ותא ותבהאב תירב
׃ושפנכ

4
ןתנוהי טשפתיו
וילע רשא ליעמה־תא
וידמו דודל והנתיו
ותשק־דעו וברח־דעו
׃ורגח־דעו

5
רשא לכב דוד אציו
ליכשי לואש ונחלשי
לע לואש והמשיו
בטייו המחלמה ישנא
םגו םעה־לכ יניעב
׃לואש ידבע יניעב

6
בושב םאובב יהיו
תוכהמ דוד
הנאצתו יתשלפה־תא
ירע־לכמ םישנה
רושל לארשי
תארקל תולחמהו
םיפתב ךלמה לואש
׃םישלשבו החמשב

7
םישנה הנינעתו
ןרמאתו תוקחשמה
ופלאב לואש הכה
׃ויתבברב דודו

8
דאמ לואשל רחיו
רבדה ויניעב עריו
ונתנ רמאיו הזה
ילו תובבר דודל
דועו םיפלאה ונתנ
׃הכולמה ךא ול

9
ןוע לואש יהיו
אוהה םויהמ דוד־תא
׃האלהו

10
חלצתו תרחממ יהיו
הער םיהלא חור
אבנתיו לואש־לא
דודו תיבה־ךותב
םויכ ודיב ןגנמ
תינחהו םויב
׃לואש־דיב

11
לואש לטיו
רמאיו תינחה־תא
ריקבו דודב הכא
וינפמ דוד בסיו
׃םימעפ

12
ינפלמ לואש אריו
הוהי היה־יכ דוד
׃רס לואש םעמו ומע

13
ומעמ לואש והרסיו
ףלא־רש ול והמשיו
ינפל אביו אציו
׃םעה

14
וכרד־לכל דוד יהיו
׃ומע הוהיו ליכשמ

15
אוה־רשא לואש אריו
רגיו דאמ ליכשמ
׃וינפמ

16
הדוהיו לארשי־לכו
אוה־יכ דוד־תא בהא
׃םהינפל אבו אצוי

17
דוד־לא לואש רמאיו
הלודגה יתב הנה
ךל־ןתא התא ברמ
יל ־היה ךא השאל
םחלהו ליח־ןבל
לואשו הוהי תומחלמ
וב ידי יהת־לא רמא
־די וב־יהתו
׃םיתשלפ

18
לואש־לא דוד רמאיו
ייח ימו יכנא ימ
לארשיב יבא תחפשמ
׃ךלמל ןתח היהא־יכ

19
תת תעב יהיו
לואש־תב ברמ־תא
הנתנ איהו דודל
יתלחמה לאירדעל
׃השאל

20
לכימ בהאתו
דוד־תא לואש־תב
רשיו לואשל ודגיו
׃ויניעב רבדה

21
הננתא לואש רמאיו
שקומל ול־יהתו ול
םיתשלפ־די וב־יהתו
דוד־לא לואש רמאיו
יב ןתחתת םיתשב
׃םויה

22
ודבע־תא לואש וציו
טלב דוד־לא ורבד
ךב ץפח הנה רמאל
וידבע ־לכו ךלמה
ןתחתה התעו ךובהא
׃ךלמב

23
לואש ידבע ורבדיו
דוד ינזאב
הלאה םירבדה־תא
הלקנה דוד רמאיו
ןתחתה םכיניעב
שר־שיא יכנאו ךלמב
׃הלקנו

24
לואש ידבע ודגיו
םירבדכ רמאל ול
׃דוד רבד הלאה

25
לואש רמאיו
דודל ורמאת־הכ
רהמב ךלמל ץפח־ןיא
תולרע האמב יכ
םקנהל םיתשלפ
לואשו ךלמה יביאב
דוד־תא ליפהל בשח
׃םיתשלפ־דיב

26
דודל וידבע ודגיו
הלאה םירבדה־תא
יניעב רבדה רשיו
ךלמב ןתחתהל דוד
׃םימיה ואלמ אלו

27
אוה ךליו דוד םקיו
ךיו וישנאו
שיא םיתאמ םיתשלפב
־תא דוד אביו
םואלמיו םהיתלרע
ךלמב ןתחתהל ךלמל
לואש ול־ןתיו
׃השאל ותב לכימ־תא

28
יכ עדיו לואש אריו
לכימו דוד־םע הוהי
׃והתבהא לואש־תב

29
ארל לואש ףסאיו
יהיו דוע דוד ינפמ
דוד־תא ביא לואש
׃םימיה־לכ

30
םיתשלפ ירש ואציו
לכש םתאצ ידמ יהיו
לואש ידבע לכמ דוד
׃דאמ ומש רקייו

1 Samuel 19


1 Samuel Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Return to Index

Chapter 19

1
לואש רבדיו
ונב ןתנוי־לא
וידבע־לכ־לאו
דוד־תא תימהל
לואש ־ןב ןתנוהיו
׃דאמ דודב ץפח

2
דודל ןתנוהי דגיו
לואש שקבמ רמאל
התעו ךתימהל יבא
רקבב אנ־רמשה
רתסב תבשיו
׃תאבחנו

3
יתדמעו אצא ינאו
רשא הדשב יבא־דיל
רבדא ינאו םש התא
יתיארו יבא־לא ךב
׃ךל יתדגהו המ

4
דודב ןתנוהי רבדיו
ויבא לואש־לא בוט
וילא רמאיו
ךלמה אטחי־לא
אול יכ דודב ודבעב
וישעמ יכו ךל אטח
׃דאמ ךל־בוט

5
ופכב ושפנ־תא םשיו
יתשלפה־תא ךיו
העושת הוהי שעיו
לארשי ־לכל הלודג
המלו חמשתו תיאר
יקנ םדב אטחת
׃םנח דוד־תא תימהל

6
לוקב לואש עמשיו
לואש עבשיו ןתנוהי
׃תמוי־םא הוהי־יח

7
דודל ןתנוהי ארקיו
תא ןתנוהי ול־דגיו
הלאה םירבדה־לכ
ןתנוהי אביו
לואש־לא דוד־תא
לומתאכ וינפל יהיו
׃םושלש

8
המחלמה ףסותו
דוד אציו תויהל
ךיו םיתשלפב םחליו
הלודג הכמ םהב
׃וינפמ וסניו

9
הער הוהי חור יהתו
אוהו לואש־לא
ותינחו בשוי ותיבב
ןגנמ דודו ודיב
׃דיב

10
תוכהל לואש שקביו
ריקבו דודב תינחב
לואש ינפמ רטפיו
תינחה ־תא ךיו
סנ דודו ריקב
׃אוה הלילב טלמיו

11
םיכאלמ לואש חלשיו
ורמשל דוד תיב־לא
דגתו רקבב ותימהלו
ותשא לכימ דודל
טלממ ךניא־םא רמאל
רחמ הלילה ךשפנ־תא
׃תמומ התא

12
דוד־תא לכימ דרתו
ךליו ןולחה דעב
׃טלמיו חרביו

13
לכימ חקתו
םשתו םיפרתה־תא
ריבכ תאו הטמה־לא
ויתשארמ המש םיזעה
׃דגבב סכתו

14
םיכאלמ לואש חלשיו
רמאתו דוד־תא תחקל
׃אוה הלח

15
לואש חלשיו
תוארל םיכאלמה־תא
ולעה רמאל דוד־תא
ילא הטמב ותא
׃ותמהל

16
םיכאלמה ואביו
םיפרתה הנהו
ריבכו הטמה־לא
׃ויתשארמ םיזעה

17
לואש רמאיו
הככ המל לכימ־לא
יחלשתו ינתימר
טלמיו יביא־תא
לכימ רמאתו
רמא־אוה לואש־לא
המל ינחלש ילא
׃ךתימא

18
טלמיו חרב דודו
לאומש־לא אביו
תא ול־דגיו התמרה
ול־השע רשא־לכ
אוה ךליו לואש
ובשיו לאומשו
׃תיונב

19
רמאל לואשל דגיו
תיונב דוד הנה
׃המרב

20
םיכאלמ לואש חלשיו
אריו דוד־תא תחקל
םיאיבנה תקהל־תא
דמע לאומשו םיאבנ
יהתו םהילע בצנ
חור לואש יכאלמ־לע
־םג ואבנתיו םיהלא
׃המה

21
חלשיו לואשל ודגיו
םירחא םיכאלמ
המה־םג ואבנתיו
חלשיו לואש ףסיו
םישלש םיכאלמ
׃המה־םג ואבנתיו

22
התמרה אוה־םג ךליו
לודגה רוב־דע אביו
לאשיו וכשב רשא
לאומש הפיא רמאיו
הנה רמאיו דודו
׃המרב תיונב

23
תיונ־לא םש ךליו
וילע יהתו המרב
םיהלא חור אוה־םג
אבנתיו ךולה ךליו
תיונב ואב־דע
׃המרב

24
אוה־םג טשפיו
אבנתיו וידגב
לאומש ינפל אוה־םג
םויה־לכ םרע לפיו
הלילה־לכו אוהה
םגה ורמאי ןכ־לע
׃םאיבנב לואש

1 Samuel 20


1 Samuel Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Return to Index

Chapter 20

1
תוונמ דוד חרביו
רמאיו אביו המרב
המ ןתנוהי ינפל
ינוע־המ יתישע
ינפל יתאטח־המו
שקבמ יכ ךיבא
׃ישפנ־תא

2
אל הלילח ול רמאיו
השע ול הנה תומת
וא לודג רבד יבא
הלגי אלו ןטק רבד
עודמו ינזא־תא
ינממ יבא ריתסי
ןיא הזה רבדה־תא
׃תאז

3
דוד דוע עבשיו
עדי עדי רמאיו
ןח יתאצמ־יכ ךיבא
־לא רמאיו ךיניעב
ןתנוהי תאז־עדי
םלואו בצעי־ןפ
ךשפנ יחו הוהי־יח
ןיבו יניב עשפכ יכ
׃תומה

4
ןתנוהי רמאיו
רמאת־המ דוד־לא
׃ךל־השעאו ךשפנ

5
דוד רמאיו
שדח־הנה ןתנוהי־לא
בשא־בשי יכנאו רחמ
לוכאל ךלמה־םע
יתרתסנו ינתחלשו
ברעה דע הדשב
׃תישלשה

6
ינדקפי דקפ־םא
לאשנ תרמאו ךיבא
דוד ינממ לאשנ
וריע םחל־תיב ץורל
םש םימיה חבז יכ
׃החפשמה־לכל

7
בוט רמאי הכ־םא
ךדבעל םולש
ול הרחי הרח־םאו
הערה התלכ־יכ עד
׃ומעמ

8
ךדבע־לע דסח תישעו
הוהי תירבב יכ
ךמע ךדבע־תא תאבה
ןוע יב־שי־םאו
התא ינתימה
הז־המל ךיבא־דעו
׃ינאיבת

9
ןתנוהי רמאיו
יכ ךל הלילח
עדא עדי־םא
םעמ הערה התלכ־יכ
אלו ךילע אובל יבא
׃ךל דיגא התא

10
דוד רמאיו
דיגי ימ ןתנוהי־לא
ךנעי־המ וא יל
׃השק ךיבא

11
ןתנוהי רמאיו
אצנו הכל דוד־לא
םהינש ואציו הדשה
׃הדשה

12
ןתנוהי רמאיו
יהלא הוהי דוד־לא
רקחא־יכ לארשי
רחמ תעכ יבא־תא
בוט־הנהו תישלשה
זא־אלו דוד־לא
יתילגו ךילא חלשא
׃ךנזא־תא

13
הוהי השעי־הכ
ףיסי הכו ןתנוהיל
יבא־לא בטיי־יכ
ךילע הערה־תא
ךנזא־תא יתילגו
תכלהו ךיתחלשו
הוהי יהיו םולשל
־םע היה רשאכ ךמע
׃יבא

14
יח ינדוע־םא אלו
דסח ידמע השעת־אלו
׃תומא אלו הוהי

15
ךדסח־תא תרכת־אלו
םלוע־דע יתיב םעמ
הוהי תרכהב אלו
שיא דוד יביא־תא
׃המדאה ינפ לעמ

16
ןתנוהי תרכיו
שקבו דוד תיב־םע
יביא דימ הוהי
׃דוד

17
ןתנוהי ףסויו
דוד־תא עיבשהל
ותא ותבהאב
ושפנ תבהא־יכ
׃ובהא

18
ןתנוהי ול־רמאיו
יכ תדקפנו שדח רחמ
׃ךבשומ דקפי

19
דאמ דרת תשלשו
םוקמה־לא תאבו
םויב םש תרתסנ־רשא
לצא תבשיו השעמה
׃לזאה ןבאה

20
םיצחה תשלש ינאו
יל־חלשל הרוא הדצ
׃הרטמל

21
רענה־תא חלשא הנהו
םיצחה־תא אצמ ךל
רענל רמא רמא־םא
ךממ םיצחה הנה
האבו ונחק הנהו
ןיאו ךל םולש־יכ
׃הוהי־יח רבד

22
םלעל רמא הכ־םאו
ךממ םיצחה הנה
ךחלש יכ ךל האלהו
׃הוהי

23
ונרבד רשא רבדהו
הוהי הנה התאו ינא
ךניבו יניב
׃םלוע־דע

24
הדשב דוד רתסיו
בשיו שדחה יהיו
םחלה־לע ךלמה
׃לוכאל

25
ךלמה בשיו
םעפכ ובשומ־לע
ריקה בשומ־לא םעפב
בשיו ןתנוהי םקיו
לואש דצמ רנבא
׃דוד םוקמ דקפיו

26
לואש רבד־אלו
אוהה םויב המואמ
אוה הרקמ רמא יכ
אוה רוהט יתלב
׃רוהט אל־יכ

27
שדחה תרחממ יהיו
םוקמ דקפיו ינשה
לואש רמאיו דוד
ונב ןתנוהי־לא
ישי־ןב אב־אל עודמ
םויה־םג לומת־םג
׃םחלה־לא

28
ןתנוהי ןעיו
לאשנ לאשנ לואש־תא
תיב־דע ידמעמ דוד
׃םחל

29
יכ אנ ינחלש רמאיו
ונל החפשמ חבז
יל־הוצ אוהו ריעב
־םא התעו יחא
ךיניעב ןח יתאצמ
האראו אנ הטלמא
ןכ־לע יחא־תא
ןחלש־לא אב־אל
׃ךלמה

30
לואש ףא־רחיו
ול רמאיו ןתנוהיב
תודרמה תוענ־ןב
־יכ יתעדי אולה
ישי־ןבל התא רחב
תורע תשבלו ךתשבל
׃ךמא

31
רשא םימיה־לכ יכ
יח ישי־ןב
ןוכת אל המדאה־לע
התעו ךתוכלמו התא
ילא ותא חקו חלש
׃אוה תומ־ןב יכ

32
ןתנוהי ןעיו
ויבא לואש־תא
המל וילא רמאיו
׃השע המ תמוי

33
לואש לטיו
וילע תינחה־תא
ןתנוהי עדיו ותכהל
םעמ איה הלכ־יכ
תימהל ויבא
׃דוד־תא

34
םעמ ןתנוהי םקיו
ףא־ירחב ןחלשה
שדחה־םויב לכא־אלו
בצענ יכ םחל ינשה
ומלכה יכ דוד־לא
׃ויבא

35
אציו רקבב יהיו
דעומל הדשה ןתנוהי
׃ומע ןטק רענו דוד

36
ץר ורענל רמאיו
םיצחה־תא אנ אצמ
הרומ יכנא רשא
הרי ־אוהו ץר רענה
׃ורבעהל יצחה

37
םוקמ־דע רענה אביו
הרי רשא יצחה
ארקיו ןתנוהי
רענה ירחא ןתנוהי
יצחה אולה רמאיו
׃האלהו ךממ

38
ירחא ןתנוהי ארקיו
השוח הרהמ רענה
רענ טקליו דמעת־לא
יצחה ־תא ןתנוהי
׃וינדא־לא אביו

39
עדי־אל רענהו
ןתנוהי ךא המואמ
ועדי דודו
׃רבדה־תא

40
ןתנוהי ןתיו
רענה־לא וילכ־תא
ול רמאיו ול־רשא
׃ריעה איבה ךל

41
םק דודו אב רענה
לפיו בגנה לצאמ
וחתשיו הצרא ויפאל
וקשיו םימעפ שלש
וכביו והער־תא שיא
והער־תא שיא
׃לידגה דוד־דע

42
דודל ןתנוהי רמאיו
רשא םולשל ךל
ונינש ונעבשנ
הוהי םשב ונחנא
היהי הוהי רמאל
ןיבו ךניבו יניב
ךערז ןיבו יערז
׃םלוע־דע

1 Samuel 21


1 Samuel Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Return to Index

Chapter 21

1
ןתנוהיו ךליו םקיו
׃ריעה אב

2
הבנ דוד אביו
ןהכה ךלמיחא־לא
ךלמיחא דרחיו
רמאיו דוד תארקל
ךדבל התא עודמ ול
׃ךתא ןיא שיאו

3
ךלמיחאל דוד רמאיו
ינוצ ךלמה ןהכה
שיא ילא רמאיו רבד
המואמ עדי־לא
יכנא־רשא רבדה־תא
ךתיוצ רשאו ךחלש
יתעדוי םירענה־תאו
ינלפ םוקמ ־לא
׃ינומלא

4
שי־המ התעו
םחל־השמח ךדי־תחת
וא ידיב הנת
׃אצמנה

5
דוד־תא ןהכה ןעיו
לח םחל־ןיא רמאיו
ידי תחת־לא
שי שדק םחל־םא־יכ
םירענה ורמשנ־םא
׃השאמ ךא

6
ןהכה־תא דוד ןעיו
יכ ול רמאיו
ונל־הרצע השא־םא
יתאצב םשלש לומתכ
םירענה־ילכ ויהיו
לח ךרד אוהו שדק
שדקי םויה יכ ףאו
׃ילכב

7
שדק ןהכה ול־ןתיו
םחל םש היה־אל יכ
םינפה םחל־םא־יכ
ינפלמ םירסומה
םח םחל םושל הוהי
׃וחקלה םויב

8
ידבעמ שיא םשו
אוהה םויב לואש
הוהי ינפל רצענ
ימדאה גאד ומשו
רשא םיערה ריבא
׃לואשל

9
ךלמיחאל דוד רמאיו
הפ־שי ןיאו
תינח ךדי־תחת
יברח־םג יכ ברח־וא
יתחקל־אל ילכ־םגו
היה־יכ ידיב
׃ץוחנ ךלמה־רבד

10
ברח ןהכה רמאיו
יתשלפה תילג
קמעב תיכה־רשא
הטול איה־הנה הלאה
דופאה ירחא הלמשב
חק ךל־חקת התא־םא
התלוז תרחא ןיא יכ
ןיא דוד רמאיו הזב
׃יל הננת הומכ

11
חרביו דוד םקיו
ינפמ אוהה־םויב
שיכא־לא אביו לואש
׃תג ךלמ

12
שיכא ידבע ורמאיו
דוד הז־אולה וילא
הזל אולה ץראה ךלמ
רמאל תולחמב ונעי
ופלאב לואש הכה
׃ותבברב דודו

13
דוד םשיו
הלאה םירבדה־תא
דאמ אריו ובבלב
׃תג־ךלמ שיכא ינפמ

14
ומעט־תא ונשיו
ללהתיו םהיניעב
ותיו םדיב
רעשה תותלד־לע
וריר דרויו
׃ונקז־לא

15
שיכא רמאיו
וארת הנה וידבע־לא
המל עגתשמ שיא
׃ילא ותא ואיבת

16
ינא םיעגשמ רסח
הז־תא םתאבה־יכ
הזה ילע עגתשהל
׃יתיב־לא אובי

1 Samuel 22


1 Samuel Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Return to Index

Chapter 22

1
םשמ דוד ךליו
תרעמ־לא טלמיו
ויחא ועמשיו םלדע
ויבא תיב־לכו
׃המש וילא ודריו

2
וילא וצבקתיו
קוצמ שיא־לכ
ול־רשא שיא־לכו
שיא־לכו אשנ
םהילע יהיו שפנ־רמ
ומע ויהיו רשל
׃שיא תואמ עבראכ

3
הפצמ םשמ דוד ךליו
ךלמ־לא רמאיו באומ
יבא אנ־אצי באומ
רשא דע םכתא ימאו
יל־השעי־המ עדא
׃םיהלא

4
ךלמ ינפ־תא םחניו
ומע ובשיו באומ
דוד־תויה ימי־לכ
׃הדוצמב

5
איבנה דג רמאיו
בשת אל דוד־לא
ךל־תאבו ךל הדוצמב
ךליו הדוהי ץרא
׃תרח רעי אביו דוד

6
יכ לואש עמשיו
םישנאו דוד עדונ
לואשו ותא רשא
־תחת העבגב בשוי
ותינחו המרב לשאה
וידבע־לכו ודיב
׃וילע םיבצנ

7
וידבעל לואש רמאיו
וילע םיבצנה
ינימי ינב אנ־ועמש
ןתי םכלכל־םג
תודש ישי־ןב
םישי םכלכל םימרכו
ירשו םיפלא ירש
׃תואמ

8
ילע םכלכ םתרשק יכ
ינזא־תא הלג־ןיאו
ינב־תרכב
־ןיאו ישי־ןב־םע
הלגו ילע םכמ הלח
םיקה יכ ינזא־תא
ילע ידבע־תא ינב
׃הזה םויכ בראל

9
ימדאה גאד ןעיו
בצנ אוהו
לואש־ידבע־לע
יתיאר רמאיו
הבנ אב ישי־ןב־תא
ךלמיחא־לא
׃בוטחא־ןב

10
הוהיב ול־לאשיו
תאו ול ןתנ הדיצו
יתשלפה תילג ברח
׃ול ןתנ

11
ארקל ךלמה חלשיו
ךלמיחא־תא
ןהכה בוטיחא־ןב
ויבא תיב־לכ תאו
בנב רשא םינהכה
םלכ ואביו
׃ךלמה־לא

12
אנ־עמש לואש רמאיו
רמאיו בוטיחא־ןב
׃ינדא יננה

13
לואש ולא רמאיו
התא ילע םתרשק המל
ול ךתתב ישי־ןבו
ול לואשו ברחו םחל
ילא םוקל םיהלאב
׃הזה םויכ בראל

14
ךלמיחא ןעיו
ימו רמאיו ךלמה־תא
דודכ ךידבע־לכב
ךלמה ןתחו ןמאנ
ךתעמשמ־לא רסו
׃ךתיבב דבכנו

15
יתלחה םויה
םיהלאב ול־לואשל
םשי־לא יל הלילח
רבד ודבעב ךלמה
יכ יבא תיב־לכב
ךדבע עדי־אל
ןטק רבד תאז־לכב
׃לודג וא

16
תומ ךלמה רמאיו
התא ךלמיחא תומת
׃ךיבא תיב־לכו

17
םיצרל ךלמה רמאיו
ובס וילע םיבצנה
הוהי ינהכ ותימהו
דוד־םע םדי־םג יכ
חרב־יכ ועדי יכו
ולג אלו אוה
ובא־אלו ונזא־תא
חלשל ךלמה ידבע
ינהכב עגפל םדי־תא
׃הוהי

18
גיודל ךלמה רמאיו
עגפו התא בס
גיוד בסיו םינהכב
אוה ־עגפיו ימדאה
םויב תמיו םינהכב
השמחו םינמש אוהה
׃דב דופא אשנ שיא

19
םינהכה־ריע בנ תאו
שיאמ ברח־יפל הכה
ללועמ השא־דעו
רושו קנוי־דעו
השו רומחו
׃ברח־יפל

20
דחא־ןב טלמיו
בוטחא־ןב ךלמיחאל
חרביו רתיבא ומשו
׃דוד ירחא

21
דודל רתיבא דגיו
תא לואש גרה יכ
׃הוהי ינהכ

22
רתיבאל דוד רמאיו
אוהה םויב יתעדי
ימדאה גיוד םש־יכ
לואשל דיגי דגה־יכ
שפנ־לכב יתבס יכנא
׃ךיבא תיב

23
ארית־לא יתא הבש
שקבי־רשא יכ
שקבי ישפנ־תא
תרמשמ־יכ ךשפנ־תא
׃ידמע התא

1 Samuel 23


1 Samuel Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Return to Index

Chapter 23

1
רמאל דודל ודגיו
םימחלנ םיתשלפ הנה
םיסש המהו הליעקב
׃תונרגה־תא

2
הוהיב דוד לאשיו
יתיכהו ךלאה רמאל
הלאה םיתשלפב
־לא הוהי רמאיו
תיכהו ךל דוד
תעשוהו םיתשלפב
׃הליעק־תא

3
דוד ישנא ורמאיו
הפ ונחנא הנה וילא
ףאו םיארי הדוהיב
הלעק ךלנ־יכ
׃םיתשלפ תוכרעמ־לא

4
דוד דוע ףסויו
והנעיו הוהיב לאשל
דר םוק רמאיו הוהי
ןתנ ינא ־יכ הליעק
׃ךדיב םיתשלפ־תא

5
ושנאו דוד ךליו
םחליו הליעק
גהניו םיתשלפב
םהב ךיו םהינקמ־תא
עשיו הלודג הכמ
יבשי תא דוד
׃הליעק

6
רתיבא חרבב יהיו
דוד־לא ךלמיחא־ןב
דרי דופא הליעק
׃ודיב

7
אב־יכ לואשל דגיו
רמאיו הליעק דוד
ותא רכנ לואש
יכ ידיב םיהלא
ריעב אובל רגסנ
׃חירבו םיתלד

8
לואש עמשיו
המחלמל םעה־לכ־תא
רוצל הליעק תדרל
׃וישנא־לאו דוד־לא

9
וילע יכ דוד עדיו
הערה שירחמ לואש
רתיבא־לא רמאיו
׃דופאה השיגה ןהכה

10
הוהי דוד רמאיו
עמש לארשי יהלא
שקבמ־יכ ךדבע עמש
־לא אובל לואש
ריעל תחשל הליעק
׃ירובעב

11
ילעב ינרגסיה
דריה ודיב הליעק
עמש רשאכ לואש
יהלא הוהי ךדבע
אנ־דגה לארשי
הוהי רמאיו ךדבעל
׃דרי

12
ורגסיה דוד רמאיו
יתא הליעק ילעב
לואש־דיב ישנא־תאו
הוהי רמאיו
׃וריגסי

13
וישנאו דוד םקיו
שיא תואמ־ששכ
הלעקמ ואציו
רשאב וכלהתיו
דגה לואשלו וכלהתי
דוד טלמנ־יכ
לדחיו הליעקמ
׃תאצל

14
רבדמב דוד בשיו
רהב בשיו תודצמב
והשקביו ףיז־רבדמב
םימיה ־לכ לואש
םיהלא ונתנ־אלו
׃ודיב

15
אצי־יכ דוד אריו
ושפנ־תא שקבל לואש
ףיז־רבדמב דודו
׃השרחב

16
ןתנוהי םקיו
ךליו לואש־ןב
קזחיו השרח דוד־לא
׃םיהלאב ודי־תא

17
וילא רמאיו
אל יכ ארית־לא
יבא לואש די ךאצמת
־לע ךלמת התאו
יכנאו לארשי
הנשמל ךל־היהא
עדי יבא לואש־םגו
׃ןכ

18
תירב םהינש ותרכיו
בשיו הוהי ינפל
ןתנוהיו השרחב דוד
׃ותיבל ךלה

19
םיפז ולעיו
התעבגה לואש־לא
דוד אולה רמאל
תודצמב ונמע רתתסמ
תעבגב השרחב
ןימימ רשא הליכחה
׃ןומישיה

20
ךשפנ תוא־לכל התעו
ונלו דר תדרל ךלמה
׃ךלמה דיב וריגסה

21
םיכורב לואש רמאיו
יכ הוהיל םתא
׃ילע םתלמח

22
דוע וניכה אנ־וכל
וארו ועדו
היהת רשא ומוקמ־תא
םש והאר ימ ולגר
םורע ילא רמא יכ
׃אוה םרעי

23
לכמ ועדו וארו
אבחתי רשא םיאבחמה
ילא םתבשו םש
יתכלהו ןוכנ־לא
ונשי־םא היהו םכתא
ותא יתשפחו ץראב
׃הדוהי יפלא לכב

24
הפיז וכליו ומוקיו
דודו לואש ינפל
ןועמ רבדמב וישנאו
ןימי לא הברעב
׃ןומישיה

25
וישנאו לואש ךליו
דודל ודגיו שקבל
בשיו עלסה דריו
עמשיו ןועמ רבדמב
ףדריו לואש
רבדמ דוד־ירחא
׃ןועמ

26
רהה דצמ לואש ךליו
וישנאו דודו הזמ
יהיו הזמ רהה דצמ
תכלל זפחנ דוד
לואשו לואש ינפמ
םירטע וישנאו
וישנא־לאו דוד־לא
׃םשפתל

27
לואש־לא אב ךאלמו
הכלו הרהמ רמאל
םיתשלפ וטשפ־יכ
׃ץראה־לע

28
ףדרמ לואש בשיו
ךליו דוד ירחא
םיתשלפ תארקל
םוקמל וארק ןכ־לע
׃תוקלחמה עלס אוהה

1 Samuel 24


1 Samuel Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Return to Index

Chapter 24

1
בשיו םשמ דוד לעיו
׃ידג־ןיע תודצמב

2
לואש בש רשאכ יהיו
םיתשלפ ירחאמ
הנה רמאל ול ודגיו
ןיע רבדמב דוד
׃ידג

3
תשלש לואש חקיו
רוחב שיא םיפלא
ךליו לארשי־לכמ
דוד־תא שקבל
ינפ־לע וישנאו
׃םילעיה ירוצ

4
תורדג־לא אביו
םשו ךרדה־לע ןאצה
לואש אביו הרעמ
וילגר־תא ךסהל
וישנאו דודו
הרעמה יתכריב
׃םיבשי

5
דוד ישנא ורמאיו
םויה הנה וילא
ךילא הוהי רמא־רשא
ןתנ יכנא הנה
ךדיב ךיביא־תא
בטי רשאכ ול תישעו
דוד םקיו ךיניעב
־ףנכ־תא תרכיו
לואשל־רשא ליעמה
׃טלב

6
ךיו ןכ־ירחא יהיו
רשא לע ותא דוד־בל
רשא ףנכ־תא תרכ
׃לואשל

7
וישנאל רמאיו
הוהימ יל הלילח
רבדה־תא השעא־םא
חישמל ינדאל הזה
וב ידי חלשל הוהי
׃אוה הוהי חישמ־יכ

8
דוד עסשיו
םירבדב וישנא־תא
םוקל םנתנ אלו
םק לואשו לואש־לא
׃ךרדב ךליו הרעמהמ

9
ןכ־ירחא דוד םקיו
הרעמה־ןמ אציו
לואש־ירחא ארקיו
ךלמה ינדא רמאל
וירחא לואש טביו
םיפא דוד דקיו
׃וחתשיו הצרא

10
לואשל דוד רמאיו
ירבד־תא עמשת המל
דוד הנה רמאל םדא
׃ךתער שקבמ

11
ואר הזה םויה הנה
ךנתנ־רשא תא ךיניע
ידיב םויה הוהי
ךגרהל רמאו הרעמב
רמאו ךילע סחתו
ינדאב ידי חלשא־אל
׃אוה הוהי חישמ־יכ

12
האר םג האר יבאו
ידיב ךליעמ ףנכ־תא
ףנכ־תא יתרכב יכ
ךיתגרה אלו ךליעמ
ןיא יכ הארו עד
עשפו הער ידיב
התאו ךל יתאטח־אלו
ישפנ ־תא הדצ
׃התחקל

13
יניב הוהי טפשי
הוהי ינמקנו ךניבו
אל ידיו ךממ
׃ךב־היהת

14
לשמ רמאי רשאכ
אצי םיעשרמ ינמדקה
אל ידיו עשר
׃ךב־היהת

15
ךלמ אצי ימ ירחא
התא ימ ירחא לארשי
תמ בלכ ירחא ףדר
׃דחא שערפ ירחא

16
ןידל הוהי היהו
ךניבו יניב טפשו
יביר־תא בריו אריו
׃ךדימ ינטפשיו

17
דוד תולככ יהיו
םירבדה־תא רבדל
לואש־לא הלאה
ךלקה לואש רמאיו
אשיו דוד ינב הז
׃ךביו ולק לואש

18
קידצ דוד־לא רמאיו
התא יכ ינממ התא
ינאו הבוטה ינתלמג
׃הערה ךיתלמג

19
תא םויה תדגה תאו
יתא התישע־רשא
ינרגס רשא תא הבוט
אלו ךדיב הוהי
׃ינתגרה

20
שיא אצמי־יכו
וחלשו וביא־תא
הוהיו הבוט ךרדב
תחת הבוט ךמלשי
רשא הזה םויה
׃יל התישע

21
יכ יתעדי הנה התעו
המקו ךולמת ךלמ
׃לארשי תכלממ ךדיב

22
יל העבשה התעו
תירכת־םא הוהיב
ירחא יערז־תא
ימש־תא דימשת־םאו
׃יבא תיבמ

23
לואשל דוד עבשיו
ותיב־לא לואש ךליו
ולע וישנאו דודו
׃הדוצמה־לע

1 Samuel 25


1 Samuel Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Return to Index

Chapter 25

1
וצבקיו לאומש תמיו
לארשי־לכ
והרבקיו ול־ודפסיו
םקיו המרב ותיבב
רבדמ־לא דריו דוד
׃ןראפ

2
והשעמו ןועמב שיאו
לודג שיאהו למרכב
ןאצ ולו דאמ
ףלאו םיפלא־תשלש
זזגב יהיו םיזע
׃למרכב ונאצ־תא

3
םשו לבנ שיאה םשו
השאהו ליגבא ותשא
ראת תפיו לכש־תבוט
ערו השק שיאהו
׃ובלכ אוהו םיללעמ

4
רבדמב דוד עמשיו
לבנ זזג־יכ
׃ונאצ־תא

5
הרשע דוד חלשיו
דוד רמאיו םירענ
הלמרכ ולע םירענל
לבנ־לא םתאבו
ימשב ול־םתלאשו
׃םולשל

6
יחל הכ םתרמאו
ךתיבו םולש התאו
ךל־רשא לכו םולש
׃םולש

7
יכ יתעמש התעו
התע ךל םיזזג
ויה ךל־רשא םיערה
םונמלכה אל ונמע
םהל דקפנ־אלו
ימי־לכ המואמ
׃למרכב םתויה

8
ךירענ־תא לאש
ואצמיו ךל ודיגיו
ךיניעב ןח םירענה
ונב בוט םוי־לע־יכ
רשא תא אנ־הנת
ךידבעל ךדי אצמת
׃דודל ךנבלו

9
דוד ירענ ואביו
לבנ־לא ורבדיו
הלאה םירבדה־לככ
׃וחוניו דוד םשב

10
ידבע־תא לבנ ןעיו
דוד ימ רמאיו דוד
םויה ישי־ןב ימו
םידבע ובר
ינפמ שיא םיצרפתמה
׃וינדא

11
ימחל־תא יתחקלו
תאו ימימ־תאו
יתחבט רשא יתחבט
יתתנו יזזגל
אל רשא םישנאל
׃המה הזמ יא יתעדי

12
דוד־ירענ וכפהיו
ואביו ובשיו םכרדל
לככ ול ודגיו
׃הלאה םירבדה

13
וישנאל דוד רמאיו
וברח־תא שיא ורגח
שיא ורגחיו
רגחיו וברח־תא
וברח־תא דוד־םג
דוד ירחא ולעיו
שיא תואמ עבראכ
־לע ובשי םיתאמו
׃םילכה

14
לבנ תשא ליגיבאלו
דחא־רענ דיגה
הנה רמאל םירענהמ
םיכאלמ דוד חלש
ךרבל רבדמהמ
טעיו ונינדא־תא
׃םהב

15
ונל םיבט םישנאהו
ונמלכה אלו דאמ
המואמ ונדקפ־אלו
ונכלהתה ימי־לכ
׃הדשב ונתויהב םתא

16
ונילע ויה המוח
םמוי־םג הליל־םג
םמע ונתויה ימי־לכ
׃ןאצה םיער

17
יארו יעד התעו
התלכ־יכ ישעת־המ
ונינדא־לא הערה
אוהו ותיב־לכ לעו
רבדמ לעילב־ןב
׃וילא

18
חקתו ליגובא רהמתו
םינשו םחל םיתאמ
ןאצ שמחו ןיי־ילבנ
םיאס שמחו תוושע
םיקמצ האמו ילק
םשתו םילבד םיתאמו
׃םירמחה־לע

19
ורבע הירענל רמאתו
םכירחא יננה ינפל
אל לבנ השיאלו האב
׃הדיגה

20
תבכר איה היהו
תדריו רומחה־לע
דוד הנהו רהה רתסב
םידרי וישנאו
׃םתא שגפתו התארקל

21
רקשל ךא רמא דודו
רשא־לכ־תא יתרמש
רבדמב הזל
־רשא־לכמ דקפנ־אלו
יל־בשיו המואמ ול
׃הבוט תחת הער

22
םיהלא השעי־הכ
הכו דוד יביאל
ריאשא־םא ףיסי
ול־רשא־לכמ
ןיתשמ רקבה־דע
׃ריקב

23
ליגיבא ארתו
דרתו רהמתו דוד־תא
לפתו רומחה לעמ
הינפ ־לע דוד יפאל
׃ץרא וחתשתו

24
וילגר־לע לפתו
ינדא ינא־יב רמאתו
אנ־רבדתו ןועה
עמשו ךינזאב ךתמא
׃ךתמא ירבד תא

25
ינדא םישי אנ־לא
שיא־לא ובל־תא
לבנ־לע הזה לעילבה
אוה ־ןכ ומשכ יכ
ומע הלבנו ומש לבנ
אל ךתמא ינאו
ירענ־תא יתיאר
׃תחלש רשא ינדא

26
הוהי־יח ינדא התעו
ךענמ רשא ךשפנ־יחו
םימדב אובמ הוהי
התעו ךל ךדי עשוהו
ךיביא לבנכ ויהי
ינדא־לא םישקבמהו
׃הער

27
תאזה הכרבה התעו
ךתחפש איבה־רשא
הנתנו ינדאל
םיכלהתמה םירענל
׃ינדא ילגרב

28
ךתמא עשפל אנ אש
הוהי השעי־השע יכ
ןמאנ תיב ינדאל
הוהי תומחלמ־יכ
הערו םחלנ ינדא
׃ךימימ ךב אצמת־אל

29
ךפדרל םדא םקיו
ךשפנ־תא שקבלו
ינדא שפנ התיהו
םייחה רורצב הרורצ
תאו ךיהלא הוהי תא
הנעלקי ךיביא שפנ
׃עלקה ףכ ךותב

30
הוהי השעי־יכ היהו
רבד־רשא לככ ינדאל
ךילע הבוטה־תא
דיגנל ךוצו
׃לארשי־לע

31
ךל תאז היהת אלו
בל לושכמלו הקופל
םד־ךפשלו ינדאל
ינדא עישוהלו םנח
הוהי בטיהו ול
תרכזו ינדאל
׃ךתמא־תא

32
לגיבאל דוד רמאיו
יהלא הוהי ךורב
ךחלש רשא לארשי
׃יתארקל הזה םויה

33
הכורבו ךמעט ךורבו
םויה ינתלכ רשא תא
םימדב אובמ הזה
׃יל ידי עשהו

34
הוהי־יח םלואו
רשא לארשי יהלא
יכ ךתא ערהמ ינענמ
יתאבתו תרהמ ילול
רתונ־םא יכ יתארקל
רקבה רוא־דע לבנל
׃ריקב ןיתשמ

35
תא הדימ דוד חקיו
הלו ול האיבה־רשא
םולשל ילע רמא
יתעמש יאר ךתיבל
׃ךינפ אשאו ךלוקב

36
ליגיבא אבתו
ול־הנהו לבנ־לא
התשמכ ותיבב התשמ
בוט לבנ בלו ךלמה
רכש אוהו וילע
הדיגה־אלו דאמ־דע
לודגו ןטק רבד ול
׃רקבה רוא־דע

37
תאצב רקבב יהיו
ול־דגתו לבנמ ןייה
םירבדה־תא ותשא
ובל תמיו הלאה
היה אוהו וברקב
׃ןבאל

38
םימיה תרשעכ יהיו
לבנ־תא הוהי ףגיו
׃תמיו

39
תמ יכ דוד עמשיו
ךורב רמאיו לבנ
בר רשא הוהי
דימ יתפרח ביר־תא
ךשח ודבע־תאו לבנ
לבנ תער תאו הערמ
ושארב הוהי בישה
רבדיו דוד חלשיו
ול התחקל ליגיבאב
׃השאל

40
דוד ידבע ואביו
הלמרכה ליגיבא־לא
רמאל הילא ורבדיו
ךילא ונחלש דוד
׃השאל ול ךתחקל

41
םיפא וחתשתו םקתו
הנה רמאתו הצרא
ץחרל החפשל ךתמא
׃ינדא ידבע ילגר

42
ליגיבא םקתו רהמתו
רומחה־לע בכרתו
היתרענ שמחו
ךלתו הלגרל תוכלהה
דוד יכאלמ ירחא
׃השאל ול־יהתו

43
חקל םעניחא־תאו
לאערזימ דוד
ןהיתש־םג ןייהתו
׃םישנל ול

44
לכימ־תא ןתנ לואשו
יטלפל דוד תשא ותב
׃םילגמ רשא שיל־ןב

1 Samuel 26


1 Samuel Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Return to Index

Chapter 26

1
םיפזה ואביו
התעבגה לואש־לא
דוד אולה רמאל
תעבגב רתתסמ
ינפ לע הליכחה
׃ןמישיה

2
דריו לואש םקיו
ותאו ףיז־רבדמ־לא
שיא םיפלא־תשלש
שקבל לארשי ירוחב
׃ףיז־רבדמב דוד־תא

3
תעבגב לואש ןחיו
ינפ־לע רשא הליכחה
ךרדה־לע ןמישיה
רבדמב בשי דודו
לואש אב יכ אריו
׃הרבדמה וירחא

4
םילגרמ דוד חלשיו
לואש אב־יכ עדיו
׃ןוכנ־לא

5
אביו דוד םקיו
רשא םוקמה־לא
אריו לואש םש־הנח
רשא םוקמה־תא דוד
רנבאו לואש םש־בכש
ואבצ־רש רנ־ןב
לגעמב בכש לואשו
׃ותביבס םינח םעהו

6
רמאיו דוד ןעיו
יתחה ךלמיחא־לא
ישיבא־לאו
באוי יחא היורצ־ןב
יתא דרי־ימ רמאל
הנחמה־לא לואש־לא
ינא ישיבא רמאיו
׃ךמע דרא

7
ישיבאו דוד אביו
הנהו הליל םעה־לא
ןשי בכש לואש
ותינחו לגעמב
ותשארמ ץראב־הכועמ
םיבכש םעהו רנבאו
׃ותביבס

8
ישיבא רמאיו
םיהלא רגס דוד־לא
ךביוא־תא םויה
אנ ונכא התעו ךדיב
םעפ ץראבו תינחב
׃ול הנשא אלו תחא

9
דוד רמאיו
ישיבא־לא
ימ יכ והתיחשת־לא
חישמב ודי חלש
׃הקנו הוהי

10
הוהי־יח דוד רמאיו
ונפגי הוהי־םא יכ
תמו אובי ומוי־וא
דרי המחלמב וא
׃הפסנו

11
הוהימ יל הלילח
חישמב ידי חלשמ
אנ־חק התעו הוהי
רשא תינחה־תא
תחפצ־תאו ותשארמ
׃ונל הכלנו םימה

12
תינחה־תא דוד חקיו
םימה תחפצ־תאו
וכליו לואש יתשארמ
ןיאו האר ןיאו םהל
יכ ץיקמ ןיאו עדוי
יכ םינשי םלכ
הלפנ הוהי תמדרת
׃םהילע

13
רבעה דוד רבעיו
רהה־שאר־לע דמעיו
םוקמה בר קחרמ
׃םהיניב

14
םעה־לא דוד ארקיו
רנ־ןב רנבא־לאו
הנעת אולה רמאל
רנבא ןעיו רנבא
תארק התא ימ רמאיו
׃ךלמה־לא

15
רנבא־לא דוד רמאיו
ימו התא שיא־אולה
המלו לארשיב ךומכ
ךינדא־לא תרמש אל
דחא אב־יכ ךלמה
תיחשהל םעה
׃ךינדא ךלמה־תא

16
הזה רבדה בוט־אל
הוהי־יח תישע רשא
םתא תומ־ינב יכ
םתרמש־אל רשא
חישמ־לע םכינדא־לע
האר התעו הוהי
ךלמה תינח־יא
רשא םימה תחפצ־תאו
׃ותשארמ

17
לוק־תא לואש רכיו
ךלוקה רמאיו דוד
רמאיו דוד ינב הז
ינדא ילוק דוד
׃ךלמה

18
ינדא הז המל רמאיו
יכ ודבע ירחא ףדר
ידיב־המו יתישע המ
׃הער

19
ינדא אנ־עמשי התעו
ודבע ירבד תא ךלמה
יב ךתיסה הוהי־םא
ינב םאו החנמ חרי
םה םירורא םדאה
הוהי ינפל
םויה ינושרג־יכ
הוהי תלחנב חפתסהמ
םיהלא דבע ךל רמאל
׃םירחא

20
ימד לפי־לא התעו
ינפ דגנמ הצרא
ךלמ אצי־יכ הוהי
־תא שקבל לארשי
רשאכ דחא שערפ
׃םירהב ארקה ףדרי

21
יתאטח לואש רמאיו
יכ דוד־ינב בוש
תחת דוע ךל ערא־אל
ישפנ הרקי רשא
הזה םויה ךיניעב
הגשאו יתלכסה הנה
׃דאמ הברה

22
רמאיו דוד ןעיו
ךלמה תינחה הנה
םירענהמ דחא רבעיו
׃החקיו

23
שיאל בישי הוהיו
ותקדצ־תא
רשא ותנמא־תאו
םויה הוהי ךנתנ
יתיבא אלו דיב
חישמב ידי חלשל
׃הוהי

24
הלדג רשאכ הנהו
הזה םויה ךשפנ
לדגת ןכ יניעב
הוהי יניעב ישפנ
׃הרצ־לכמ ינלציו

25
דוד־לא לואש רמאיו
דוד ינב התא ךורב
םגו השעת השע םג
דוד ךליו לכות לכי
בש לואשו וכרדל
׃ומוקמל

1 Samuel 27


1 Samuel Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Return to Index

Chapter 27

1
ובל־לא דוד רמאיו
דחא־םוי הפסא התע
יל־ןיא לואש־דיב
טלמא טלמה יכ בוט
םיתשלפ ץרא־לא
לואש ינממ שאונו
דוע ינשקבל
לארשי לובג־לכב
׃ודימ יתטלמנו

2
רבעיו דוד םקיו
שיא תואמ־ששו אוה
שיכא־לא ומע רשא
׃תג ךלמ ךועמ־ןב

3
שיכא־םע דוד בשיו
וישנאו אוה תגב
דוד ותיבו שיא
םעניחא וישנ יתשו
ליגיבאו תילאערזיה
׃תילמרכה לבנ־תשא

4
חרב־יכ לואשל דגיו
ףסוי־אלו תג דוד
׃ושקבל דוע

5
שיכא־לא דוד רמאיו
ןח יתאצמ אנ־םא
יל־ונתי ךיניעב
ירע תחאב םוקמ
םש הבשאו הדשה
ךדבע בשי המלו
׃ךמע הכלממה ריעב

6
םויב שיכא ול־ןתיו
ןכל גלקצ־תא אוהה
יכלמל גלקצ התיה
םויה דע הדוהי
׃הזה

7
םימיה רפסמ יהיו
הדשב דוד בשי־רשא
םימי םיתשלפ
׃םישדח העבראו

8
וישנאו דוד לעיו
ירושגה־לא וטשפיו
יכ יקלמעהו יזרגהו
ץראה תובשי הנה
ךאוב םלועמ רשא
ץרא־דעו הרוש
׃םירצמ

9
ץראה־תא דוד הכהו
השאו שיא היחי אלו
רקבו ןאצ חקלו
םילמגו םירמחו
אביו בשיו םידגבו
׃שיכא־לא

10
שיכא רמאיו
םויה םתטשפ־לא
בגנ־לע דוד רמאיו
בגנ־לעו הדוהי
בגנ־לאו ילאמחריה
׃יניקה

11
היחי־אל השאו שיאו
רמאל תג איבהל דוד
ונילע ודגי־ןפ
דוד השע ־הכ רמאל
וטפשמ הכו
בשי רשא םימיה־לכ
׃םיתשלפ הדשב

12
דודב שיכא ןמאיו
שיאבה שאבה רמאל
היהו לארשיב ומעב
׃םלוע דבעל יל

1 Samuel 28


1 Samuel Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Return to Index

Chapter 28

1
םהה םימיב יהיו
םיתשלפ וצבקיו
אבצל םהינחמ־תא
לארשיב םחלהל
דוד־לא שיכא רמאיו
יתא יכ עדת עדי
התא הנחמב אצת
׃ךישנאו

2
שיכא־לא דוד רמאיו
תא עדת התא ןכל
ךדבע השעי־רשא
־לא שיכא רמאיו
ישארל רמש ןכל דוד
׃םימיה־לכ ךמישא

3
תמ לאומשו
ול־ודפסיו
והרבקיו לארשי־לכ
לואשו וריעבו המרב
תובאה ריסה
םינעדיה־תאו
׃ץראהמ

4
םיתשלפ וצבקיו
םנושב ונחיו ואביו
לואש ץבקיו
ונחיו לארשי־לכ־תא
׃עבלגב

5
הנחמ־תא לואש אריו
דרחיו אריו םיתשלפ
׃דאמ ובל

6
הוהיב לואש לאשיו
םג הוהי והנע אלו
םירואב םג תומלחב
׃םאיבנב םג

7
וידבעל לואש רמאיו
תשא יל־ושקב
הכלאו בוא־תלעב
הב־השרדאו הילא
וילא וידבע ורמאיו
בוא־תלעב תשא הנה
׃רוד ןיעב

8
שבליו לואש שפחתיו
ךליו םירחא םידגב
םישנא ינשו אוה
השאה־לא ואביו ומע
רמאיו הליל
בואב יל אנ־ימוסק
תא יל ילעהו
׃ךילא רמא־רשא

9
וילא השאה רמאתו
תא תעדי התא הנה
רשא לואש השע־רשא
תובאה ־תא תירכה
ינעדיה־תאו
התא המלו ץראה־ןמ
ישפנב שקנתמ
׃ינתימהל

10
לואש הל עבשיו
רמאל הוהיב
ךרקי־םא הוהי־יח
׃הזה רבדב ןוע

11
ימ־תא השאה רמאתו
רמאיו ךל־הלעא
׃יל־ילעה לאומש־תא

12
השאה ארתו
קעזתו לאומש־תא
רמאתו לודג לוקב
רמאל לואש־לא השאה
התאו ינתימר המל
׃לואש

13
ךלמה הל רמאיו
המ יכ יארית־לא
השאה רמאתו תיאר
םיהלא לואש־לא
םילע יתיאר
׃ץראה־ןמ

14
וראת־המ הל רמאיו
הלע ןקז שיא רמאתו
ליעמ הטע אוהו
לואש עדיו
דקיו אוה לאומש־יכ
׃וחתשיו הצרא םיפא

15
לאומש רמאיו
המל לואש־לא
תולעהל ינתזגרה
לואש רמאיו יתא
םיתשלפו דאמ יל־רצ
םיהלאו יב םימחלנ
יננע־אלו ילעמ רס
םאיבנה־דיב םג דוע
הארקאו תומלחב־םג
המ ינעידוהל ךל
׃השעא

16
המלו לאומש רמאיו
רס הוהיו ינלאשת
׃ךרע יהיו ךילעמ

17
רשאכ ול הוהי שעיו
ערקיו ידיב רבד
הכלממה־תא הוהי
ךערל הנתיו ךדימ
׃דודל

18
לוקב תעמש־אל רשאכ
תישע־אלו הוהי
קלמעב ופא־ןורח
הזה רבדה ןכ־לע
םויה הוהי ךל־השע
׃הזה

19
םג הוהי ןתיו
ךמע לארשי־תא
רחמו םיתשלפ־דיב
םג ימע ךינבו התא
ןתי לארשי הנחמ־תא
׃םיתשלפ־דיב הוהי

20
לפיו לואש רהמיו
הצרא ותמוק־אלמ
ירבדמ דאמ אריו
־אל חכ־םג לאומש
לכא אל יכ וב היה
םויה־לכ םחל
׃הלילה־לכו

21
השאה אובתו
ארתו לואש־לא
רמאתו דאמ להבנ־יכ
העמש הנה וילא
םישאו ךלוקב ךתחפש
עמשאו יפכב ישפנ
תרבד רשא ךירבד־תא
׃ילא

22
אנ־עמש התעו
ךתחפש לוקב התא־םג
ךינפל המשאו
יהיו לוכאו םחל־תפ
ךלת יכ חכ ךב
׃ךרדב

23
אל רמאיו ןאמיו
וב־וצרפיו לכא
השאה־םגו וידבע
םקיו םלקל עמשיו
בשיו ץראהמ
׃הטמה־לא

24
קברמ־לגע השאלו
רהמתו תיבב
חמק־חקתו והחבזתו
׃תוצמ והפתו שלתו

25
לואש־ינפל שגתו
וידבע ינפלו
ומקיו ולכאיו
׃אוהה הלילב וכליו

1 Samuel 29


1 Samuel Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Return to Index

Chapter 29

1
םיתשלפ וצבקיו
הקפא םהינחמ־לכ־תא
ןיעב םינח לארשיו
׃לאערזיב רשא

2
םיתשלפ ינרסו
תואמל םירבע
דודו םיפלאלו
םירבע וישנאו
׃שיכא ־םע הנרחאב

3
םיתשלפ ירש ורמאיו
הלאה םירבעה המ
ירש־לא שיכא רמאיו
הז־אולה םיתשלפ
לואש דבע דוד
היה רשא לארשי־ךלמ
הז־וא םימי הז יתא
וב יתאצמ־אלו םינש
ולפנ םוימ המואמ
׃הזה םויה־דע

4
ירש וילע ופצקיו
ול ורמאיו םיתשלפ
בשה םיתשלפ ירש
בשיו שיאה־תא
רשא ומוקמ־לא
דרי־אלו םש ותדקפה
המחלמב ונמע
ןטשל ונל־היהי־אלו
הצרתי המבו המחלמב
אולה וינדא־לא הז
׃םהה םישנאה ישארב

5
רשא דוד הז־אולה
תולחמב ול־ונעי
לואש הכה רמאל
דודו ויפלאב
׃ותבברב

6
דוד־לא שיכא ארקיו
וילא רמאיו
רשי־יכ הוהי־יח
יניעב בוטו התא
יתא ךאבו ךתאצ
יתאצמ־אל יכ הנחמב
ךאב םוימ הער ךב
הזה םויה־דע ילא
םינרסה יניעבו
׃התא בוט־אל

7
ךלו בוש התעו
ער השעת־אלו םולשב
ינרס יניעב
׃םיתשלפ

8
שיכא־לא דוד רמאיו
יתישע המ יכ
ךדבעב תאצמ־המו
יתייה רשא םוימ
הזה םויה דע ךינפל
אובא אל יכ
יביאב יתמחלנו
׃ךלמה ינדא

9
רמאיו שיכא ןעיו
יכ יתעדי דוד־לא
יניעב התא בוט
ךא םיהלא ךאלמכ
ורמא םיתשלפ ירש
ונמע הלעי־אל
׃המחלמב

10
רקבב םכשה התעו
ךינדא ידבעו
ךתא ואב־רשא
רואו רקבב םתמכשהו
׃וכלו םכל

11
אוה דוד םכשיו
רקבב תכלל וישנאו
ץרא־לא בושל
םיתשלפו םיתשלפ
׃לאערזי ולע

1 Samuel 30


1 Samuel Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Return to Index

Chapter 30

1
דוד אבב יהיו
םויב גלקצ וישנאו
יקלמעו ישילשה
־לאו בגנ־לא וטשפ
גלקצ־תא וכיו גלקצ
׃שאב התא ופרשיו

2
םישנה־תא ובשיו
ןטקמ הב־רשא
ותימה אל לודג־דעו
וכליו וגהניו שיא
׃םכרדל

3
וישנאו דוד אביו
הנהו ריעה־לא
םהישנו שאב הפורש
םהיתנבו םהינבו
׃ובשנ

4
םעהו דוד אשיו
םלוק־תא ותא־רשא
רשא דע וכביו
׃תוכבל חכ םהב־ןיא

5
ובשנ דוד־ישנ יתשו
תילערזיה םעניחא
לבנ תשא ליגיבאו
׃ילמרכה

6
דאמ דודל רצתו
ולקסל םעה ורמא־יכ
םעה־לכ שפנ הרמ־יכ
ונב־לע שיא
קזחתיו ויתנב־לעו
׃ויהלא הוהיב דוד

7
דוד רמאיו
ןהכה רתיבא־לא
ךלמיחא־ןב
דפאה יל אנ־השיגה
רתיבא שגיו
׃דוד־לא דפאה־תא

8
הוהיב דוד לאשיו
ירחא ףדרא רמאל
ונגשאה הזה־דודגה
ףדר ול רמאיו
לצהו גישת גשה־יכ
׃ליצת

9
אוה דוד ךליו
רשא שיא תואמ־ששו
לחנ־דע ואביו ותא
םירתונהו רושבה
׃ודמע

10
אוה דוד ףדריו
שיא תואמ־עבראו
שיא םיתאמ ודמעיו
רבעמ ורגפ רשא
׃רושבה לחנ־תא

11
ירצמ־שיא ואצמיו
ותא וחקיו הדשב
ול־ונתיו דוד־לא
והקשיו לכאיו םחל
׃םימ

12
הלבד חלפ ול־ונתיו
לכאיו םיקמצ ינשו
יכ וילא וחור בשתו
םחל לכא־אל
השלש םימ התש־אלו
׃תוליל השלשו םימי

13
דוד ול רמאיו
הזמ יאו התא־ימל
רענ רמאיו התא
דבע יכנא ירצמ
יקלמע שיאל
יכ ינדא ינבזעיו
׃השלש םויה יתילח

14
בגנ ונטשפ ונחנא
רשא־לעו יתרכה
בגנ־לעו הדוהיל
גלקצ־תאו בלכ
׃שאב ונפרש

15
דוד וילא רמאיו
דודגה־לא ינדרותה
העבשה רמאיו הזה
־םא םיהלאב יל
ינרגסת־םאו ינתימת
ךדרואו ינדא־דיב
׃הזה דודגה־לא

16
םישטנ הנהו והדריו
ץראה־לכ ינפ־לע
םיתשו םילכא
ללשה לכב םיגגחו
וחקל רשא לודגה
ץראמו םיתשלפ ץראמ
׃הדוהי

17
ףשנהמ דוד םכיו
םתרחמל ברעה־דעו
שיא םהמ טלמנ־אלו
תואמ עברא־םא יכ
ובכר־רשא רענ־שיא
׃וסניו םילמגה־לע

18
תא דוד לציו
קלמע וחקל רשא־לכ
ליצה וישנ יתש־תאו
׃דוד

19
םהל־רדענ אלו
לודגה־דעו ןטקה־ןמ
תונבו םינב־דעו
רשא ־לכ דעו ללשמו
בישה לכה םהל וחקל
׃דוד

20
דוד חקיו
רקבהו ןאצה־לכ־תא
הנקמה ינפל וגהנ
הז ורמאיו אוהה
׃דוד ללש

21
םיתאמ־לא דוד אביו
ורגפ־רשא םישנאה
דוד ירחא תכלמ
רושבה לחנב םבישיו
דוד תארקל ואציו
םעה תארקלו
דוד שגיו ותא־רשא
םהל לאשיו םעה־תא
׃םולשל

22
ער־שיא־לכ ןעיו
םישנאהמ לעילבו
דוד־םע וכלה רשא
רשא ןעי ורמאיו
ימע וכלה־אל
ללשהמ םהל ןתנ־אל
ונלצה רשא
ותשא־תא שיא־םא־יכ
וגהניו וינב ־תאו
׃וכליו

23
ושעת־אל דוד רמאיו
ןתנ־רשא תא יחא ןכ
רמשיו ונל הוהי
ןתיו ונתא
אבה דודגה־תא
׃ונדיב ונילע

24
רבדל םכל עמשי ימו
דריה קלחכ יכ הזה
בשיה קלחכו המחלמב
ודחי םילכה ־לע
׃וקלחי

25
אוהה םויהמ יהיו
קחל המשיו הלעמו
דע לארשיל טפשמלו
׃הזה םויה

26
גלקצ־לא דוד אביו
ינקזל ללשהמ חלשיו
רמאל והערל הדוהי
ללשמ הכרב םכל הנה
׃הוהי יביא

27
לא־תיבב רשאל
בגנ־תומרב רשאלו
׃רתיב רשאלו

28
רשאלו רערעב רשאלו
רשאלו תומפשב
׃עמתשאב

29
רשאלו לכרב רשאלו
ילאמחריה ירעב
׃יניקה ירעב רשאלו

30
רשאלו המרחב רשאלו
רשאלו ןשע־רובב
׃ךתעב

31
ןורבחב רשאלו
תומקמה־לכלו
דוד םש־ךלהתה־רשא
׃וישנאו אוה

1 Samuel 31


1 Samuel Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Return to Index

Chapter 31

1
םימחלנ םיתשלפו
ישנא וסניו לארשיב
םיתשלפ ינפמ לארשי
רהב םיללח ולפיו
׃עבלגה

2
םיתשלפ וקבדיו
וינב־תאו לואש־תא
םיתשלפ וכיו
־תאו ןתנוהי־תא
בדניבא
ינב עוש־יכלמ־תאו
׃לואש

3
המחלמה דבכתו
והאצמיו לואש־לא
תשקב םישנא םירומה
׃םירומהמ דאמ לחיו

4
אשנל לואש רמאיו
ךברח ףלש וילכ
הב ינרקדו
םילרעה ואובי־ןפ
ינרקדו הלאה
אלו יב־וללעתהו
יכ וילכ אשנ הבא
לואש חקיו דאמ ארי
לפיו ברחה־תא
׃הילע

5
יכ וילכ־אשנ אריו
לפיו לואש תמ
וברח־לע אוה־םג
׃ומע תמיו

6
תשלשו לואש תמיו
םג וילכ אשנו וינב
םויב וישנא־לכ
׃ודחי אוהה

7
לארשי־ישנא ואריו
קמעה רבעב־רשא
ןדריה רבעב רשאו
לארשי ישנא וסנ־יכ
לואש ותמ־יכו
ובזעיו וינבו
וסניו םירעה־תא
םיתשלפ ואביו
׃ןהב ובשיו

8
ואביו תרחממ יהיו
טשפל םיתשלפ
ואצמיו םיללחה־תא
תשלש ־תאו לואש־תא
רהב םילפנ וינב
׃עבלגה

9
ושאר־תא ותרכיו
וילכ־תא וטישפיו
וחלשיו
ביבס םיתשלפ־ץראב
םהיבצע תיב רשבל
׃םעה־תאו

10
תיב וילכ־תא ומשיו
ותיוג־תאו תורתשע
תיב תמוחב ועקת
׃ןש

11
יבשי וילא ועמשיו
תא דעלג שיבי
םיתשלפ ושע־רשא
׃לואשל

12
ליח שיא־לכ ומוקיו
הלילה־לכ וכליו
תיוג־תא וחקיו
תיוג תאו לואש
ןש תיב תמוחמ וינב
ופרשיו השבי ואביו
׃םש םתא

13
םהיתמצע־תא וחקיו
לשאה־תחת ורבקיו
תעבש ומציו השביב
׃םימי

2 Samuel 1


2 Samuel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 31

2 Samuel

Return to Index

Chapter 1

1
תומ ירחא יהיו
בש דודו לואש
קלמעה־תא תוכהמ
גלקצב דוד בשיו
׃םינש םימי

2
ישילשה םויב יהיו
אב שיא הנהו
לואש םעמ הנחמה־ןמ
םיערק וידגבו
ושאר־לע המדאו
דוד־לא ואבב יהיו
׃וחתשיו הצרא לפיו

3
יא דוד ול רמאיו
רמאיו אובת הזמ
לארשי הנחממ וילא
׃יתטלמנ

4
דוד וילא רמאיו
רבדה היה־המ
רמאיו יל אנ־דגה
־ןמ םעה סנ־רשא
הברה־םגו המחלמה
ותמיו םעה־ןמ לפנ
ןתנוהיו לואש םגו
׃ותמ ונב

5
רענה־לא דוד רמאיו
תעדי ךיא ול דיגמה
לואש תמ־יכ
׃ונב ןתנוהיו

6
דיגמה רענה רמאיו
יתירקנ ארקנ ול
הנהו עבלגה רהב
־לע ןעשנ לואש
בכרה הנהו ותינח
םישרפה ילעבו
׃והקבדה

7
ינאריו וירחא ןפיו
רמאו ילא ארקיו
׃יננה

8
התא־ימ יל רמאיו
יקלמע וילא רמאיו
׃יכנא

9
אנ־דמע ילא רמאיו
יכ ינתתמו ילע
ץבשה ינזחא
ישפנ דוע־לכ־יכ
׃יב

10
וילע דמעאו
יתעדי יכ והתתמאו
ירחא היחי אל יכ
רזנה חקאו ולפנ
ושאר־לע רשא
רשא הדעצאו
םאיבאו וערז־לע
׃הנה ינדא־לא

11
ודגבב דוד קזחיו
םגו םערקיו
רשא םישנאה־לכ
׃ותא

12
וכביו ודפסיו
ברעה־דע ומציו
לואש־לע
ונב ןתנוהי־לעו
הוהי םע־לעו
יכ לארשי תיב־לעו
׃ברחב ולפנ

13
רענה־לא דוד רמאיו
הזמ יא ול דיגמה
שיא־ןב רמאיו התא
׃יכנא יקלמע רג

14
דוד וילא רמאיו
חלשל תארי אל ךיא
חישמ־תא תחשל ךדי
׃הוהי

15
דחאל דוד ארקיו
שג רמאיו םירענהמ
והכיו וב־עגפ
׃תמיו

16
דוד וילא רמאיו
יכ ךשאר־לע ךימד
רמאל ךב הנע ךיפ
־תא יתתמ יכנא
׃הוהי חישמ

17
דוד ןנקיו
תאזה הניקה־תא
לואש־לע
׃ונב ןתנוהי־לעו

18
דמלל רמאיו
הנה תשק הדוהי־ינב
רפס־לע הבותכ
׃רשיה

19
לארשי יבצה
ךיא ללח ךיתומב־לע
׃םירובג ולפנ

20
תגב ודיגת־לא
תצוחב ורשבת־לא
הנחמשת־ןפ ןולקשא
־ןפ םיתשלפ תונב
תונב הנזלעת
׃םילרעה

21
לט־לא עבלגב ירה
םכילע רטמ־לאו
םש יכ תמורת ידשו
םירובג ןגמ לעגנ
חישמ ילב לואש ןגמ
׃ןמשב

22
בלחמ םיללח םדמ
ןתנוהי תשק םירובג
ברחו רוחא גושנ אל
בושת אל לואש
׃םקיר

23
ןתנוהיו לואש
םמיענהו םיבהאנה
אל םתומבו םהייחב
ולק םירשנמ ודרפנ
׃ורבג תויראמ

24
לארשי תונב
הניכב לואש־לא
ינש םכשבלמה
הלעמה םינדע־םע
לע בהז ידע
׃ןכשובל

25
םירבג ולפנ ךיא
המחלמה ךותב
ךיתומב־לע ןתנוהי
׃ללח

26
יחא ךילע יל־רצ
יל תמענ ןתנוהי
ךתבהא התאלפנ דאמ
׃םישנ תבהאמ יל

27
םירובג ולפנ ךיא
׃המחלמ ילכ ודבאיו

2 Samuel 2


2 Samuel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 1

2 Samuel

Return to Index

Chapter 2

1
ןכ־ירחא יהיו
הוהיב דוד לאשיו
תחאב הלעאה רמאל
רמאיו הדוהי ירע
הלע וילא הוהי
הנא דוד רמאיו
׃הנרבח רמאיו הלעא

2
םגו דוד םש לעיו
םעניחא וישנ יתש
ליגיבאו תילערזיה
׃ילמרכה לבנ תשא

3
ומע־רשא וישנאו
שיא דוד הלעה
ירעב ובשיו ותיבו
׃ןורבח

4
הדוהי ישנא ואביו
דוד־תא םש־וחשמיו
הדוהי תיב־לע ךלמל
רמאל דודל ודגיו
דעלג שיבי ישנא
׃לואש־תא ורבק רשא

5
םיכאלמ דוד חלשיו
דעלג שיבי ישנא־לא
םיכרב םהילא רמאיו
רשא הוהיל םתא
הזה דסחה םתישע
לואש־םע םכינדא־םע
׃ותא ורבקתו

6
הוהי־שעי התעו
םגו תמאו דסח םכמע
םכתא השעא יכנא
רשא תאזה הבוטה
׃הזה רבדה םתישע

7
םכידי הנקזחת התעו
ליח־ינבל ויהו
לואש םכינדא תמ־יכ
וחשמ יתא־םגו
ךלמל הדוהי־תיב
׃םהילע

8
רנ־ןב רנבאו
לואשל רשא אבצ־רש
תשב שיא־תא חקל
והרבעיו לואש־ןב
׃םינחמ

9
דעלגה־לא והכלמיו
ירושאה־לאו
לאערזי־לאו
םירפא־לעו
ןמינב־לעו
׃הלכ לארשי־לעו

10
הנש םיעברא־ןב
לואש־ןב תשב־שיא
לארשי־לע וכלמב
ךא ךלמ םינש םיתשו
ויה הדוהי תיב
׃דוד ירחא

11
םימיה רפסמ יהיו
ךלמ דוד היה רשא
תיב־לע ןורבחב
םינש עבש הדוהי
׃םישדח הששו

12
רנ־ןב רנבא אציו
תשב־שיא ידבעו
םינחממ לואש־ןב
׃הנועבג

13
היורצ־ןב באויו
ואצי דוד ידבעו
תכרב־לע םושגפיו
ובשיו ודחי ןועבג
הזמ הכרבה־לע הלא
הכרבה־לע הלאו
׃הזמ

14
רנבא רמאיו
אנ ומוקי באוי־לא
וקחשיו םירענה
באוי רמאיו ונינפל
׃ומקי

15
ורבעיו ומקיו
רשע םינש רפסמב
תשב שיאלו ןמינבל
רשע םינשו לואש־ןב
׃דוד ידבעמ

16
שארב שיא וקזחיו
דצב וברחו והער
ודחי ולפיו והער
אוהה םוקמל ארקיו
רשא םירצה תקלח
׃ןועבגב

17
השק המחלמה יהתו
אוהה םויב דאמ־דע
ישנאו רנבא ףגניו
ידבע ינפל לארשי
׃דוד

18
ינב השלש םש־ויהיו
ישיבאו באוי היורצ
לק לאהשעו לאהשעו
םיבצה דחאכ וילגרב
׃הדשב רשא

19
ירחא לאהשע ףדריו
תכלל הטנ־אלו רנבא
ןימיה־לע
ירחאמ לואמשה־לעו
׃רנבא

20
וירחא רנבא ןפיו
הז התאה רמאיו
׃יכנא רמאיו לאהשע

21
הטנ רנבא ול רמאיו
וא ךנימי־לע ךל
ךל זחאו ךלאמש־לע
םירענהמ דחא
ותצלח־תא ךל־חקו
לאהשע הבא־אלו
׃וירחאמ רוסל

22
רנבא דוע ףסיו
רוס לאהשע־לא רמאל
הככא המל ירחאמ ךל
ינפ אשא ךיאו הצרא
׃ךיחא באוי־לא

23
והכיו רוסל ןאמיו
תינחה ירחאב רנבא
אצתו שמחה־לא
וירחאמ תינחה
ותחת תמיו םש־לפיו
אבה־לכ יהיו
לפנ־רשא םוקמה־לא
תמיו לאהשע םש
׃ודמעיו

24
באוי ופדריו
רנבא ירחא ישיבאו
המהו האב שמשהו
המא תעבג־דע ואב
חיג־ינפ־לע רשא
׃ןועבג רבדמ ךרד

25
ןמינב־ינב וצבקתיו
ויהיו רנבא ירחא
ודמעיו תחא הדגאל
׃תחא העבג ־שאר לע

26
רנבא ארקיו
רמאיו באוי־לא
ברח לכאת חצנלה
הרמ־יכ התעדי אולה
הנורחאב היהת
רמאת־אל יתמ־דעו
ירחאמ בושל םעל
׃םהיחא

27
יח באוי רמאיו
אלול יכ םיהלאה
רקבהמ זא יכ תרבד
שיא םעה הלענ
׃ויחא ירחאמ

28
רפושב באוי עקתיו
םעה־לכ ודמעיו
דוע ופדרי־אלו
־אלו לארשי ירחא
׃םחלהל דוע ופסי

29
וכלה וישנאו רנבאו
הלילה לכ הברעב
ורבעיו אוהה
וכליו ןדריה־תא
ואביו ןורתבה־לכ
׃םינחמ

30
ירחאמ בש באויו
ץבקיו רנבא
ודקפיו םעה־לכ־תא
־העשת דוד ידבעמ
׃לאהשעו שיא רשע

31
וכה דוד ידבעו
ישנאבו ןמינבמ
תואמ־שלש רנבא
׃ותמ שיא םיששו

32
לאהשע־תא ואשיו
ויבא רבקב והרבקיו
וכליו םחל תיב רשא
באוי הלילה־לכ
םהל ראיו וישנאו
׃ןורבחב

2 Samuel 3


2 Samuel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 2

2 Samuel

Return to Index

Chapter 3

1
הכרא המחלמה יהתו
ןיבו לואש תיב ןיב
ךלה דודו דוד תיב
לואש תיבו קזחו
׃םילדו םיכלה

2
םינב דודל ודליו
ורוכב יהיו ןורבחב
םעניחאל ןונמא
׃תלאערזיה

3
באלכ והנשמו
לבנ תשא לגיבאל
ישלשהו ילמרכה
הכעמ־ןב םולשבא
ךלמ ימלת ־תב
׃רושג

4
הינדא יעיברהו
ישימחהו תיגח־ןב
׃לטיבא־ןב היטפש

5
הלגעל םערתי יששהו
ודלי הלא דוד תשא
׃ןורבחב דודל

6
המחלמה תויהב יהיו
ןיבו לואש תיב ןיב
היה רנבאו דוד תיב
׃לואש תיבב קזחתמ

7
המשו שגלפ לואשלו
רמאיו היא־תב הפצר
התאב עודמ רנבא־לא
׃יבא שגליפ־לא

8
דאמ רנבאל רחיו
תשב־שיא ירבד־לע
בלכ שארה רמאיו
הדוהיל רשא יכנא
דסח־השעא םויה
ךיבא לואש תיב־םע
והערמ־לאו ויחא־לא
־דיב ךתיצמה אלו
ןוע ילע דקפתו דוד
׃םויה השאה

9
םיהלא השעי־הכ
ול ףיסי הכו רנבאל
הוהי עבשנ רשאכ יכ
ןכ־יכ דודל
׃ול־השעא

10
הכלממה ריבעהל
םיקהלו לואש תיבמ
דוד אסכ־תא
לארשי־לע
ןדמ הדוהי־לעו
׃עבש ראב־דעו

11
בישהל דוע לכי־אלו
רבד רנבא־תא
׃ותא ותארימ

12
םיכאלמ רנבא חלשיו
רמאל ותחת דוד־לא
התרכ רמאל ץרא־ימל
הנהו יתא ךתירב
ךילא בסהל ךמע ידי
׃לארשי־לכ־תא

13
ינא בוט רמאיו
ךא תירב ךתא תרכא
לאש יכנא דחא רבד
־אל רמאל ךתאמ
יכ ינפ־תא הארת
תא ךאיבה ינפל־םא
ךאבב לואש־תב לכימ
׃ינפ־תא תוארל

14
םיכאלמ דוד חלשיו
תשב־שיא־לא
הנת רמאל לואש־ןב
לכימ־תא יתשא־תא
האמב יל יתשרא רשא
׃םיתשלפ תולרע

15
תשב שיא חלשיו
םעמ שיא םעמ החקיו
׃שול־ןב לאיטלפ

16
השיא התא ךליו
הירחא הכבו ךולה
רמאיו םירחב־דע
בוש ךל רנבא וילא
׃בשיו

17
היה רנבא־רבדו
לארשי ינקז־םע
לומת־םג רמאל
םתייה םשלש־םג
דוד־תא םישקבמ
׃םכילע ךלמל

18
הוהי יכ ושע התעו
רמאל דוד־לא רמא
ידבע דוד דיב
ימע־תא עישוה
םיתשלפ דימ לארשי
׃םהיביא־לכ דימו

19
רנבא־םג רבדיו
ךליו ןימינב ינזאב
רבדל רנבא־םג
ןורבחב דוד ינזאב
בוט־רשא־לכ תא
לארשי יניעב
תיב־לכ יניעבו
׃ןמינב

20
דוד־לא רנבא אביו
םירשע ותאו ןורבח
דוד שעיו םישנא
םישנאלו רנבאל
׃התשמ ותא־רשא

21
דוד־לא רנבא רמאיו
הכלאו המוקא
ינדא־לא הצבקאו
לארשי ־לכ־תא ךלמה
תירב ךתא ותרכיו
לכב תכלמו
ךשפנ הואת־רשא
רנבא־תא דוד חלשיו
׃םולשב ךליו

22
דוד ידבע הנהו
דודגהמ אב באויו
ואיבה םמע בר ללשו
ונניא רנבאו
יכ ןורבחב דוד־םע
׃םולשב ךליו וחלש

23
אבצה־לכו באויו
ודגיו ואב ותא־רשא
רמאל באויל
־לא רנ־ןב רנבא־אב
ךליו והחלשיו ךלמה
׃םולשב

24
ךלמה־לא באוי אביו
התישע המ רמאיו
ךילא רנבא אב־הנה
ךליו ותחלש הז־המל
׃ךולה

25
רנבא־תא תעדי
אב ךתתפל יכ רנ־ןב
ךאצומ־תא תעדלו
תעדלו ךאובמ־תאו
התא רשא־לכ תא
׃השע

26
דוד םעמ באוי אציו
ירחא םיכאלמ חלשיו
ותא ובשיו רנבא
אל דודו הרסה רובמ
׃עדי

27
ןורבח רנבא בשיו
ךות־לא באוי והטיו
ותא רבדל רעשה
םש והכיו ילשב
םדב תמיו שמחה
׃ויחא לא־השע

28
ירחאמ דוד עמשיו
יכנא יקנ רמאיו ןכ
הוהי םעמ יתכלממו
רנבא ימדמ םלוע־דע
׃רנ־ןב

29
באוי שאר־לע ולחי
ויבא תיב־לכ לאו
תיבמ תרכי־לאו
ערצמו בז באוי
לפנו ךלפב קיזחמו
׃םחל־רסחו ברחב

30
ויחא ישיבאו באויו
רשא לע רנבאל וגרה
לאהשע־תא תימה
ןועבגב םהיחא
׃המחלמב

31
באוי־לא דוד רמאיו
םעה־לכ־לאו
וערק ותא־רשא
םיקש ורגחו םכידגב
רנבא ינפל ודפסו
ךלה דוד ךלמהו
׃הטמה ירחא

32
רנבא־תא ורבקיו
ךלמה אשיו ןורבחב
ךביו ולוק־תא
וכביו רנבא רבק־לא
׃םעה־לכ

33
ךלמה ןנקיו
רמאיו רנבא־לא
תומי לבנ תומכה
׃רנבא

34
תורסא־אל ךדי
םיתשחנל־אל ךילגרו
ינפל לופנכ ושגה
תלפנ הלוע־ינב
םעה־לכ ופסיו
׃וילע תוכבל

35
םעה־לכ אביו
םחל דוד־תא תורבהל
עבשיו םויה דועב
הכ רמאל דוד
הכו םיהלא יל־השעי
ינפל־םא יכ ףיסי
םחל־םעטא שמשה־אוב
׃המואמ ־לכ וא

36
וריכה םעה־לכו
לככ םהיניעב בטייו
ךלמה השע רשא
׃בוט םעה־לכ יניעב

37
םעה־לכ ועדיו
םויב לארשי־לכו
התיה אל יכ אוהה
־תא תימהל ךלמהמ
׃רנ־ןב רנבא

38
ךלמה רמאיו
אולה וידבע־לא
לודגו רש־יכ ועדת
הזה םויה לפנ
׃לארשיב

39
ךר םויה יכנאו
םישנאהו ךלמ חושמו
היורצ ינב הלאה
םלשי ינממ םישק
הערה השעל הוהי
׃ותערכ

2 Samuel 4


2 Samuel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 3

2 Samuel

Return to Index

Chapter 4

1
יכ לואש־ןב עמשיו
ןורבחב רנבא תמ
וידי ופריו
׃ולהבנ לארשי־לכו

2
םישנא ינשו
ויה םידודג־ירש
דחאה םש לואש־ןב
בכר ינשה םשו הנעב
יתראבה ןומר ינב
יכ ןמינב ינבמ
בשחת תוראב־םג
׃ןמינב־לע

3
םיתראבה וחרביו
םש־ויהיו המיתג
׃הזה םויה דע םירג

4
לואש־ןב ןתנוהילו
םילגר הכנ ןב
היה םינש שמח־ןב
לואש תעמש אבב
לאערזימ ןתנוהיו
סנתו ותנמא והאשתו
סונל הזפחב יהיו
ומשו חספיו לפיו
׃תשביפמ

5
ןומר־ינב וכליו
הנעבו בכר יתראבה
םויה םחכ ואביו
תשב שיא תיב־לא
בכשמ תא בכש אוהו
׃םירהצה

6
ךות־דע ואב הנהו
םיטח יחקל תיבה
שמחה־לא והכיו
ויחא הנעבו בכרו
׃וטלמנ

7
תיבה ואביו
ותטמ־לע בכש־אוהו
והכיו ובכשמ רדחב
־תא וריסיו והתמיו
וחקיו ושאר
ךרד וכליו ושאר־תא
׃הלילה־לכ הברעה

8
שאר־תא ואביו
דוד־לא תשב־שיא
ורמאיו ןורבח
שאר־הנה ךלמה־לא
לואש־ןב תשב ־שיא
שקב רשא ךביא
הוהי ןתיו ךשפנ־תא
תומקנ ךלמה ינדאל
לואשמ הזה םויה
׃וערזמו

9
בכר־תא דוד ןעיו
ינב ויחא הנעב־תאו
רמאיו יתראבה ןומר
הוהי ־יח םהל
ישפנ־תא הדפ־רשא
׃הרצ־לכמ

10
רמאל יל דיגמה יכ
לואש תמ־הנה
רשבמכ היה־אוהו
וב הזחאו ויניעב
רשא גלקצב והגרהאו
׃הרשב ול־יתתל

11
םיעשר םישנא־יכ ףא
קידצ־שיא־תא וגרה
ובכשמ־לע ותיבב
שקבא אולה התעו
םכדימ ומד־תא
םכתא יתרעבו
׃ץראה־ןמ

12
דוד וציו
םוגרהיו םירענה־תא
םהידי־תא וצצקיו
ולתיו םהילגר־תאו
ןורבחב הכרבה־לע
תשב־שיא שאר תאו
ורבקיו וחקל
׃ןורבחב רנבא־רבקב

2 Samuel 5


2 Samuel Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 4

2 Samuel

Return to Index

Chapter 5

1
יטבש־לכ ואביו
דוד־לא לארשי
ורמאיו הנורבח
ךמצע וננה רמאל
׃ונחנא ךרשבו

2
םושלש־םג לומתא־םג
ךלמ לואש תויהב
התייה התא ונילע
יבמהו איצומ
רמאיו לארשי־תא
הערת התא ךל הוהי
לארשי־תא ימע־תא
דיגנל היהת התאו
׃לארשי־לע

3
ינקז־לכ ואביו
ךלמה־לא לארשי
םהל תרכיו הנורבח
תירב דוד ךלמה
הוהי ינפל ןורבחב
דוד־תא וחשמיו
׃לארשי־לע ךלמל

4
דוד הנש םישלש־ןב
הנש םיעברא וכלמב
׃ךלמ

5
ךלמ ןורבחב
םינש עבש הדוהי־לע
םישדח הששו
ךלמ םלשוריבו
לע הנש שלשו םישלש
׃הדוהיו לארשי־לכ

6
וישנאו ךלמה ךליו
יסביה־לא םלשורי
רמאיו ץראה בשוי
־אל רמאל דודל
יכ הנה אובת
םירועה ךריסה־םא
רמאל םיחספהו
׃הנה דוד אובי־אל

7
תדצמ תא דוד דכליו
׃דוד ריע איה ןויצ

8
םויב דוד רמאיו
יסבי הכמ־לכ אוהה
רונצב עגיו
־תאו םיחספה־תאו
שפנ ואנש םירועה
ורמאי ןכ־לע דוד
אובי אל חספו רוע
׃תיבה־לא

9
הדצמב דוד בשיו
דוד ריע הל־ארקיו
ביבס דוד ןביו
׃התיבו אולמה־ןמ

10
ךולה דוד ךליו
יהלא הוהיו לודגו
׃ומע תואבצ

11
רצ־ךלמ םריח חלשיו
דוד־לא םיכאלמ
ישרחו םיזרא יצעו
ריק ןבא ישרחו ץע
׃דודל תיב־ונביו

12
וניכה־יכ דוד עדיו
ךלמל הוהי
אשנ יכו לארשי־לע
ומע רובעב ותכלממ
׃לארשי

13
דוע דוד חקיו
םישנו םישגלפ
ואב ירחא םלשורימ
דוע ודלויו ןורבחמ
׃תונבו םינב דודל

14
םידליה תומש הלאו
עומש םלשוריב ול
׃המלשו ןתנו בבושו

15
עושילאו רחביו
׃עיפיו גפנו

16
עדילאו עמשילאו
׃טלפילאו

17
םיתשלפ ועמשיו
דוד־תא וחשמ־יכ
לארשי־לע ךלמל
םיתשלפ־לכ ולעיו
עמשיו דוד־תא שקבל
דריו דוד
׃הדוצמה־לא

18
ואב םיתשלפו
קמעב ושטניו
׃םיאפר

19
הוהיב דוד לאשיו
הלעאה רמאל
םנתתה םיתשלפ־לא
הוהי רמאיו ידיב
ןתנ־יכ הלע דוד־לא
םיתשלפה־תא ןתא
׃ךדיב

20
דוד אביו
םכיו םיצרפ־לעבב
ץרפ רמאיו דוד םש
ינפל יביא־תא הוהי
ןכ־לע םימ ץרפכ
אוהה םוקמה־םש ארק
׃םיצרפ לעב

21
םש־ובזעיו
םאשיו םהיבצע־תא
׃וישנאו דוד

22
םיתשלפ דוע ופסיו
קמעב ושטניו תולעל
׃םיאפר

23
הוהיב דוד לאשיו
בסה הלעת אל רמאיו
תאבו םהירחא־לא
׃םיאכב לוממ םהל

24
לוק־תא ךעמשב יהיו
םיאכבה ישארב הדעצ
אצי זא יכ ץרחת זא
תוכהל ךינפל הוהי
׃םיתשלפ הנחמב

25
רשאכ ןכ דוד שעיו
ךיו הוהי והוצ
עבגמ םיתשלפ־תא
׃רזג ךאב־דע

2 Samuel 6


2 Samuel Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 5

2 Samuel

Return to Index

Chapter 6

1
דוד דוע ףסיו
לארשיב רוחב־לכ־תא
׃ףלא םישלש

2
דוד ךליו םקיו
ותא רשא םעה־לכו
הדוהי ילעבמ
תא םשמ תולעהל
םיהלאה ןורא
םש םש ארקנ־רשא
בשי תואבצ הוהי
׃וילע םיברכה

3
ןורא־תא ובכריו
הלגע־לא םיהלאה
תיבמ והאשיו השדח
העבגב רשא בדניבא
ינב ויחאו אזעו
םיגהנ בדניבא
׃השדח הלגעה־תא

4
תיבמ והאשיו
העבגב רשא בדניבא
םיהלאה ןורא םע
ינפל ךלה ויחאו
׃ןוראה

5
תיב־לכו דודו
ינפל םיקחשמ לארשי
יצע לכב הוהי
תורנכבו םישורב
םיפתבו םילבנבו
םיענענמבו
׃םילצלצבו

6
ןוכנ ןרג־דע ואביו
ןורא־לא אזע חלשיו
וב זחאיו םיהלאה
׃רקבה וטמש יכ

7
הזעב הוהי ףא־רחיו
םיהלאה םש והכיו
םע םש תמיו לשה־לע
׃םיהלאה ןורא

8
רשא לע דודל רחיו
הזעב ץרפ הוהי ץרפ
אוהה םוקמל ארקיו
םויה דע הזע ץרפ
׃הזה

9
הוהי־תא דוד אריו
רמאיו אוהה םויב
ןורא ילא אובי ךיא
׃הוהי

10
ריסהל דוד הבא־אלו
הוהי ןורא־תא וילא
והטיו דוד ריע־לע
םודא־דבע תיב דוד
׃יתגה

11
הוהי ןורא בשיו
יתגה םדא דבע תיב
ךרביו םישדח השלש
םדא דבע־תא הוהי
׃ותיב־לכ־תאו

12
דוד ךלמל דגיו
הוהי ךרב רמאל
םדא דבע תיב־תא
ול־רשא־לכ־תאו
םיהלאה ןורא רובעב
לעיו דוד ךליו
םיהלאה ןורא־תא
ריע םדא דבע תיבמ
׃החמשב דוד

13
יאשנ ודעצ יכ יהיו
השש הוהי־ןורא
רוש חבזיו םידעצ
׃אירמו

14
זע־לכב רכרכמ דודו
דודו הוהי ינפל
׃דב דופא רוגח

15
תיב־לכו דודו
םילעמ לארשי
הוהי ןורא־תא
לוקבו העורתב
׃רפוש

16
אב הוהי ןורא היהו
לכימו דוד ריע
דעב הפקשנ לואש־תב
ארתו ןולחה
זזפמ דוד ךלמה־תא
הוהי ינפל רכרכמו
׃הבלב ול זבתו

17
ןורא־תא ואביו
ותא וגציו הוהי
להאה ךותב ומוקמב
דוד ול־הטנ רשא
תולע דוד לעיו
׃םימלשו הוהי ינפל

18
תולעהמ דוד לכיו
םימלשהו הלועה
םשב םעה־תא ךרביו
׃תואבצ הוהי

19
םעה־לכל קלחיו
לארשי ןומה־לכל
השא־דעו שיאמל
תחא םחל תלח שיאל
השישאו דחא רפשאו
םעה־לכ ךליו תחא
׃ותיבל שיא

20
ךרבל דוד בשיו
לכימ אצתו ותיב־תא
דוד תארקל לואש־תב
דבכנ ־המ רמאתו
לארשי ךלמ םויה
םויה הלגנ רשא
וידבע תוהמא יניעל
דחא תולגנ תולגהכ
׃םיקרה

21
לכימ־לא דוד רמאיו
רשא הוהי ינפל
ךיבאמ יב־רחב
תוצל ותיב־לכמו
םע־לע דיגנ יתא
לארשי־לע הוהי
׃הוהי ינפל יתקחשו

22
תאזמ דוע יתלקנו
יניעב לפש יתייהו
רשא תוהמאה־םעו
׃הדבכא םמע תרמא

23
לואש־תב לכימלו
דע דלי הל היה־אל
׃התומ םוי

2 Samuel 7


2 Samuel Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 6

2 Samuel

Return to Index

Chapter 7

1
ךלמה בשי־יכ יהיו
הוהיו ותיבב
ביבסמ ול־חינה
׃ויביא־לכמ

2
ןתנ־לא ךלמה רמאיו
יכנא אנ האר איבנה
םיזרא תיבב בשוי
בשי םיהלאה ןוראו
׃העיריה ךותב

3
ךלמה־לא ןתנ רמאיו
ךל ךבבלב רשא לכ
׃ךמע הוהי יכ השע

4
אוהה הלילב יהיו
הוהי־רבד יהיו
׃רמאל ןתנ־לא

5
ידבע־לא תרמאו ךל
רמא הכ דוד־לא
יל־הנבת התאה הוהי
׃יתבשל תיב

6
תיבב יתבשי אל יכ
יתלעה םוימל
לארשי ינב־תא
םויה דעו םירצממ
ךלהתמ היהאו הזה
׃ןכשמבו להאב

7
יתכלהתה־רשא לכב
לארשי ינב־לכב
דחא־תא יתרבד רבדה
רשא לארשי יטבש
תוערל יתיוצ
לארשי־תא ימע־תא
םתינב־אל המל רמאל
׃םיזרא תיב יל

8
רמאת־הכ התעו
רמא הכ דודל ידבעל
ינא תואבצ הוהי
הונה־ןמ ךיתחקל
תויהל ןאצה רחאמ
ימע־לע דיגנ
׃לארשי־לע

9
רשא לכב ךמע היהאו
התרכאו תכלה
ךינפמ ךיביא־לכ־תא
לודג םש ךל יתשעו
רשא םילדגה םשכ
׃ץראב

10
ימעל םוקמ יתמשו
ויתעטנו לארשיל
אלו ויתחת ןכשו
־אלו דוע זגרי
הלוע־ינב ופיסי
רשאכ ותונעל
׃הנושארב

11
רשא םויה־ןמלו
םיטפש יתיוצ
לארשי ימע־לע
ךל יתחינהו
דיגהו ךיביא־לכמ
תיב־יכ הוהי ךל
׃הוהי ךל־השעי

12
ךימי ואלמי יכ
ךיתבא־תא תבכשו
ךערז־תא יתמיקהו
אצי רשא ךירחא
יתניכהו ךיעממ
׃ותכלממ־תא

13
ימשל תיב־הנבי אוה
אסכ־תא יתננכו
׃םלוע־דע ותכלממ

14
באל ול־היהא ינא
ןבל יל־היהי אוהו
ותועהב רשא
טבשב ויתחכהו
ינב יעגנבו םישנא
׃םדא

15
רוסי־אל ידסחו
יתרסה רשאכ ונממ
רשא לואש םעמ
׃ךינפלמ יתרסה

16
ךתיב ןמאנו
םלוע־דע ךתכלממו
היהי ךאסכ ךינפל
׃םלוע־דע ןוכנ

17
הלאה םירבדה לככ
הזה ןויזחה לככו
ןתנ רבד ןכ
׃דוד־לא

18
דוד ךלמה אביו
הוהי ינפל בשיו
יכנא ימ רמאיו
ימו הוהי ינדא
ינתאיבה יכ יתיב
׃םלה־דע

19
תאז דוע ןטקתו
הוהי ינדא ךיניעב
םג רבדתו
ךדבע־תיב־לא
תרות תאזו קוחרמל
׃הוהי ינדא םדאה

20
דוע דוד ףיסוי־המו
התאו ךילא רבדל
ינדא ךדבע־תא תעדי
׃הוהי

21
ךבלכו ךרבד רובעב
הלודגה־לכ תא תישע
עידוהל תאזה
׃ךדבע־תא

22
ינדא תלדג ןכ־לע
ךומכ ןיא־יכ הוהי
ךתלוז םיהלא ןיאו
ונעמש ־רשא לכב
׃ונינזאב

23
לארשיכ ךמעכ ימו
רשא ץראב דחא יוג
םיהלא־וכלה
םעל ול־תודפל
םש ול םושלו
הלודגה םכל תושעלו
ינפמ ךצראל תוארנו
ךל תידפ רשא ךמע
םיוג םירצממ
׃ויהלאו

24
ךמע־תא ךל ןנוכתו
םעל ךל לארשי
הוהי התאו םלוע־דע
׃םיהלאל םהל תייה

25
םיהלא הוהי התעו
תרבד רשא רבדה
ותיב־לעו ךדבע־לע
השעו םלוע־דע םקה
׃תרבד רשאכ

26
םלוע־דע ךמש לדגיו
תואבצ הוהי רמאל
לארשי־לע םיהלא
דוד ךדבע תיבו
׃ךינפל ןוכנ היהי

27
תואבצ הוהי התא־יכ
התילג לארשי יהלא
רמאל ךדבע ןזא־תא
ךל ־הנבא תיב
ךדבע אצמ ןכ־לע
ללפתהל ובל־תא
הלפתה־תא ךילא
׃תאזה

28
הוהי ינדא התעו
םיהלאה אוה־התא
תמא ויהי ךירבדו
ךדבע־לא רבדתו
׃תאזה הבוטה־תא

29
ךרבו לאוה התעו
תויהל ךדבע תיב־תא
ךינפל םלועל
הוהי ינדא התא־יכ
ךרבי ךתכרבמו תרבד
׃םלועל ךדבע־תיב

2 Samuel 8


2 Samuel Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 7

2 Samuel

Return to Index

Chapter 8

1
ךיו ןכ־ירחא יהיו
םיתשלפ־תא דוד
דוד חקיו םעינכיו
דימ המאה גתמ־תא
׃םיתשלפ

2
באומ־תא ךיו
בכשה לבחב םדדמיו
דדמיו הצרא םתוא
תימהל םילבח־ינש
תויחהל לבחה אלמו
דודל באומ יהתו
׃החנמ יאשנ םידבעל

3
רזעדדה־תא דוד ךיו
הבוצ ךלמ בחר־ןב
ודי בישהל ותכלב
׃־רהנב

4
ונממ דוד דכליו
תואמ־עבשו ףלא
ףלא םירשעו םישרפ
רקעיו ילגר שיא
בכרה־לכ־תא דוד
האמ ונממ רתויו
׃בכר

5
קשמד םרא אבתו
ךלמ רזעדדהל רזעל
םראב דוד ךיו הבוצ
ףלא םינשו־םירשע
׃שיא

6
םיבצנ דוד םשיו
יהתו קשמד םראב
םידבעל דודל םרא
עשיו החנמ יאשונ
לכב דוד־תא הוהי
׃ךלה רשא

7
יטלש תא דוד חקיו
לא ויה רשא בהזה
רזעדדה ידבע
׃םלשורי םאיביו

8
ירע יתרבמו חטבמו
ךלמה חקל רזעדדה
הברה תשחנ דוד
׃דאמ

9
תמח ךלמ יעת עמשיו
תא דוד הכה יכ
׃רזעדדה ליח־לכ

10
יעת חלשיו
ונב־םרוי־תא
דוד־ךלמה־לא
םולשל ול־לאשל
רשא לע וכרבלו
רזעדדהב םחלנ
שיא־יכ והכיו
היה יעת תומחלמ
ויה ודיבו רזעדדה
בהז־ילכו ףסכ־ילכ
׃תשחנ ילכו

11
ךלמה שידקה םתא־םג
ףסכה־םע הוהיל דוד
שידקה רשא בהזהו
רשא םיוגה ־לכמ
׃שבכ

12
ינבמו באוממו םראמ
םיתשלפמו ןומע
ללשמו קלמעמו
ךלמ בחר־ןב רזעדדה
׃הבוצ

13
ובשב םש דוד שעיו
םרא־תא ותוכהמ
הנומש חלמ־איגב
׃ףלא רשע

14
םיבצנ םודאב םשיו
םיבצנ םש םודא־לכב
םודא־לכ יהיו
עשויו דודל םידבע
לכב דוד־תא הוהי
׃ךלה רשא

15
דוד ךלמיו
יהיו לארשי־לכ־לע
טפשמ השע דוד
׃ומע־לכל הקדצו

16
היורצ־ןב באויו
טפשוהיו אבצה־לע
׃ריכזמ דוליחא־ןב

17
בוטיחא־ןב קודצו
רתיבא־ןב ךלמיחאו
׃רפוס הירשו םינהכ

18
עדיוהי־ןב והינבו
יתלפהו יתרכהו
םינהכ דוד ינבו
׃ויה

2 Samuel 9


2 Samuel Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 8

2 Samuel

Return to Index

Chapter 9

1
יכה דוד רמאיו
רתונ רשא דוע־שי
השעאו לואש תיבל
רובעב דסח ומע
׃ןתנוהי

2
דבע לואש תיבלו
אביצ ומשו
דוד־לא ול־וארקיו
וילא ךלמה רמאיו
רמאיו אביצ התאה
׃ךדבע

3
ספאה ךלמה רמאיו
לואש תיבל שיא דוע
דסח ומע השעאו
אביצ רמאיו םיהלא
ןב דוע ךלמה־לא
הכנ ןתנוהיל
׃םילגר

4
ךלמה ול־רמאיו
רמאיו אוה הפיא
ךלמה־לא אביצ
ריכמ תיב אוה־הנה
ולב לאימע ־ןב
׃רבד

5
דוד ךלמה חלשיו
ריכמ תיבמ והחקיו
׃רבד ולמ לאימע־ןב

6
תשביפמ אביו
לואש־ןב ןתנוהי־ןב
לפיו דוד־לא
וחתשיו וינפ־לע
תשביפמ דוד רמאיו
׃ךדבע הנה רמאיו

7
דוד ול רמאיו
השע יכ ארית־לא
דסח ךמע השעא
ךיבא ןתנוהי רובעב
ךל יתבשהו
לואש הדש־לכ־תא
לכאת התאו ךיבא
ינחלש־לע םחל
׃דימת

8
המ רמאיו וחתשיו
תינפ יכ ךדבע
רשא תמה בלכה־לא
׃ינומכ

9
ךלמה ארקיו
לואש רענ אביצ־לא
רשא לכ וילא רמאיו
־לכלו לואשל היה
יתתנ ותיב
׃ךינדא־ןבל

10
המדאה־תא ול תדבעו
ךידבעו ךינבו התא
היהו תאבהו
םחל ךינדא־ןבל
תשביפמו ולכאו
לכאי ךינדא־ןב
ינחלש־לע םחל דימת
רשע השמח אביצלו
םירשעו םינב
׃םידבע

11
אביצ רמאיו
רשא לככ ךלמה־לא
ךלמה ינדא הוצי
השעי ןכ ודבע־תא
לכא תשביפמו ךדבע
דחאכ ינחלש־לע
׃ךלמה ינבמ

12
ןטק־ןב תשביפמלו
לכו אכימ ומשו
אביצ־תיב בשומ
׃תשביפמל םידבע

13
בשי תשביפמו
יכ םלשוריב
דימת ךלמה ןחלש־לע
חספ אוהו לכא אוה
׃וילגר יתש

2 Samuel 10


2 Samuel Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 9

2 Samuel

Return to Index

Chapter 10

1
תמיו ןכ־ירחא יהיו
ןומע ינב ךלמ
ונב ןונח ךלמיו
׃ויתחת

2
דוד רמאיו
ןונח־םע דסח־השעא
השע רשאכ שחנ־ןב
דסח ידמע ויבא
ומחנל דוד חלשיו
ויבא־לא וידבע־דיב
דוד ידבע ואביו
׃ןומע ינב ץרא

3
ירש ורמאיו
ןונח־לא ןומע־ינב
דוד דבכמה םהינדא
ךיניעב ךיבא־תא
םימחנמ ךל חלש־יכ
רוקח רובעב אולה
הלגרלו ריעה־תא
דוד חלש הכפהלו
׃ךילא וידבע־תא

4
ידבע־תא ןונח חקיו
יצח־תא חלגיו דוד
תרכיו םנקז
דע יצחב םהיודמ־תא
׃םחלשיו םהיתותש

5
חלשיו דודל ודגיו
ויה־יכ םתארקל
דאמ םימלכנ םישנאה
ובש ךלמה רמאיו
חמצי־דע וחריב
׃םתבשו םכנקז

6
יכ ןומע ינב ואריו
וחלשיו דודב ושאבנ
ורכשיו ןומע־ינב
בוחר־תיב םרא־תא
אבוצ םרא־תאו
ילגר ףלא םירשע
ףלא הכעמ ךלמ־תאו
בוט שיאו שיא
׃שיא ףלא רשע־םינש

7
חלשיו דוד עמשיו
תאו באוי־תא
׃םירבגה אבצה־לכ

8
ןומע ינב ואציו
חתפ המחלמ וכרעיו
אבוצ םראו רעשה
בוט־שיאו בוחרו
׃הדשב םדבל הכעמו

9
התיה־יכ באוי אריו
המחלמה ינפ וילא
רוחאמו םינפמ
ירוחב לכמ רחביו
ךרעיו לארשיב
׃םרא תארקל

10
ןתנ םעה רתי תאו
ויחא ישבא דיב
ינב תארקל ךרעיו
׃ןומע

11
םרא קזחת־םא רמאיו
יל התיהו ינממ
ינב־םאו העושיל
ךממ וקזחי ןומע
׃ךל עישוהל יתכלהו

12
קזחתנו קזח
ירע דעבו ונמע־דעב
השעי הוהיו וניהלא
׃ויניעב בוטה

13
םעהו באוי שגיו
המחלמל ומע רשא
׃וינפמ וסניו םראב

14
ואר ןומע ינבו
וסניו םרא סנ־יכ
ואביו ישיבא ינפמ
באוי בשיו ריעה
אביו ןומע ינב לעמ
׃םלשורי

15
ףגנ יכ םרא אריו
ופסאיו לארשי ינפל
׃דחי

16
אציו רזעדדה חלשיו
רבעמ רשא םרא־תא
םליח ואביו רהנה
אבצ ־רש ךבושו
׃םהינפל רזעדדה

17
ףסאיו דודל דגיו
רבעיו לארשי־לכ־תא
אביו ןדריה־תא
םרא וכרעיו המאלח
ומחליו דוד תארקל
׃ומע

18
ינפמ םרא סניו
דוד גרהיו לארשי
בכר תואמ עבש םראמ
םישרפ ףלא םיעבראו
ואבצ־רש ךבוש תאו
׃םש תמיו הכה

19
םיכלמה־לכ ואריו
יכ רזעדדה ידבע
לארשי ינפל ופגנ
לארשי ־תא ומלשיו
םרא ואריו םודבעיו
ינב־תא דוע עישוהל
׃ןומע

2 Samuel 11


2 Samuel Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 10

2 Samuel

Return to Index

Chapter 11

1
הנשה תבושתל יהיו
םיכאלמה תאצ תעל
באוי־תא דוד חלשיו
ומע וידבע־תאו
לארשי־לכ־תאו
ינב־תא ותחשיו
הבר־לע ורציו ןומע
בשוי דודו
׃םלשוריב

2
ברעה תעל יהיו
לעמ דוד םקיו
ךלהתיו ובכשמ
ךלמה־תיב גג־לע
לעמ תצחר השא אריו
תבוט השאהו גגה
׃דאמ הארמ

3
שרדיו דוד חלשיו
רמאיו השאל
עבש־תב תאז־אולה
תשא םעילא־תב
׃יתחה הירוא

4
םיכאלמ דוד חלשיו
וילא אובתו החקיו
איהו המע בכשיו
התאמטמ תשדקתמ
׃התיב־לא בשתו

5
חלשתו השאה רהתו
רמאתו דודל דגתו
׃יכנא הרה

6
באוי־לא דוד חלשיו
הירוא־תא ילא חלש
באוי חלשיו יתחה
׃דוד־לא הירוא־תא

7
וילא הירוא אביו
םולשל דוד לאשיו
םעה םולשלו באוי
׃המחלמה םולשלו

8
הירואל דוד רמאיו
ץחרו ךתיבל דר
הירוא אציו ךילגר
אצתו ךלמה תיבמ
׃ךלמה תאשמ וירחא

9
חתפ הירוא בכשיו
תא ךלמה תיב
אלו וינדא ידבע־לכ
׃ותיב־לא דרי

10
רמאל דודל ודגיו
הירוא דרי־אל
דוד רמאיו ותיב־לא
אולה הירוא־לא
עודמ אב התא ךרדמ
׃ךתיב־לא תדרי־אל

11
הירוא רמאיו
ןוראה דוד־לא
הדוהיו לארשיו
ינדאו תוכסב םיבשי
ינדא ידבעו באוי
םינח הדשה ינפ־לע
יתיב־לא אובא ינאו
בכשלו תותשלו לכאל
יחו ךיח יתשא־םע
השעא־םא ךשפנ
׃הזה רבדה־תא

12
דוד רמאיו
הזב בש הירוא־לא
רחמו םויה־םג
הירוא בשיו ךחלשא
אוהה םויב םלשוריב
׃תרחממו

13
דוד ול־ארקיו
תשיו וינפל לכאיו
ברעב אציו והרכשיו
ובכשמב בכשל
וינדא ידבע־םע
׃דרי אל ותיב־לאו

14
בתכיו רקבב יהיו
באוי־לא רפס דוד
׃הירוא דיב חלשיו

15
רמאל רפסב בתכיו
הירוא־תא ובה
המחלמה ינפ לומ־לא
םתבשו הקזחה
׃תמו הכנו וירחאמ

16
באוי רומשב יהיו
ןתיו ריעה־לא
םוקמה־לא הירוא־תא
יכ עדי רשא
׃םש ליח־ישנא

17
ריעה ישנא ואציו
באוי־תא ומחליו
ידבעמ םעה־ןמ לפיו
הירוא םג תמיו דוד
׃יתחה

18
דגיו באוי חלשיו
ירבד־לכ־תא דודל
׃המחלמה

19
ךאלמה־תא וציו
תא ךתולככ רמאל
המחלמה ירבד־לכ
׃ךלמה־לא רבדל

20
תמח הלעת־םא היהו
עודמ ךל רמאו ךלמה
ריעה־לא םתשגנ
םתעדי אולה םחלהל
לעמ ורי־רשא תא
׃המוחה

21
ךלמיבא־תא הכה־ימ
השא־אולה תשברי־ןב
חלפ וילע הכילשה
המוחה לעמ בכר
המל ץבתב תמיו
המוחה־לא םתשגנ
ךדבע םג תרמאו
׃תמ יתחה הירוא

22
אביו ךאלמה ךליו
תא דודל דגיו
׃באוי וחלש רשא־לכ

23
ךאלמה רמאיו
ורבג־יכ דוד־לא
םישנאה ונילע
הדשה ונילא ואציו
םהילע היהנו
׃רעשה חתפ־דע

24
םיארומה ואריו
המוחה לעמ ךדבע־לא
ךלמה ידבעמ ותומיו
הירוא ךדבע םגו
׃תמ יתחה

25
דוד רמאיו
רמאת־הכ ךאלמה־לא
ערי־לא באוי־לא
רבדה־תא ךיניעב
הזכו הזכ־יכ הזה
קזחה ברחה לכאת
ריעה־לא ךתמחלמ
׃והקזחו הסרהו

26
הירוא תשא עמשתו
השיא הירוא תמ־יכ
׃הלעב־לע דפסתו

27
חלשיו לבאה רבעיו
הפסאיו דוד
ול־יהתו ותיב־לא
ןב ול דלתו השאל
השע־רשא רבדה עריו
׃הוהי יניעב דוד

2 Samuel 12


2 Samuel Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 11

2 Samuel

Return to Index

Chapter 12

1
ןתנ־תא הוהי חלשיו
וילא אביו דוד־לא
ינש ול רמאיו
ריעב ויה םישנא
דחאו רישע דחא תחא
׃שאר

2
ןאצ היה רישעל
׃דאמ הברה רקבו

3
יכ לכ־ןיא שרלו
הנטק תחא השבכ־םא
היחיו הנק רשא
־םעו ומע לדגתו
ותפמ ודחי וינב
התשת וסכמו לכאת
בכשת וקיחבו
׃תבכ ול־יהתו

4
שיאל ךלה אביו
תחקל למחיו רישעה
ורקבמו ונאצמ
ול־אבה חראל תושעל
שיאה תשבכ־תא חקיו
שיאל השעיו שארה
׃וילא אבה

5
שיאב דוד ףא־רחיו
ןתנ־לא רמאיו דאמ
תומ־ןב יכ הוהי־יח
׃תאז השעה שיאה

6
םלשי השבכה־תאו
רשא בקע םיתעברא
הזה רבדה־תא השע
׃למח ־אל רשא לעו

7
דוד־לא ןתנ רמאיו
רמא־הכ שיאה התא
לארשי יהלא הוהי
ךלמל ךיתחשמ יכנא
יכנאו לארשי־לע
׃לואש דימ ךיתלצה

8
תיב־תא ךל הנתאו
ישנ־תאו ךינדא
הנתאו ךקיחב ךינדא
לארשי תיב־תא ךל
טעמ־םאו הדוהיו
הנהכ ךל הפסאו
׃הנהכו

9
רבד־תא תיזב עודמ
ערה תושעל הוהי
הירוא תא וניעב
ברחב תיכה יתחה
ךל תחקל ותשא־תאו
תגרה ותאו השאל
׃ןומע ינב ברחב

10
ברח רוסת־אל התעו
בקע םלוע־דע ךתיבמ
חקתו ינתזב יכ
יתחה הירוא תשא־תא
׃השאל ךל תויהל

11
יננה הוהי רמא הכ
הער ךילע םיקמ
יתחקלו ךתיבמ
ךיניעל ךישנ־תא
בכשו ךיערל יתתנו
יניעל ךישנ־םע
׃תאזה שמשה

12
רתסב תישע התא יכ
רבדה־תא השעא ינאו
לארשי־לכ דגנ הזה
׃שמשה דגנו

13
ןתנ־לא דוד רמאיו
רמאיו הוהיל יתאטח
דוד־לא ןתנ
ריבעה הוהי־םג
׃תומת אל ךתאטח

14
תצאנ ץאנ־יכ ספא
רבדב הוהי יביא־תא
דוליה ןבה םג הזה
׃תומי תומ ךל

15
ותיב־לא ןתנ ךליו
דליה־תא הוהי ףגיו
הדלי רשא
דודל הירוא־תשא
׃שנאיו

16
דוד שקביו
דעב םיהלאה־תא
םוצ דוד םציו רענה
בכשו ןלו אבו
׃הצרא

17
ותיב ינקז ומקיו
ומיקהל וילע
הבא אלו ץראה־ןמ
׃םחל םתא ארב־אלו

18
יעיבשה םויב יהיו
ואריו דליה תמיו
ול דיגהל דוד ידבע
יכ דליה תמ־יכ
תויהב הנה ורמא
ונרבד יח דליה
עמש־אלו וילא
רמאנ ךיאו ונלוקב
השעו דליה תמ וילא
׃הער

19
וידבע יכ דוד אריו
דוד ןביו םישחלתמ
רמאיו דליה תמ יכ
תמה וידבע ־לא דוד
׃תמ ורמאיו דליה

20
ץראהמ דוד םקיו
ףלחיו ךסיו ץחריו
אביו ותלמש
וחתשיו הוהי־תיב
ותיב־לא אביו
ול ומישיו לאשיו
׃לכאיו םחל

21
וילא וידבע ורמאיו
רשא הזה רבדה־המ
דליה רובעב התישע
רשאכו ךבתו תמצ יח
לכאתו תמק דליה תמ
׃םחל

22
דליה דועב רמאיו
יכ הכבאו יתמצ יח
עדוי ימ יתרמא
יחו הוהי יננחי
׃דליה

23
הז המל תמ התעו
לכואה םצ ינא
ינא דוע ובישהל
־אל אוהו וילא ךלה
׃ילא בושי

24
תא דוד םחניו
אביו ותשא עבש־תב
המע בכשיו הילא
ארקיו ןב דלתו
הוהיו המלש ומש־תא
׃ובהא

25
ןתנ דיב חלשיו
ארקיו איבנה
הידידי ומש־תא
׃הוהי רובעב

26
תברב באוי םחליו
דכליו ןומע ינב
׃הכולמה ריע־תא

27
םיכאלמ באוי חלשיו
רמאיו דוד־לא
הברב יתמחלנ
ריע־תא יתדכל־םג
׃םימה

28
רתי־תא ףסא התעו
ריעה־לע הנחו םעה
ינא דכלא־ןפ הדכלו
ימש ארקנו ריעה־תא
׃הילע

29
דוד ףסאיו
ךליו םעה־לכ־תא
הב םחליו התבר
׃הדכליו

30
םכלמ־תרטע־תא חקיו
הלקשמו ושאר לעמ
הרקי ןבאו בהז רככ
דוד שאר ־לע יהתו
איצוה ריעה ללשו
׃דאמ הברה

31
הב־רשא םעה־תאו
הרגמב םשיו איצוה
לזרבה יצרחבו
לזרבה תרזגמבו
ןכלמב םתוא ריבעהו
ירע לכל השעי ןכו
דוד בשיו ןומע־ינב
׃םלשורי םעה־לכו

2 Samuel 13


2 Samuel Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 12

2 Samuel

Return to Index

Chapter 13

1
ןכ־ירחא יהיו
דוד־ןב םולשבאלו
רמת המשו הפי תוחא
ןונמא הבהאיו
׃דוד־ןב

2
ןונמאל רציו
רמת רובעב תולחתהל
איה הלותב יכ ותחא
ןונמא יניעב אלפיו
׃המואמ הל תושעל

3
ומשו ער ןונמאלו
יחא העמש־ןב בדנוי
שיא בדנויו דוד
׃דאמ םכח

4
התא עודמ ול רמאיו
ךלמה־ןב לד הככ
אולה רקבב רקבב
ול רמאיו יל דיגת
תוחא רמת־תא ןונמא
ינא יחא םלשבא
׃בהא

5
בדנוהי ול רמאיו
ךבכשמ־לע בכש
ךיבא אבו לחתהו
וילא תרמאו ךתוארל
יתוחא רמת אנ אבת
התשעו םחל ינרבתו
הירבה־תא יניעל
הארא רשא ןעמל
׃הדימ יתלכאו

6
לחתיו ןונמא בכשיו
ותארל ךלמה אביו
ןונמא רמאיו
אנ־אובת ךלמה־לא
בבלתו יתחא רמת
תובבל יתש יניעל
׃הדימ הרבאו

7
רמת־לא דוד חלשיו
אנ יכל רמאל התיבה
ךיחא ןונמא תיב
׃הירבה ול־ישעו

8
תיב רמת ךלתו
אוהו היחא ןונמא
קצבה־תא חקתו בכש
בבלתו שולתו
לשבתו ויניעל
׃תובבלה־תא

9
תרשמה־תא חקתו
ןאמיו וינפל קצתו
ןונמא רמאיו לוכאל
שיא ־לכ ואיצוה
שיא־לכ ואציו ילעמ
׃וילעמ

10
ןונמא רמאיו
יאיבה רמת־לא
הרבאו רדחה הירבה
־תא רמת חקתו ךדימ
התשע רשא תובבלה
היחא ןונמאל אבתו
׃הרדחה

11
לכאל וילא שגתו
הל רמאיו הב־קזחיו
ימע יבכש יאוב
׃יתוחא

12
יחא־לא ול רמאתו
יכ יננעת־לא
לארשיב ןכ השעי־אל
הלבנה ־תא השעת־לא
׃תאזה

13
ךילוא הנא ינאו
התאו יתפרח־תא
םילבנה דחאכ היהת
התעו לארשיב
יכ ךלמה־לא אנ־רבד
׃ךממ ינענמי אל

14
עמשל הבא אלו
הנממ קזחיו הלוקב
׃התא בכשיו הנעיו

15
האנש ןונמא האנשיו
יכ דאמ הלודג
רשא האנשה הלודג
רשא הבהאמ האנש
הל־רמאיו הבהא
׃יכל ימוק ןונמא

16
תדוא־לא ול רמאתו
תאזה הלודגה הערה
תישע־רשא תרחאמ
אלו ינחלשל ימע
׃הל עמשל הבא

17
ורענ־תא ארקיו
רמאיו ותרשמ
תאז־תא אנ־וחלש
לענו הצוחה ילעמ
׃הירחא תלדה

18
םיספ תנתכ הילעו
ןשבלת ןכ יכ
תלותבה ךלמה־תונב
התוא אציו םיליעמ
לענו ץוחה ותרשמ
׃הירחא תלדה

19
רפא רמת חקתו
תנתכו השאר־לע
הילע רשא םיספה
־לע הדי םשתו הערק
ךולה ךלתו השאר
׃הקעזו

20
םולשבא הילא רמאיו
ךיחא ןונימאה היחא
התעו ךמע היה
ךיחא ישירחה יתוחא
יתישת־לא אוה
הזה רבדל ךבל־תא
הממשו רמת בשתו
׃היחא םולשבא תיב

21
תא עמש דוד ךלמהו
הלאה םירבדה־לכ
׃דאמ ול רחיו

22
םולשבא רבד־אלו
ערמל ןונמא־םע
אנש־יכ בוט־דעו
ןונמא־תא םולשבא
תא הנע רשא רבד־לע
׃ותחא רמת

23
םימי םיתנשל יהיו
םיזזג ויהיו
רוצח לעבב םולשבאל
םירפא־םע רשא
םולשבא ארקיו
׃ךלמה ינב־לכל

24
םולשבא אביו
רמאיו ךלמה־לא
םיזזג אנ־הנה
ךלמה אנ־ךלי ךדבעל
׃ךדבע־םע וידבעו

25
ךלמה רמאיו
ינב־לא םולשבא־לא
ונלכ ךלנ אנ־לא
ךילע דבכנ אלו
הבא־אלו וב־ץרפיו
׃והכרביו תכלל

26
אלו םולשבא רמאיו
ןונמא ונתא אנ־ךלי
ךלמה ול רמאיו יחא
׃ךמע ךלי המל

27
םולשבא וב־ץרפיו
ותא חלשיו
תאו ןונמא־תא
׃ךלמה ינב־לכ

28
םולשבא וציו
ואר רמאל וירענ־תא
ןונמא־בל בוטכ אנ
םכילא יתרמאו ןייב
ןונמא־תא וכה
ותא םתמהו
יכ אולה וארית־לא
םכתא יתיוצ יכנא
ויהו וקזח
׃ליח־ינבל

29
םולשבא ירענ ושעיו
הוצ רשאכ ןונמאל
ומקיו םולשבא
ךלמה ינב־לכ
שיא ובכריו
׃וסניו ודרפ־לע

30
ךרדב המה יהיו
דוד־לא האב העמשהו
םולשבא הכה רמאל
ךלמה ינב־לכ־תא
׃דחא םהמ רתונ־אלו

31
ערקיו ךלמה םקיו
בכשיו וידגב־תא
וידבע־לכו הצרא
׃םידגב יערק םיבצנ

32
בדנוי ןעיו
דוד־יחא העמש־ןב
רמאי־לא רמאיו
םירענה־לכ תא ינדא
ותימה ךלמה־ינב
תמ ודבל ןונמא־יכ
םולשבא יפ־לע־יכ
םוימ המוש התיה
׃ותחא רמת תא ותנע

33
ינדא םשי־לא התעו
רבד ובל־לא ךלמה
ךלמה ינב־לכ רמאל
ןונמא ־םא־יכ ותמ
׃תמ ודבל

34
אשיו םולשבא חרביו
וניע־תא הפצה רענה
בר־םע הנהו אריו
וירחא ךרדמ םיכלה
׃רהה דצמ

35
בדנוי רמאיו
הנה ךלמה־לא
רבדכ ואב ךלמה־ינב
׃היה ןכ ךדבע

36
רבדל ותלככ יהיו
ואב ךלמה־ינב הנהו
וכביו םלוק ואשיו
ךלמה־םגו
יכב וכב וידבע־לכו
׃דאמ לודג

37
ךליו חרב םולשבאו
רוחימע־ןב ימלת־לא
לבאתיו רושג ךלמ
׃םימיה ־לכ ונב־לע

38
ךליו חרב םולשבאו
שלש םש־יהיו רושג
׃םינש

39
ךלמה דוד לכתו
םולשבא־לא תאצל
ןונמא־לע םחנ־יכ
׃תמ־יכ

2 Samuel 14


2 Samuel Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 13

2 Samuel

Return to Index

Chapter 14

1
הירצ־ןב באוי עדיו
ךלמה בל־יכ
׃םולשבא־לע

2
העוקת באוי חלשיו
המכח השא םשמ חקיו
הילא רמאיו
־ישבלו אנ־ילבאתה
לבא־ידגב אנ
ןמש יכוסת־לאו
הז השאכ תייהו
תלבאתמ םיבר םימי
׃תמ־לע

3
ךלמה־לא תאבו
רבדכ וילא תרבדו
באוי םשיו הזה
׃היפב םירבדה־תא

4
תיעקתה השאה רמאתו
לפתו ךלמה־לא
הצרא היפא־לע
רמאתו וחתשתו
׃ךלמה העשוה

5
ךלמה הל־רמאיו
לבא רמאתו ךל־המ
ינא הנמלא־השא
׃ישיא תמיו

6
םינב ינש ךתחפשלו
הדשב םהינש וצניו
םהיניב ליצמ ןיאו
דחאה־תא דחאה וכיו
׃ותא תמיו

7
המק הנהו
החפשמה־לכ
ורמאיו ךתחפש־לע
ויחא הכמ־תא ינת
ויחא שפנב והתמנו
הדימשנו גרה רשא
ובכו שרויה־תא םג
רשא יתלחג־תא
יתלבל הראשנ
םש ישיאל־םוש
ינפ־לע תיראשו
׃המדאה

8
ךלמה רמאיו
ךתיבל יכל השאה־לא
׃ךילע הוצא ינאו

9
השאה רמאתו
ךלמה־לא תיעוקתה
ךלמה ינדא ילע
יבא תיב־לעו ןועה
׃יקנ ואסכו ךלמהו

10
רבדמה ךלמה רמאיו
ילא ותאבהו ךילא
תעגל דוע ףיסי־אלו
׃ךב

11
אנ־רכזי רמאתו
הוהי־תא ךלמה
לאג תיברהמ ךיהלא
אלו תחשל םדה
ינב־תא ודימשי
הוהי־יח רמאיו
ךנב תרעשמ לפי־םא
׃הצרא

12
השאה רמאתו
ךתחפש אנ־רבדת
רבד ךלמה ינדא־לא
׃ירבד רמאיו

13
המלו השאה רמאתו
םע־לע תאזכ התבשח
ךלמה רבדמו םיהלא
םשאכ הזה רבדה
ךלמה בישה יתלבל
׃וחדנ־תא

14
םימכו תומנ תומ־יכ
רשא הצרא םירגנה
אשי־אלו ופסאי אל
בשחו שפנ םיהלא
חדי יתלבל תובשחמ
׃חדנ ונממ

15
יתאב־רשא התעו
ינדא ךלמה־לא רבדל
יכ הזה רבדה־תא
רמאתו םעה ינארי
אנ־הרבדא ךתחפש
השעי ילוא ךלמה־לא
׃ותמא רבד־תא ךלמה

16
ךלמה עמשי יכ
ףכמ ותמא־תא ליצהל
יתא דימשהל שיאה
תלחנמ דחי ינב־תאו
׃םיהלא

17
ךתחפש רמאתו
ינדא־רבד אנ־היהי
יכ החונמל ךלמה
ןכ םיהלאה ךאלמכ
עמשל ךלמה ינדא
הוהיו ערהו בוטה
׃ךמע יהי ךיהלא

18
רמאיו ךלמה ןעיו
אנ־לא השאה־לא
רבד ינממ ידחכת
ךתא לאש יכנא רשא
השאה רמאתו
ינדא אנ־רבדי
׃ךלמה

19
דיה ךלמה רמאיו
תאז־לכב ךתא באוי
רמאתו השאה ןעתו
ךלמה ינדא ךשפנ־יח
ןימהל שא־םא
לכמ לימשהלו
ךלמה ינדא רבד־רשא
אוה באוי ךדבע־יכ
יפב םש אוהו ינוצ
תא ךתחפש
׃הלאה םירבדה־לכ

20
ינפ־תא בבס רובעבל
ךדבע השע רבדה
הזה רבדה־תא באוי
תמכחכ םכח ינדאו
תעדל םיהלאה ךאלמ
׃ץראב רשא־לכ־תא

21
ךלמה רמאיו
אנ־הנה באוי־לא
הזה רבדה־תא יתישע
רענה־תא בשה ךלו
׃םולשבא־תא

22
וינפ־לא באוי לפיו
ךרביו וחתשיו הצרא
רמאיו ךלמה־תא
עדי םויה באוי
ןח יתאצמ־יכ ךדבע
ךלמה ינדא ךיניעב
ךלמה השע־רשא
׃ודבע רבד־תא

23
ךליו באוי םקיו
אביו הרושג
׃םלשורי םולשבא־תא

24
בסי ךלמה רמאיו
אל ינפו ותיב־לא
םולשבא בסיו הארי
ךלמה ינפו ותיב־לא
׃האר אל

25
היה־אל םולשבאכו
לארשי־לכב הפי־שיא
ולגר ףכמ דאמ ללהל
היה־אל ודקדק דעו
׃םומ וב

26
ושאר־תא וחלגבו
םימי ץקמ היהו
חלגי רשא םימיל
וחלגו וילע דבכ־יכ
ושאר רעש־תא לקשו
ןבאב םילקש םיתאמ
׃ךלמה

27
םולשבאל ודלויו
תבו םינב השולש
איה רמת המשו תחא
תפי השא התיה
׃הארמ

28
םולשבא בשיו
םיתנש םלשוריב
אל ךלמה ינפו םימי
׃האר

29
םולשבא חלשיו
ותא חלשל באוי־לא
הבא אלו ךלמה־לא
חלשיו וילא אובל
הבא אלו תינש דוע
׃אובל

30
וידבע־לא רמאיו
באוי תקלח ואר
םש־ולו ידי־לא
היתצוהו וכל םירעש
ידבע ותציו שאב
הקלחה־תא םולשבא
׃שאב

31
אביו באוי םקיו
התיבה םולשבא־לא
המל וילא רמאיו
־תא ךדבע ותיצה
׃שאב יל־רשא הקלחה

32
םולשבא רמאיו
יתחלש הנה באוי־לא
הנה אב רמאל ךילא
ךתא החלשאו
המל רמאל ךלמה־לא
יל בוט רושגמ יתאב
התעו םש־ינא דע
ךלמה ינפ הארא
ןוע יב־שי־םאו
׃ינתמהו

33
ךלמה־לא באוי אביו
ארקיו ול־דגיו
אביו םולשבא־לא
ול וחתשיו ךלמה־לא
ינפל הצרא ויפא־לע
ךלמה קשיו ךלמה
׃םולשבאל

2 Samuel 15


2 Samuel Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 14

2 Samuel

Return to Index

Chapter 15

1
ןכ ירחאמ יהיו
םולשבא ול שעיו
םיססו הבכרמ
םיצר שיא םישמחו
׃וינפל

2
םולשבא םיכשהו
ךרד די־לע דמעו
שיאה־לכ יהיו רעשה
ביר ־ול־היהי־רשא
ךלמה־לא אובל
ארקיו טפשמל
רמאיו וילא םולשבא
התא ריע הזמ־יא
דחאמ רמאיו
׃ךדבע לארשי־יטבש

3
םולשבא וילא רמאיו
םיבוט ךרבד האר
עמשו םיחכנו
׃ךלמה תאמ ךל־ןיא

4
םולשבא רמאיו
ץראב טפש ינמשי־ימ
שיא־לכ אובי ילעו
ביר ־ול־היהי־רשא
׃ויתקדצהו טפשמו

5
שיא־ברקב היהו
חלשו ול תוחתשהל
ול קיזחהו ודי־תא
׃ול קשנו

6
רבדכ םולשבא שעיו
לארשי־לכל הזה
טפשמל ואבי־רשא
בנגיו ךלמה־לא
ישנא בל־תא םולשבא
׃לארשי

7
םיעברא ץקמ יהיו
םולשבא רמאיו הנש
אנ הכלא ךלמה־לא
ירדנ ־תא םלשאו
הוהיל יתרדנ־רשא
׃ןורבחב

8
ךדבע רדנ רדנ־יכ
םראב רושגב יתבשב
בישי־םא רמאל
הוהי ינבישי
יתדבעו םלשורי
׃הוהי־תא

9
ךל ךלמה ול־רמאיו
ךליו םקיו םולשב
׃הנורבח

10
םולשבא חלשיו
יטבש־לכב םילגרמ
םכעמשכ רמאל לארשי
רפשה לוק־תא
םולשבא ךלמ םתרמאו
׃ןורבחב

11
וכלה םולשבא־תאו
םלשורימ שיא םיתאמ
םמתל םיכלהו םיארק
׃רבד־לכ ועדי אלו

12
םולשבא חלשיו
ינליגה לפתיחא־תא
וריעמ דוד ץעוי
־תא וחבזב הלגמ
רשקה יהיו םיחבזה
ברו ךלוה םעהו ץמא
׃םולשבא־תא

13
דוד־לא דיגמה אביו
שיא־בל היה רמאל
ירחא לארשי
׃םולשבא

14
דוד רמאיו
ותא־רשא וידבע־לכל
ומוק םלשוריב
יכ החרבנו
ונל ־היהת־אל
םולשבא ינפמ הטילפ
רהמי־ןפ תכלל ורהמ
חידהו ונגשהו
הערה ־תא ונילע
ריעה הכהו
׃ברח־יפל

15
ךלמה־ידבע ורמאיו
לככ ךלמה־לא
ינדא רחבי־רשא
׃ךידבע הנה ךלמה

16
ךלמה אציו
וילגרב ותיב־לכו
רשע תא ךלמה בזעיו
רמשל םישגלפ םישנ
׃תיבה

17
םעה־לכו ךלמה אציו
תיב ודמעיו וילגרב
׃קחרמה

18
םירבע וידבע־לכו
יתרכה־לכו ודי־לע
יתלפה־לכו
תואמ־שש םיתגה־לכו
ולגרב ואב־רשא שיא
ינפ־לע םירבע תגמ
׃ךלמה

19
יתא־לא ךלמה רמאיו
ךלת המל יתגה
בוש ונתא התא־םג
ךלמה־םע בשו
התא ירכנ־יכ
התא הלג־םגו
׃ךמוקמל

20
םויהו ךאוב לומת
תכלל ונמע ךעונא
לע ךלוה ינאו
בוש ךלוה ינא־רשא
ךמע ךיחא־תא בשהו
׃תמאו דסח

21
ךלמה־תא יתא ןעיו
יחו הוהי־יח רמאיו
יכ ךלמה ינדא
רשא םוקמב־םא
ךלמה ינדא םש־היהי
םייחל־םא תומל־םא
׃ךדבע היהי םש־יכ

22
יתא־לא דוד רמאיו
יתא רבעיו רבעו ךל
וישנא־לכו יתגה
׃ותא רשא ףטה־לכו

23
םיכוב ץראה־לכו
םעה־לכו לודג לוק
רבע ךלמהו םירבע
ןורדק לחנב
םירבע םעה־לכו
ךרד־ינפ־לע
׃רבדמה־תא

24
קודצ־םג הנהו
ותא םיולה־לכו
ןורא־תא םיאשנ
וקציו םיהלאה תירב
םיהלאה ןורא־תא
םת־דע רתיבא לעיו
רובעל םעה־לכ
׃ריעה־ןמ

25
קודצל ךלמה רמאיו
ןורא־תא בשה
ריעה םיהלאה
יניעב ןח אצמא־םא
ינבשהו הוהי
ותא ינארהו
׃והונ־תאו

26
אל רמאי הכ םאו
יננה ךב יתצפח
בוט רשאכ יל־השעי
׃ויניעב

27
ךלמה רמאיו
ןהכה קודצ־לא
הבש התא האורה
םולשב ריעה
ךנב ץעמיחאו
רתיבא־ןב ןתנוהיו
׃םכתא םכינב ינש

28
המהמתמ יכנא ואר
דע רבדמה תורבעב
םכמעמ רבד אוב
׃יל דיגהל

29
רתיבאו קודצ בשיו
םיהלאה ןורא־תא
׃םש ובשיו םלשורי

30
הלעמב הלע דודו
הכובו הלע םיתיזה
אוהו יופח ול שארו
םעה־לכו ףחי ךלה
שיא ופח ותא־רשא
הלע ולעו ושאר
׃הכבו

31
רמאל דיגה דודו
םירשקב לפתיחא
רמאיו םולשבא־םע
־תא אנ־לכס דוד
׃הוהי לפתיחא תצע

32
אב דוד יהיו
שארה־דע
םש הוחתשי־רשא
הנהו םיהלאל
יכראה ישוח ותארקל
המדאו ותנתכ עורק
׃ושאר־לע

33
םא דוד ול רמאיו
ילע תיהו יתא תרבע
׃אשמל

34
בושת ריעה־םאו
םולשבאל תרמאו
ךלמה ינא ךדבע
ךיבא דבע היהא
התעו זאמ ינאו
התרפהו ךדבע ינאו
׃לפתיחא תצע תא יל

35
קודצ םש ךמע אולהו
םינהכה רתיבאו
רשא רבדה־לכ היהו
ךלמה תיבמ עמשת
קודצל דיגת
׃םינהכה רתיבאלו

36
ינש םמע םש־הנה
ץעמיחא םהינב
ןתנוהיו קודצל
םתחלשו רתיבאל
רבד־לכ ילא םדיב
׃ועמשת רשא

37
דוד הער ישוח אביו
אבי םלשבאו ריעה
׃םלשורי

2 Samuel 16


2 Samuel Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 15

2 Samuel

Return to Index

Chapter 16

1
טעמ רבע דודו
אביצ הנהו שארהמ
תשב־יפמ רענ
םירמח דמצו ותארקל
םהילעו םישבח
האמו םחל םיתאמ
ץיק האמו םיקומצ
׃ןיי לבנו

2
ךלמה רמאיו
ךל הלא־המ אביצ־לא
אביצ רמאיו
ךלמה־תיבל םירומחה
ץיקהו םחלהלו בכרל
םירענה לוכאל
ףעיה תותשל ןייהו
׃רבדמב

3
היאו ךלמה רמאיו
רמאיו ךינדא־ןב
הנה ךלמה־לא אביצ
יכ םלשוריב בשוי
יל ובישי םויה רמא
תא לארשי תיב
׃יבא תוכלממ

4
אבצל ךלמה רמאיו
רשא לכ ךל הנה
רמאיו תשב־יפמל
יתיוחתשה אביצ
ךיניעב ןח־אצמא
׃ךלמה ינדא

5
דוד ךלמה אבו
הנהו םירוחב־דע
אצוי שיא םשמ
לואש־תיב תחפשממ
ארג־ןב יעמש ומשו
׃ללקמו אוצי אצי

6
םינבאב לקסיו
דוד־תא
ךלמה ידבע־לכ־תאו
םעה־לכו דוד
ונימימ םירבגה־לכו
׃ולאמשמו

7
יעמש רמא־הכו
שיא אצ אצ וללקב
שיאו םימדה
׃לעילבה

8
לכ הוהי ךילע בישה
רשא לואש־תיב ימד
ןתיו ותחת תכלמ
הכולמה ־תא הוהי
ךנב םולשבא דיב
שיא יכ ךתערב ךנהו
׃התא םימד

9
ישיבא רמאיו
ךלמה־לא היורצ־ןב
תמה בלכה ללקי המל
ךלמה ינדא־תא הזה
הריסאו אנ־הרבעא
׃ושאר־תא

10
יל־המ ךלמה רמאיו
יכ הירצ ינב םכלו
רמא הוהי יכו ללקי
ימו דוד־תא ללק ול
התישע עודמ רמאי
׃ןכ

11
דוד רמאיו
ישיבא־לא
הנה וידבע־לכ־לאו
יעממ אצי־רשא ינב
ףאו ישפנ ־תא שקבמ
ינימיה־ןב התע־יכ
יכ ללקיו ול וחנה
׃הוהי ול־רמא

12
הוהי הארי ילוא
הוהי בישהו ינועב
ותללק תחת הבוט יל
׃הזה םויה

13
וישנאו דוד ךליו
ךלה יעמשו ךרדב
ותמעל רהה עלצב
לקסיו ללקיו ךולה
רפעו ותמעל םינבאב
׃רפעב

14
םעה־לכו ךלמה אביו
םיפיע ותא־רשא
׃םש שפניו

15
םעה־לכו םולשבאו
ואב לארשי שיא
לפתיחאו םלשורי
׃ותא

16
ישוח אב־רשאכ יהיו
דוד הער יכראה
רמאיו םולשבא־לא
םולשבא ־לא ישוח
יחי ךלמה יחי
׃ךלמה

17
םולשבא רמאיו
ךדסח הז ישוח־לא
המל ךער־תא
׃ךער־תא תכלה־אל

18
ישוח רמאיו
יכ אל םלשבא־לא
םעהו הוהי רחב רשא
לארשי שיא־לכו הזה
׃בשא ותאו היהא אל

19
ינא ימל תינשהו
ינפל אולה דבעא
יתדבע רשאכ ונב
היהא ןכ ךיבא ינפל
׃ךינפל

20
םולשבא רמאיו
םכל ובה לפתיחא־לא
׃השענ־המ הצע

21
לפתיחא רמאיו
אוב םלשבא־לא
רשא ךיבא ישגלפ־לא
תיבה רומשל חינה
לארשי־לכ עמשו
ךיבא־תא תשאבנ־יכ
רשא־לכ ידי וקזחו
׃ךתא

22
להאה םולשבאל וטיו
אביו גגה־לע
ישגלפ־לא םולשבא
־לכ יניעל ויבא
׃לארשי

23
רשא לפתיחא תצעו
םהה םימיב ץעי
רבדב ־לאשי רשאכ
תצע ־לכ ןכ םיהלאה
םג דודל־םג לפתיחא
׃םלשבאל

2 Samuel 17


2 Samuel Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 16

2 Samuel

Return to Index

Chapter 17

1
לפתיחא רמאיו
אנ הרחבא םלשבא־לא
שיא ףלא רשע־םינש
הפדראו המוקאו
׃הלילה דוד־ירחא

2
אוהו וילע אובאו
םידי הפרו עגי
סנו ותא יתדרחהו
ותא־רשא םעה־לכ
ךלמה־תא יתיכהו
׃ודבל

3
םעה־לכ הבישאו
לכה בושכ ךילא
שקבמ התא רשא שיאה
׃םולש היהי םעה־לכ

4
יניעב רבדה רשייו
יניעבו םלשבא
׃לארשי ינקז־לכ

5
ארק םולשבא רמאיו
יכראה ישוחל םג אנ
ויפב־המ העמשנו
׃אוה־םג

6
ישוח אביו
רמאיו םולשבא־לא
רמאל וילא םולשבא
רבד הזה רבדכ
השענה לפתיחא
ןיא־םא ורבד־תא
׃רבד התא

7
ישוח רמאיו
הבוט־אל םולשבא־לא
ץעי־רשא הצעה
׃תאזה םעפב לפתיחא

8
התא ישוח רמאיו
ךיבא־תא תעדי
יכ וישנא־תאו
ירמו המה םירבג
לוכש בדכ המה שפנ
שיא ךיבאו הדשב
ןילי אלו המחלמ
׃םעה־תא

9
אבחנ־אוה התע הנה
וא םיתחפה תחאב
היהו תמוקמה דחאב
הלחתב םהב לפנכ
רמאו עמשה עמשו
רשא םעב הפגמ התיה
׃םלשבא ירחא

10
ליח־ןב־םג אוהו
היראה בלכ ובל רשא
עדי־יכ סמי סמה
רובג ־יכ לארשי־לכ
רשא ליח־ינבו ךיבא
׃ותא

11
ףסאה יתצעי יכ
ךילע ףסאי
ןדמ לארשי־לכ
לוחכ עבש ראב־דעו
ברל םיה ־לע־רשא
׃ברקב םיכלה ךינפו

12
תחאב וילא ונאבו
אצמנ רשא תמוקמה
וילע ונחנו םש
לטה לפי רשאכ
רתונ־אלו המדאה־לע
םישנאה־לכבו וב
׃דחא־םג ותא־רשא

13
ףסאי ריע־לא־םאו
לארשי־לכ ואישהו
איהה ריעה־לא
ותא ונבחסו םילבח
דע לחנה־דע
םש אצמנ־אל־רשא
׃רורצ־םג

14
םולשבא רמאיו
לארשי שיא־לכו
ישוח תצע הבוט
לפתיחא תצעמ יכראה
רפהל הוצ הוהיו
לפתיחא תצע־תא
איבה רובעבל הבוטה
םולשבא־לא הוהי
׃הערה־תא

15
ישוח רמאיו
רתיבא־לאו קודצ־לא
תאזכו תאזכ םינהכה
־תא לפתיחא ץעי
ינקז תאו םלשבא
תאזכו תאזכו לארשי
׃ינא יתצעי

16
הרהמ וחלש התעו
רמאל דודל ודיגהו
הלילה ןלת־לא
םגו רבדמה תוברעב
ןפ רובעת רובע
ךלמל עלבי
׃ותא רשא םעה־לכלו

17
ץעמיחאו ןתנוהיו
לגר־ןיעב םידמע
החפשה הכלהו
םהו םהל הדיגהו
ךלמל ודיגהו וכלי
ולכוי אל יכ דוד
אובל תוארהל
׃הריעה

18
דגיו רענ םתא אריו
וכליו םלשבאל
ואביו הרהמ םהינש
שיא־תיב־לא
ראב ולו םירוחבב
׃םש ודריו ורצחב

19
שרפתו השאה חקתו
ינפ־לע ךסמה־תא
וילע חטשתו ראבה
עדונ אלו תופרה
׃רבד

20
םולשבא ידבע ואביו
התיבה השאה־לא
ץעמיחא היא ורמאיו
םהל רמאתו ןתנוהיו
לכימ ורבע השאה
אלו ושקביו םימה
ובשיו ואצמ
׃םלשורי

21
םתכל ירחא יהיו
וכליו ראבהמ ולעיו
דוד ךלמל ודגיו
דוד ־לא ורמאיו
הרהמ ורבעו ומוק
הככ־יכ םימה־תא
׃לפתיחא םכילע ץעי

22
םעה־לכו דוד םקיו
ורבעיו ותא רשא
רוא־דע ןדריה־תא
אל דחא־דע רקבה
רבע־אל רשא רדענ
׃ןדריה־תא

23
אל יכ האר לפתיחאו
שבחיו ותצע התשענ
םקיו רומחה־תא
ותיב ־לא ךליו
וציו וריע־לא
קנחיו ותיב־לא
רבקב רבקיו תמיו
׃ויבא

24
המינחמ אב דודו
רבע םלשבאו
אוה ןדריה־תא
לארשי שיא־לכו
׃ומע

25
םלשבא םש אשמע־תאו
אבצה־לע באוי תחת
ומשו שיא־ןב אשמעו
ילארשיה ארתי
לגיבא־לא אב־רשא
היורצ תוחא שחנ־תב
׃באוי םא

26
םלשבאו לארשי ןחיו
׃דעלגה ץרא

27
דוד אובכ יהיו
יבשו המינחמ
תברמ שחנ־ןב
ריכמו ןומע־ינב
רבד אלמ לאימע ־ןב
ידעלגה ילזרבו
׃םילגרמ

28
ילכו תופסו בכשמ
םירעשו םיטחו רצוי
לופו ילקו חמקו
׃ילקו םישדעו

29
ןאצו האמחו שבדו
ושיגה רקב תופשו
ותא־רשא םעלו דודל
םעה ורמא יכ לוכאל
אמצו ףיעו בער
׃רבדמב

2 Samuel 18


2 Samuel Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 17

2 Samuel

Return to Index

Chapter 18

1
םעה־תא דוד דקפיו
םשיו ותא רשא
םיפלא ירש םהילע
׃תואמ ירשו

2
םעה־תא דוד חלשיו
באוי־דיב תישלשה
ישיבא דיב תישלשהו
באוי יחא היורצ־ןב
יתא דיב תשלשהו
ךלמה רמאיו יתגה
אצא אצי םעה־לא
׃םכמע ינא־םג

3
אצת אל םעה רמאיו
סוננ סנ־םא יכ
בל ונילא ומישי־אל
וניצח ותמי־םאו
בל ונילא ומישי־אל
הרשע ונמכ התע־יכ
בוט התעו םיפלא
ריעמ ונל ־היהת־יכ
׃ריזעל

4
ךלמה םהילא רמאיו
םכיניעב בטיי־רשא
ךלמה דמעיו השעא
רעשה די־לא
ואצי םעה־לכו
׃םיפלאלו תואמל

5
באוי־תא ךלמה וציו
יתא־תאו ישיבא־תאו
רענל יל־טאל רמאל
םעה־לכו םולשבאל
ךלמה תוצב ועמש
םירשה־לכ־תא
׃םולשבא רבד־לע

6
הדשה םעה אציו
יהתו לארשי תארקל
רעיב המחלמה
׃םירפא

7
םע םש ופגניו
ידבע ינפל לארשי
הפגמה םש־יהתו דוד
אוהה םויב הלודג
׃ףלא םירשע

8
המחלמה םש־יהתו
ינפ־לע תיצפנ
רעיה בריו ץראה־לכ
רשאמ םעב לכאל
םויב ברחה הלכא
׃אוהה

9
ינפל םולשבא ארקיו
םולשבאו דוד ידבע
אביו דרפה־לע בכר
ךבוש תחת דרפה
קזחיו הלודגה הלאה
ןתיו הלאב ושאר
ןיבו םימשה ןיב
דרפהו ץראה
׃רבע ויתחת־רשא

10
דגיו דחא שיא אריו
הנה רמאיו באויל
םלשבא־תא יתיאר
׃הלאב יולת

11
שיאל באוי רמאיו
הנהו ול דיגמה
עודמו תיאר
הצרא םש ותיכה־אל
הרשע ךל תתל ילעו
׃תחא הרגחו ףסכ

12
שיאה רמאיו
יכנא אלו באוי־לא
ףלא יפכ־לע לקש
ידי חלשא־אל ףסכ
יכ ךלמה־ןב־לא
ךלמה הוצ ונינזאב
ישיבא־תאו ךתא
רמאל יתא־תאו
רענב ימ ־ורמש
׃םולשבאב

13
ושפנב יתישע־וא
רבד־לכו רקש
ךלמה־ןמ דחכי־אל
׃דגנמ בציתת התאו

14
ןכ־אל באוי רמאיו
חקיו ךינפל הליחא
ופכב םיטבש השלש
םולשבא בלב םעקתיו
בלב יח ונדוע
׃הלאה

15
םירענ הרשע ובסיו
באוי ילכ יאשנ
םולשבא־תא וכיו
׃והתימיו

16
רפשב באוי עקתיו
ףדרמ םעה בשיו
ךשח־יכ לארשי ירחא
׃םעה־תא באוי

17
םולשבא־תא וחקיו
רעיב ותא וכילשיו
לודגה תחפה־לא
־לג וילע ובציו
דאמ לודג םינבא
שיא וסנ לארשי־לכו
׃ולהאל

18
חקל םלשבאו
ויחב ול־בציו
רשא תבצמ־תא
רמא יכ ךלמה־קמעב
רובעב ןב יל־ןיא
ארקיו ימש ריכזה
ומש־לע תבצמל
םלשבא די הל ארקיו
׃הזה םויה דע

19
קודצ־ןב ץעמיחאו
אנ הצורא רמא
ךלמה־תא הרשבאו
דימ הוהי וטפש־יכ
׃ויביא

20
אל באוי ול רמאיו
םויה התא הרשב שיא
םויב תרשבו הזה
אל הזה םויהו רחא
־לע יכ רשבת
׃תמ ךלמה־ןב

21
ישוכל באוי רמאיו
רשא ךלמל דגה ךל
ישוכ וחתשיו התיאר
׃ץריו באויל

22
ץעמיחא דוע ףסיו
רמאיו קודצ־ןב
המ יהיו באוי־לא
ינא־םג אנ־הצרא
רמאיו ישוכה ירחא
התא הז־המל באוי
הכלו ינב ץר
׃תאצמ הרושב־ןיא

23
ץורא המ־יהיו
ץריו ץור ול רמאיו
רככה ךרד ץעמיחא
׃ישוכה ־תא רבעיו

24
ינש־ןיב בשוי דודו
הפצה ךליו םירעשה
רעשה גג־לא
אשיו המוחה־לא
אריו ויניע־תא
׃ודבל ץר שיא־הנהו

25
דגיו הפצה ארקיו
ךלמה רמאיו ךלמל
הרושב ודבל־םא
ךולה ךליו ויפב
׃ברקו

26
רחא־שיא הפצה אריו
הפצה ארקיו ץר
רמאיו רעשה־לא
ודבל ץר שיא־הנה
הז־םג ךלמה רמאיו
׃רשבמ

27
ינא הפצה רמאיו
תצורמ־תא האר
תצרמכ ןושארה
קודצ־ןב ץעמיחא
ךלמה רמאיו
הז בוט־שיא
הבוט הרושב־לאו
׃אובי

28
ץעמיחא ארקיו
ךלמה־לא רמאיו
ךלמל וחתשיו םולש
רמאיו הצרא ויפאל
ךיהלא הוהי ךורב
םישנאה־תא רגס רשא
םדי־תא ואשנ־רשא
׃ךלמה ינדאב

29
םולש ךלמה רמאיו
םולשבאל רענל
ץעמיחא רמאיו
לודגה ןומהה יתיאר
ךלמה דבע־תא חלשל
אלו ךדבע־תאו באוי
׃המ יתעדי

30
בס ךלמה רמאיו
בסיו הכ בציתה
׃דמעיו

31
אב ישוכה הנהו
רשבתי ישוכה רמאיו
ךטפש־יכ ךלמה ינדא
דימ םויה הוהי
׃ךילע םימקה־לכ

32
ךלמה רמאיו
םולשה ישוכה־לא
םולשבאל רענל
ויהי ישוכה רמאיו
ינדא יביא רענכ
ומק־רשא לכו ךלמה
׃הערל ךילע

2 Samuel 19


2 Samuel Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 18

2 Samuel

Return to Index

Chapter 19

1
לעיו ךלמה זגריו
ךביו רעשה תילע־לע
ינב ותכלב רמא הכו
ינב ינב םולשבא
ןתי־ימ םולשבא
ךיתחת ינא יתומ
׃ינב ינב םולשבא

2
הנה באויל דגיו
לבאתיו הכב ךלמה
׃םלשבא־לע

3
םויב העשתה יהתו
םעה־לכל לבאל אוהה
םויב םעה עמש־יכ
בצענ רמאל אוהה
׃ונב־לע ךלמה

4
םויב םעה בנגתיו
ריעה אובל אוהה
םעה בנגתי רשאכ
םסונב םימלכנה
׃המחלמב

5
וינפ־תא טאל ךלמהו
לוק ךלמה קעזיו
םולשבא ינב לודג
׃ינב ינב םולשבא

6
ךלמה־לא באוי אביו
תשבה רמאיו תיבה
ינפ־תא םויה
םיטלממה ךידבע־לכ
תאו םויה ךשפנ־תא
ךיתנבו ךינב שפנ
שפנו ךישנ שפנו
׃ךישגלפ

7
ךיאנש־תא הבהאל
יכ ךיבהא־תא אנשלו
ןיא יכ םויה תדגה
יכ םידבעו םירש ךל
אל יכ םויה יתעדי
ונלכו יח םולשבא
זא־יכ םיתמ םויה
׃ךיניעב רשי

8
רבדו אצ םוק התעו
יכ ךידבע בל־לע
יתעבשנ הוהיב
־םא אצוי ךניא־יכ
ךתא שיא ןילי
תאז ךל הערו הלילה
האב־רשא הערה־לכמ
־דע ךירענמ ךילע
׃התע

9
בשיו ךלמה םקיו
םעה־לכלו רעשב
הנה רמאל ודיגה
רעשב בשוי ךלמה
ינפל םעה־לכ אביו
סנ לארשיו ךלמה
׃וילהאל שיא

10
ןודנ םעה־לכ יהיו
לארשי יטבש־לכב
ונליצה ךלמה רמאל
אוהו וניביא ףכמ
םיתשלפ ףכמ ונטלמ
ץראה־ןמ חרב התעו
׃םולשבא לעמ

11
ונחשמ רשא םולשבאו
המחלמב תמ ונילע
םתא המל התעו
בישהל םישרחמ
׃ךלמה־תא

12
חלש דוד ךלמהו
רתיבא־לאו קודצ־לא
ורבד רמאל םינהכה
הדוהי ינקז־לא
ויהת המל רמאל
בישהל םינרחא
ותיב־לא ךלמה־תא
אב לארשי־לכ רבדו
׃ותיב־לא ךלמה־לא

13
ימצע םתא יחא
המלו םתא ירשבו
בישהל םינרחא ויהת
׃ךלמה־תא

14
אולה ורמת אשמעלו
הכ התא ירשבו ימצע
הכו םיהלא יל־השעי
אל־םא ףיסוי
ינפל היהת אבצ־רש
תחת םימיה־לכ
׃באוי

15
בבל־תא טיו
שיאכ הדוהי־שיא־לכ
וחלשיו דחא
התא בוש ךלמה־לא
׃ךידבע ־לכו

16
אביו ךלמה בשיו
הדוהיו ןדריה־דע
תכלל הלגלגה אב
ריבעהל ךלמה תארקל
׃ןדריה־תא ךלמה־תא

17
ארג־ןב יעמש רהמיו
רשא ינימיה־ןב
דריו םירוחבמ
הדוהי שיא־םע
׃דוד ךלמה תארקל

18
ומע שיא ףלאו
רענ אביצו ןמינבמ
תשמחו לואש תיב
םירשעו וינב רשע
וחלצו ותא וידבע
׃ךלמה ינפל ןדריה

19
ריבעל הרבעה הרבעו
ךלמה תיב־תא
וניעב בוטה תושעלו
לפנ ארג־ןב יעמשו
ורבעב ךלמה ינפל
׃ןדריב

20
ךלמה־לא רמאיו
ינדא יל־בשחי־לא
תא רכזת־לאו ןוע
ךדבע הועה רשא
אצי־רשא םויב
םלשורימ ךלמה־ינדא
׃ובל־לא ךלמה םושל

21
יכ ךדבע עדי יכ
יתאטח ינא
םויה יתאב־הנהו
תיב־לכל ןושאר
תארקל תדרל ףסוי
׃ךלמה ינדא

22
ישיבא ןעיו
רמאיו היורצ־ןב
תמוי אל תאז תחתה
־תא ללק יכ יעמש
׃הוהי חישמ

23
יל־המ דוד רמאיו
היורצ ינב םכלו
םויה יל־ויהת־יכ
תמוי םויה ןטשל
יכ לארשיב שיא
יכ יתעדי אולה
ךלמ־ינא םויה
׃לארשי־לע

24
ךלמה רמאיו
תומת אל יעמש־לא
׃ךלמה ול עבשיו

25
לואש־ןב תשבפמו
ךלמה תארקל דרי
וילגר השע־אלו
־תאו ומפש השע־אלו
סבכ אל וידגב
ךלמה תכל םויה־ןמל
אב־רשא םויה־דע
׃םולשב

26
םלשורי אב־יכ יהיו
רמאיו ךלמה תארקל
המל ךלמה ול
ימע תכלה־אל
׃תשביפמ

27
ךלמה ינדא רמאיו
רמא־יכ ינמר ידבע
יל־השבחא ךדבע
הילע בכראו רומחה
יכ ךלמה־תא ךלאו
׃ךדבע חספ

28
ךדבעב לגריו
ךלמה ינדא־לא
ךאלמכ ךלמה ינדאו
בוטה השעו םיהלאה
׃ךיניעב

29
תיב־לכ היה אל יכ
יכ יבא
ינדאל תומ־ישנא־םא
ךדבע־תא תשתו ךלמה
ךנחלש ילכאב
דוע יל־שי־המו
דוע קעזלו הקדצ
׃ךלמה־לא

30
המל ךלמה ול רמאיו
ךירבד דוע רבדת
אביצו התא יתרמא
׃הדשה ־תא וקלחת

31
תשביפמ רמאיו
לכה־תא םג ךלמה־לא
אב־רשא ירחא חקי
םולשב ךלמה ינדא
׃ותיב־לא

32
דרי ידעלגה ילזרבו
רבעיו םילגרמ
ןדריה ךלמה־תא
׃ןדריב־תא וחלשל

33
דאמ ןקז ילזרבו
הנש םינמש־ןב
ךלמה־תא לכלכ־אוהו
םינחמב ותבישב
אוה לודג שיא־יכ
׃דאמ

34
ךלמה רמאיו
רבע התא ילזרב־לא
ךתא יתלכלכו יתא
׃םלשוריב ידמע

35
ילזרב רמאיו
ימי המכ ךלמה־לא
הלעא־יכ ייח ינש
׃םלשורי ךלמה־תא

36
יכנא הנש םינמש־ןב
בוט־ןיב עדאה םויה
ךדבע םעטי־םא ערל
לכא רשא־תא
התשא רשא־תאו
לוקב דוע עמשא־םא
המלו תורשו םירש
דוע ךדבע היהי
ינדא־לא אשמל
׃ךלמה

37
ךדבע רבעי טעמכ
ךלמה־תא ןדריה־תא
ךלמה ינלמגי המלו
׃תאזה הלומגה

38
תמאו ךדבע אנ־בשי
יבא רבק םע יריעב
ךדבע הנהו ימאו
ינדא־םע רבעי םהמכ
תא ול־השעו ךלמה
׃ךיניעב בוט־רשא

39
יתא ךלמה רמאיו
ינאו םהמכ רבעי
בוטה־תא ול־השעא
־רשא לכו ךיניעב
׃ךל־השעא ילע רחבת

40
םעה־לכ רבעיו
ךלמהו ןדריה־תא
ךלמה קשיו רבע
והכרביו ילזרבל
׃ומקמל בשיו

41
הלגלגה ךלמה רבעיו
ומע רבע ןהמכו
הדוהי םע־לכו
ךלמה־תא ורבעיו
׃לארשי םע יצח םגו

42
לארשי שיא־לכ הנהו
ךלמה־לא םיאב
ךלמה־לא ורמאיו
וניחא ךובנג עודמ
ורבעיו הדוהי שיא
ותיב־תאו ךלמה־תא
ישנא־לכו ןדריה־תא
׃ומע דוד

43
הדוהי שיא־לכ ןעיו
לארשי שיא־לע
ילא ךלמה בורק־יכ
ךל הרח הז המלו
לוכאה הזה רבדה־לע
ךלמה־ןמ ונלכא
׃ונל אשנ תאשנ־םא

44
לארשי־שיא ןעיו
הדוהי שיא־תא
יל תודי־רשע רמאיו
ינא דודב־םגו ךלמב
ינתלקה עודמו ךממ
ירבד היה־אלו
בישהל יל ןושאר
שקיו יכלמ־תא
הדוהי שיא־רבד
׃לארשי שיא רבדמ

2 Samuel 20


2 Samuel Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 19

2 Samuel

Return to Index

Chapter 20

1
שיא ארקנ םשו
עבש ומשו לעילב
ינימי שיא ירכב־ןב
רמאיו רפשב עקתיו
דודב קלח ונל־ןיא
ונל־הלחנ אלו
שיא ישי־ןבב
׃לארשי וילהאל

2
לארשי שיא־לכ לעיו
ירחא דוד ירחאמ
שיאו ירכב־ןב עבש
םכלמב וקבד הדוהי
ןדריה־ןמ
׃םלשורי־דעו

3
ותיב־לא דוד אביו
ךלמה חקיו םלשורי
םישנ־רשע תא
חינה רשא םישגלפ
םנתיו תיבה רמשל
םלכלכיו תרמשמ־תיב
אב־אל םהילאו
־דע תוררצ הנייהתו
תונמלא ןתמ םוי
׃תויח

4
ךלמה רמאיו
יל־קעזה אשמע־לא
תשלש הדוהי־שיא־תא
׃דמע הפ התאו םימי

5
קיעזהל אשמע ךליו
רחייו הדוהי־תא
רשא דעומה־ןמ
׃ודעי

6
דוד רמאיו
ערי התע ישיבא־לא
ירכב־ןב עבש ונל
חק התא םולשבא־ןמ
ךינדא ידבע־תא
אצמ־ןפ וירחא ףדרו
תורצב םירע ול
׃ונניע ליצהו

7
ישנא וירחא ואציו
יתרכהו באוי
םירבגה־לכו יתלפהו
םלשורימ ואציו
עבש ירחא ףדרל
׃ירכב־ןב

8
הלודגה ןבאה־םע םה
אשמעו ןועבגב רשא
באויו םהינפל אב
ושבל ודמ רוגח
ברח רוגח ולעו
וינתמ־לע תדמצמ
אצי אוהו הרעתב
׃לפתו

9
אשמעל באוי רמאיו
יחא התא םולשה
באוי ןימי־די זחתו
אשמע ןקזב
׃ול־קשנל

10
רמשנ־אל אשמעו
באוי־דיב רשא ברחב
שמחה־לא הב והכיו
הצרא ויעמ ךפשיו
תמיו ול הנש־אלו
ויחא ישיבאו באויו
עבש ירחא ףדר
׃ירכב־ןב

11
וילע דמע שיאו
רמאיו באוי ירענמ
באויב ץפח רשא ימ
ירחא דודל־רשא ימו
׃באוי

12
םדב ללגתמ אשמעו
אריו הלסמה ךותב
דמע־יכ שיאה
־תא בסיו םעה־לכ
הלסמה־ןמ אשמע
וילע ךלשיו הדשה
האר רשאכ דגב
׃דמעו וילע אבה־לכ

13
הלסמה־ןמ הגה רשאכ
ירחא שיא־לכ רבע
ירחא ףדרל באוי
׃ירכב ־ןב עבש

14
יטבש־לכב רבעיו
תיבו הלבא לארשי
םירבה־לכו הכעמ
ואביו והלקיו
׃וירחא־ףא

15
וילע ורציו ואביו
הכעמה תיב הלבאב
הללס וכפשיו
לחב דמעתו ריעה־לא
רשא םעה־לכו
םתיחשמ באוי־תא
׃המוחה ליפהל

16
המכח השא ארקתו
ועמש ועמש ריעה־ןמ
באוי־לא אנ־ורמא
הרבדאו הנה־דע ברק
׃ךילא

17
רמאתו הילא ברקיו
באוי התאה השאה
רמאתו ינא רמאיו
ךתמא ירבד עמש ול
׃יכנא עמש רמאיו

18
רבד רמאל רמאתו
רמאל הנשארב ורבדי
לבאב ולאשי לאש
׃ומתה ןכו

19
ינומא ימלש יכנא
שקבמ התא לארשי
םאו ריע תימהל
עלבת המל לארשיב
׃הוהי תלחנ

20
רמאיו באוי ןעיו
יל הלילח הלילח
עלבא־םא
׃תיחשא־םאו

21
שיא יכ רבדה ןכ־אל
עבש םירפא רהמ
אשנ ומש ירכב־ןב
דודב ךלמב ודי
ודבל ותא־ונת
ריעה לעמ הכלאו
השאה רמאתו
ושאר הנה באוי־לא
דעב ךילא ךלשמ
׃המוחה

22
השאה אובתו
התמכחב םעה־לכ־לא
עבש שאר־תא ותרכיו
וכלשיו ירכב־ןב
עקתיו באוי־לא
וצפיו רפושב
שיא ריעה־לעמ
בש באויו וילהאל
׃ךלמה־לא םלשורי

23
אבצה־לכ לא באויו
הינבו לארשי
ירכה־לע עדיוהי־ןב
׃יתלפה־לעו

24
סמה־לע םרדאו
דוליחא־ןב טפשוהיו
׃ריכזמה

25
קודצו רפס אישו
׃םינהכ רתיבאו

26
יראיה אריע םגו
׃דודל ןהכ היה

2 Samuel 21


2 Samuel Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 20

2 Samuel

Return to Index

Chapter 21

1
דוד ימיב בער יהיו
ירחא הנש םינש שלש
דוד שקביו הנש
רמאיו הוהי ינפ־תא
לואש־לא הוהי
םימדה תיב־לאו
תימה־רשא־לע
׃םינעבגה־תא

2
ךלמה ארקיו
רמאיו םינעבגל
אל םינעבגהו םהילא
יכ המה לארשי ינבמ
ירמאה רתימ־םא
ועבשנ לארשי ינבו
לואש שקביו םהל
ותאנקב םתכהל
לארשי ־ינבל
׃הדוהיו

3
דוד רמאיו
המ םינעבגה־לא
המבו םכל השעא
וכרבו רפכא
׃הוהי תלחנ־תא

4
םינעבגה ול ורמאיו
בהזו ףסכ יל־ןיא
ותיב־םעו לואש־םע
שיא ונל־ןיאו
לארשיב תימהל
םתא־המ רמאיו
׃םכל השעא םירמא

5
ךלמה־לא ורמאיו
ונלכ רשא שיאה
ונל־המד רשאו
בציתהמ ונדמשנ
׃לארשי לבג ־לכב

6
העבש ונל־ןתני
וינבמ םישנא
הוהיל םונעקוהו
ריחב לואש תעבגב
ךלמה רמאיו הוהי
׃ןתא ינא

7
ךלמה למחיו
תשביפמ־לע
לואש־ןב ןתנוהי־ןב
רשא הוהי תעבש־לע
דוד ןיב םתניב
ןתנוהי ןיבו
׃לואש־ןב

8
ינש־תא ךלמה חקיו
היא־תב הפצר ינב
לואשל הדלי רשא
־תאו ינמרא־תא
תשמח־תאו תשבפמ
לואש־תב לכימ ינב
לאירדעל הדלי רשא
׃יתלחמה ילזרב־ןב

9
םינעבגה דיב םנתיו
ינפל רהב םעיקיו
םיתעבש ולפיו הוהי
ימיב ותמה םהו דחי
תלחת םינשארב ריצק
׃םירעש ריצק

10
היא־תב הפצר חקתו
הל והטתו קשה־תא
תלחתמ רוצה־לא
םימ ־ךתנ דע ריצק
םימשה־ןמ םהילע
ףוע הנתנ־אלו
םהילע חונל םימשה
הדשה תיח־תאו םמוי
׃הליל

11
תא דודל דגיו
הפצר התשע־רשא
׃לואש שגלפ היא־תב

12
חקיו דוד ךליו
לואש תומצע־תא
ןתנוהי תומצע־תאו
שיבי ילעב תאמ ונב
םתא ובנג רשא דעלג
רשא ןש־תיב בחרמ
םיתשלפה םש םולת
םיתשלפ תוכה םויב
׃עבלגב לואש־תא

13
תומצע־תא םשמ לעיו
תומצע־תאו לואש
ופסאיו ונב ןתנוהי
׃םיעקומה תומצע־תא

14
ורבקיו
לואש־תומצע־תא
ץראב ונב־ןתנוהיו
רבקב עלצב ןמינב
לכ ושעיו ויבא שיק
ךלמה הוצ־רשא
ץראל םיהלא רתעיו
׃ןכ־ירחא

15
המחלמ דוע־יהתו
לארשי־תא םיתשלפל
וידבעו דוד דריו
ומחליו ומע
ףעיו םיתשלפ־תא
׃דוד

16
רשא בנב ובשיו
לקשמו הפרה ידיליב
תואמ שלש וניק
אוהו תשחנ לקשמ
רמאיו השדח רוגח
׃דוד־תא תוכהל

17
ישיבא ול־רזעיו
ךיו היורצ־ןב
והתימיו יתשלפה־תא
־ישנא ועבשנ זא
רמאל ול דוד
ונתא דוע אצת־אל
הבכת אלו המחלמל
׃לארשי רנ־תא

18
ןכ־ירחא יהיו
המחלמה דוע־יהתו
זא םיתשלפ־םע בוגב
יתשחה יכבס הכה
ידליב רשא ףס־תא
׃הפרה

19
המחלמה דוע־יהתו
םיתשלפ־םע בוגב
ירעי־ןב ןנחלא ךיו
ימחלה תיב םיגרא
ץעו יתגה תילג תא
רונמכ ותינח
׃םיגרא

20
המחלמ דוע־יהתו
ןידמ שיא יהיו תגב
וידי תעבצאו
שש וילגר תועבצאו
עבראו םירשע ששו
דלי אוה־םגו רפסמ
׃הפרהל

21
לארשי־תא ףרחיו
ןתנוהי והכיו
׃דוד יחא יעמש־ןב

22
ודלי הלא תעברא־תא
ולפיו תגב הפרהל
דיבו דוד־דיב
׃וידבע

2 Samuel 22


2 Samuel Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 21

2 Samuel

Return to Index

Chapter 22

1
הוהיל דוד רבדיו
הרישה ירבד־תא
ליצה םויב תאזה
־לכ ףכמ ותא הוהי
׃לואש ףכמו ויביא

2
יעלס הוהי רמאיו
׃יל־יטלפמו יתדצמו

3
וב־הסחא ירוצ יהלא
יעשי ןרקו ינגמ
יעשמ יסונמו יבגשמ
׃ינעשת סמחמ

4
הוהי ארקא ללהמ
׃עשוא יביאמו

5
ינפפא יכ
ילחנ תומ־ירבשמ
׃ינתעבי לעילב

6
ינבס לואש ילבח
׃תומ־ישקמ ינמדק

7
הוהי ארקא יל־רצב
ארקא יהלא־לאו
ילוק ולכיהמ עמשיו
׃וינזאב יתעושו

8
ץראה שערתו שעגתו
םימשה תודסומ
ושעגתיו וזגרי
׃ול הרח־יכ

9
שאו ופאב ןשע הלע
םילחג לכאת ויפמ
׃ונממ ורעב

10
דריו םימש טיו
׃וילגר תחת לפרעו

11
בורכ־לע בכריו
אריו ףעיו
׃חור־יפנכ־לע

12
ויתביבס ךשח תשיו
יבע םימ־תרשח תוכס
׃םיקחש

13
ורעב ודגנ הגנמ
׃שא־ילחג

14
הוהי םימש־ןמ םערי
׃ולוק ןתי ןוילעו

15
םציפיו םיצח חלשיו
׃םמהיו קרב

16
םי יקפא ואריו
לבת תודסמ ולגי
תמשנמ הוהי תרעגב
׃ופא חור

17
ינחקי םורממ חלשי
׃םיבר םיממ ינשמי

18
זע יביאמ ינליצי
וצמא יכ יאנשמ
׃ינממ

19
ידיא םויב ינמדקי
ןעשמ הוהי יהיו
׃יל

20
יתא בחרמל אציו
׃יב ץפח־יכ ינצלחי

21
הוהי ינלמגי
ידי רבכ יתקדצכ
׃יל בישי

22
יכרד יתרמש יכ
יתעשר אלו הוהי
׃יהלאמ

23
ידגנל וטפשמ־לכ יכ
רוסא־אל ויתקחו
׃הנממ

24
ול םימת היהאו
׃ינועמ הרמתשאו

25
יל הוהי בשיו
דגנל ירבכ יתקדצכ
׃ויניע

26
דסחתת דיסח־םע
םימת רובג־םע
׃םמתת

27
רבתת רבנ־םע
׃לפתת שקע־םעו

28
עישות ינע םע־תאו
םימר־לע ךיניעו
׃ליפשת

29
הוהי ירינ התא־יכ
׃יכשח היגי הוהיו

30
דודג ץורא הכב יכ
׃רוש־גלדא יהלאב

31
וכרד םימת לאה
הפורצ הוהי תרמא
םיסחה לכל אוה ןגמ
׃וב

32
ידעלבמ לא־ימ יכ
רוצ ימו הוהי
׃וניהלא ידעלבמ

33
ליח יזועמ לאה
׃וכרד םימת רתיו

34
תוליאכ וילגר הושמ
׃ינדמעי יתומב לעו

35
המחלמל ידי דמלמ
השוחנ־תשק תחנו
׃יתערז

36
ךעשי ןגמ יל־ןתתו
׃ינברת ךתנעו

37
ינתחת ידעצ ביחרת
׃ילסרק ודעמ אלו

38
יביא הפדרא
בושא אלו םדימשאו
׃םתולכ־דע

39
אלו םצחמאו םלכאו
תחת ולפיו ןומוקי
׃ילגר

40
המחלמל ליח ינרזתו
׃ינתחת ימק עירכת

41
ףרע יל התת יביאו
׃םתימצאו יאנשמ

42
עישמ ןיאו ועשי
׃םנע אלו הוהי־לא

43
ץרא־רפעכ םקחשאו
םקדא תוצוח־טיטכ
׃םעקרא

44
ימע יבירמ ינטלפתו
םיוג שארל ינרמשת
יתעדי־אל םע
׃ינדבעי

45
יל־ושחכתי רכנ ינב
ועמשי ןזא עומשל
׃יל

46
ולבי רכנ ינב
׃םתורגסממ ורגחיו

47
ךורבו הוהי־יח
יהלא םריו ירוצ
׃יעשי רוצ

48
יל תמקנ ןתנה לאה
םימע דירומו
׃ינתחת

49
יביאמ יאיצומו
ינממורת ימקמו
םיסמח שיאמ
׃ינליצת

50
הוהי ךדוא ןכ־לע
׃רמזא ךמשלו םיוגב

51
וכלמ תועושי לידגמ
וחישמל דסח־השעו
וערזלו דודל
׃םלוע־דע

2 Samuel 23


2 Samuel Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 22

2 Samuel

Return to Index

Chapter 23

1
דוד ירבד הלאו
דוד םאנ םינרחאה
רבגה םאנו ישי־ןב
יהלא חישמ לע םקה
תורמז םיענו בקעי
׃לארשי

2
יב־רבד הוהי חור
׃ינושל־לע ותלמו

3
יל לארשי יהלא רמא
לארשי רוצ רבד
קידצ םדאב לשומ
׃םיהלא תארי לשומ

4
רקב רואכו
אל רקב שמש־חרזי
רטממ הגנמ תובע
׃ץראמ אשד

5
יתיב ןכ־אל־יכ
תירב יכ לא־םע
הכורע יל םש םלוע
־לכ־יכ הרמשו לכב
ץפח־לכו יעשי
׃חימצי אל־יכ

6
דנמ ץוקכ לעילבו
דיב אל־יכ םהלכ
׃וחקי

7
אלמי םהב עגי שיאו
תינח ץעו לזרב
ופרשי ףורש שאבו
׃תבשב

8
םירבגה תומש הלא
תבשב בשי דודל רשא
ישלשה שאר ינמכחת
ונצעה ונידע אוה
ללח תואמ הנמש־לע
׃דחא םעפב

9
רזעלא ורחאו
יחחא־ןב ידד־ןב
םירבג השלשב
םפרחב דוד־םע
םש־ופסאנ םיתשלפב
שיא ולעיו המחלמל
׃לארשי

10
ךיו םק אוה
דע םיתשלפב
קבדתו ודי העגי־יכ
שעיו ברחה־לא ודי
הלודג העושת הוהי
םעהו אוהה םויב
וירחא ובשי
׃טשפל־ךא

11
אגא־ןב אמש וירחאו
ופסאיו יררה
היחל םיתשלפ
הדשה תקלח םש־יהתו
םעהו םישדע האלמ
׃םיתשלפ ינפמ סנ

12
הקלחה־ךותב בציתיו
ךיו הליציו
שעיו םיתשלפ־תא
׃הלודג העושת הוהי

13
םישלש ודריו
ואביו שאר םישלשהמ
דוד־לא ריצק־לא
תיחו םלדע תרעמ־לא
קמעב הנח םיתשלפ
׃םיאפר

14
הדוצמב זא דודו
זא םיתשלפ בצמו
׃םחל תיב

15
רמאיו דוד הואתיו
ראבמ םימ ינקשי ימ
׃רעשב רשא םחל־תיב

16
תשלש ועקביו
הנחמב םירבגה
םימ־ובאשיו םיתשלפ
רשא םחל־תיב ראבמ
ואביו ואשיו רעשב
הבא אלו דוד־לא
םתא ךסיו םתותשל
׃הוהיל

17
יל הלילח רמאיו
תאז יתשעמ הוהי
םיכלהה םישנאה םדה
הבא אלו םתושפנב
ושע הלא םתותשל
׃םירבגה תשלש

18
באוי יחא ישיבאו
שאר אוה היורצ־ןב
ררוע אוהו ישלשה
שלש ־לע ותינח־תא
םש־ולו ללח תואמ
׃השלשב

19
דבכנ יכה השלשה־ןמ
רשל םהל יהיו
׃אב־אל השלשה־דעו

20
עדיוהי־ןב והינבו
יח־שיא־ןב
לאצבקמ םילעפ־בר
ינש תא הכה אוה
אוהו באומ לארא
היראה־תא הכהו דרי
םויב ראבה ךותב
׃גלשה

21
שיא־תא הכה־אוהו
הארמ רשא ירצמ
תינח ירצמה דיבו
טבשב וילא דריו
תינחה־תא לזגיו
והגרהיו ירצמה דימ
׃ותינחב

22
והינב השע הלא
םש־ולו עדיוהי־ןב
׃םירבגה השלשב

23
דבכנ םישלשה־ןמ
אב־אל השלשה־לאו
דוד והמשיו
׃ותעמשמ־לא

24
באוי־יחא לא־השע
ןנחלא םישלשב
׃םחל תיב ודד־ןב

25
אקילא ידרחה המש
׃ידרחה

26
אריע יטלפה ץלח
׃יעוקתה שקע־ןב

27
יתתנעה רזעיבא
׃יתשחה ינבמ

28
ירהמ יחחאה ןומלצ
׃יתפטנה

29
הנעב־ןב בלח
יתא יתפטנה
ינב תעבגמ יביר־ןב
׃ןמינב

30
ידה ינתערפ והינב
׃שעג ילחנמ

31
יתברעה ןובלע־יבא
׃ימחרבה תומזע

32
ינבלעשה אבחילא
׃ןתנוהי ןשי ינב

33
םאיחא יררהה המש
׃ירראה ררש־ןב

34
יבסחא־ןב טלפילא
םעילא יתכעמה־ןב
׃ינלגה לפתיחא־ןב

35
ירעפ ילמרכה ורצח
׃יבראה

36
הבצמ ןתנ־ןב לאגי
׃ידגה ינב

37
ירחנ ינמעה קלצ
ילכ יאשנ יתראבה
׃הירצ־ןב באוי

38
ברג ירתיה אריע
׃ירתיה

39
לכ יתחה הירוא
׃העבשו םישלש

2 Samuel 24


2 Samuel Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 23

2 Samuel

Return to Index

Chapter 24

1
הוהי־ףא ףסיו
תסיו לארשיב תורחל
רמאל םהב דוד־תא
לארשי ־תא הנמ ךל
׃הדוהי־תאו

2
ךלמה רמאיו
ליחה־רש באוי־לא
אנ־טוש ותא־רשא
לארשי יטבש־לכב
עבש ראב־דעו ןדמ
םעה־תא ודקפו
רפסמ תא יתעדיו
׃םעה

3
באוי רמאיו
ףסויו ךלמה־לא
םעה־לא ךיהלא הוהי
האמ םהכו םהכ
יניעו םימעפ
תואר ךלמה־ינדא
המל ךלמה ינדאו
׃הזה רבדב ץפח

4
ךלמה־רבד קזחיו
ירש לעו באוי־לא
באוי אציו ליחה
ינפל ליחה ירשו
םעה־תא דקפל ךלמה
׃לארשי־תא

5
ןדריה־תא ורבעיו
ןימי רעורעב ונחיו
רשא ריעה
דגה לחנה־ךותב
׃רזעי ־לאו

6
הדעלגה ואביו
םיתחת ץרא־לאו
הנד ואביו ישדח
ביבסו ןעי
׃ןודיצ־לא

7
רצ־רצבמ ואביו
יוחה ירע־לכו
ואציו ינענכהו
ראב הדוהי בגנ־לא
׃עבש

8
ץראה־לכב וטשיו
העשת הצקמ ואביו
םוי םירשעו םישדח
׃םלשורי

9
רפסמ־תא באוי ןתיו
ךלמה־לא םעה־דקפמ
הנמש לארשי יהתו
ליח־שיא ףלא תואמ
שיאו ברח ףלש
תואמ־שמח הדוהי
׃שיא ףלא

10
ותא דוד־בל ךיו
רפס ןכ־ירחא
דוד רמאיו םעה־תא
דאמ יתאטח הוהי־לא
התעו יתישע רשא
אנ־רבעה הוהי
יכ ךדבע ןוע־תא
׃דאמ יתלכסנ

11
רקבב דוד םקיו
היה הוהי־רבדו
הזח איבנה דג־לא
׃רמאל דוד

12
דוד־לא תרבדו ךולה
שלש הוהי רמא הכ
ךילע לטונ יכנא
םהמ ־תחא ךל־רחב
׃ךל־השעאו

13
דוד־לא דג־אביו
ול רמאיו ול־דגיו
םינש עבש ךל אובתה
השלש־םא ךצראב בער
ךסנ םישדח
אוהו ךירצ־ינפל
תויה־םאו ךפדר
רבד םימי תשלש
הארו עד התע ךצראב
׃רבד יחלש בישא־המ

14
דג־לא דוד רמאיו
אנ־הלפנ דאמ יל־רצ
םיבר־יכ הוהי־דיב
םדא ־דיבו ומחר
׃הלפא־לא

15
רבד הוהי ןתיו
רקבהמ לארשיב
תמיו דעומ תע־דעו
־דעו ןדמ םעה־ןמ
ףלא םיעבש עבש ראב
׃שיא

16
ךאלמה ודי חלשיו
התחשל םלשורי
הוהי םחניו
רמאיו הערה־לא
םעב תיחשמה ךאלמל
ךדי ףרה התע בר
היה הוהי ךאלמו
הנרואה ןרג־םע
׃יסביה

17
הוהי־לא דוד רמאיו
ךאלמה־תא ותארב
רמאיו םעב הכמה
יתאטח יכנא הנה
הלאו יתיועה יכנאו
יהת ושע המ ןאצה
תיבבו יב ךדי אנ
׃יבא

18
דוד־לא דג־אביו
רמאיו אוהה םויב
הוהיל םקה הלע ול
הינרא ןרגב חבזמ
׃יסביה

19
דג־רבדכ דוד לעיו
׃הוהי הוצ רשאכ

20
אריו הנורא ףקשיו
וידבע־תאו ךלמה־תא
אציו וילע םירבע
ךלמל וחתשיו הנורא
׃הצרא ויפא

21
עודמ הנורא רמאיו
ךלמה־ינדא אב
דוד רמאיו ודבע־לא
ךמעמ תונקל
תונבל ןרגה־תא
רצעתו הוהיל חבזמ
׃םעה לעמ הפגמה

22
הנורא רמאיו
לעיו חקי דוד־לא
בוטה ךלמה ינדא
רקבה האר וניעב
ילכו םיגרמהו הלעל
׃םיצעל רקבה

23
הנורא ןתנ לכה
רמאיו ךלמל ךלמה
ךלמה־לא הנורא
׃ךצרי ךיהלא הוהי

24
ךלמה רמאיו
אל הנורא־לא
ךתואמ הנקא ונק־יכ
הלעא אלו ריחמב
תולע יהלא הוהיל
דוד ןקיו םנח
רקבה־תאו ןרגה־תא
׃םישמח םילקש ףסכב

25
חבזמ דוד םש ןביו
תולע לעיו הוהיל
הוהי רתעיו םימלשו
הפגמה רצעתו ץראל
׃לארשי לעמ

1 Kings 1


1 Kings Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 24

1 Kings

Return to Index

Chapter 1

1
אב ןקז דוד ךלמהו
והסכיו םימיב
םחי אלו םידגבב
׃ול

2
וידבע ול ורמאיו
ךלמה ינדאל ושקבי
הדמעו הלותב הרענ
ול־יהתו ךלמה ינפל
ךקיחב הבכשו תנכס
׃ךלמה ינדאל םחו

3
הפי הרענ ושקביו
לארשי לובג לכב
גשיבא־תא ואצמיו
התא ואביו תימנושה
׃ךלמל

4
דאמ־דע הפי הרענהו
תנכס ךלמל יהתו
אל ךלמהו והתרשתו
׃העדי

5
תיגח־ןב הינדאו
ינא רמאל אשנתמ
בכר ול שעיו ךלמא
שיא םישמחו םישרפו
׃וינפל םיצר

6
ויבא ובצע־אלו
עודמ רמאל וימימ
אוה־םגו תישע הככ
ותאו דאמ ראת־בוט
׃םולשבא ירחא הדלי

7
םע וירבד ויהיו
םעו היורצ־ןב באוי
ורזעיו ןהכה רתיבא
׃הינדא ירחא

8
והינבו ןהכה קודצו
ןתנו עדיוהי־ןב
יערו יעמשו איבנה
דודל רשא םירובגהו
׃והינדא־םע ויה אל

9
ןאצ והינדא חבזיו
ןבא םע אירמו רקבו
ןיע לצא־רשא תלחזה
ארקיו לגר
ינב ויחא־לכ־תא
ישנא־לכלו ךלמה
׃ךלמה ידבע הדוהי

10
איבנה ןתנ־תאו
והינבו
םירובגה־תאו
אל ויחא המלש־תאו
׃ארק

11
ןתנ רמאיו
המלש־םא עבש־תב־לא
יכ תעמש אולה רמאל
־ןב והינדא ךלמ
דוד ונינדאו תיגח
׃עדי אל

12
אנ ךצעיא יכל התעו
ךשפנ־תא יטלמו הצע
׃המלש ךנב שפנ־תאו

13
ךלמה־לא יאבו יכל
וילא תרמאו דוד
ךלמה ינדא התא־אלה
רמאל ךתמאל תעבשנ
ךלמי ךנב המלש־יכ
בשי אוהו ירחא
ךלמ עודמו יאסכ־לע
׃והינדא

14
םש תרבדמ ךדוע הנה
אובא ינאו ךלמה־םע
יתאלמו ךירחא
׃ךירבד־תא

15
עבש־תב אבתו
הרדחה ךלמה־לא
דאמ ןקז ךלמהו
תימנושה גשיבאו
׃ךלמה־תא תרשמ

16
עבש־תב דקתו
רמאיו ךלמל וחתשתו
׃ךל־המ ךלמה

17
התא ינדא ול רמאתו
ךיהלא הוהיב תעבשנ
ךנב המלש־יכ ךתמאל
אוהו ירחא ךלמי
׃יאסכ־לע בשי

18
הינדא הנה התעו
ינדא התעו ךלמ
׃תעדי אל ךלמה

19
רוש חבזיו
ברל ןאצו־אירמו
ינב־לכל ארקיו
ןהכה רתיבאלו ךלמה
אבצה רש באילו
אל ךדבע המלשלו
׃ארק

20
ךלמה ינדא התאו
לארשי־לכ יניע
ימ םהל דיגהל ךילע
אסכ־לע בשי
׃וירחא ךלמה־ינדא

21
בכשכ היהו
ךלמה־ינדא
יתייהו ויתבא־םע
המלש ינבו ינא
׃םיאטח

22
תרבדמ הנדוע הנהו
ןתנו ךלמה־םע
׃אב איבנה

23
רמאל ךלמל ודיגיו
איבנה ןתנ הנה
ךלמה ינפל אביו
־לע ךלמל וחתשיו
׃הצרא ויפא

24
ינדא ןתנ רמאיו
תרמא התא ךלמה
ירחא ךלמי והינדא
־לע בשי אוהו
׃יאסכ

25
חבזיו םויה דרי יכ
ןאצו־אירמו רוש
ינב־לכל ארקיו ברל
אבצה ירשלו ךלמה
םנהו ןהכה רתיבאלו
וינפל םיתשו םילכא
ךלמה יחי ורמאיו
׃והינדא

26
ךדבע־ינא ילו
ןהכה קדצלו
עדיוהי־ןב והינבלו
אל ךדבע המלשלו
׃ארק

27
ךלמה ינדא תאמ םא
אלו הזה רבדה היהנ
ימ ךידבע־תא תעדוה
אסכ ־לע בשי
׃וירחא ךלמה־ינדא

28
דוד ךלמה ןעיו
יל־וארק רמאיו
ינפל אבתו עבש־תבל
ינפל דמעתו ךלמה
׃ךלמה

29
רמאיו ךלמה עבשיו
הדפ־רשא הוהי־יח
׃הרצ־לכמ ישפנ־תא

30
ךל יתעבשנ רשאכ יכ
לארשי יהלא הוהיב
ךנב המלש־יכ רמאל
אוהו ירחא ךלמי
יתחת יאסכ־לע בשי
םויה השעא ןכ יכ
׃הזה

31
םיפא עבש־תב דקתו
ךלמל וחתשתו ץרא
ינדא יחי רמאתו
׃םלעל דוד ךלמה

32
דוד ךלמה רמאיו
קודצל יל־וארק
איבנה ןתנלו ןהכה
־ןב והינבלו
ינפל ואביו עדיוהי
׃ךלמה

33
םהל ךלמה רמאיו
ידבע־תא םכמע וחק
םתבכרהו םכינדא
ינב המלש־תא
יל־רשא הדרפה־לע
ותא םתדרוהו
׃ןוחג־לא

34
קודצ םש ותא חשמו
איבנה ןתנו ןהכה
לארשי־לע ךלמל
רפושב םתעקתו
ךלמה יחי םתרמאו
׃המלש

35
אבו וירחא םתילעו
אוהו יאסכ־לע בשיו
ותאו יתחת ךלמי
דיגנ תויהל יתיוצ
לארשי־לע
׃הדוהי־לעו

36
והינב ןעיו
ךלמה־תא עדיוהי־ןב
רמאי ןכ ןמא רמאיו
ינדא יהלא הוהי
׃ךלמה

37
הוהי היה רשאכ
ןכ ךלמה ינדא־םע
לדגיו המלש־םע יהי
ינדא אסכמ ואסכ־תא
׃דוד ךלמה

38
ןהכה קודצ דריו
והינבו איבנה ןתנו
יתרכהו עדיוהי־ןב
ובכריו יתלפהו
תדרפ־לע המלש־תא
וכליו דוד ךלמה
׃ןוחג־לע ותא

39
ןהכה קודצ חקיו
ןמשה ןרק־תא
חשמיו להאה־ןמ
ועקתיו המלש־תא
ורמאיו רפושב
ךלמה יחי םעה־לכ
׃המלש

40
םעה־לכ ולעיו
םיללחמ םעהו וירחא
םיחמשו םיללחב
עקבתו הלודג החמש
׃םלוקב ץראה

41
והינדא עמשיו
רשא םיארקה־לכו
לכאל ולכ םהו ותא
־תא באוי עמשיו
רמאיו רפושה לוק
הירקה־לוק עודמ
׃המוה

42
הנהו רבדמ ונדוע
רתיבא־ןב ןתנוי
רמאיו אב ןהכה
שיא יכ אב והינדא
בוטו התא ליח
׃רשבת

43
רמאיו ןתנוי ןעיו
לבא והינדאל
דוד־ךלמה ונינדא
׃המלש־תא ךילמה

44
ךלמה־ותא חלשיו
ןהכה קודצ־תא
איבנה ןתנ־תאו
עדיוהי־ןב והינבו
יתלפהו יתרכהו
לע ותא ובכריו
׃ךלמה תדרפ

45
קודצ ותא וחשמיו
איבנה ןתנו ןהכה
ולעיו ןוחגב ךלמל
םהתו םיחמש םשמ
לוקה אוה הירקה
׃םתעמש רשא

46
לע המלש בשי םגו
׃הכולמה אסכ

47
ךלמה ידבע ואב־םגו
ונינדא־תא ךרבל
רמאל דוד ךלמה
םש ־תא ךיהלא בטיי
לדגיו ךמשמ המלש
ךאסכמ ואסכ־תא
ךלמה וחתשיו
׃בכשמה־לע

48
ךלמה רמא הככ־םגו
יהלא הוהי ךורב
ןתנ רשא לארשי
יאסכ ־לע בשי םויה
׃תואר יניעו

49
ומקיו ודרחיו
רשא םיארקה־לכ
שיא וכליו והינדאל
׃וכרדל

50
ינפמ ארי והינדאו
ךליו םקיו המלש
תונרקב קזחיו
׃חבזמה

51
רמאל המלשל דגיו
ארי והינדא הנה
הנהו המלש ךלמה־תא
חבזמה תונרקב זחא
םויכ יל־עבשי רמאל
תימי־םא המלש ךלמה
׃ברחב ודבע־תא

52
םא המלש רמאיו
ליח־ןבל היהי
ותרעשמ לפי־אל
הער־םאו הצרא
׃תמו וב ־אצמת

53
המלש ךלמה חלשיו
חבזמה לעמ והדריו
ךלמל וחתשיו אביו
ול ־רמאיו המלש
׃ךתיבל ךל המלש

1 Kings 2


1 Kings Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 1

1 Kings

Return to Index

Chapter 2

1
דוד־ימי וברקיו
המלש־תא וציו תומל
׃רמאל ונב

2
ךרדב ךלה יכנא
תקזחו ץראה־לכ
׃שיאל תייהו

3
תרמשמ־תא תרמשו
תכלל ךיהלא הוהי
ויתקח רמשל ויכרדב
ויטפשמו ויתוצמ
בותככ ויתודעו
ןעמל השמ תרותב
רשא־לכ תא ליכשת
רשא־לכ תאו השעת
׃םש הנפת

4
הוהי םיקי ןעמל
רבד רשא ורבד־תא
ורמשי־םא רמאל ילע
תכלל םכרד־תא ךינב
תמאב ינפל
םבבל־לכב
רמאל םשפנ־לכבו
שיא ךל תרכי־אל
׃לארשי אסכ לעמ

5
תא תעדי התא םגו
באוי יל השע־רשא
השע רשא היורצ־ןב
תואבצ ירש־ינשל
רנ־ןב רנבאל לארשי
רתי־ןב אשמעלו
םשיו םגרהיו
םלשב המחלמ־ימד
המחלמ ימד ןתיו
וינתמב רשא ותרגחב
רשא ולענבו
׃וילגרב

6
ךתמכחכ תישעו
ותביש דרות־אלו
׃לאש םלשב

7
ילזרב ינבלו
דסח־השעת ידעלגה
ךנחלש ילכאב ויהו
ילא וברק ןכ־יכ
םולשבא ינפמ יחרבב
׃ךיחא

8
יעמש ךמע הנהו
ינימיה־ןב ארג־ןב
ינללק אוהו םירחבמ
םויב תצרמנ הללק
םינחמ יתכל
יתארקל דרי־אוהו
ול עבשאו ןדריה
־םא רמאל הוהיב
׃ברחב ךתימא

9
יכ והקנת־לא התעו
תעדיו התא םכח שיא
ול־השעת רשא תא
ותביש ־תא תדרוהו
׃לואש םדב

10
דוד בכשיו
רבקיו ויתבא־םע
׃דוד ריעב

11
ךלמ רשא םימיהו
לארשי־לע דוד
ןורבחב הנש םיעברא
םינש עבש ךלמ
ךלמ םלשוריבו
׃םינש שלשו םישלש

12
אסכ־לע בשי המלשו
ןכתו ויבא דוד
׃דאמ ותכלמ

13
והינדא אביו
עבש־תב־לא תיגח־ןב
רמאתו המלש־םא
רמאיו ךאב םולשה
׃םולש

14
ךילא יל רבד רמאיו
׃רבד רמאתו

15
תעדי תא רמאיו
הכולמה התיה יל־יכ
לארשי־לכ ומש ילעו
בסתו ךלמל םהינפ
יחאל יהתו הכולמה
׃ול התיה הוהימ יכ

16
תחא הלאש התעו
ךתאמ לאש יכנא
ינפ־תא יבשת־לא
׃רבד וילא רמאתו

17
אנ־ירמא רמאיו
יכ ךלמה המלשל
ךינפ־תא בישי־אל
גשיבא־תא יל־ןתיו
׃השאל תימנושה

18
בוט עבש־תב רמאתו
ךילע רבדא יכנא
׃ךלמה־לא

19
עבש־תב אבתו
המלש ךלמה־לא
והינדא־לע ול־רבדל
התארקל ךלמה םקיו
בשיו הל וחתשיו
אסכ םשיו ואסכ־לע
בשתו ךלמה םאל
׃ונימיל

20
תחא הלאש רמאתו
תלאש יכנא הנטק
בשת־לא ךתאמ
הל־רמאיו ינפ־תא
יכ ימא ילאש ךלמה
׃ךינפ־תא בישא־אל

21
ןתי רמאתו
תימנשה גשיבא־תא
ךיחא והינדאל
׃השאל

22
המלש ךלמה ןעיו
המלו ומאל רמאיו
גשיבא־תא תלאש תא
והינדאל תימנשה
ול־ילאשו
אוה יכ הכולמה־תא
ינממ לודגה יחא
ןהכה רתיבאלו ולו
׃היורצ־ןב באוילו

23
המלש ךלמה עבשיו
הכ רמאל הוהיב
הכו םיהלא יל־השעי
ושפנב יכ ףיסוי
והינדא רבד
׃הזה רבדה־תא

24
רשא הוהי־יח התעו
יניבישויו ינניכה
יבא דוד אסכ־לע
תיב יל־השע רשאו
םויה יכ רבד רשאכ
׃והינדא תמוי

25
המלש ךלמה חלשיו
והינב דיב
עדיוהי־ןב
׃תמיו וב־עגפיו

26
רמא ןהכה רתיבאלו
ךל תתנע ךלמה
שיא יכ ךידש־לע
הזה םויבו התא תומ
תאשנ־יכ ךתימא אל
הוהי ינדא ןורא־תא
יכו יבא דוד ינפל
לכב תינעתה
׃יבא הנעתה־רשא

27
המלש שרגיו
תויהמ רתיבא־תא
אלמל הוהיל ןהכ
רשא הוהי רבד־תא
ילע תיב־לע רבד
׃הלשב

28
האב העמשהו
באוי יכ באוי־דע
הינדא ירחא הטנ
אל םולשבא ירחאו
באוי סניו הטנ
קזחיו הוהי להא־לא
׃חבזמה תונרקב

29
יכ המלש ךלמל דגיו
להא־לא באוי סנ
לצא הנהו הוהי
המלש חלשיו חבזמה
והינב־תא
ךל רמאל עדיוהי־ןב
׃וב־עגפ

30
להא־לא והינב אביו
וילא רמאיו הוהי
אצ ךלמה רמא־הכ
הפ יכ אל רמאיו
והינב בשיו תומא
רמאל רבד ךלמה־תא
הכו באוי רבד־הכ
׃יננע

31
השע ךלמה ול רמאיו
וב־עגפו רבד רשאכ
ימד תריסהו ותרבקו
באוי ךפש רשא םנח
תיב לעמו ילעמ
׃יבא

32
ומד־תא הוהי בישהו
עגפ רשא ושאר־לע
םיקדצ םישנא־ינשב
םגרהיו ונממ םיבטו
אל דוד יבאו ברחב
רנ־ןב רנבא־תא עדי
־תאו לארשי אבצ־רש
רתי־ןב אשמע
׃הדוהי אבצ־רש

33
שארב םהימד ובשו
וערז שארבו באוי
וערזלו דודלו םלעל
ואסכלו ותיבלו
םלוע־דע םולש היהי
׃הוהי םעמ

34
והינב לעיו
עדיוהי־ןב
והתמיו וב־עגפיו
ותיבב רבקיו
׃רבדמב

35
ךלמה ןתיו
והינב־תא
ויתחת עדיוהי־ןב
קודצ־תאו אבצה־לע
תחת ךלמה ןתנ ןהכה
׃רתיבא

36
ארקיו ךלמה חלשיו
ול רמאיו יעמשל
תיב ךל־הנב
םש תבשיו םלשוריב
הנא םשמ אצת־אלו
׃הנאו

37
ךתאצ םויב היהו
לחנ־תא תרבעו
יכ עדת עדי ןורדק
היהי ךמד תומת תומ
׃ךשארב

38
ךלמל יעמש רמאיו
רבד רשאכ רבדה בוט
השעי ןכ ךלמה ינדא
יעמש בשיו ךדבע
םימי םלשוריב
׃םיבר

39
םינש שלש ץקמ יהיו
םידבע־ינש וחרביו
שיכא־לא יעמשל
תג ךלמ הכעמ־ןב
רמאל יעמשל ודיגיו
׃תגב ךידבע הנה

40
שבחיו יעמש םקיו
התג ךליו ורמח־תא
שקבל שיכא־לא
ךליו וידבע־תא
אביו יעמש
׃תגמ וידבע־תא

41
ךלה־יכ המלשל דגיו
תג םלשורימ יעמש
׃בשיו

42
ארקיו ךלמה חלשיו
וילא רמאיו יעמשל
ךיתעבשה אולה
ךב דעאו הוהיב
ךתאצ םויב רמאל
הנאו הנא תכלהו
תומ יכ עדת עדי
ילא רמאתו תומת
׃יתעמש רבדה בוט

43
תא תרמש אל עודמו
הוהי תעבש
הוצמה־תאו
׃ךילע יתיוצ־רשא

44
ךלמה רמאיו
תעדי התא יעמש־לא
רשא הערה־לכ תא
תישע רשא ךבבל עדי
בישהו יבא דודל
ךתער־תא הוהי
׃ךשארב

45
ךורב המלש ךלמהו
היהי דוד אסכו
הוהי ינפל ןוכנ
׃םלוע־דע

46
ךלמה וציו
והינב־תא
אציו עדיוהי־ןב
תמיו וב־עגפיו
הנוכנ הכלממהו
׃המלש־דיב

1 Kings 3


1 Kings Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 2

1 Kings

Return to Index

Chapter 3

1
המלש ןתחתיו
םירצמ ךלמ הערפ־תא
הערפ־תב־תא חקיו
דוד ריע־לא האיביו
תונבל ותלכ דע
תיב־תאו ותיב־תא
תמוח־תאו הוהי
׃ביבס םלשורי

2
םיחבזמ םעה קר
הנבנ־אל יכ תומבב
דע הוהי םשל תיב
׃םהה םימיה

3
המלש בהאיו
תכלל הוהי־תא
קר ויבא דוד תוקחב
חבזמ אוה תומבב
׃ריטקמו

4
הנעבג ךלמה ךליו
איה יכ םש חבזל
ףלא הלודגה המבה
לע המלש הלעי תולע
׃אוהה חבזמה

5
הוהי הארנ ןועבגב
םולחב המלש־לא
םיהלא רמאיו הלילה
׃ךל ־ןתא המ לאש

6
התא המלש רמאיו
דוד ךדבע־םע תישע
רשאכ לודג דסח יבא
תמאב ךינפל ךלה
בבל תרשיבו הקדצבו
ול־רמשתו ךמע
הזה לודגה דסחה־תא
בשי ןב ול־ןתתו
׃הזה םויכ ואסכ־לע

7
יהלא הוהי התעו
ךדבע־תא תכלמה התא
יכנאו יבא דוד תחת
עדא אל ןטק רענ
׃אבו תאצ

8
ךמע ךותב ךדבעו
בר־םע תרחב רשא
אלו הנמי־אל רשא
׃ברמ רפסי

9
עמש בל ךדבעל תתנו
ןיבהל ךמע־תא טפשל
ימ יכ ערל בוט־ןיב
ךמע־תא טפשל לכוי
׃הזה דבכה

10
יניעב רבדה בטייו
המלש לאש יכ ינדא
׃הזה רבדה־תא

11
וילא םיהלא רמאיו
תלאש רשא ןעי
הזה רבדה־תא
םימי ךל תלאש־אלו
ךל תלאש־אלו םיבר
שפנ תלאש אלו רשע
ךל תלאשו ךיביא
׃טפשמ עמשל ןיבה

12
ךירבדכ יתישע הנה
בל ךל יתתנ הנה
רשא ןובנו םכח
ךינפל היה־אל ךומכ
םוקי־אל ךירחאו
׃ךומכ

13
תלאש־אל רשא םגו
רשע־םג ךל יתתנ
רשא דובכ־םג
שיא ךומכ היה־אל
׃ךימי־לכ םיכלמב

14
יכרדב ךלת םאו
יתוצמו יקח רמשל
דיוד ךלה רשאכ
־תא יתכראהו ךיבא
׃ךימי

15
הנהו המלש ץקיו
םלשורי אוביו םולח
ןורא ינפל דמעיו
לעיו ינדא־תירב
םימלש שעיו תולע
התשמ שעיו
׃וידבע־לכל

16
םיתש הנאבת זא
ךלמה־לא תונז םישנ
׃וינפל הנדמעתו

17
תחאה השאה רמאתו
השאהו ינא ינדא יב
תיבב תבשי תאזה
המע דלאו דחא
׃תיבב

18
ישילשה םויב יהיו
דלתו יתדלל
תאזה השאה־םג
ודחי ונחנאו
תיבב ונתא רז־ןיא
ונחנא־םיתש יתלוז
׃תיבב

19
תאזה השאה־ןב תמיו
הבכש רשא הליל
׃וילע

20
הלילה ךותב םקתו
ילצאמ ינב־תא חקתו
הנשי ךתמאו
הקיחב והביכשתו
תמה הנב־תאו
׃יקיחב הביכשה

21
קיניהל רקבב םקאו
תמ־הנהו ינב־תא
רקבב וילא ןנובתאו
ינב היה ־אל הנהו
׃יתדלי רשא

22
תרחאה השאה רמאתו
יחה ינב יכ אל
תאזו תמה ךנבו
ךנב יכ אל תרמא
יחה ינבו תמה
ינפל הנרבדתו
׃ךלמה

23
תאז ךלמה רמאיו
יחה ינב־הז תרמא
תאזו תמה ךנבו
ךנב יכ אל תרמא
׃יחה ינבו תמה

24
וחק ךלמה רמאיו
ברחה ואביו ברח־יל
׃ךלמה ינפל

25
ורזג ךלמה רמאיו
םינשל יחה דליה־תא
תחאל יצחה־תא ונתו
׃תחאל יצחה־תאו

26
השאה רמאתו
יחה הנב־רשא
ורמכנ־יכ ךלמה־לא
הנב־לע הימחר
ינדא יב רמאתו
דוליה־תא הל־ונת
תמהו יחה
תאזו והתימת־לא
ךל ־םג יל־םג תרמא
׃ורזג היהי אל

27
רמאיו ךלמה ןעיו
דוליה־תא הל־ונת
אל תמהו יחה
׃ומא איה והתימת

28
לארשי־לכ ועמשיו
טפש רשא טפשמה־תא
ינפמ ואריו ךלמה
ואר יכ ךלמה
םיהלא תמכח־יכ
׃טפשמ תושעל וברקב

1 Kings 4


1 Kings Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 3

1 Kings

Return to Index

Chapter 4

1
המלש ךלמה יהיו
׃לארשי־לכ־לע ךלמ

2
ול־רשא םירשה הלאו
קודצ־ןב והירזע
׃ןהכה

3
ינב היחאו ףרחילא
טפשוהי םירפס אשיש
׃ריכזמה דוליחא־ןב

4
עדיוהי־ןב והינבו
קודצו אבצה־לע
׃םינהכ רתיבאו

5
ןתנ־ןב והירזעו
דובזו םיבצנה־לע
הער ןהכ ןתנ־ןב
׃ךלמה

6
תיבה־לע רשיחאו
אדבע־ןב םרינדאו
׃סמה־לע

7
רשע־םינש המלשלו
לארשי־לכ־לע םיבצנ
ךלמה־תא ולכלכו
הנשב שדח ותיב־תאו
דחא־לע היהי
׃לכלכל

8
רוח־ןב םתומש הלאו
׃םירפא רהב

9
ץקמב רקד־ןב
שמש תיבו םיבלעשבו
׃ןנח תיב ןוליאו

10
ול תובראב דסח־ןב
׃רפח ץרא־לכו הכש

11
תפנ־לכ בדניבא־ןב
המלש־תב תפט ראד
׃השאל ול התיה

12
דוליחא־ןב אנעב
ודגמו ךנעת
רשא ןאש תיב־לכו
תחתמ הנתרצ לצא
ןאש תיבמ לאערזיל
דע הלוחמ לבא דע
׃םעמקיל רבעמ

13
דעלג תמרב רבג־ןב
ריאי תוח ול
דעלגב רשא השנמ־ןב
רשא בגרא לבח ול
םירע םישש ןשבב
חירבו המוח תולדג
׃תשחנ

14
אדע־ןב בדניחא
׃המינחמ

15
ילתפנב ץעמיחא
חקל אוה־םג
המלש־תב תמשב־תא
׃השאל

16
רשאב ישוח־ןב אנעב
׃תולעבו

17
חורפ־ןב טפשוהי
׃רכששיב

18
אלא־ןב יעמש
׃ןמינבב

19
ץראב ירא־ןב רבג
ןוחיס ץרא דעלג
ךלמ געו ירמאה ךלמ
דחא ביצנו ןשבה
׃ץראב רשא

20
םיבר לארשיו הדוהי
םיה־לע־רשא לוחכ
םיתשו םילכא ברל
׃םיחמשו

1 Kings 5


1 Kings Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 4

1 Kings

Return to Index

Chapter 5

1
לשומ היה המלשו
תוכלממה־לכב
ץרא רהנה־ןמ
לובג דעו םיתשלפ
החנמ םישגמ םירצמ
המלש־תא םידבעו
׃וייח ימי־לכ

2
המלש־םחל יהיו
רכ םישלש דחא םויל
׃חמק רכ םיששו תלס

3
םיארב רקב הרשע
יער רקב םירשעו
ליאמ דבל ןאצ האמו
רומחיו יבצו
׃םיסובא םירברבו

4
הדר אוה־יכ
רהנה רבע־לכב
הזע־דעו חספתמ
רהנה רבע יכלמ־לכב
ול היה םולשו
׃ביבסמ וירבע־לכמ

5
לארשיו הדוהי בשיו
ונפג תחת שיא חטבל
ןדמ ותנאת תחתו
לכ עבש ראב־דעו
׃המלש ימי

6
םיעברא המלשל יהיו
םיסוס תורא ףלא
רשע־םינשו ובכרמל
׃םישרפ ףלא

7
םיבצנה ולכלכו
המלש ךלמה־תא הלאה
ברקה־לכ תאו
המלש־ךלמה ןחלש־לא
ורדעי אל ושדח שיא
׃רבד

8
ןבתהו םירעשהו
ואבי שכרלו םיסוסל
רשא םוקמה־לא
שיא םש־היהי
׃וטפשמכ

9
המכח םיהלא ןתיו
הברה הנובתו המלשל
לוחכ בל בחרו דאמ
׃םיה תפש־לע רשא

10
המלש תמכח ברתו
םדק־ינב־לכ תמכחמ
׃םירצמ תמכח לכמו

11
םדאה־לכמ םכחיו
יחרזאה ןתיאמ
עדרדו לכלכו ןמיהו
־יהיו לוחמ ינב
םיוגה־לכב ומש
׃ביבס

12
םיפלא תשלש רבדיו
וריש יהיו לשמ
׃ףלאו השמח

13
םיצעה־לע רבדיו
רשא זראה־ןמ
בוזאה דעו ןונבלב
ריקב אצי רשא
המהבה־לע רבדיו
שמרה־לעו ףועה־לעו
׃םיגדה־לעו

14
םימעה־לכמ ואביו
המלש תמכח תא עמשל
ץראה יכלמ־לכ תאמ
ועמש רשא
׃ותמכח־תא

15
םריח חלשיו
וידבע־תא רוצ־ךלמ
יכ עמש יכ המלש־לא
תחת ךלמל וחשמ ותא
היה בהא יכ והיבא
דודל םריח
׃םימיה־לכ

16
המלש חלשיו
׃רמאל םריח־לא

17
דוד־תא תעדי התא
לכי אל יכ יבא
םשל תיב תונבל
ינפמ ויהלא הוהי
והבבס רשא המחלמה
םתא הוהי־תת דע
׃ולגר תופכ תחת

18
הוהי חינה התעו
ןיא ביבסמ יל יהלא
׃ער עגפ ןיאו ןטש

19
תונבל רמא יננהו
יהלא הוהי םשל תיב
הוהי רבד רשאכ
רמאל יבא דוד־לא
ךיתחת ןתא רשא ךנב
הנבי־אוה ךאסכ־לע
׃ימשל תיבה

20
הוצ התעו
םיזרא יל־ותרכיו
ידבעו ןונבלה־ןמ
ךידבע־םע ויהי
ךל ןתא ךידבע רכשו
יכ רמאת רשא לככ
ןיא יכ תעדי התא
־תרכל עדי שיא ונב
׃םינדצכ םיצע

21
םריח עמשכ יהיו
המלש ירבד־תא
רמאיו דאמ חמשיו
םויה הוהי ךורב
ןב דודל ןתנ רשא
ברה םעה־לע םכח
׃הזה

22
םריח חלשיו
רמאל המלש־לא
תחלש־רשא תא יתעמש
השעא ינא ילא
יצעב ךצפח ־לכ־תא
יצעבו םיזרא
׃םישורב

23
ודרי ידבע
המי ןונבלה־ןמ
תורבד םמישא ינאו
־רשא םוקמה־דע םיב
םיתצפנו ילא חלשת
התאו אשת התאו םש
תתל יצפח־תא השעת
׃יתיב םחל

24
ןתנ םוריח יהיו
םיזרא יצע המלשל
םישורב יצעו
׃וצפח־לכ

25
םריחל ןתנ המלשו
םיטח רכ ףלא םירשע
םירשעו ותיבל תלכמ
תיתכ ןמש רכ
םריחל המלש ןתי־הכ
׃הנשב הנש

26
המכח ןתנ הוהיו
ול־רבד רשאכ המלשל
םריח ןיב םלש יהיו
ותרכיו המלש ןיבו
׃םהינש תירב

27
סמ המלש ךלמה לעיו
יהיו לארשי־לכמ
ףלא םישלש סמה
׃שיא

28
הנונבל םחלשיו
שדחב םיפלא תרשע
ויהי שדח תופילח
םישדח םינש ןונבלב
םרינדאו ותיבב
׃סמה־לע

29
םיעבש המלשל יהיו
לבס אשנ ףלא
בצח ףלא םינמשו
׃רהב

30
םיבצנה ירשמ דבל
רשא המלשל
תשלש הכאלמה־לע
תואמ שלשו םיפלא
םישעה םעב םידרה
׃הכאלמב

31
ועסיו ךלמה וציו
םינבא תולדג םינבא
תיבה דסיל תורקי
׃תיזג ינבא

32
המלש ינב ולספיו
םוריח ינבו
וניכיו םילבגהו
םינבאהו םיצעה
׃תיבה תונבל

1 Kings 6


1 Kings Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 5

1 Kings

Return to Index

Chapter 6

1
הנש םינומשב יהיו
הנש תואמ עבראו
לארשי־ינב תאצל
הנשב םירצמ־ץראמ
וז שדחב תיעיברה
ינשה שדחה אוה
המלש ךלמל
ןביו לארשי־לע
׃הוהיל תיבה

2
הנב רשא תיבהו
הוהיל המלש ךלמה
וכרא המא־םישש
ובחר םירשעו
׃ותמוק המא םישלשו

3
ינפ־לע םלואהו
םירשע תיבה לכיה
ינפ־לע וכרא המא
המאב רשע תיבה בחר
׃תיבה ינפ־לע ובחר

4
ינולח תיבל שעיו
׃םימטא םיפקש

5
תיבה ריק־לע ןביו
ביבס עוצי
תיבה תוריק־תא
ריבדלו לכיהל ביבס
׃ביבס תועלצ שעיו

6
שמח הנתחתה עוציה
הנכיתהו הבחר המאב
הבחר המאב שש
המאב עבש תישילשהו
תוערגמ יכ הבחר
ביבס תיבל ןתנ
זחא יתלבל הצוח
׃תיבה־תוריקב

7
ותנבהב תיבהו
הנבנ עסמ המלש־ןבא
ןזרגהו תובקמו
־אל לזרב ילכ־לכ
׃ותנבהב תיבב עמשנ

8
הנכיתה עלצה חתפ
תיבה ףתכ־לא
םילולבו תינמיה
הנכיתה־לע ולעי
הנכיתה ־ןמו
׃םישלשה־לא

9
תיבה־תא ןביו
ןפסיו והלכיו
םיבג תיבה־תא
׃םיזראב תרדשו

10
עוציה־תא ןביו
שמח תיבה־לכ־לע
זחאיו ותמוק תומא
יצעב תיבה־תא
׃םיזרא

11
הוהי־רבד יהיו
׃רמאל המלש־לא

12
התא־רשא הזה תיבה
יתקחב ךלת־םא הנב
השעת יטפשמ־תאו
־לכ־תא תרמשו
םהב תכלל יתוצמ
ירבד־תא יתמקהו
יתרבד רשא ךתא
׃ךיבא דוד־לא

13
ינב ךותב יתנכשו
בזעא אלו לארשי
׃לארשי ימע־תא

14
תיבה־תא המלש ןביו
׃והלכיו

15
תוריק־תא ןביו
תועלצב התיבמ תיבה
תיבה עקרקמ םיזרא
הפצ ןפסה תוריק־דע
ףציו תיבמ ץע
תיבה עקרק־תא
׃םישורב תועלצב

16
המא םירשע־תא ןביו
תיבה יתוכרימ
םיזרא תועלצב
־דע עקרקה־ןמ
ול ןביו תוריקה
שדקל ריבדל תיבמ
׃םישדקה

17
היה המאב םיעבראו
לכיהה אוה תיבה
׃ינפל

18
תיבה־לא זראו
םיעקפ תעלקמ המינפ
לכה םיצצ ירוטפו
׃הארנ ןבא ןיא זרא

19
תיבה־ךותב ריבדו
ןתתל ןיכה המינפמ
תירב ןורא־תא םש
׃הוהי

20
םירשע ריבדה ינפלו
םירשעו ךרא המא
םירשעו בחר המא
והפציו ותמוק המא
ףציו רוגס בהז
׃זרא חבזמ

21
תיבה־תא המלש ףציו
רוגס בהז המינפמ
בהז תוקיתרב רבעיו
והפציו ריבדה ינפל
׃בהז

22
הפצ תיבה־לכ־תאו
תיבה־לכ םת־דע בהז
חבזמה־לכו
הפצ ריבדל־רשא
׃בהז

23
ינש ריבדב שעיו
ןמש־יצע םיבורכ
׃ותמוק תומא רשע

24
ףנכ תומא שמחו
שמחו תחאה בורכה
בורכה ףנכ תומא
תומא רשע תינשה
ויפנכ תוצקמ
׃ויפנכ תוצק־דעו

25
בורכה המאב רשעו
בצקו תחא הדמ ינשה
׃םיברכה ינשל דחא

26
דחאה בורכה תמוק
ןכו המאב רשע
׃ינשה בורכה

27
םיבורכה־תא ןתיו
ימינפה תיבה ךותב
יפנכ־תא ושרפיו
עגתו םיברכה
ריקב דחאה־ףנכ
ינשה בורכה ףנכו
ינשה ריקב תעגנ
ךות־לא םהיפנכו
ףנכ תעגנ תיבה
׃ףנכ־לא

28
םיבורכה־תא ףציו
׃בהז

29
תיבה תוריק־לכ תאו
יחותפ עלק בסמ
םיבורכ תועלקמ
םיצצ ירוטפו תרמתו
׃ןוציחלו םינפלמ

30
הפצ תיבה עקרק־תאו
המינפל בהז
׃ןוציחלו

31
השע ריבדה חתפ תאו
ןמש־יצע תותלד
תוזוזמ ליאה
׃תישמח

32
תותלד יתשו
עלקו ןמש־יצע
תועלקמ םהילע
תורמתו םיבורכ
הפצו םיצצ ירוטפו
דריו בהז
םיבורכה־לע
תורמתה־לעו
׃בהזה־תא

33
חתפל השע ןכו
תוזוזמ לכיהה
תאמ ןמש־יצע
׃תיעבר

34
יצע תותלד יתשו
םיעלצ ינש םישורב
םילילג תחאה תלדה
תלדה םיעלק ינשו
׃םילילג תינשה

35
םיבורכ עלקו
םיצצ ירטפו תורמתו
רשימ בהז הפצו
׃הקחמה־לע

36
רצחה־תא ןביו
ירוט השלש תימינפה
תתרכ רוטו תיזג
׃םיזרא

37
דסי תיעיברה הנשב
׃וז חריב הוהי תיב

38
הרשע תחאה הנשבו
שדחה אוה לוב חריב
תיבה הלכ ינימשה
וירבד־לכל
והנביו וטפשמ־לכלו
׃םינש עבש

1 Kings 7


1 Kings Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 6

1 Kings

Return to Index

Chapter 7

1
המלש הנב ותיב־תאו
לכיו הנש הרשע שלש
׃ותיב־לכ־תא

2
רעי תיב־תא ןביו
המא האמ ןונבלה
המא םישמחו וכרא
המא םישלשו ובחר
העברא לע ותמוק
םיזרא ידומע ירוט
םיזרא תותרכו
׃םידומעה־לע

3
לעממ זראב ןפסו
רשא תעלצה־לע
םיעברא םידומעה־לע
רשע השמח השמחו
׃רוטה

4
םירוט השלש םיפקשו
שלש הזחמ־לא הזחמו
׃םימעפ

5
םיחתפה־לכו
םיעבר תוזוזמהו
הזחמ לומו ףקש
שלש הזחמ־לא
׃םימעפ

6
םידומעה םלוא תאו
המא םישמח השע
המא םישלשו וכרא
־לע םלואו ובחר
בעו םידמעו םהינפ
׃םהינפ־לע

7
רשא אסכה םלואו
טפשמה םלא םש־טפשי
זראב ןופסו השע
׃עקרקה ־דע עקרקהמ

8
םש בשי־רשא ותיבו
תיבמ תרחאה רצח
הזה השעמכ םלואל
השעי תיבו היה
חקל רשא הערפ־תבל
׃הזה םלואכ המלש

9
תרקי םינבא הלא־לכ
תוררגמ תיזג תדמכ
ץוחמו תיבמ הרגמב
תוחפטה ־דע דסממו
רצחה־דע ץוחמו
׃הלודגה

10
תורקי םינבא דסימו
ינבא תולדג םינבא
ינבאו תומא רשע
׃תומא הנמש

11
םינבא הלעמלמו
תיזג תודמכ תורקי
׃זראו

12
ביבס הלודגה רצחו
תיזג םירוט השלש
םיזרא תתרכ רוטו
הוהי ־תיב רצחלו
םלאלו תימינפה
׃תיבה

13
המלש ךלמה חלשיו
׃רצמ םריח־תא חקיו

14
אוה הנמלא השא־ןב
ויבאו ילתפנ הטממ
תשחנ שרח ירצ־שיא
המכחה ־תא אלמיו
הנובתה־תאו
תושעל תעדה־תאו
תשחנב הכאלמ־לכ
ךלמה־לא אוביו
שעיו המלש
׃ותכאלמ־לכ־תא

15
ינש־תא רציו
הנמש תשחנ םידומעה
תמוק המא הרשע
טוחו דחאה דומעה
בסי המא הרשע־םיתש
׃ינשה דומעה־תא

16
תתל השע תרתכ יתשו
םידומעה ישאר־לע
תומא שמח תשחנ קצמ
תחאה תרתכה תמוק
תמוק תומא שמחו
׃תינשה תרתכה

17
הכבש השעמ םיכבש
תורשרש השעמ םילדג
שאר־לע רשא תרתכל
העבש םידומעה
העבשו תחאה תרתכל
׃תינשה תרתכל

18
םידומעה־תא שעיו
ביבס םירוט ינשו
תחאה הכבשה־לע
תרתכה־תא תוסכל
םינמרה שאר־לע רשא
תרתכל השע ןכו
׃תינשה

19
שאר־לע רשא תרתכו
ןשוש השעמ םידומעה
׃תומא עברא םלואב

20
ינש־לע תרתכו
לעממ־םג םידומעה
רשא ןטבה תמעלמ
הכבש רבעל
םיתאמ םינומרהו
לע ביבס םירט
׃תינשה תרתכה

21
םידמעה־תא םקיו
םקיו לכיהה םלאל
ינמיה דומעה־תא
ןיכי ומש־תא ארקיו
דומעה־תא םקיו
ארקיו ילאמשה
׃זעב ומש־תא

22
םידומעה שאר לעו
םתתו ןשוש השעמ
׃םידומעה תכאלמ

23
קצומ םיה־תא שעיו
ותפשמ המאב רשע
ביבס לגע ותפש־דע
ותמוק המאב שמחו
המאב םישלש הוקו
׃ביבס ותא בסי

24
ותפשל תחתמ םיעקפו
ותא םיבבס ביבס
םיפקמ המאב רשע
ינש ביבס םיה־תא
םיעקפה םירוט
׃ותקציב םיקצי

25
רשע ינש־לע דמע
םינפ השלש רקב
םינפ השלשו הנופצ
םינפ השלשו המי
םינפ השלשו הבגנ
םהילע םיהו החרזמ
םהירחא־לכו הלעמלמ
׃התיב

26
ותפשו חפט ויבעו
חרפ סוכ־תפש השעמכ
תב םיפלא ןשוש
׃ליכי

27
תונכמה־תא שעיו
עברא תשחנ רשע
הנוכמה ךרא המאב
המאב עבראו תחאה
המאב שלשו הבחר
׃התמוק

28
הנוכמה השעמ הזו
תרגסמו םהל תרגסמ
׃םיבלשה ןיב

29
רשא תורגסמה־לעו
תוירא םיבלשה ןיב
םיבורכו רקב
ןכ םיבלשה־לעו
תויראל תחתמו לעממ
השעמ תויל רקבלו
׃דרומ

30
תשחנ ינפוא העבראו
ינרסו תחאה הנוכמל
העבראו תשחנ
םהל תפתכ ויתמעפ
תפתכה ריכל תחתמ
שיא רבעמ תוקצי
׃תויל

31
תרתכל תיבמ והיפו
היפו המאב הלעמו
המא ןכ־השעמ לגע
המאה יצחו
תועלקמ היפ־לע־םגו
תועברמ םהיתרגסמו
׃תולגע אל

32
םינפואה תעבראו
תורגסמל תחתמל
םינפואה תודיו
תמוקו הנוכמב
המא דחאה ןפואה
׃המאה יצחו

33
םינפואה השעמו
הבכרמה ןפוא השעמכ
םהיבגו םתודי
םהירשחו םהיקשחו
׃קצומ לכה

34
לא תופתכ עבראו
הנכמה תונפ עברא
הנכמה־ןמ תחאה
׃היפתכ

35
יצח הנוכמה שארבו
לגע המוק המאה
שאר לעו ביבס
היתדי הנכמה
׃הנממ היתרגסמו

36
תחלה־לע חתפיו
לעו היתדי
םיבורכ היתרגסמו
תרמתו תוירא
תוילו שיא־רעמכ
׃ביבס

37
רשע תא השע תאזכ
דחא קצומ תונכמה
דחא בצק תחא הדמ
׃הנהלכל

38
תוריכ הרשע שעיו
תב םיעברא תשחנ
דחאה רויכה ליכי
רויכה המאב עברא
דחא רויכ דחאה
תחאה הנוכמה־לע
׃תונכמה רשעל

39
תונכמה־תא ןתיו
תיבה ףתכ־לע שמח
ףתכ־לע שמחו ןימימ
ולאמשמ תיבה
ףתכמ ןתנ םיה־תאו
המדק תינמיה תיבה
׃בגנ לוממ

40
םוריח שעיו
תוריכה־תא
םיעיה־תאו
לכיו תוקרזמה־תאו
תושעל םריח
רשא הכאלמה־לכ־תא
תיב המלש ךלמל השע
׃הוהי

41
תלגו םינש םידמע
שאר־לע־רשא תרתכה
םיתש םידמעה
םיתש תוכבשהו
תלג יתש־תא תוסכל
שאר־לע רשא תרתכה
׃םידומעה

42
עברא םינמרה־תאו
תוכבשה יתשל תואמ
םינמר םירוט־ינש
תוסכל תחאה הכבשל
תרתכה תלג יתש־תא
ינפ־לע רשא
׃םידומעה

43
רשע תונכמה־תאו
הרשע תריכה־תאו
׃תונכמה־לע

44
דחאה םיה־תאו
רשע־םינש רקבה־תאו
׃םיה תחת

45
תוריסה־תאו
םיעיה־תאו
תאו תוקרזמה־תאו
רשא להאה םילכה־לכ
ךלמל םריח השע
הוהי תיב המלש
׃טרממ תשחנ

46
םקצי ןדריה רככב
המדאה הבעמב ךלמה
ןיבו תוכס ןיב
׃ןתרצ

47
המלש חניו
ברמ םילכה־לכ־תא
רקחנ אל דאמ דאמ
׃תשחנה לקשמ

48
תא המלש שעיו
תיב רשא םילכה־לכ
בהזה חבזמ תא הוהי
רשא ןחלשה־תאו
םינפה םחל וילע
׃בהז

49
שמח תורנמה־תאו
לואמשמ שמחו ןימימ
בהז ריבדה ינפל
תרנהו חרפהו רוגס
׃בהז םיחקלמהו

50
תורמזמהו תופסהו
תופכהו תוקרזמהו
רוגס בהז תותחמהו
תותלדל תותפהו
שדקל ימינפה תיבה
תיבה יתלדל םישדקה
׃בהז לכיהל

51
הכאלמה־לכ םלשתו
המלש ךלמה השע רשא
אביו הוהי תיב
דוד ישדק־תא המלש
ףסכה־תא ויבא
בהזה־תאו
ןתנ םילכה־תאו
׃הוהי תיב תורצאב

1 Kings 8


1 Kings Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 7

1 Kings

Return to Index

Chapter 8

1
המלש להקי זא
לארשי ינקז־תא
תוטמה ישאר־לכ־תא
ינבל תובאה יאישנ
ךלמה־לא לארשי
םלשורי המלש
ןורא־תא תולעהל
ריעמ הוהי־תירב
׃ןויצ איה דוד

2
ךלמה־לא ולהקיו
לארשי שיא־לכ המלש
גחב םינתאה חריב
׃יעיבשה שדחה אוה

3
ינקז לכ ואביו
ואשיו לארשי
׃ןוראה־תא םינהכה

4
ןורא־תא ולעיו
דעומ להא־תאו הוהי
שדקה ילכ־לכ־תאו
ולעיו להאב רשא
םינהכה םתא
׃םיולהו

5
המלש ךלמהו
לארשי תדע־לכו
ותא וילע םידעונה
םיחבזמ ןוראה ינפל
רשא רקבו ןאצ
ונמי אלו ורפסי־אל
׃ברמ

6
םינהכה ואביו
הוהי־תירב ןורא־תא
ריבד־לא ומוקמ־לא
שדק־לא תיבה
תחת־לא םישדקה
׃םיבורכה יפנכ

7
םישרפ םיבורכה יכ
םוקמ־לא םיפנכ
וכסיו ןוראה
ןוראה־לע םיברכה
׃הלעמלמ וידב־לעו

8
םידבה וכראיו
םידבה ישאר ואריו
ינפ־לע שדקה־ןמ
וארי אלו ריבדה
דע םש ויהיו הצוחה
׃הזה םויה

9
ינש קר ןוראב ןיא
רשא םינבאה תוחל
ברחב השמ םש חנה
הוהי תרכ רשא
לארשי ינב־םע
׃םירצמ ץראמ םתאצב

10
םינהכה תאצב יהיו
אלמ ןנעהו שדקה־ןמ
׃הוהי תיב־תא

11
םינהכה ולכי־אלו
ינפמ תרשל דמעל
אלמ־יכ ןנעה
תיב־תא הוהי־דובכ
׃הוהי

12
הוהי המלש רמא זא
׃לפרעב ןכשל רמא

13
לבז תיב יתינב הנב
ךתבשל ןוכמ ךל
׃םימלוע

14
וינפ־תא ךלמה בסיו
להק־לכ תא ךרביו
להק־לכו לארשי
׃דמע לארשי

15
הוהי ךורב רמאיו
רשא לארשי יהלא
דוד תא ויפב רבד
אלמ ודיבו יבא
׃רמאל

16
רשא םויה־ןמ
ימע־תא יתאצוה
םירצממ לארשי־תא
לכמ ריעב יתרחב־אל
תונבל לארשי יטבש
םש ימש תויהל תיב
תויהל דודב רחבאו
׃לארשי ימע־לע

17
דוד בבל־םע יהיו
םשל תיב תונבל יבא
׃לארשי יהלא הוהי

18
דוד־לא הוהי רמאיו
היה רשא ןעי יבא
תיב תונבל ךבבל־םע
היה יכ תביטה ימשל
׃ךבבל־םע

19
הנבת אל התא קר
ךנב־םא יכ תיבה
ךיצלחמ אציה
תיבה הנבי־אוה
׃ימשל

20
ורבד־תא הוהי םקיו
תחת םקאו רבד רשא
בשאו יבא דוד
רשאכ לארשי אסכ־לע
הנבאו הוהי רבד
הוהי םשל תיבה
׃לארשי יהלא

21
םוקמ םש םשאו
תירב םש־רשא ןוראל
תרכ רשא הוהי
ואיצוהב וניתבא־םע
׃םירצמ ץראמ םתא

22
ינפל המלש דמעיו
דגנ הוהי חבזמ
לארשי להק־לכ
׃םימשה ויפכ שרפיו

23
יהלא הוהי רמאיו
ךומכ־ןיא לארשי
לעממ םימשב םיהלא
רמש תחתמ ץראה־לעו
דסחהו תירבה
םיכלהה ךידבעל
׃םבל־לכב ךינפל

24
ךדבעל תרמש רשא
תא יבא דוד
רבדתו ול תרבד־רשא
תאלמ ךדיבו ךיפב
׃הזה םויכ

25
יהלא הוהי התעו
ךדבעל רמש לארשי
רשא תא יבא דוד
רמאל ול תרבד
שיא ךל תרכי־אל
אסכ־לע בשי ינפלמ
ורמשי־םא קר לארשי
תכלל םכרד־תא ךינב
תכלה רשאכ ינפל
׃ינפל

26
לארשי יהלא התעו
רשא ךירבד אנ ןמאי
דוד ךדבעל תרבד
׃יבא

27
בשי םנמאה יכ
הנה ץראה־לע םיהלא
םימשה ימשו םימשה
ףא ךולכלכי אל
רשא הזה תיבה־יכ
׃יתינב

28
תלפת־לא תינפו
ותנחת־לאו ךדבע
עמשל יהלא הוהי
־לאו הנרה־לא
ךדבע רשא הלפתה
׃םויה ךינפל ללפתמ

29
תוחתפ ךניע תויהל
הליל הזה תיבה־לא
רשא םוקמה־לא םויו
םש ימש היהי תרמא
רשא הלפתה־לא עמשל
ךדבע ללפתי
׃הזה םוקמה־לא

30
תנחת־לא תעמשו
לארשי ךמעו ךדבע
וללפתי רשא
התאו הזה םוקמה־לא
ךתבש םוקמ־לא עמשת
תעמשו םימשה־לא
׃תחלסו

31
שיא אטחי רשא תא
הלא וב־אשנו והערל
הלא אבו ותלאהל
תיבב ךחבזמ ינפל
׃הזה

32
םימשה עמשת התאו
תטפשו תישעו
עישרהל ךידבע־תא
וכרד תתל עשר
קידצהלו ושארב
ול תתל קידצ
׃ותקדצכ

33
לארשי ךמע ףגנהב
רשא ביוא ינפל
ובשו ךל־ואטחי
־תא ודוהו ךילא
וללפתהו ךמש
תיבב ךילא וננחתהו
׃הזה

34
םימשה עמשת התאו
ךמע תאטחל תחלסו
םתבשהו לארשי
תתנ רשא המדאה־לא
׃םתובאל

35
םימש רצעהב
יכ רטמ היהי־אלו
וללפתהו ךל־ואטחי
הזה םוקמה־לא
ךמש־תא ודוהו
יכ ןובושי םתאטחמו
׃םנעת

36
םימשה עמשת התאו
ךידבע תאטחל תחלסו
יכ לארשי ךמעו
ךרדה־תא םרות
הב־וכלי רשא הבוטה
ךצרא־לע רטמ התתנו
ךמעל התתנ־רשא
׃הלחנל

37
ץראב היהי־יכ בער
ןופדש היהי־יכ רבד
ליסח הברא ןוקרי
ול־רצי יכ היהי יכ
וירעש ץראב וביא
׃הלחמ־לכ עגנ־לכ

38
הנחת־לכ הלפת־לכ
םדאה־לכל היהת רשא
רשא לארשי ךמע לכל
עגנ שיא ןועדי
ויפכ שרפו ובבל
׃הזה תיבה־לא

39
םימשה עמשת התאו
תחלסו ךתבש ןוכמ
שיאל תתנו תישעו
עדת רשא ויכרד־לככ
התא־יכ ובבל־תא
בבל־תא ךדבל תעדי
׃םדאה ינב־לכ

40
ךוארי ןעמל
םה־רשא םימיה־לכ
המדאה ינפ־לע םייח
׃וניתבאל התתנ רשא

41
רשא ירכנה־לא םגו
אוה לארשי ךמעמ־אל
הקוחר ץראמ אבו
׃ךמש ןעמל

42
ךמש־תא ןועמשי יכ
ךדי־תאו לודגה
ךערזו הקזחה
ללפתהו אבו היוטנה
׃הזה תיבה־לא

43
םימשה עמשת התא
תישעו ךתבש ןוכמ
ךילא ארקי־רשא לככ
ןועדי ןעמל ירכנה
ץראה ימע־לכ
ךתא האריל ךמש־תא
תעדלו לארשי ךמעכ
ארקנ ךמש־יכ
רשא הזה תיבה־לע
׃יתינב

44
המחלמל ךמע אצי־יכ
רשא ךרדב וביא־לע
וללפתהו םחלשת
ריעה ךרד הוהי־לא
תיבהו הב תרחב רשא
׃ךמשל יתנב־רשא

45
םימשה תעמשו
םתלפת־תא
תישעו םתנחת־תאו
׃םטפשמ

46
יכ ךל־ואטחי יכ
רשא םדא ןיא
םב תפנאו אטחי־אל
ביוא ינפל םתתנו
םהיבש םובשו
ביואה ץרא־לא
׃הבורק וא הקוחר

47
םבל־לא ובישהו
םש־ובשנ רשא ץראב
ךילא וננחתהו ובשו
רמאל םהיבש ץראב
וניועהו ונאטח
׃ונעשר

48
ךילא ובשו
םבבל־לכב
ץראב םשפנ־לכבו
ובש־רשא םהיביא
ךילא וללפתהו םתא
התתנ רשא םצרא ךרד
רשא ריעה םתובאל
תיבהו תרחב
׃ךמשל תינב־רשא

49
ןוכמ םימשה תעמשו
םתלפת־תא ךתבש
תישעו םתנחת־תאו
׃םטפשמ

50
רשא ךמעל תחלסו
ךל־ואטח
רשא םהיעשפ־לכלו
םתתנו ךב־ועשפ
םהיבש ינפל םימחרל
׃םומחרו

51
םה ךתלחנו ךמע־יכ
םירצממ תאצוה רשא
׃לזרבה רוכ ךותמ

52
תוחתפ ךיניע תויהל
ךדבע תנחת־לא
ךמע תנחת־לאו
םהילא עמשל לארשי
׃ךילא םארק לכב

53
ךל םתלדבה התא־יכ
ימע לכמ הלחנל
תרבד רשאכ ץראה
ךדבע השמ דיב
וניתבא־תא ךאיצוהב
׃הוהי ינדא םירצממ

54
המלש תולככ יהיו
תא הוהי־לא ללפתהל
הנחתהו הלפתה־לכ
ינפלמ םק תאזה
ערכמ הוהי חבזמ
ויפכו ויכרב־לע
׃םימשה תושרפ

55
תא ךרביו דמעיו
לוק לארשי להק־לכ
׃רמאל לודג

56
ןתנ רשא הוהי ךורב
לארשי ומעל החונמ
רבד רשא לככ
דחא רבד לפנ־אל
רשא בוטה ורבד לכמ
׃ודבע השמ דיב רבד

57
וניהלא הוהי יהי
היה רשאכ ונמע
וניתבא־םע
ונבזעי־לא
׃ונשטי־לאו

58
וילא ונבבל תוטהל
ויכרד־לכב תכלל
ויתוצמ רמשלו
רשא ויטפשמו ויקחו
׃וניתבא־תא הוצ

59
הלא ירבד ויהיו
ינפל יתננחתה רשא
םיברק הוהי
וניהלא הוהי־לא
תושעל הלילו םמוי
טפשמו ודבע טפשמ
םוי־רבד לארשי ומע
׃ומויב

60
ימע־לכ תעד ןעמל
אוה הוהי יכ ץראה
׃דוע ןיא םיהלאה

61
םע םלש םכבבל היהו
תכלל וניהלא הוהי
רמשלו ויקחב
׃הזה םויכ ויתוצמ

62
לארשי־לכו ךלמהו
חבז םיחבז ומע
׃הוהי ינפל

63
חבז תא המלש חבזיו
חבז רשא םימלשה
םירשע רקב הוהיל
ןאצו ףלא םינשו
ףלא םירשעו האמ
תיב־תא וכנחיו
ינב־לכו ךלמה הוהי
׃לארשי

64
שדק אוהה םויב
רצחה ךות־תא ךלמה
הוהי־תיב ינפל רשא
הלעה־תא םש השע־יכ
תאו החנמה־תאו
םימלשה יבלח
רשא תשחנה חבזמ־יכ
ןטק הוהי ינפל
הלעה־תא ליכהמ
תאו החנמה־תאו
׃םימלשה יבלח

65
המלש שעיו
גחה־תא איהה־תעב
להק ומע לארשי־לכו
תמח אובלמ לודג
ינפל םירצמ לחנ־דע
תעבש וניהלא הוהי
םימי תעבשו םימי
׃םוי רשע העברא

66
חלש ינימשה םויב
וכרביו םעה־תא
וכליו ךלמה־תא
םיחמש םהילהאל
לע בל יבוטו
השע רשא הבוטה־לכ
ודבע דודל הוהי
׃ומע לארשילו

1 Kings 9


1 Kings Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 8

1 Kings

Return to Index

Chapter 9

1
המלש תולככ יהיו
הוהי־תיב־תא תונבל
תאו ךלמה תיב־תאו
רשא המלש קשח־לכ
׃תושעל ץפח

2
המלש־לא הוהי אריו
הארנ רשאכ תינש
׃ןועבגב וילא

3
וילא הוהי רמאיו
ךתלפת־תא יתעמש
רשא ךתנחת־תאו
ינפל התננחתה
תיבה־תא יתשדקה
התנב רשא הזה
םש ימש־םושל
יניע ויהו םלוע־דע
׃םימיה־לכ םש יבלו

4
ינפל ךלת־םא התאו
ךיבא דוד ךלה רשאכ
רשיבו בבל־םתב
רשא לככ תושעל
יטפשמו יקח ךיתיוצ
׃רמשת

5
אסכ־תא יתמקהו
לארשי־לע ךתכלממ
יתרבד רשאכ םלעל
רמאל ךיבא דוד־לע
שיא ךל תרכי־אל
׃לארשי אסכ לעמ

6
םתא ןובשת בוש־םא
אלו ירחאמ םכינבו
יתקח יתוצמ ורמשת
םכינפל יתתנ רשא
םתדבעו םתכלהו
םירחא םיהלא
׃םהל םתיוחתשהו

7
לארשי־תא יתרכהו
רשא המדאה ינפ לעמ
תיבה־תאו םהל יתתנ
ימשל יתשדקה רשא
היהו ינפ לעמ חלשא
לשמל לארשי
הנינשלו
׃םימעה־לכב

8
היהי הזה תיבהו
וילע רבע־לכ ןוילע
ורמאו קרשו םשי
הוהי השע המ־לע
תאזה ץראל הככ
׃הזה תיבלו

9
ובזע רשא לע ורמאו
םהיהלא הוהי־תא
םתבא־תא איצוה רשא
וקזחיו םירצמ ץראמ
םירחא םיהלאב
םדבעיו םהל וחתשיו
הוהי איבה ןכ־לע
הערה־לכ תא םהילע
׃תאזה

10
םירשע הצקמ יהיו
המלש הנב־רשא הנש
םיתבה ינש־תא
הוהי תיב־תא
׃ךלמה תיב־תאו

11
אשנ רצ־ךלמ םריח
יצעב המלש־תא
יצעבו םיזרא
־לכל בהזבו םישורב
ךלמה ןתי זא וצפח
םירשע םריחל המלש
׃לילגה ץראב ריע

12
רצמ םריח אציו
םירעה־תא תוארל
המלש ול־ןתנ רשא
׃ויניעב ורשי אלו

13
םירעה המ רמאיו
יל התתנ־רשא הלאה
ץרא םהל ארקיו יחא
׃הזה םויה דע לובכ

14
ךלמל םריח חלשיו
רככ םירשעו האמ
׃בהז

15
סמה־רבד הזו
ךלמה הלעה־רשא
תיב־תא תונבל המלש
ותיב־תאו הוהי
תאו אולמה־תאו
םלשורי תמוח
ודגמ־תאו רצח־תאו
׃רזג־תאו

16
םירצמ־ךלמ הערפ
רזג־תא דכליו הלע
שאב הפרשיו
בשיה ינענכה־תאו
הנתיו גרה ריעב
תשא ותבל םיחלש
׃המלש

17
רזג־תא המלש ןביו
ןרח תיב־תאו
׃ןותחת

18
רמת־תאו תלעב־תאו
׃ץראב רבדמב

19
ירע־לכ תאו
ויה רשא תונכסמה
ירע תאו המלשל
ירע תאו בכרה
קשח תאו םישרפה
קשח רשא המלש
םלשוריב תונבל
ץרא לכבו ןונבלבו
׃ותלשממ

20
רתונה םעה־לכ
יתחה ירמאה־ןמ
יוחה יזרפה
רשא יסוביהו
לארשי ינבמ־אל
׃המה

21
ורתנ רשא םהינב
רשא ץראב םהירחא
לארשי ינב ולכי־אל
םלעיו םמירחהל
דע דבע־סמל המלש
׃הזה םויה

22
לארשי ינבמו
דבע המלש ןתנ־אל
המחלמה ישנא םה־יכ
וירשו וידבעו
ובכר ירשו וישלשו
׃וישרפו

23
םיבצנה ירש הלא
הכאלמה־לע רשא
שמחו םישמח המלשל
םעב םידרה תואמ
׃הכאלמב םישעה

24
התלע הערפ־תב ךא
התיב־לא דוד ריעמ
הנב זא הל־הנב רשא
׃אולמה־תא

25
שלש המלש הלעהו
תולע הנשב םימעפ
חבזמה־לע םימלשו
הוהיל הנב רשא
רשא ותא ריטקהו
םלשו הוהי ינפל
׃תיבה־תא

26
ךלמה השע ינאו
רבג־ןויצעב המלש
תולא־תא רשא
ףוס־םי תפש־לע
׃םודא ץראב

27
ינאב םריח חלשיו
ישנא וידבע־תא
םע םיה יעדי תוינא
׃המלש ידבע

28
הריפוא ואביו
בהז םשמ וחקיו
םירשעו תואמ־עברא
־לא ואביו רככ
׃המלש ךלמה

1 Kings 10


1 Kings Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 9

1 Kings

Return to Index

Chapter 10

1
תעמש אבש־תכלמו
םשל המלש עמש־תא
ותסנל אבתו הוהי
׃תודיחב

2
ליחב המלשורי אבתו
םילמג דאמ דבכ
בהזו םימשב םיאשנ
הרקי ןבאו דאמ־בר
המלש־לא אבתו
תא וילא רבדתו
היה רשא־לכ
׃הבבל־םע

3
המלש הל־דגיו
הירבד־לכ־תא
םלענ רבד היה־אל
אל רשא ךלמה־ןמ
׃הל דיגה

4
תא אבש־תכלמ ארתו
המלש תמכח־לכ
׃הנב רשא תיבהו

5
בשומו ונחלש לכאמו
ותרשמ דמעמו וידבע
ויקשמו םהישבלמו
הלעי רשא ותלעו
היה־אלו הוהי תיב
׃חור דוע הב

6
תמא ךלמה־לא רמאתו
רשא רבדה היה
יצראב יתעמש
־לעו ךירבד־לע
׃ךתמכח

7
םירבדל יתנמאה־אלו
יתאב־רשא דע
הנהו יניע הניארתו
יצחה יל־דגה־אל
בוטו המכח תפסוה
רשא העומשה־לא
׃יתעמש

8
ירשא ךישנא ירשא
םידמעה הלא ךידבע
םיעמשה דימת ךינפל
׃ךתמכח־תא

9
ךיהלא הוהי יהי
ךב ץפח רשא ךורב
לארשי אסכ־לע ךתתל
הוהי תבהאב
םלעל לארשי־תא
תושעל ךלמל ךמישיו
׃הקדצו טפשמ

10
האמ ךלמל ןתתו
בהז רככ םירשעו
דאמ הברה םימשבו
אב־אל הרקי ןבאו
ברל דוע אוהה םשבכ
אבש־תכלמ הנתנ־רשא
׃המלש ךלמל

11
םריח ינא םגו
בהז אשנ־רשא
ריפאמ איבה ריפואמ
הברה םיגמלא יצע
׃הרקי ןבאו דאמ

12
יצע־תא ךלמה שעיו
דעסמ םיגמלאה
תיבלו הוהי־תיבל
תורנכו ךלמה
אל םירשל םילבנו
םיגמלא יצע ןכ־אב
םויה דע הארנ אלו
׃הזה

13
ןתנ המלש ךלמהו
אבש־תכלמל
רשא הצפח־לכ־תא
רשא דבלמ הלאש
ךלמה דיכ הל־ןתנ
ךלתו ןפתו המלש
׃הידבעו איה הצראל

14
בהזה לקשמ יהיו
הנשב המלשל אב־רשא
םישש תואמ שש תחא
׃בהז רככ ששו

15
םירתה ישנאמ דבל
םילכרה רחסמו
ברעה יכלמ־לכו
׃ץראה תוחפו

16
המלש ךלמה שעיו
בהז הנצ םיתאמ
בהז תואמ־שש טוחש
הנצה־לע הלעי
׃תחאה

17
םינגמ תואמ־שלשו
תשלש טוחש בהז
הלעי בהז םינמ
תחאה ןגמה־לע
תיב ךלמה םנתיו
׃ןונבלה רעי

18
ןש־אסכ ךלמה שעיו
בהז והפציו לודג
׃זפומ

19
הסכל תולעמ שש
הסכל לגע־שארו
הזמ תדיו וירחאמ
תבשה םוקמ־לא הזמו
םידמע תוירא םינשו
׃תודיה לצא

20
םיירא רשע םינשו
שש־לע םש םידמע
הזמו הזמ תולעמה
ןכ השענ־אל
׃תוכלממ־לכל

21
ךלמה הקשמ ילכ לכו
ילכ לכו בהז המלש
ןונבלה רעי־תיב
ףסכ ןיא רוגס בהז
המלש ימיב בשחנ אל
׃המואמל

22
ךלמל שישרת ינא יכ
םריח ינא םע םיב
םינש שלשל תחא
שישרת ינא אובת
ףסכו בהז תאשנ
םיפקו םיבהנש
׃םייכתו

23
המלש ךלמה לדגיו
ץראה יכלמ לכמ
׃המכחלו רשעל

24
םישקבמ ץראה־לכו
עמשל המלש ינפ־תא
ןתנ־רשא ותמכח־תא
׃ובלב םיהלא

25
שיא םיאבמ המהו
ףסכ ילכ ותחנמ
תומלשו בהז ילכו
םיסוס םימשבו קשנו
הנש־רבד םידרפו
׃הנשב

26
בכר המלש ףסאיו
ול־יהיו םישרפו
תואמ־עבראו ףלא
ףלא רשע־םינשו בכר
ירעב םחניו םישרפ
ךלמה־םעו בכרה
׃םלשוריב

27
ףסכה־תא ךלמה ןתיו
םינבאכ םלשוריב
ןתנ םיזראה תאו
הלפשב ־רשא םימקשכ
׃ברל

28
רשא םיסוסה אצומו
םירצממ המלשל
ךלמה ירחס הוקמו
׃ריחמב הוקמ וחקי

29
הבכרמ אצתו הלעתו
תואמ ששב םירצממ
םישמחב סוסו ףסכ
יכלמ־לכל ןכו האמו
םרא יכלמלו םיתחה
׃ואצי םדיב

1 Kings 11


1 Kings Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 10

1 Kings

Return to Index

Chapter 11

1
בהא המלש ךלמהו
תובר תוירכנ םישנ
הערפ־תב־תאו
תוינמע תויבאומ
׃תיתח תינדצ תימדא

2
רשא םיוגה־ןמ
ינב־לא הוהי־רמא
םהב ואבת־אל לארשי
םכב ואבי־אל םהו
םכבבל־תא וטי ןכא
םהב םהיהלא ירחא
׃הבהאל המלש קבד

3
תורש םישנ ול־יהיו
םישגלפו תואמ עבש
וטיו תואמ שלש
׃ובל־תא וישנ

4
תנקז תעל יהיו
וטה וישנ המלש
ירחא ובבל־תא
םירחא םיהלא
םלש ובבל היה־אלו
ויהלא הוהי־םע
׃ויבא דיוד בבלכ

5
ירחא המלש ךליו
םינדצ יהלא תרתשע
ץקש םכלמ ירחאו
׃םינמע

6
ערה המלש שעיו
אלו הוהי יניעב
הוהי ירחא אלמ
׃ויבא דודכ

7
המב המלש הנבי זא
באומ ץקש שומכל
ינפ־לע רשא רהב
ץקש ךלמלו םלשורי
׃ןומע ינב

8
וישנ־לכל השע ןכו
תוריטקמ תוירכנה
׃ןהיהלאל תוחבזמו

9
המלשב הוהי ףנאתיו
םעמ ובבל הטנ־יכ
לארשי יהלא הוהי
׃םימעפ וילא הארנה

10
רבדה־לע וילא הוצו
תכל־יתלבל הזה
םירחא םיהלא ירחא
תא רמש אלו
׃הוהי הוצ־רשא

11
המלשל הוהי רמאיו
תאז־התיה רשא ןעי
תרמש אלו ךמע
רשא יתקחו יתירב
ערק ךילע יתיוצ
הכלממה־תא ערקא
היתתנו ךילעמ
׃ךדבעל

12
הנשעא אל ךימיב־ךא
דימ ךיבא דוד ןעמל
׃הנערקא ךנב

13
הכלממה־לכ־תא קר
דחא טבש ערקא אל
דוד ןעמל ךנבל ןתא
םלשורי ןעמלו ידבע
׃יתרחב רשא

14
ןטש הוהי םקיו
דדה תא המלשל
ךלמה ערזמ ימדאה
׃םודאב אוה

15
דוד תויהב יהיו
תולעב םודא־תא
רבקל אבצה רש באוי
ךיו םיללחה־תא
׃םודאב רכז־לכ

16
םישדח תשש יכ
באוי םש־בשי
לארשי־לכו
רכז־לכ תירכה־דע
׃םודאב

17
אוה דדא חרביו
םיימדא םישנאו
ותא ויבא ידבעמ
דדהו םירצמ אובל
׃ןטק רענ

18
ואביו ןידממ ומקיו
םישנא וחקיו ןראפ
ואביו ןראפמ םמע
הערפ ־לא םירצמ
ול־ןתיו םירצמ־ךלמ
ול רמא םחלו תיב
׃ול ןתנ ץראו

19
ןח דדה אצמיו
דאמ הערפ יניעב
השא ול־ןתיו
תוחא ותשא תוחא־תא
׃הריבגה סינפחת

20
תוחא ול דלתו
תבנג תא סינפחת
סנפחת והלמגתו ונב
הערפ תיב ךותב
תיב תבנג יהיו
ינב ךותב הערפ
׃הערפ

21
םירצמב עמש דדהו
דוד בכש־יכ
תמ־יכו ויתבא־םע
אבצה־רש באוי
הערפ־לא דדה רמאיו
ךלאו ינחלש
׃יצרא־לא

22
יכ הערפ ול רמאיו
ימע רסח התא־המ
תכלל שקבמ ךנהו
אל רמאיו ךצרא־לא
׃ינחלשת חלש יכ

23
ןטש ול םיהלא םקיו
עדילא־ןב ןוזר־תא
תאמ חרב רשא
הבוצ ־ךלמ רזעדדה
׃וינדא

24
םישנא וילע ץבקיו
גרהב דודג־רש יהיו
וכליו םתא דוד
הב ובשיו קשמד
׃קשמדב וכלמיו

25
לארשיל ןטש יהיו
המלש ימי־לכ
דדה רשא הערה־תאו
ךלמיו לארשיב ץקיו
׃םרא־לע

26
טבנ־ןב םעבריו
הדרצה־ןמ יתרפא
השא העורצ ומא םשו
המלשל דבע הנמלא
׃ךלמב די םריו

27
םירה־רשא רבדה הזו
הנב המלש ךלמב די
רגס אולמה־תא
דוד ריע ץרפ־תא
׃ויבא

28
רובג םעברי שיאהו
המלש אריו ליח
השע־יכ רענה־תא
דקפיו אוה הכאלמ
תיב לבס־לכל ותא
׃ףסוי

29
איהה תעב יהיו
אצי םעבריו
ותא אצמיו םלשורימ
איבנה ינלישה היחא
הסכתמ אוהו ךרדב
םהינשו השדח המלשב
׃הדשב םדבל

30
המלשב היחא שפתיו
וילע רשא השדחה
רשע םינש הערקיו
׃םיערק

31
םעבריל רמאיו
םיערק הרשע ךל־חק
הוהי רמא הכ יכ
יננה לארשי יהלא
דימ הכלממה־תא ערק
תא ךל יתתנו המלש
׃םיטבשה הרשע

32
דחאה טבשהו
ידבע ןעמל ול־היהי
םלשורי ןעמלו דוד
הב יתרחב רשא ריעה
׃לארשי יטבש לכמ

33
ינובזע רשא ןעי
תרתשעל ווחתשיו
שומכל ןינדצ יהלא
םכלמלו באומ יהלא
ןומע־ינב יהלא
יכרדב וכלה־אלו
יניעב רשיה תושעל
דודכ יטפשמו יתקחו
׃ויבא

34
חקא־אלו
ודימ הכלממה־לכ־תא
לכ ונתשא אישנ יכ
דוד ןעמל וייח ימי
יתרחב רשא ידבע
יתוצמ רמש רשא ותא
׃יתקחו

35
דימ הכולמה יתחקלו
תא ךל היתתנו ונב
׃םיטבשה תרשע

36
דחא־טבש ןתא ונבלו
רינ־תויה ןעמל
ידבע־דיודל
ינפל םימיה־לכ
רשא ריעה םלשוריב
ימש םושל יל יתרחב
׃םש

37
תכלמו חקא ךתאו
ךשפנ הואת־רשא לכב
ךלמ תייהו
׃לארשי־לע

38
עמשת־םא היהו
ךוצא רשא־לכ־תא
תישעו יכרדב תכלהו
רומשל יניעב רשיה
רשאכ יתוצמו יתוקח
ידבע דוד השע
יתינבו ךמע יתייהו
רשאכ ןמאנ ־תיב ךל
יתתנו דודל יתינב
׃לארשי־תא ךל

39
דוד ערז־תא הנעאו
אל ךא תאז ןעמל
׃םימיה־לכ

40
תימהל המלש שקביו
םקיו םעברי־תא
םירצמ חרביו םעברי
־ךלמ קשיש־לא
םירצמב יהיו םירצמ
׃המלש תומ־דע

41
המלש ירבד רתיו
השע רשא־לכו
םה־אולה ותמכחו
ירבד רפס־לע םיבתכ
׃המלש

42
ךלמ רשא םימיהו
םלשוריב המלש
לארשי־לכ־לע
׃הנש םיעברא

43
המלש בכשיו
רבקיו ויתבא־םע
ויבא דוד ריעב
ונב םעבחר ךלמיו
׃ויתחת

1 Kings 12


1 Kings Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 11

1 Kings

Return to Index

Chapter 12

1
יכ םכש םעבחר ךליו
לארשי־לכ אב םכש
׃ותא ךילמהל

2
םעברי עמשכ יהיו
ונדוע אוהו טבנ־ןב
חרב רשא םירצמב
המלש ךלמה ינפמ
םעברי בשיו
׃םירצמב

3
ול־וארקיו וחלשיו
םעברי ואביו
לארשי להק־לכו
םעבחר־לא ורבדיו
׃רמאל

4
ונלע־תא השקה ךיבא
לקה התע התאו
השקה ךיבא תדבעמ
־רשא דבכה ולעמו
׃ךדבענו ונילע ןתנ

5
וכל םהילא רמאיו
םימי השלש דע
וכליו ילא ובושו
׃םעה

6
םעבחר ךלמה ץעויו
ויה־רשא םינקזה־תא
המלש ינפ־תא םידמע
יח ותיהב ויבא
םתא ךיא רמאל
בישהל םיצעונ
׃רבד הזה־םעה־תא

7
רמאל וילא רבדיו
דבע־היהת םויה־םא
םתדבעו הזה םעל
תרבדו םתינעו
םיבוט םירבד םהילא
םידבע ךל ויהו
׃םימיה־לכ

8
תצע־תא בזעיו
והצעי רשא םינקזה
םידליה־תא ץעויו
רשא ותא ולדג רשא
׃וינפל םידמעה

9
המ םהילא רמאיו
בישנו םיצעונ םתא
הזה םעה־תא רבד
רמאל ילא ורבד רשא
לעה־ןמ לקה
ךיבא ןתנ־רשא
׃ונילע

10
וילא ורבדיו
ולדג רשא םידליה
רמאת־הכ רמאל ותא
ורבד רשא הזה םעל
ךיבא רמאל ךילא
ונלע־תא דיבכה
ונילעמ לקה התאו
םהילא רבדת הכ
ינתממ הבע ינטק
׃יבא

11
סימעה יבא התעו
ינאו דבכ לע םכילע
יבא םכלע־לע ףיסוא
םיטושב םכתא רסי
םכתא רסיא ינאו
׃םיברקעב

12
םעברי וביו
םעבחר־לא םעה־לכו
רשאכ ישילשה םויב
רמאל ךלמה רבד
םויב ילא ובוש
׃ישילשה

13
םעה־תא ךלמה ןעיו
תצע־תא בזעיו השק
׃והצעי רשא םינקזה

14
תצעכ םהילא רבדיו
יבא רמאל םידליה
םכלע־תא דיבכה
־לע ףיסא ינאו
םכתא רסי יבא םכלע
רסיא ינאו םיטושב
׃םיברקעב םכתא

15
ךלמה עמש־אלו
התיה־יכ םעה־לא
ןעמל הוהי םעמ הבס
רשא ורבד־תא םיקה
היחא דיב הוהי רבד
םעברי־לא ינלישה
׃טבנ־ןב

16
יכ לארשי־לכ אריו
םהילא ךלמה עמש־אל
ךלמה־תא םעה ובשיו
ונל־המ רמאל רבד
הלחנ־אלו דודב קלח
ךילהאל ישי־ןבב
האר התע לארשי
ךליו דוד ךתיב
׃וילהאל לארשי

17
םיבשיה לארשי ינבו
ךלמיו הדוהי ירעב
׃םעבחר םהילע

18
םעבחר ךלמה חלשיו
רשא םרדא־תא
ומגריו סמה־לע
ןבא וב לארשי־לכ
םעבחר ךלמהו תמיו
תולעל ץמאתה
סונל הבכרמב
׃םלשורי

19
תיבב לארשי ועשפיו
׃הזה םויה דע דוד

20
עמשכ יהיו
בש־יכ לארשי־לכ
וחלשיו םעברי
ותא וארקיו
וכילמיו הדעה־לא
לארשי־לכ־לע ותא
ירחא היה אל
יתלוז דוד־תיב
׃ודבל הדוהי־טבש

21
םעבחר ואביו
להקיו םלשורי
הדוהי תיב־לכ־תא
האמ ןמינב טבש־תאו
רוחב ףלא םינמשו
םחלהל המחלמ השע
לארשי תיב־םע
הכולמה־תא בישהל
׃המלש־ןב םעבחרל

22
םיהלאה רבד יהיו
היעמש־לא
׃רמאל םיהלאה־שיא

23
םעבחר־לא רמא
הדוהי ךלמ המלש־ןב
הדוהי תיב־לכ־לאו
םעה רתיו ןימינבו
׃רמאל

24
הוהי רמא הכ
ולעת־אל
ןומחלת־אלו
םכיחא־םע
ובוש לארשי־ינב
יתאמ יכ ותיבל שיא
הזה רבדה היהנ
רבד־תא ועמשיו
תכלל ובשיו הוהי
׃הוהי רבדכ

25
םכש־תא םעברי ןביו
הב בשיו םירפא רהב
ןביו םשמ אציו
׃לאונפ־תא

26
ובלב םעברי רמאיו
הכלממה בושת התע
׃דוד תיבל

27
הזה םעה הלעי־םא
םיחבז תושעל
םלשוריב הוהי־תיבב
הזה םעה בל בשו
םהינדא־לא
ךלמ םעבחר־לא
ובשו ינגרהו הדוהי
םעבחר־לא
׃הדוהי־ךלמ

28
שעיו ךלמה ץעויו
בהז ילגע ינש
םכל־בר םהלא רמאיו
הנה םלשורי תולעמ
רשא לארשי ךיהלא
׃םירצמ ץראמ ךולעה

29
דחאה־תא םשיו
דחאה־תאו לא־תיבב
׃ןדב ןתנ

30
הזה רבדה יהיו
םעה וכליו תאטחל
׃ןד־דע דחאה ינפל

31
תומב תיב־תא שעיו
תוצקמ םינהכ שעיו
ויה־אל רשא םעה
׃יול ינבמ

32
גח םעברי שעיו
ינימשה שדחב
םוי רשע־השמחב
רשא גחכ שדחל
לעיו הדוהיב
השע ןכ חבזמה־לע
חבזל לא־תיבב
השע־רשא םילגעל
לא תיבב דימעהו
רשא תומבה ינהכ־תא
׃השע

33
חבזמה־לע לעיו
לא־תיבב השע־רשא
םוי רשע השמחב
שדחב ינימשה שדחב
שעיו דבלמ אדב־רשא
לארשי ינבל גח
חבזמה־לע לעיו
׃ריטקהל

1 Kings 13


1 Kings Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 12

1 Kings

Return to Index

Chapter 13

1
אב םיהלא שיא הנהו
הוהי רבדב הדוהימ
םעבריו לא־תיב־לא
חבזמה ־לע דמע
׃ריטקהל

2
חבזמה־לע ארקיו
רמאיו הוהי רבדב
רמא הכ חבזמ חבזמ
דלונ ןב־הנה הוהי
והישאי דוד־תיבל
ךילע חבזו ומש
תומבה ינהכ־תא
ךילע םירטקמה
ופרשי םדא תומצעו
׃ךילע

3
אוהה םויב ןתנו
הז רמאל תפומ
רבד רשא תפומה
חבזמה הנה הוהי
ןשדה ךפשנו ערקנ
׃וילע־רשא

4
ךלמה עמשכ יהיו
םיהלאה־שיא רבד־תא
חבזמה־לע ארק רשא
חלשיו לא־תיבב
לעמ ודי־תא םעברי
והשפת רמאל חבזמה
חלש רשא ודי שביתו
לכי אלו וילע
׃וילא הבישהל

5
ךפשיו ערקנ חבזמהו
חבזמה־ןמ ןשדה
שיא ןתנ רשא תפומכ
׃הוהי רבדב םיהלאה

6
רמאיו ךלמה ןעיו
םיהלאה שיא־לא
הוהי ינפ־תא אנ־לח
ידעב ללפתהו ךיהלא
לחיו ילא ידי בשתו
ינפ־תא םיהלאה־שיא
ךלמה־די בשתו הוהי
יהתו וילא
׃הנשארבכ

7
שיא־לא ךלמה רבדיו
יתא־האב םיהלאה
הנתאו הדעסו התיבה
׃תתמ ךל

8
םיהלאה־שיא רמאיו
יל־ןתת־םא ךלמה־לא
אל ךתיב יצח־תא
לכא ־אלו ךמע אבא
םימ־התשא אלו םחל
׃הזה םוקמב

9
יתא הוצ ןכ־יכ
רמאל הוהי רבדב
אלו םחל לכאת־אל
בושת אלו םימ־התשת
׃תכלה רשא ךרדב

10
רחא ךרדב ךליו
רשא ךרדב בש־אלו
׃לא־תיב־לא הב אב

11
בשי ןקז דחא איבנו
ונב אוביו לא־תיבב
ול־רפסיו
־רשא השעמה־לכ־תא
םיהלאה־שיא השע
לא־תיבב םויה
רבד רשא םירבדה־תא
םורפסיו ךלמה־לא
׃םהיבאל

12
םהיבא םהלא רבדיו
ךלה ךרדה הז־יא
וינב ואריו
ךלה רשא ךרדה־תא
אב־רשא םיהלאה שיא
׃הדוהימ

13
וינב־לא רמאיו
רומחה יל־ושבח
רומחה ול־ושבחיו
׃וילע בכריו

14
שיא ירחא ךליו
והאצמיו םיהלאה
הלאה תחת בשי
התאה וילא רמאיו
םיהלאה־שיא
הדוהימ תאב־רשא
׃ינא רמאיו

15
יתא ךל וילא רמאיו
׃םחל לכאו התיבה

16
לכוא אל רמאיו
אובלו ךתא בושל
םחל לכא־אלו ךתא
םימ ךתא התשא־אלו
׃הזה םוקמב

17
רבדב ילא רבד־יכ
םחל לכאת־אל הוהי
םימ םש התשת־אלו
ךרדב תכלל בושת־אל
׃הב תכלה־רשא

18
ינא־םג ול רמאיו
ךאלמו ךומכ איבנ
הוהי רבדב ילא רבד
ךתא והבשה רמאל
םחל לכאיו ךתיב־לא
׃ול שחכ םימ תשיו

19
לכאיו ותא בשיו
תשיו ותיבב םחל
׃םימ

20
םיבשי םה יהיו
יהיו ןחלשה־לא
איבנה־לא הוהי־רבד
׃ובישה רשא

21
שיא־לא ארקיו
אב־רשא םיהלאה
הכ רמאל הדוהימ
יכ ןעי הוהי רמא
אלו הוהי יפ תירמ
רשא הוצמה־תא תרמש
׃ךיהלא הוהי ךוצ

22
םחל לכאתו בשתו
םוקמב םימ תשתו
ךילא רבד רשא
־לאו םחל לכאת־לא
אובת־אל םימ תשת
רבק־לא ךתלבנ
׃ךיתבא

23
ולכא ירחא יהיו
ותותש ירחאו םחל
רומחה ול־שבחיו
׃ובישה רשא איבנל

24
הירא והאצמיו ךליו
יהתו והתימיו ךרדב
ךרדב תכלשמ ותלבנ
הלצא דמע רומחהו
לצא דמע היראהו
׃הלבנה

25
םירבע םישנא הנהו
הלבנה־תא ואריו
ךרדב תכלשמ
לצא דמע היראה־תאו
ואביו הלבנה
רשא ריעב ורבדיו
בשי ןקזה איבנה
׃הב

26
רשא איבנה עמשיו
ךרדה־ןמ ובישה
םיהלאה שיא רמאיו
יפ־תא הרמ רשא אוה
הוהי והנתיו הוהי
והרבשיו היראל
הוהי רבדכ והתמיו
׃ול ־רבד רשא

27
וינב־לא רבדיו
יל־ושבח רמאל
׃ושבחיו רומחה־תא

28
אצמיו ךליו
תכלשמ ותלבנ־תא
היראהו רומחו ךרדב
הלבנה לצא םידמע
היראה לכא־אל
רבש אלו הלבנה־תא
׃רומחה־תא

29
איבנה אשיו
תלבנ־תא
והחניו םיהלאה־שיא
והבישיו רומחה־לא
איבנה ריע־לא אביו
׃ורבקלו דפסל ןקזה

30
ותלבנ־תא חניו
וילע ודפסיו ורבקב
׃יחא יוה

31
ורבק ירחא יהיו
וינב־לא רמאיו ותא
םתרבקו יתומב רמאל
שיא רשא רבקב יתא
וב רובק םיהלאה
וחינה ויתמצע לצא
׃יתמצע־תא

32
רבדה היהי היה יכ
הוהי רבדב ארק רשא
רשא חבזמה־לע
לעו לא־תיבב
רשא תומבה יתב־לכ
׃ןורמש ירעב

33
הזה רבדה רחא
וכרדמ םעברי בש־אל
שעיו בשיו הערה
ינהכ םעה תוצקמ
אלמי ץפחה תומב
ינהכ יהיו ודי־תא
׃תומב

34
הזה רבדב יהיו
םעברי תיב תאטחל
דימשהלו דיחכהלו
׃המדאה ינפ לעמ

1 Kings 14


1 Kings Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 13

1 Kings

Return to Index

Chapter 14

1
היבא הלח איהה תעב
׃םעברי־ןב

2
ותשאל םעברי רמאיו
תינתשהו אנ ימוק
יתא־יכ ועדי אלו
תכלהו םעברי תשא
היחא םש־הנה הלש
ילע רבד־אוה איבנה
׃הזה םעה־לע ךלמל

3
הרשע ךדיב תחקלו
קבקבו םידקנו םחל
אוה וילא תאבו שבד
היהי ־המ ךל דיגי
׃רענל

4
םעברי תשא ןכ שעתו
הלש ךלתו םקתו
היחא תיב אבתו
לכי־אל והיחאו
ומק יכ תוארל
׃ובישמ ויניע

5
רמא הוהיו
תשא הנה והיחא־לא
שרדל האב םעברי
הנב־לא ךמעמ רבד
הזכ אוה הלח ־יכ
הילא רבדת הזכו
איהו האבכ יהיו
׃הרכנתמ

6
והיחא עמשכ יהיו
האב הילגר לוק־תא
יאב רמאיו חתפב
הז המל םעברי תשא
יכנאו הרכנתמ תא
׃השק ךילא חולש

7
םעבריל ירמא יכל
יהלא הוהי רמא־הכ
רשא ןעי לארשי
םעה ךותמ ךיתמירה
ימע לע דיגנ ךנתאו
׃לארשי

8
הכלממה־תא ערקאו
ךל הנתאו דוד תיבמ
ידבעכ תייה־אלו
יתוצמ רמש רשא דוד
ירחא ךלה־רשאו
קר תושעל ובבל־לכב
׃יניעב רשיה

9
לכמ תושעל ערתו
ךינפל ויה־רשא
ךל־השעתו ךלתו
םירחא םיהלא
ינסיעכהל תוכסמו
ירחא תכלשה יתאו
׃ךוג

10
הער איבמ יננה ןכל
םעברי תיב־לא
םעבריל יתרכהו
רוצע ריקב ןיתשמ
לארשיב בוזעו
ירחא יתרעבו
רשאכ םעברי־תיב
׃ומת־דע ללגה רעבי

11
ריעב םעבריל תמה
תמהו םיבלכה ולכאי
ףוע ולכאי הדשב
הוהי יכ םימשה
׃רבד

12
יכל ימוק תאו
ךילגר האבב ךתיבל
׃דליה תמו הריעה

13
לארשי־לכ ול־ודפסו
הז־יכ ותא ורבקו
םעבריל אבי ודבל
ןעי רבק־לא
בוט רבד וב־אצמנ
יהלא הוהי־לא
׃םעברי תיבב לארשי

14
ךלמ ול הוהי םיקהו
רשא לארשי־לע
תיב־תא תירכי
המו םויה הז םעברי
׃התע־םג

15
הוהי הכהו
רשאכ לארשי־תא
םימב הנקה דוני
לעמ לארשי־תא שתנו
תאזה הבוטה המדאה
םהיתובאל ןתנ רשא
רהנל רבעמ םרזו
־תא ושע רשא ןעי
םיסיעכמ םהירשא
׃הוהי־תא

16
לארשי־תא ןתיו
םעברי תואטח ללגב
רשאו אטח רשא
׃לארשי־תא איטחה

17
םעברי תשא םקתו
התצרת אבתו ךלתו
תיבה־ףסב האב איה
׃תמ רענהו

18
ותא ורבקיו
ול־ודפסיו
רבדכ לארשי־לכ
רבד רשא הוהי
והיחא ודבע־דיב
׃איבנה

19
םעברי ירבד רתיו
ךלמ רשאו םחלנ רשא
רפס־לע םיבותכ םנה
יכלמל םימיה ירבד
׃לארשי

20
ךלמ רשא םימיהו
םיתשו םירשע םעברי
בכשיו הנש
ךלמיו ויתבא־םע
׃ויתחת ונב בדנ

21
המלש־ןב םעבחרו
הדוהיב ךלמ
תחאו םיעברא־ןב
וכלמב םעבחר הנש
ךלמ הנש הרשע עבשו
ריעה םלשוריב
םושל הוהי רחב־רשא
לכמ םש ומש־תא
םשו לארשי יטבש
׃תינמעה המענ ומא

22
ערה הדוהי שעיו
ואנקיו הוהי יניעב
ושע רשא לכמ ותא
רשא םתאטחב םתבא
׃ואטח

23
םהל המה־םג ונביו
תובצמו תומב
העבג־לכ לע םירשאו
ץע ־לכ תחתו ההבג
׃ןנער

24
ץראב היה שדק־םגו
תבעותה לככ ושע
שירוה רשא םיוגה
ינב ינפמ הוהי
׃לארשי

25
תישימחה הנשב יהיו
הלע םעבחר ךלמל
םירצמ־ךלמ קשוש
׃םלשורי־לע

26
תורצא־תא חקיו
הוהי־תיב
תיב תורצוא־תאו
חקל לכה־תאו ךלמה
ינגמ־לכ־תא חקיו
השע רשא בהזה
׃המלש

27
םעבחר ךלמה שעיו
תשחנ ינגמ םתחת
ירש די־לע דיקפהו
חתפ םירמשה םיצרה
׃ךלמה תיב

28
ךלמה אב־ידמ יהיו
םואשי הוהי תיב
םובישהו םיצרה
׃םיצרה את־לא

29
םעבחר ירבד רתיו
השע רשא־לכו
םיבותכ המה־אלה
םימיה ירבד רפס־לע
׃הדוהי יכלמל

30
התיה המחלמו
ןיבו םעבחר־ןיב
׃םימיה־לכ םעברי

31
םעבחר בכשיו
רבקיו ויתבא־םע
דוד ריעב ויתבא־םע
המענ ומא םשו
םיבא ךלמיו תינמעה
׃ויתחת ונב

1 Kings 15


1 Kings Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 14

1 Kings

Return to Index

Chapter 15

1
הרשע הנמש תנשבו
טבנ־ןב םעברי ךלמל
םיבא ךלמ
׃הדוהי־לע

2
ךלמ םינש שלש
ומא םשו םלשוריב
׃םולשיבא־תב הכעמ

3
תואטח־לכב ךליו
השע־רשא ויבא
היה־אלו וינפל
הוהי־םע םלש ובבל
דוד בבלכ ויהלא
׃ויבא

4
ןתנ דוד ןעמל יכ
רינ ול ויהלא הוהי
םיקהל םלשוריב
וירחא ונב־תא
דימעהלו
׃םלשורי־תא

5
דוד השע רשא
יניעב רשיה־תא
לכמ רס־אלו הוהי
ימי לכ והוצ־רשא
רבדב קר וייח
׃יתחה הירוא

6
התיה המחלמו
ןיבו םעבחר־ןיב
ימי־לכ םעברי
׃וייח

7
םיבא ירבד רתיו
השע רשא־לכו
םיבותכ םה־אולה
םימיה ירבד רפס־לע
הדוהי יכלמל
ןיב התיה המחלמו
׃םעברי ןיבו םיבא

8
םיבא בכשיו
ורבקיו ויתבא־םע
דוד ריעב ותא
ונב אסא ךלמיו
׃ויתחת

9
םירשע תנשבו
לארשי ךלמ םעבריל
ךלמ אסא ךלמ
׃הדוהי

10
הנש תחאו םיעבראו
םשו םלשוריב ךלמ
הכעמ ומא
׃םולשיבא־תב

11
רשיה אסא שעיו
דודכ הוהי יניעב
׃ויבא

12
םישדקה רבעיו
רסיו ץראה־ןמ
רשא םיללגה־לכ־תא
׃ויתבא ושע

13
ומא הכעמ־תא םגו
הריבגמ הרסיו
תצלפמ התשע־רשא
אסא תרכיו הרשאל
ףרשיו התצלפמ־תא
׃ןורדק לחנב

14
קר ורס־אל תומבהו
םלש היה אסא־בבל
׃וימי־לכ הוהי־םע

15
ויבא ישדק־תא אביו
הוהי תיב ושדקו
׃םילכו בהזו ףסכ

16
ןיב התיה המחלמו
אשעב ןיבו אסא
לארשי־ךלמ
׃םהימי־לכ

17
אשעב לעיו
לארשי־ךלמ
ןביו הדוהי־לע
תת יתלבל המרה־תא
ךלמ אסאל אבו אצי
׃הדוהי

18
אסא חקיו
בהזהו ףסכה־לכ־תא
תורצואב םירתונה
־תאו הוהי־תיב
ךלמ תיב תורצוא
וידבע־דיב םנתיו
אסא ךלמה םחלשיו
־ןב דדה־ןב־לא
ןויזח־ןב ןמרבט
בשיה םרא ךלמ
׃רמאל קשמדב

19
ךניבו יניב תירב
ךיבא ןיבו יבא ןיב
דחש ךל יתחלש הנה
הרפה ךל בהזו ףסכ
אשעב־תא ךתירב־תא
הלעיו לארשי־ךלמ
׃ילעמ

20
דדה־ןב עמשיו
חלשיו אסא ךלמה־לא
םיליחה ירש־תא
ירע־לע ול־רשא
ןויע־תא ךיו לארשי
לבא תאו ןד־תאו
תאו הכעמ־תיב
־לכ לע תורנכ־לכ
׃ילתפנ ץרא

21
אשעב עמשכ יהיו
תונבמ לדחיו
בשיו המרה־תא
׃הצרתב

22
עימשה אסא ךלמהו
ןיא הדוהי־לכ־תא
ינבא־תא ואשיו יקנ
היצע ־תאו המרה
ןביו אשעב הנב רשא
אסא ךלמה םב
ןמינב עבג־תא
׃הפצמה־תאו

23
אסא־ירבד־לכ רתיו
ותרובג־לכו
השע רשא־לכו
הנב רשא םירעהו
םיבותכ המה ־אלה
םימיה ירבד רפס־לע
קר הדוהי יכלמל
־תא הלח ותנקז תעל
׃וילגר

24
אסא בכשיו
רבקיו ויתבא־םע
דוד ריעב ויתבא־םע
טפשוהי ךלמיו ויבא
׃ויתחת ונב

25
ךלמ םעברי־ןב בדנו
תנשב לארשי־לע
ךלמ אסאל םיתש
־לע ךלמיו הדוהי
׃םיתנש לארשי

26
יניעב ערה שעיו
ךרדב ךליו הוהי
רשא ותאטחבו ויבא
׃לארשי ־תא איטחה

27
אשעב וילע רשקיו
תיבל היחא־ןב
אשעב והכיו רכששי
רשא ןותבגב
בדנו םיתשלפל
םירצ לארשי־לכו
׃ןותבג־לע

28
תנשב אשעב והתמיו
ךלמ אסאל שלש
ךלמיו הדוהי
׃ויתחת

29
הכה וכלמכ יהיו
םעברי תיב־לכ־תא
המשנ־לכ ריאשה־אל
ודמשה ־דע םעבריל
רבד רשא הוהי רבדכ
היחא ודבע־דיב
׃ינלישה

30
םעברי תואטח־לע
רשאו אטח רשא
לארשי־תא איטחה
סיעכה רשא וסעכב
יהלא הוהי־תא
׃לארשי

31
בדנ ירבד רתיו
השע רשא־לכו
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃לארשי יכלמל

32
ןיב התיה המחלמו
אשעב ןיבו אסא
לארשי־ךלמ
׃םהימי־לכ

33
ךלמ אסאל שלש תנשב
אשעב ךלמ הדוהי
היחא־ןב
הצרתב לארשי־לכ־לע
׃הנש עבראו םירשע

34
יניעב ערה שעיו
ךרדב ךליו הוהי
רשא ותאטחבו םעברי
׃לארשי ־תא איטחה

1 Kings 16


1 Kings Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 15

1 Kings

Return to Index

Chapter 16

1
הוהי־רבד יהיו
יננח־ןב אוהי־לא
׃רמאל אשעב־לע

2
ךיתמירה רשא ןעי
ךנתאו רפעה־ןמ
לארשי ימע לע דיגנ
םעברי ךרדב ךלתו
ימע־תא אטחתו
ינסיעכהל לארשי
׃םתאטחב

3
ירחא ריעבמ יננה
ותיב ירחאו אשעב
ךתיב־תא יתתנו
־ןב םעברי תיבכ
׃טבנ

4
ריעב אשעבל תמה
תמהו םיבלכה ולכאי
ףוע ולכאי הדשב ול
׃םימשה

5
אשעב ירבד רתיו
ותרובגו השע רשאו
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃לארשי יכלמל

6
אשעב בכשיו
רבקיו ויתבא־םע
הלא ךלמיו הצרתב
׃ויתחת ונב

7
אוהי־דיב םגו
איבנה יננח־ןב
היה הוהי־רבד
ותיב־לאו אשעב־לא
הערה־לכ לעו
יניעב השע־רשא
וסיעכהל הוהי
תויהל וידי השעמב
לעו םעברי תיבכ
׃ותא הכה־רשא

8
ששו םירשע תנשב
ךלמ אסאל הנש
הלא ךלמ הדוהי
לארשי־לע אשעב־ןב
׃םיתנש הצרתב

9
ודבע וילע רשקיו
תיצחמ רש ירמז
הצרתב אוהו בכרה
אצרא תיב רוכש התש
תיבה־לע רשא
׃הצרתב

10
והכיו ירמז אביו
תנשב והתימיו
אסאל עבשו םירשע
ךלמיו הדוהי ךלמ
׃ויתחת

11
ותבשכ וכלמב יהיו
הכה ואסכ־לע
אשעב תיב־לכ־תא
ןיתשמ ול ריאשה־אל
וילאגו ריקב
׃והערו

12
תא ירמז דמשיו
רבדכ אשעב תיב־לכ
רבד רשא הוהי
אוהי דיב אשעב־לא
׃איבנה

13
אשעב תואטח־לכ לא
ונב הלא תואטחו
רשאו ואטח רשא
לארשי ־תא ואיטחה
הוהי־תא סיעכהל
לארשי יהלא
׃םהילבהב

14
הלא ירבד רתיו
השע רשא־לכו
םיבותכ םה־אולה
םימיה ירבד רפס־לע
׃לארשי יכלמל

15
עבשו םירשע תנשב
ךלמ אסאל הנש
ירמז ךלמ הדוהי
הצרתב םימי תעבש
םינח םעהו
רשא ןותבג־לע
׃םיתשלפל

16
םינחה םעה עמשיו
םגו ירמז רשק רמאל
ךלמה־תא הכה
לארשי ־לכ וכלמיו
אבצ־רש ירמע־תא
םויב לארשי־לע
׃הנחמב אוהה

17
ירמע הלעיו
ומע לארשי־לכו
ורציו ןותבגמ
׃הצרת־לע

18
ירמז תוארכ יהיו
ריעה הדכלנ־יכ
ןומרא־לא אביו
ףרשיו ךלמה־תיב
ךלמ־תיב־תא וילע
׃תמיו שאב

19
אטח רשא ותאטח־לע
יניעב ערה תושעל
ךרדב תכלל הוהי
רשא ותאטחבו םעברי
איטחהל השע
׃לארשי־תא

20
ירמז ירבד רתיו
רשק רשא ורשקו
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃לארשי יכלמל

21
לארשי םעה קלחי זא
היה םעה יצח יצחל
תניג־ןב ינבת ירחא
יצחהו וכילמהל
׃ירמע ירחא

22
רשא םעה קזחיו
םעה־תא ירמע ירחא
ינבת ירחא רשא
ינבת תמיו תניג־ןב
׃ירמע ךלמיו

23
תחאו םישלש תנשב
ךלמ אסאל הנש
ירמע ךלמ הדוהי
םיתש לארשי־לע
הצרתב הנש הרשע
׃םינש־שש ךלמ

24
ןורמש רהה־תא ןקיו
םירככב רמש תאמ
רהה־תא ןביו ףסכ
ריעה םש־תא ארקיו
רמש־םש לע הנב רשא
׃ןורמש רהה ינדא

25
ערה ירמע השעיו
עריו הוהי יניעב
׃וינפל רשא לכמ

26
ךרד־לכב ךליו
טבנ־ןב םעברי
רשא ויתאטחבו
לארשי־תא איטחה
הוהי־תא סיעכהל
לארשי יהלא
׃םהילבהב

27
ירמע ירבד רתיו
ותרובגו השע רשא
םה־אלה השע רשא
רפס־לע םיבותכ
יכלמל םימיה ירבד
׃לארשי

28
ירמע בכשיו
רבקיו ויתבא־םע
באחא ךלמיו ןורמשב
׃ויתחת ונב

29
ךלמ ירמע־ןב באחאו
תנשב לארשי־לע
הנש הנמשו םישלש
הדוהי ךלמ אסאל
באחא ךלמיו
לארשי־לע ירמע־ןב
םירשע ןורמשב
׃הנש םיתשו

30
ירמע־ןב באחא שעיו
הוהי יניעב ערה
׃וינפל רשא לכמ

31
ותכל לקנה יהיו
םעברי תואטחב
השא חקיו טבנ־ןב
־תב לבזיא־תא
םינדיצ ךלמ לעבתא
דבעיו ךליו
וחתשיו לעבה־תא
׃ול

32
לעבל חבזמ םקיו
הנב רשא לעבה תיב
׃ןורמשב

33
באחא שעיו
ףסויו הרשאה־תא
סיעכהל תושעל באחא
יהלא הוהי־תא
יכלמ לכמ לארשי
ויה רשא לארשי
׃וינפל

34
לאיח הנב וימיב
החירי־תא ילאה תיב
הדסי ורכב םריבאב
ביצה וריעצ ביגשבו
הוהי רבדכ היתלד
עשוהי דיב רבד רשא
׃ןונ־ןב

1 Kings 17


1 Kings Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 16

1 Kings

Return to Index

Chapter 17

1
יבשתה והילא רמאיו
דעלג יבשתמ
הוהי־יח באחא־לא
רשא לארשי יהלא
וינפל יתדמע
םינשה היהי־םא
יכ רטמו לט הלאה
׃ירבד יפל־םא

2
הוהי־רבד יהיו
׃רמאל וילא

3
ךל תינפו הזמ ךל
לחנב תרתסנו המדק
ינפ־לע רשא תירכ
׃ןדריה

4
התשת לחנהמ היהו
יתיוצ םיברעה־תאו
׃םש ךלכלכל

5
רבדכ שעיו ךליו
בשיו ךליו הוהי
רשא תירכ לחנב
׃ןדריה ינפ־לע

6
ול םיאיבמ םיברעהו
רקבב רשבו םחל
ברעב רשבו םחלו
׃התשי לחנה־ןמו

7
םימי ץקמ יהיו
יכ לחנה שבייו
׃ץראב םשג היה־אל

8
הוהי־רבד יהיו
׃רמאל וילא

9
רשא התפרצ ךל םוק
םש תבשיו ןודיצל
השא םש יתיוצ הנה
׃ךלכלכל הנמלא

10
התפרצ ךליו םקיו
ריעה חתפ־לא אביו
הנמלא השא םש־הנהו
ארקיו םיצע תששקמ
אנ־יחק רמאיו הילא
ילכב םימ־טעמ יל
׃התשאו

11
ארקיו תחקל ךלתו
רמאיו הילא
םחל־תפ יל אנ־יחקל
׃ךדיב

12
הוהי־יח רמאתו
יל־שי־םא ךיהלא
אלמ־םא יכ גועמ
־טעמו דכב חמק־ףכ
יננהו תחפצב ןמש
םיצע םינש תששקמ
יל והיתישעו יתאבו
והנלכאו ינבלו
׃ונתמו

13
והילא הילא רמאיו
ישע יאב יארית־לא
יל־ישע ךא ךרבדכ
הנטק הגע םשמ
יל תאצוהו הנשארב
ישעת ךנבלו ךלו
׃הנרחאב

14
הוהי רמא הכ יכ
דכ לארשי יהלא
הלכת אל חמקה
אל ןמשה תחפצו
םוי דע רסחת
םשג הוהי־ןתת
׃המדאה ינפ־לע

15
רבדכ השעתו ךלתו
לכאתו והילא
התיבו איהו־אוה
׃םימי

16
התלכ אל חמקה דכ
רסח אל ןמשה תחפצו
רבד רשא הוהי רבדכ
׃והילא דיב

17
םירבדה רחא יהיו
השאה־ןב הלח הלאה
יהיו תיבה תלעב
דע דאמ קזח וילח
וב־הרתונ־אל רשא
׃המשנ

18
והילא־לא רמאתו
שיא ךלו יל־המ
ילא תאב םיהלאה
ינוע־תא ריכזהל
׃ינב־תא תימהלו

19
יל־ינת הילא רמאיו
והחקיו ךנב־תא
והלעיו הקיחמ
אוה ־רשא הילעה־לא
והבכשיו םש בשי
׃ותטמ־לע

20
הוהי־לא ארקיו
יהלא הוהי רמאיו
הנמלאה־לע םגה
ררוגתמ ינא־רשא
תימהל תוערה המע
׃הנב־תא

21
דליה־לע דדמתיו
ארקיו םימעפ שלש
רמאיו הוהי־לא
אנ בשת יהלא הוהי
הזה דליה־שפנ
׃וברק־לע

22
לוקב הוהי עמשיו
בשתו והילא
וברק־לע דליה־שפנ
׃יחיו

23
והילא חקיו
והדריו דליה־תא
התיבה הילעה־ןמ
רמאיו ומאל והנתיו
׃ךנב יח יאר והילא

24
השאה רמאתו
הז התע והילא־לא
שיא יכ יתעדי
התא םיהלא
ךיפב הוהי־רבדו
׃תמא

1 Kings 18


1 Kings Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 17

1 Kings

Return to Index

Chapter 18

1
םיבר םימי יהיו
היה הוהי־רבדו
הנשב והילא־לא
ךל רמאל תישילשה
באחא־לא הארה
ינפ־לע רטמ הנתאו
׃המדאה

2
תוארהל והילא ךליו
קזח בערהו באחא־לא
׃ןורמשב

3
באחא ארקיו
רשא והידבע־לא
והידבעו תיבה־לע
הוהי־תא ארי היה
׃דאמ

4
לבזיא תירכהב יהיו
הוהי יאיבנ תא
האמ והידבע חקיו
םאיבחיו םיאבנ
הרעמב שיא םישמח
׃םימו םחל םלכלכו

5
באחא רמאיו
ץראב ךל והידבע־לא
םימה יניעמ־לכ־לא
םילחנה־לכ לאו
ריצח אצמנ ילוא
דרפו סוס היחנו
תירכנ אולו
׃המהבהמ

6
םהל וקלחיו
הב־רבעל ץראה־תא
דחא ךרדב ךלה באחא
ךלה והידבעו ודבל
׃ודבל דחא־ךרדב

7
ךרדב והידבע יהיו
ותארקל והילא הנהו
לפיו והרכיו
רמאיו וינפ־לע
ינדא הז התאה
׃והילא

8
ךל ינא ול רמאיו
הנה ךינדאל רמא
׃והילא

9
יתאטח המ רמאיו
ןתנ התא־יכ
באחא־דיב ךדבע־תא
׃ינתימהל

10
ךיהלא הוהי יח
הכלממו יוג־שי־םא
ינדא חלש־אל רשא
ורמאו ךשקבל םש
עיבשהו ןיא
הכלממה־תא
אל יכ יוגה־תאו
׃הכאצמי

11
ךל רמא התא התעו
הנה ךינדאל רמא
׃והילא

12
ךתאמ ךלא ינא היהו
לע ךאשי הוהי חורו
יתאבו עדא־אל רשא
אלו באחאל דיגהל
ינגרהו ךאצמי
הוהי־תא ארי ךדבעו
׃ירענמ

13
תא ינדאל דגה־אלה
גרהב יתישע־רשא
יאיבנ תא לבזיא
יאיבנמ אבחאו הוהי
שיא האמ הוהי
שיא םישמח םישמח
םחל םלכלכאו הרעמב
׃םימו

14
ךל רמא התא התעו
הנה ךינדאל רמא
׃ינגרהו והילא

15
יח והילא רמאיו
רשא תואבצ הוהי
יכ וינפל יתדמע
׃וילא הארא םויה

16
תארקל והידבע ךליו
ךליו ול־דגיו באחא
׃והילא תארקל באחא

17
באחא תוארכ יהיו
רמאיו והילא־תא
הז התאה וילא באחא
׃לארשי רכע

18
יתרכע אל רמאיו
יכ לארשי־תא
ךיבא תיבו התא־םא
תוצמ־תא םכבזעב
ירחא ךלתו הוהי
׃םילעבה

19
ילא ץבק חלש התעו
רה־לא לארשי־לכ־תא
יאיבנ־תאו למרכה
תואמ עברא לעבה
יאיבנו םישמחו
תואמ עברא הרשאה
׃לבזיא ןחלש ילכא

20
באחא חלשיו
לארשי ינב־לכב
םיאיבנה־תא ץבקיו
׃למרכה רה־לא

21
והילא שגיו
רמאיו םעה־לכ־לא
םיחספ םתא יתמ־דע
־םא םיפעסה יתש־לע
וכל םיהלאה הוהי
לעבה־םאו וירחא
ונע־אלו וירחא וכל
׃רבד ותא םעה

22
והילא רמאיו
יתרתונ ינא םעה־לא
ידבל הוהיל איבנ
לעבה יאיבנו
םישמחו תואמ־עברא
׃שיא

23
םינש ונל־ונתיו
םהל ורחביו םירפ
והחתניו דחאה רפה
םיצעה ־לע ומישיו
ינאו ומישי אל שאו
דחאה רפה־תא השעא
םיצעה־לע יתתנו
׃םישא אל שאו

24
םכיהלא םשב םתארקו
ארקא ינאו
היהו הוהי־םשב
הנעי־רשא םיהלאה
םיהלאה אוה שאב
םעה־לכ ןעיו
׃רבדה בוט ורמאיו

25
והילא רמאיו
ורחב לעבה יאיבנל
ושעו דחאה רפה םכל
םתא יכ הנשאר
םשב וארקו םיברה
אל שאו םכיהלא
׃ומישת

26
רפה־תא וחקיו
ושעיו םהל ןתנ־רשא
לעבה־םשב וארקיו
םירהצה ־דעו רקבהמ
וננע לעבה רמאל
הנע ןיאו לוק ןיאו
חבזמה־לע וחספיו
׃השע רשא

27
לתהיו םירהצב יהיו
רמאיו והילא םהב
לודג־לוקב וארק
יכ אוה םיהלא־יכ
ול גיש־יכו חיש
ילוא ול ךרד־יכו
׃ץקיו אוה ןשי

28
לודג לוקב וארקיו
םטפשמכ ודדגתיו
םיחמרבו תוברחב
׃םהילע םד־ךפש־דע

29
םירהצה רבעכ יהיו
תולעל דע ואבנתיו
לוק־ןיאו החנמה
ןיאו הנע־ןיאו
׃בשק

30
והילא רמאיו
ילא ושג םעה־לכל
וילא םעה־לכ ושגיו
חבזמ־תא אפריו
׃סורהה הוהי

31
םיתש והילא חקיו
רפסמכ םינבא הרשע
רשא בקעי־ינב יטבש
הוהי ־רבד היה
לארשי רמאל וילא
׃ךמש היהי

32
םינבאה־תא הנביו
הוהי םשב חבזמ
תיבכ הלעת שעיו
ביבס ערז םיתאס
׃חבזמל

33
םיצעה־תא ךרעיו
םשיו רפה־תא חתניו
׃םיצעה־לע

34
העברא ואלמ רמאיו
וקציו םימ םידכ
םיצעה־לעו הלעה־לע
ונשיו ונש רמאיו
ושלש רמאיו
׃ושלשיו

35
ביבס םימה וכליו
םגו חבזמל
׃םימ־אלמ הלעתה־תא

36
החנמה תולעב יהיו
איבנה והילא שגיו
יהלא הוהי רמאיו
לארשיו קחצי םהרבא
התא־יכ עדוי םויה
ינאו לארשיב םיהלא
ךירבדבו ךדבע
תא יתישע
׃הלאה םירבדה־לכ

37
יננע הוהי יננע
הזה םעה ועדיו
הוהי התא־יכ
תבסה התאו םיהלאה
׃תינרחא םבל ־תא

38
הוהי־שא לפתו
הלעה־תא לכאתו
םיצעה־תאו
םינבאה־תאו
־תאו רפעה־תאו
הלעתב־רשא םימה
׃הכחל

39
ולפיו םעה־לכ אריו
ורמאיו םהינפ־לע
םיהלאה אוה הוהי
׃םיהלאה אוה הוהי

40
םהל והילא רמאיו
יאיבנ־תא ושפת
טלמי־לא שיא לעבה
םושפתיו םהמ
והילא םדרויו
ןושיק לחנ־לא
׃םש םטחשיו

41
באחאל והילא רמאיו
התשו לכא הלע
׃םשגה ןומה לוק־יכ

42
לכאל באחא הלעיו
הלע והילאו תותשלו
למרכה שאר־לא
םשיו הצרא רהגיו
׃וכרב ןיב וינפ

43
ורענ־לא רמאיו
םי־ךרד טבה אנ־הלע
רמאיו טביו לעיו
רמאיו המואמ ןיא
׃םימעפ עבש בש

44
רמאיו תיעבשב יהיו
הנטק בע־הנה
םימ הלע שיא־ףככ
רמא הלע רמאיו
דרו רסא באחא־לא
׃םשגה הכרצעי אלו

45
הכ־דעו הכ־דע יהיו
ורדקתה םימשהו
יהיו חורו םיבע
בכריו לודג םשג
ךליו באחא
׃הלאערזי

46
התיה הוהי־דיו
סנשיו והילא־לא
ינפל ץריו וינתמ
הכאב־דע באחא
׃הלאערזי

1 Kings 19


1 Kings Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 18

1 Kings

Return to Index

Chapter 19

1
לבזיאל באחא דגיו
השע רשא־לכ תא
רשא־לכ תאו והילא
־לכ־תא גרה
׃ברחב םיאיבנה

2
ךאלמ לבזיא חלשתו
רמאל והילא־לא
םיהלא ןושעי־הכ
־יכ ןופסוי הכו
םישא רחמ תעכ
דחא שפנכ ךשפנ־תא
׃םהמ

3
ךליו םקיו אריו
ראב אביו ושפנ־לא
הדוהיל רשא עבש
׃םש ורענ־תא חניו

4
רבדמב ךלה־אוהו
בשיו אביו םוי ךרד
לאשיו תחא םתר תחת
תומל ושפנ־תא
הוהי התע בר רמאיו
בוט־אל־יכ ישפנ חק
׃יתבאמ יכנא

5
תחת ןשייו בכשיו
הז־הנהו דחא םתר
רמאיו וב עגנ ךאלמ
׃לוכא םוק ול

6
ויתשארמ הנהו טביו
תחפצו םיפצר תגע
תשיו לכאיו םימ
׃בכשיו בשיו

7
הוהי ךאלמ בשיו
וב־עגיו תינש
יכ לכא םוק רמאיו
׃ךרדה ךממ בר

8
התשיו לכאיו םקיו
הליכאה חכב ךליו
םוי םיעברא איהה
דע הליל םיעבראו
׃ברח םיהלאה רה

9
הרעמה־לא םש־אביו
הנהו םש ןליו
וילא הוהי־רבד
הפ ךל־המ ול רמאיו
׃והילא

10
יתאנק אנק רמאיו
תואבצ יהלא הוהיל
ינב ךתירב ובזע־יכ
ךיתחבזמ ־תא לארשי
ךיאיבנ־תאו וסרה
רתואו ברחב וגרה
ושקביו ידבל ינא
׃התחקל ישפנ־תא

11
תדמעו אצ רמאיו
הוהי ינפל רהב
רבע הוהי הנהו
קזחו הלודג חורו
רבשמו םירה קרפמ
הוהי ינפל םיעלס
רחאו הוהי חורב אל
שערב אל שער חורה
׃הוהי

12
אל שא שערה רחאו
שאה רחאו הוהי שאב
׃הקד הממד לוק

13
והילא עמשכ יהיו
ותרדאב וינפ טליו
חתפ דמעיו אציו
וילא הנהו הרעמה
ךל־המ רמאיו לוק
׃והילא הפ

14
יתאנק אנק רמאיו
תואבצ יהלא הוהיל
ינב ךתירב ובזע־יכ
ךיתחבזמ ־תא לארשי
ךיאיבנ־תאו וסרה
רתואו ברחב וגרה
ושקביו ידבל ינא
׃התחקל ישפנ־תא

15
וילא הוהי רמאיו
ךכרדל בוש ךל
תאבו קשמד הרבדמ
לאזח־תא תחשמו
׃םרא־לע ךלמל

16
ישמנ־ןב אוהי תאו
ךלמל חשמת
לארשי־לע
טפש־ןב עשילא־תאו
חשמת הלוחמ לבאמ
׃ךיתחת איבנל

17
ברחמ טלמנה היהו
אוהי תימי לאזח
אוהי ברחמ טלמנהו
׃עשילא תימי

18
לארשיב יתראשהו
םיפלא תעבש
רשא םיכרבה־לכ
לעבל וערכ־אל
רשא הפה־לכו
׃ול קשנ־אל

19
אצמיו םשמ ךליו
טפש־ןב עשילא־תא
רשע־םינש שרח אוהו
אוהו וינפל םידמצ
רבעיו רשעה םינשב
ךלשיו וילא והילא
׃וילא ותרדא

20
רקבה־תא בזעיו
והילא ירחא ץריו
אנ־הקשא רמאיו
הכלאו ימאלו יבאל
ךל ול רמאיו ךירחא
יתישע־המ יכ בוש
׃ךל

21
חקיו וירחאמ בשיו
רקבה דמצ־תא
ילכבו והחבזיו
רשבה םלשב רקבה
ולכאיו םעל ןתיו
ירחא ךליו םקיו
׃והתרשיו והילא

1 Kings 20


1 Kings Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 19

1 Kings

Return to Index

Chapter 20

1
םרא־ךלמ דדה־ןבו
וליח־לכ־תא ץבק
ךלמ םינשו םישלשו
בכרו סוסו ותא
רציו לעיו
םחליו ןורמש־לע
׃הב

2
םיכאלמ חלשיו
לארשי־ךלמ באחא־לא
׃הריעה

3
רמא הכ ול רמאיו
ךבהזו ךפסכ דדה־ןב
ךישנו אוה־יל
םיבוטה ךינבו
׃םה־יל

4
לארשי־ךלמ ןעיו
ינדא ךרבדכ רמאיו
ינא ךל ךלמה
׃יל־רשא־לכו

5
םיכאלמה ובשיו
רמא־הכ ורמאיו
רמאל דדה־ןב
ךילא יתחלש־יכ
ךבהזו ךפסכ רמאל
יל ךינבו ךישנו
׃ןתת

6
רחמ תעכ־םא יכ
ךילא ידבע־תא חלשא
תאו ךתיב־תא ושפחו
היהו ךידבע יתב
ךיניע דמחמ־לכ
׃וחקלו םדיב ומישי

7
לארשי־ךלמ ארקיו
ץראה ינקז־לכל
וארו אנ־ועד רמאיו
שקבמ הז הער יכ
ישנל ילא חלש־יכ
יפסכלו ינבלו
יתענמ אלו יבהזלו
׃ונממ

8
וילא ורמאיו
םעה־לכו םינקזה־לכ
אולו עמשת־לא
׃הבאת

9
יכאלמל רמאיו
ינדאל ורמא דדה־ןב
תחלש־רשא לכ ךלמה
הנשארב ךדבע־לא
אל הזה רבדהו השעא
וכליו תושעל לכוא
והבשיו םיכאלמה
׃רבד

10
דדה־ןב וילא חלשיו
יל ןושעי־הכ רמאיו
ופסוי הכו םיהלא
ןורמש רפע קפשי־םא
םעה־לכל םילעשל
׃ילגרב רשא

11
לארשי־ךלמ ןעיו
ורבד רמאיו
רגח ללהתי־לא
׃חתפמכ

12
רבדה־תא עמשכ יהיו
אוה התש אוהו הזה
תוכסב םיכלמהו
וידבע ־לא רמאיו
ומישיו ומיש
׃ריעה־לע

13
שגנ דחא איבנ הנהו
לארשי־ךלמ באחא־לא
הוהי רמא הכ רמאיו
ןומהה־לכ תא תיארה
יננה הזה לודגה
םויה ךדיב ונתנ
ינא־יכ תעדיו
׃הוהי

14
ימב באחא רמאיו
הוהי רמא־הכ רמאיו
תונידמה ירש ירענב
רסאי ־ימ רמאיו
׃התא רמאיו המחלמה

15
ירש ירענ־תא דקפיו
ויהיו תונידמה
םישלשו םינש םיתאמ
דקפ םהירחאו
ינב־לכ םעה־לכ־תא
׃םיפלא תעבש לארשי

16
םירהצב ואציו
רוכש התש דדה־ןבו
םיכלמהו אוה תוכסב
ךלמ םינשו־םישלש
׃ותא רזע

17
ירש ירענ ואציו
הנשארב תונידמה
דדה־ןב חלשיו
רמאל ול ודיגיו
ואצי םישנא
׃ןורמשמ

18
םולשל־םא רמאיו
םייח םושפת ואצי
ואצי המחלמל םאו
׃םושפת םייח

19
ריעה־ןמ ואצי הלאו
תונידמה ירש ירענ
׃םהירחא רשא ליחהו

20
ושיא שיא וכיו
םפדריו םרא וסניו
טלמיו לארשי
םרא ךלמ דדה־ןב
׃םישרפו סוס ־לע

21
לארשי ךלמ אציו
סוסה־תא ךיו
הכהו בכרה־תאו
׃הלודג הכמ םראב

22
ךלמ־לא איבנה שגיו
ךל ול רמאיו לארשי
תא הארו עדו קזחתה
יכ השעת ־רשא
ךלמ הנשה תבושתל
׃ךילע הלע םרא

23
םרא־ךלמ ידבעו
יהלא וילא ורמא
ןכ־לע םהיהלא םירה
םלואו ונממ וקזח
רושימב םתא םחלנ
׃םהמ קזחנ אל־םא

24
השע הזה רבדה־תאו
שיא םיכלמה רסה
תוחפ םישו ומקממ
׃םהיתחת

25
ליח ךל־הנמת התאו
ךתואמ לפנה ליחכ
בכרו סוסכ סוסו
םתוא המחלנו בכרכ
קזחנ אל־םא רושימב
םלקל עמשיו םהמ
׃ןכ שעיו

26
הנשה תבושתל יהיו
דדה־ןב דקפיו
הקפא לעיו םרא־תא
׃לארשי ־םע המחלמל

27
ודקפתה לארשי ינבו
וכליו ולכלכו
ונחיו םתארקל
םדגנ לארשי־ינב
םיזע יפשח ינשכ
ואלמ םראו
׃ץראה־תא

28
םיהלאה שיא שגיו
ךלמ־לא רמאיו
רמאיו לארשי
ןעי הוהי רמא־הכ
יהלא םרא ורמא רשא
הוהי םירה
םיקמע יהלא־אלו
יתתנו אוה
לודגה ןומהה־לכ־תא
םתעדיו ךדיב הזה
׃הוהי ינא־יכ

29
הלא חכנ הלא ונחיו
יהיו םימי תעבש
ברקתו יעיבשה םויב
וכיו המחלמה
םרא־תא לארשי־ינב
םויב ילגר ףלא־האמ
׃דחא

30
םירתונה וסניו
לפתו ריעה־לא הקפא
םירשע־לע המוחה
שיא ףלא העבשו
דדה־ןבו םירתונה
ריעה־לא אביו סנ
׃רדחב רדח

31
וידבע וילא ורמאיו
יכ ונעמש אנ־הנה
לארשי תיב יכלמ
םה דסח יכלמ־יכ
םיקש אנ המישנ
םילבחו ונינתמב
אצנו ונשארב
ילוא לארשי ךלמ־לא
׃ךשפנ־תא היחי

32
םיקש ורגחיו
םילבחו םהינתמב
ואביו םהישארב
לארשי ךלמ־לא
ךדבע ורמאיו
אנ־יחת רמא דדה־ןב
ונדועה רמאיו ישפנ
׃אוה יחא יח

33
ושחני םישנאהו
וטלחיו ורהמיו
ךיחא ורמאיו ונממה
ואב רמאיו דדה־ןב
וילא אציו והחק
והלעיו דדה־ןב
׃הבכרמה־לע

34
םירעה וילא רמאיו
תאמ יבא־חקל־רשא
תוצוחו בישא ךיבא
קשמדב ךל םישת
יבא םש־רשאכ
תירבב ינאו ןורמשב
ול־תרכיו ךחלשא
׃והחלשיו תירב

35
ינבמ דחא שיאו
רמא םיאיבנה
הוהי רבדב והער־לא
ןאמיו אנ יניכה
׃ותכהל שיאה

36
רשא ןעי ול רמאיו
הוהי לוקב תעמש־אל
יתאמ ךלוה ךנה
ךליו היראה ךכהו
והאצמיו ולצאמ
׃והכיו היראה

37
רחא שיא אצמיו
אנ יניכה רמאיו
הכה שיאה והכיו
׃עצפו

38
דמעיו איבנה ךליו
ךרדה־לע ךלמל
רפאב שפחתיו
׃ויניע־לע

39
רבע ךלמה יהיו
ךלמה־לא קעצ אוהו
אצי ךדבע רמאיו
המחלמה־ברקב
אביו רס שיא־הנהו
רמש רמאיו שיא ילא
הזה שיאה־תא
דקפי דקפה־םא
תחת ךשפנ התיהו
ףסכ־רככ וא ושפנ
׃לוקשת

40
הנה השע ךדבע יהיו
ונניא אוהו הנהו
וילא רמאיו
ןכ לארשי־ךלמ
׃תצרח התא ךטפשמ

41
רסיו רהמיו
ויניע לעמ רפאה־תא
ךלמ ותא רכיו
םיאבנהמ יכ לארשי
׃אוה

42
רמא הכ וילא רמאיו
תחלש ןעי הוהי
דימ ימרח־שיא־תא
תחת ךשפנ התיהו
תחת ךמעו ושפנ
׃ומע

43
לארשי־ךלמ ךליו
ףעזו רס ותיב־לע
׃הנורמש אביו

1 Kings 21


1 Kings Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 20

1 Kings

Return to Index

Chapter 21

1
םירבדה רחא יהיו
היה םרכ הלאה
ילאערזיה תובנל
לצא לאערזיב רשא
ךלמ באחא לכיה
׃ןורמש

2
באחא רבדיו
רמאל תובנ־לא
ךמרכ־תא יל־הנת
קרי־ןגל יל־יהיו
לצא בורק אוה יכ
ךל הנתאו יתיב
בוט םרכ ויתחת
בוט םא ונממ
ךל־הנתא ךיניעב
׃הז ריחמ ףסכ

3
תובנ רמאיו
יל הלילח באחא־לא
יתתמ הוהימ
׃ךל יתבא תלחנ־תא

4
ותיב־לא באחא אביו
רבדה־לע ףעזו רס
תובנ וילא רבד־רשא
רמאיו ילאערזיה
תלחנ־תא ךל ןתא־אל
בכשיו יתובא
בסיו ותטמ־לע
לכא ־אלו וינפ־תא
׃םחל

5
לבזיא וילא אבתו
וילא רבדתו ותשא
הרס ךחור הז־המ
׃םחל לכא ךניאו

6
הילא רבדיו
תובנ־לא רבדא־יכ
ול רמאו ילאערזיה
ךמרכ־תא יל־הנת
ץפח־םא וא ףסכב
םרכ ךל־הנתא התא
רמאיו ויתחת
ךל ןתא־אל
׃ימרכ־תא

7
לבזיא וילא רמאתו
השעת התע התא ותשא
לארשי־לע הכולמ
בטיו םחל־לכא םוק
ךל ןתא ינא ךבל
תובנ םרכ־תא
׃ילאערזיה

8
םשב םירפס בתכתו
ומתחב םתחתו באחא
םירפסה חלשתו
־לאו םינקזה־לא
וריעב רשא םירחה
׃תובנ־תא םיבשיה

9
רמאל םירפסב בתכתו
ובישוהו םוצ־וארק
׃םעה שארב תובנ־תא

10
םינש ובישוהו
לעילב־ינב םישנא
רמאל והדעיו ודגנ
ךלמו םיהלא תכרב
והלקסו והאיצוהו
׃תמיו

11
וריע ישנא ושעיו
רשא םירחהו םינקזה
רשאכ וריעב םיבשיה
לבזיא םהילא החלש
םירפסב בותכ רשאכ
׃םהילא החלש רשא

12
ובישהו םוצ וארק
׃םעה שארב תובנ־תא

13
םישנאה ינש ואביו
ובשיו לעילב־ינב
ישנא והדעיו ודגנ
תובנ ־תא לעילבה
ךרב רמאל םעה דגנ
ךלמו םיהלא תובנ
ריעל ץוחמ והאציו
םינבאב והלקסיו
׃תמיו

14
לבזיא־לא וחלשיו
תובנ לקס רמאל
׃תמיו

15
לבזיא עמשכ יהיו
תמיו תובנ לקס־יכ
לבזיא רמאתו
שר םוק באחא־לא
תובנ םרכ־תא
ןאמ רשא ילאערזיה
יכ ףסכב ךל־תתל
יח תובנ ןיא
׃תמ־יכ

16
יכ באחא עמשכ יהיו
באחא םקיו תובנ תמ
תובנ םרכ־לא תדרל
׃ותשרל ילאערזיה

17
הוהי־רבד יהיו
יבשתה והילא־לא
׃רמאל

18
באחא תארקל דר םוק
רשא לארשי־ךלמ
םרכב הנה ןורמשב
םש דרי־רשא תובנ
׃ותשרל

19
רמאל וילא תרבדו
תחצרה הוהי רמא הכ
תרבדו תשרי־םגו
רמא הכ רמאל וילא
רשא םוקמב הוהי
םד־תא םיבלכה וקקל
םיבלכה וקלי תובנ
׃התא־םג ךמד־תא

20
באחא רמאיו
ינתאצמה והילא־לא
יתאצמ רמאיו יביא
תושעל ךרכמתה ןעי
׃הוהי יניעב ערה

21
הער ךילא יבמ יננה
ךירחא יתרעבו
באחאל יתרכהו
רוצעו ריקב ןיתשמ
׃לארשיב בוזעו

22
ךתיב־תא יתתנו
טבנ־ןב םעברי תיבכ
אשעב תיבכו
סעכה־לא היחא־ןב
אטחתו תסעכה רשא
׃לארשי־תא

23
רבד לבזיאל־םגו
םיבלכה רמאל הוהי
לבזיא־תא ולכאי
׃לאערזי לחב

24
ריעב באחאל תמה
תמהו םיבלכה ולכאי
ףוע ולכאי הדשב
׃םימשה

25
באחאכ היה־אל קר
תושעל רכמתה רשא
הוהי יניעב ערה
ותא התסה־רשא
׃ותשא לבזיא

26
תכלל דאמ בעתיו
לככ םיללגה ירחא
רשא ירמאה ושע רשא
ינפמ הוהי שירוה
׃לארשי ינב

27
באחא עמשכ יהיו
הלאה םירבדה־תא
וידגב ערקיו
ורשב־לע קש־םשיו
קשב בכשיו םוציו
׃טא ךלהיו

28
הוהי־רבד יהיו
יבשתה והילא־לא
׃רמאל

29
ענכנ־יכ תיארה
ןעי ינפלמ באחא
ינפמ ענכנ־יכ
וימיב הערה יבא־אל
איבא ונב ימיב
׃ותיב־לע הערה

1 Kings 22


1 Kings Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 21

1 Kings

Return to Index

Chapter 22

1
םינש שלש ובשיו
םרא ןיב המחלמ ןיא
׃לארשי ןיבו

2
תישילשה הנשב יהיו
טפשוהי דריו
ךלמ־לא הדוהי־ךלמ
׃לארשי

3
לארשי־ךלמ רמאיו
םתעדיה וידבע־לא
דעלג תמר ונל־יכ
תחקמ םישחמ ונחנאו
׃םרא ךלמ דימ התא

4
טפשוהי־לא רמאיו
המחלמל יתא ךלתה
רמאיו דעלג תמר
ךלמ־לא טפשוהי
ךומכ ינומכ לארשי
יסוסכ ךמעכ ימעכ
׃ךיסוסכ

5
טפשוהי רמאיו
לארשי ךלמ־לא
םויכ אנ־שרד
׃הוהי רבד־תא

6
לארשי־ךלמ ץבקיו
עבראכ םיאיבנה־תא
רמאיו שיא תואמ
תמר ־לע ךלאה םהלא
המחלמל דעלג
ורמאיו לדחא־םא
דיב ינדא ןתיו הלע
׃ךלמה

7
ןיאה טפשוהי רמאיו
דוע הוהיל איבנ הפ
׃ותואמ השרדנו

8
לארשי־ךלמ רמאיו
דוע טפשוהי־לא
שרדל דחא־שיא
ינאו ותאמ הוהי־תא
יכ ויתאנש
בוט ילע אבנתי־אל
והיכימ ער־םא יכ
רמאיו הלמי־ןב
רמאי־לא טפשוהי
׃ןכ ךלמה

9
לארשי ךלמ ארקיו
רמאיו דחא סירס־לא
והיכימ הרהמ
׃הלמי־ןב

10
לארשי ךלמו
הדוהי־ךלמ טפשוהיו
ואסכ־לע שיא םיבשי
ןרגב םידגב םישבלמ
ןורמש רעש חתפ
םיאיבנה־לכו
׃םהינפל םיאבנתמ

11
היקדצ ול שעיו
ינרק הנענכ־ןב
רמא־הכ רמאיו לזרב
חגנת הלאב הוהי
׃םתלכ־דע םרא־תא

12
םיאבנ םיאבנה־לכו
תמר הלע רמאל ןכ
ןתנו חלצהו דעלג
׃ךלמה דיב הוהי

13
ךלה־רשא ךאלמהו
רבד והיכימ ארקל
אנ־הנה רמאל וילא
םיאיבנה ירבד
בוט דחא־הפ
אנ־יהי ךלמה־לא
דחא רבדכ ךירבד
׃בוט תרבדו םהמ

14
והיכימ רמאיו
רשא־תא יכ הוהי־יח
ותא ילא הוהי רמאי
׃רבדא

15
ךלמה־לא אוביו
וילא ךלמה רמאיו
ךלנה והיכימ
דעלג תמר־לא
לדחנ־םא המחלמל
הלע וילא רמאיו
הוהי ןתנו חלצהו
׃ךלמה דיב

16
ךלמה וילא רמאיו
ינא םימעפ המכ־דע
רבדת־אל רשא ךעבשמ
םשב תמא ־קר ילא
׃הוהי

17
יתיאר רמאיו
םיצפנ לארשי־לכ־תא
רשא ןאצכ םירהה־לא
רמאיו הער םהל־ןיא
םינדא־אל הוהי
ובושי הלאל
׃םולשב ותיבל־שיא

18
לארשי־ךלמ רמאיו
אולה טפשוהי־לא
ךילא יתרמא
בוט ילע אבנתי־אול
׃ער־םא יכ

19
עמש ןכל רמאיו
יתיאר הוהי־רבד
בשי הוהי־תא
אבצ־לכו ואסכ־לע
וילע דמע םימשה
׃ולאמשמו ונימימ

20
ימ הוהי רמאיו
לעיו באחא־תא התפי
דעלג תמרב לפיו
הזו הכב הז רמאיו
׃הכב רמא

21
דמעיו חורה אציו
רמאיו הוהי ינפל
רמאיו ונתפא ינא
׃המב וילא הוהי

22
יתייהו אצא רמאיו
יפב רקש חור
רמאיו ויאיבנ־לכ
אצ לכות־םגו התפת
׃ןכ־השעו

23
הוהי ןתנ הנה התעו
יפב רקש חור
הלא ךיאיבנ־לכ
ךילע רבד הוהיו
׃הער

24
והיקדצ שגיו
הכיו הנענכ־ןב
יחלה־לע והיכימ־תא
רבע הז־יא רמאיו
יתאמ הוהי־חור
׃ךתוא רבדל

25
ךנה והיכימ רמאיו
רשא אוהה םויב האר
רדחב רדח אבת
׃הבחהל

26
לארשי ךלמ רמאיו
והיכימ־תא חק
ןמא־לא והבישהו
שאוי־לאו ריעה־רש
׃ךלמה־ןב

27
ךלמה רמא הכ תרמאו
תיב הז־תא ומיש
םחל והליכאהו אלכה
דע ץחל םימו ץחל
׃םולשב יאב

28
והיכימ רמאיו
םולשב בושת בוש־םא
יב הוהי רבד־אל
םימע ועמש רמאיו
׃םלכ

29
לארשי־ךלמ לעיו
הדוהי־ךלמ טפשוהיו
׃דעלג תמר

30
לארשי ךלמ רמאיו
שפחתה טפשוהי־לא
התאו המחלמב אבו
שפחתיו ךידגב שבל
אוביו לארשי ךלמ
׃המחלמב

31
הוצ םרא ךלמו
בכרה ירש־תא
םישלש ול־רשא
אל רמאל םינשו
ןטק ־תא ומחלת
יכ לודג־תאו
לארשי ךלמ־תא־םא
׃ודבל

32
ירש תוארכ יהיו
טפשוהי־תא בכרה
ךא ורמא המהו
אוה לארשי־ךלמ
םחלהל וילע ורסיו
׃טפשוהי קעזיו

33
ירש תוארכ יהיו
ךלמ־אל־יכ בכרה
ובושיו אוה לארשי
׃וירחאמ

34
תשקב ךשמ שיאו
ךלמ־תא הכיו ומתל
םיקבדה ןיב לארשי
רמאיו ןירשה ןיבו
ךדי ךפה ובכרל
הנחמה־ןמ ינאיצוהו
׃יתילחה יכ

35
םויב המחלמה הלעתו
היה ךלמהו אוהה
חכנ הבכרמב דמעמ
ברעב תמיו םרא
הכמה־םד קציו
׃בכרה קיח־לא

36
הנחמב הנרה רבעיו
שיא רמאל שמשה אבכ
שיאו וריע־לא
׃וצרא־לא

37
אוביו ךלמה תמיו
ורבקיו ןורמש
׃ןורמשב ךלמה־תא

38
לע בכרה־תא ףטשיו
וקליו ןורמש תכרב
ומד־תא םיבלכה
רבדכ וצחר תונזהו
׃רבד רשא הוהי

39
באחא ירבד רתיו
תיבו השע רשא־לכו
הנב רשא ןשה
הנב רשא םירעה־לכו
םיבותכ םה־אולה
םימיה ירבד רפס־לע
׃לארשי יכלמל

40
באחא בכשיו
ךלמיו ויתבא־םע
׃ויתחת ונב והיזחא

41
אסא־ןב טפשוהיו
תנשב הדוהי־לע ךלמ
ךלמ באחאל עברא
׃לארשי

42
םישלש־ןב טפשוהי
וכלמב הנש שמחו
הנש שמחו םירשעו
םשו םלשוריב ךלמ
הבוזע ומא
׃יחלש־תב

43
אסא ךרד־לכב ךליו
ונממ רס־אל ויבא
יניעב רשיה תושעל
׃הוהי

44
ורס־אל תומבה ךא
םיחבזמ םעה דוע
׃תומבב םירטקמו

45
טפשוהי םלשיו
׃לארשי ךלמ־םע

46
טפשוהי ירבד רתיו
השע־רשא ותרובגו
םה־אלה םחלנ רשאו
רפס ־לע םיבותכ
יכלמל םימיה ירבד
׃הדוהי

47
רשא שדקה רתיו
אסא ימיב ראשנ
׃ץראה־ןמ רעב ויבא

48
םודאב ןיא ךלמו
׃ךלמ בצנ

49
תוינא רשע טפשוהי
הריפוא תכלל שישרת
ךלה אלו בהזל
תוינא הרבשנ־יכ
׃רבג ןויצעב

50
והיזחא רמא זא
טפשוהי־לא באחא־ןב
ידבע וכלי
תוינאב ךידבע־םע
׃טפשוהי הבא אלו

51
טפשוהי בכשיו
רבקיו ויתבא־םע
דוד ריעב ויתבא־םע
םרוהי ךלמיו ויבא
׃ויתחת ונב

52
באחא־ןב והיזחא
לארשי־לע ךלמ
עבש תנשב ןורמשב
ךלמ טפשוהיל הרשע
ךלמיו הדוהי
׃םיתנש לארשי־לע

53
יניעב ערה שעיו
ךרדב ךליו הוהי
ומא ךרדבו ויבא
־ןב םעברי ךרדבו
איטחה רשא טבנ
׃לארשי־תא

54
לעבה־תא דבעיו
סעכיו ול הוחתשיו
יהלא הוהי־תא
־רשא לככ לארשי
׃ויבא השע

2 Kings 1


2 Kings Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 22

2 Kings

Return to Index

Chapter 1

1
לארשיב באומ עשפיו
׃באחא תומ ירחא

2
דעב היזחא לפיו
רשא ותילעב הכבשה
חלשיו לחיו ןורמשב
םהלא רמאיו םיכאלמ
לעבב ושרד וכל
ןורקע יהלא בובז
׃הז ילחמ היחא־םא

3
רבד הוהי ךאלמו
םוק יבשתה הילא־לא
יכאלמ תארקל הלע
רבדו ןורמש־ךלמ
ילבמה םהלא
לארשיב םיהלא־ןיא
שרדל םיכלה םתא
יהלא בובז לעבב
׃ןורקע

4
הוהי רמא־הכ ןכלו
םש תילע־רשא הטמה
יכ הנממ דרת־אל
ךליו תומת תומ
׃הילא

5
םיכאלמה ובושיו
םהילא רמאיו וילא
׃םתבש הז־המ

6
שיא וילא ורמאיו
רמאיו ונתארקל הלע
ובוש וכל ונילא
חלש ־רשא ךלמה־לא
וילא םתרבדו םכתא
ילבמה הוהי רמא הכ
לארשיב םיהלא־ןיא
לעבב שרדל חלש התא
ןורקע יהלא בובז
תילע־רשא הטמה ןכל
הנממ דרת־אל םש
׃תומת תומ ־יכ

7
המ םהלא רבדיו
הלע רשא שיאה טפשמ
רבדיו םכתארקל
םירבדה־תא םכילא
׃הלאה

8
שיא וילא ורמאיו
רוע רוזאו רעש לעב
רמאיו וינתמב רוזא
׃אוה יבשתה הילא

9
וילא חלשיו
וישמחו םישמח־רש
הנהו וילא לעיו
רהה שאר־לע בשי
שיא וילא רבדיו
רבד ךלמה םיהלאה
׃הדר

10
רבדיו והילא הנעיו
םישמחה רש־לא
ינא םיהלא שיא־םאו
םימשה ־ןמ שא דרת
ךתא לכאתו
שא דרתו ךישמח־תאו
לכאתו םימשה־ןמ
׃וישמח־תאו ותא

11
וילא חלשיו בשיו
רחא םישמח־רש
רבדיו ןעיו וישמחו
םיהלאה שיא וילא
הרהמ ךלמה רמא־הכ
׃הדר

12
רבדיו הילא ןעיו
שיא־םא םהילא
שא דרת ינא םיהלאה
לכאתו םימשה־ןמ
ךישמח־תאו ךתא
םיהלא־שא דרתו
לכאתו םימשה־ןמ
׃וישמח־תאו ותא

13
חלשיו בשיו
םישלש םישמח־רש
אביו לעיו וישמחו
ישילשה םישמחה־רש
ויכרב־לע ערכיו
ןנחתיו והילא דגנל
וילא רבדיו וילא
םיהלאה שיא
שפנו ישפנ אנ־רקית
םישמח הלא ךידבע
׃ךיניעב

14
שא הדרי הנה
לכאתו םימשה־ןמ
םישמחה ירש ינש־תא
־תאו םינשארה
רקית התעו םהישמח
׃ךיניעב ישפנ

15
הוהי ךאלמ רבדיו
ותוא דר והילא־לא
וינפמ ארית־לא
ותוא דריו םקיו
׃ךלמה־לא

16
רמא־הכ וילא רבדיו
תחלש־רשא ןעי הוהי
לעבב שרדל םיכאלמ
ןורקע יהלא בובז
םיהלא־ןיא ילבמה
ורבדב שרדל לארשיב
תילע־רשא הטמה ןכל
הנממ דרת־אל םש
׃תומת תומ־יכ

17
הוהי רבדכ תמיו
והילא רבד־רשא
ויתחת םרוהי ךלמיו
םרוהיל םיתש תנשב
ךלמ טפשוהי־ןב
היה־אל יכ הדוהי
׃ןב ול

18
והיזחא ירבד רתיו
המה־אולה השע רשא
רפס־לע םיבותכ
יכלמל םימיה ירבד
׃לארשי

2 Kings 2


2 Kings Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 1

2 Kings

Return to Index

Chapter 2

1
הוהי תולעהב יהיו
הרעסב והילא־תא
והילא ךליו םימשה
׃לגלגה ־ןמ עשילאו

2
והילא רמאיו
הפ אנ־בש עשילא־לא
ינחלש הוהי יכ
רמאיו לא־תיב־דע
הוהי־יח עשילא
ךבזעא־םא ךשפנ־יחו
׃לא־תיב ודריו

3
םיאיבנה־ינב ואציו
לא־תיב־רשא
ורמאיו עשילא־לא
יכ תעדיה וילא
חקל הוהי םויה
ךשאר לעמ ךינדא־תא
ינא־םג רמאיו
׃ושחה יתעדי

4
והילא ול רמאיו
יכ הפ אנ־בש עשילא
וחירי ינחלש הוהי
הוהי ־יח רמאיו
ךבזעא־םא ךשפנ־יחו
׃וחירי ואביו

5
םיאיבנה־ינב ושגיו
וחיריב־רשא
ורמאיו עשילא־לא
יכ תעדיה וילא
חקל הוהי םויה
ךשאר לעמ ךינדא־תא
ינא־םג רמאיו
׃ושחה יתעדי

6
והילא ול רמאיו
הוהי יכ הפ אנ־בש
הנדריה ינחלש
הוהי־יח רמאיו
ךבזעא־םא ךשפנ־יחו
׃םהינש וכליו

7
ינבמ שיא םישמחו
וכלה םיאיבנה
קוחרמ דגנמ ודמעיו
־לע ודמע םהינשו
׃ןדריה

8
והילא חקיו
םלגיו ותרדא־תא
םימה־תא הכיו
הנהו הנה וצחיו
םהינש ורבעיו
׃הברחב

9
והילאו םרבעכ יהיו
לאש עשילא־לא רמא
םרטב ךל־השעא המ
רמאיו ךמעמ חקלא
אנ־יהיו עשילא
ךחורב םינש־יפ
׃ילא

10
לואשל תישקה רמאיו
חקל יתא הארת־םא
ןכ ךל־יהי ךתאמ
׃היהי אל ןיא־םאו

11
םיכלה המה יהיו
הנהו רבדו ךולה
שא יסוסו שא־בכר
םהינש ןיב ודרפיו
הרעסב והילא לעיו
׃םימשה

12
אוהו האר עשילאו
בכר יבא יבא קעצמ
אלו וישרפו לארשי
קזחיו דוע והאר
םערקיו וידגבב
׃םיערק םינשל

13
תרדא־תא םריו
הלפנ רשא והילא
דמעיו בשיו וילעמ
׃ןדריה תפש־לע

14
תרדא־תא חקיו
הלפנ־רשא והילא
הכיו וילעמ
היא רמאיו םימה־תא
והילא יהלא הוהי
הכיו אוה־ףא
הנה וצחיו םימה־תא
׃עשילא רבעיו הנהו

15
והאריו
םיאיבנה־ינב
דגנמ וחיריב־רשא
חור החנ ורמאיו
עשילא ־לע והילא
ותארקל ואביו
׃הצרא ול־ווחתשיו

16
וילא ורמאיו
אנ־הנה
םישמח ךידבע־תא־שי
ליח־ינב םישנא
ושקביו אנ וכלי
ואשנ־ןפ ךינדא־תא
והכלשיו הוהי חור
וא םירהה דחאב
רמאיו תואיגה תחאב
׃וחלשת אל

17
שב־דע וב־ורצפיו
וחלשיו וחלש רמאיו
ושקביו שיא םישמח
אלו םימי־השלש
׃והאצמ

18
אוהו וילא ובשיו
רמאיו וחיריב בשי
יתרמא־אולה םהלא
׃וכלת ־לא םכילא

19
ריעה ישנא ורמאיו
אנ־הנה עשילא־לא
בוט ריעה בשומ
האר ינדא רשאכ
ץראהו םיער םימהו
׃תלכשמ

20
יל־וחק רמאיו
ומישו השדח תיחלצ
וחקיו חלמ םש
׃וילא

21
םימה אצומ־לא אציו
חלמ םש־ךלשיו
הוהי רמא־הכ רמאיו
הלאה םימל יתאפר
דוע םשמ היהי־אל
׃תלכשמו תומ

22
דע םימה ופריו
רבדכ הזה םויה
׃רבד רשא עשילא

23
לא־תיב םשמ לעיו
ךרדב הלע אוהו
ואצי םינטק םירענו
ריעה־ןמ
ורמאיו וב־וסלקתיו
הלע חרק הלע ול
׃חרק

24
םאריו וירחא ןפיו
הוהי םשב םללקיו
םיבד םיתש הנאצתו
הנעקבתו רעיה־ןמ
ינשו םיעברא םהמ
׃םידלי

25
רה־לא םשמ ךליו
בש םשמו למרכה
׃ןורמש

2 Kings 3


2 Kings Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 2

2 Kings

Return to Index

Chapter 3

1
באחא־ןב םרוהיו
לארשי־לע ךלמ
הנמש תנשב ןורמשב
ךלמ טפשוהיל הרשע
ךלמיו הדוהי
׃הנש הרשע־םיתש

2
יניעב ערה השעיו
ויבאכ אל קר הוהי
רסיו ומאכו
רשא לעבה תבצמ־תא
׃ויבא השע

3
םעברי תואטחב קר
איטחה־רשא טבנ־ןב
קבד לארשי־תא
׃הנממ רס־אל

4
באומ־ךלמ עשימו
בישהו דקנ היה
לארשי־ךלמל
האמו םירכ ףלא־האמ
׃רמצ םיליא ףלא

5
באחא תומכ יהיו
באומ־ךלמ עשפיו
׃לארשי ךלמב

6
םרוהי ךלמה אציו
ןורמשמ אוהה םויב
דקפיו
׃לארשי־לכ־תא

7
חלשיו ךליו
טפשוהי־לא
רמאל הדוהי־ךלמ
יב עשפ באומ ךלמ
באומ־לא יתא ךלתה
הלעא רמאיו המחלמל
ימעכ ךומכ ינומכ
יסוסכ ךמעכ
׃ךיסוסכ

8
ךרדה הז־יא רמאיו
ךרד רמאיו הלענ
׃םודא רבדמ

9
לארשי ךלמ ךליו
ךלמו הדוהי־ךלמו
ךרד ובסיו םודא
־אלו םימי תעבש
הנחמל םימ היה
רשא המהבלו
׃םהילגרב

10
לארשי ךלמ רמאיו
הוהי ארק־יכ ההא
הלאה םיכלמה תשלשל
םתוא תתל
׃באומ־דיב

11
ןיאה טפשוהי רמאיו
הוהיל איבנ הפ
הוהי־תא השרדנו
דחא ןעיו ותואמ
לארשי־ךלמ ידבעמ
עשילא הפ רמאיו
קצי־רשא טפש־ןב
׃והילא ידי־לע םימ

12
שי טפשוהי רמאיו
הוהי־רבד ותוא
ךלמ וילא ודריו
טפשוהיו לארשי
׃םודא ךלמו

13
עשילא רמאיו
לארשי ךלמ־לא
ךל ךלו יל־המ
ךיבא יאיבנ־לא
ךמא יאיבנ ־לאו
ךלמ ול רמאיו
ארק־יכ לא לארשי
םיכלמה תשלשל הוהי
םתוא תתל הלאה
׃באומ־דיב

14
עשילא רמאיו
רשא תואבצ הוהי־יח
יכ וינפל יתדמע
טפשוהי ינפ ילול
אשנ ינא הדוהי־ךלמ
ךילא טיבא־םא
׃ךארא־םאו

15
ןגנמ יל־וחק התעו
ןגנמה ןגנכ היהו
וילע יהתו
׃הוהי־די

16
הוהי רמא הכ רמאיו
םיבג הזה לחנה השע
׃םיבג

17
הוהי רמא הכ־יכ
חור וארת־אל
םשג וארת־אלו
אלמי אוהה לחנהו
םתא םתיתשו םימ
׃םכתמהבו םכינקמו

18
יניעב תאז לקנו
באומ־תא ןתנו הוהי
׃םכדיב

19
ריע־לכ םתיכהו
ריע־לכו רצבמ
בוט ץע־לכו רוחבמ
־יניעמ־לכו וליפת
לכו ומתסת םימ
ובאכת הבוטה הקלחה
׃םינבאב

20
תולעכ רקבב יהיו
םימ־הנהו החנמה
םודא ךרדמ םיאב
־תא ץראה אלמתו
׃םימה

21
ועמש באומ־לכו
םיכלמה ולע־יכ
וקעציו םב םחלהל
הרגח רגח לכמ
ודמעיו הלעמו
׃לובגה־לע

22
רקבב ומיכשיו
החרז שמשהו
ואריו םימה־לע
םימה־תא דגנמ באומ
׃םדכ םימדא

23
ברחה הז םד ורמאיו
וכיו םיכלמה וברחנ
התעו והער־תא שיא
׃באומ ללשל

24
הנחמ־לא ואביו
לארשי ומקיו לארשי
באומ־תא וכיו
םהינפמ וסניו
תוכהו הב־וביו
׃באומ־תא

25
וסרהי םירעהו
הבוט הקלח־לכו
ונבא־שיא וכילשי
־ןיעמ־לכו הואלמו
ומתסי םימ
וליפי בוט־ץע־לכו
הינבא ריאשה־דע
ובסיו תשרח ריקב
׃הוכיו םיעלקה

26
באומ ךלמ אריו
ונממ קזח־יכ
ותוא חקיו המחלמה
ףלש שיא תואמ־עבש
ךלמ־לא עיקבהל ברח
׃ולכי אלו םודא

27
רוכבה ונב־תא חקיו
ויתחת ךלמי־רשא
הלע והלעיו
־ףצק יהיו המחה־לע
לארשי־לע לודג
ובשיו וילעמ ועסיו
׃ץראל

2 Kings 4


2 Kings Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 3

2 Kings

Return to Index

Chapter 4

1
ישנמ תחא השאו
הקעצ םיאיבנה־ינב
רמאל עשילא־לא
התאו תמ ישיא ךדבע
היה ךדבע יכ תעדי
השנהו הוהי־תא ארי
ינש־תא תחקל אב
׃םידבעל ול ידלי

2
עשילא הילא רמאיו
ידיגה ךל־השעא המ
תיבב יכל־שי־המ יל
ךתחפשל ןיא רמאתו
יכ תיבב לכ
׃ןמש ךוסא־םא

3
ךל־ילאש יכל רמאיו
תאמ ץוחה־ןמ םילכ
םילכ יכנכש־לכ
׃יטיעמת ־לא םיקר

4
תלדה תרגסו תאבו
ךינב־דעבו ךדעב
םילכה־לכ לע תקציו
׃יעיסת אלמהו הלאה

5
רגסתו ותאמ ךלתו
דעבו הדעב תלדה
םישגמ םה הינב
׃תקצימ איהו הילא

6
םילכה תאלמכ יהיו
הנב־לא רמאתו
ילכ דוע ילא השיגה
ןיא הילא רמאיו
דמעיו ילכ דוע
׃ןמשה

7
שיאל דגתו אבתו
יכל רמאיו םיהלאה
ןמשה־תא ירכמ
יכישנ־תא ימלשו
ייחת יכינב תאו
׃רתונב

8
רבעיו םויה יהיו
םשו םנוש־לא עשילא
הלודג השא
םחל־לכאל וב־קזחתו
רסי ורבע ידמ יהיו
׃םחל־לכאל המש

9
השיא־לא רמאתו
יכ יתעדי אנ־הנה
שודק םיהלא שיא
ונילע רבע אוה
׃דימת

10
ריק־תילע אנ־השענ
םש ול םישנו הנטק
אסכו ןחלשו הטמ
ואבב היהו הרונמו
׃המש רוסי ונילא

11
אביו םויה יהיו
הילעה־לא רסיו המש
׃המש־בכשיו

12
יזחג־לא רמאיו
תימנושל ארק ורענ
הל־ארקיו תאזה
׃וינפל דמעתו

13
אנ־רמא ול רמאיו
תדרח הנה הילא
הדרחה־לכ־תא ונילא
ךל תושעל המ תאזה
ךל־רבדל שיה
רש־לא וא ךלמה־לא
ךותב רמאתו אבצה
׃תבשי יכנא ימע

14
תושעל המו רמאיו
יזחיג רמאיו הל
הל־ןיא ןב לבא
׃ןקז השיאו

15
הל־ארק רמאיו
דמעתו הל־ארקיו
׃חתפב

16
הזה דעומל רמאיו
תקבח יתא היח תעכ
ינדא־לא רמאתו ןב
םיהלאה שיא
׃ךתחפשב בזכת־לא

17
ןב דלתו השאה רהתו
היח תעכ הזה דעומל
הילא רבד־רשא
׃עשילא

18
יהיו דליה לדגיו
ויבא־לא אציו םויה
׃םירצקה־לא

19
ויבא־לא רמאיו
רמאיו ישאר ישאר
והאש רענה־לא
׃ומא־לא

20
והאיביו והאשיו
בשיו ומא־לא
היכרב־לע
׃תמיו םירהצה־דע

21
והבכשתו לעתו
םיהלאה שיא תטמ־לע
׃אצתו ודעב רגסתו

22
השיא־לא ארקתו
יל אנ החלש רמאתו
םירענה־ןמ דחא
תונתאה תחאו
שיא־דע הצוראו
׃הבושאו םיהלאה

23
יתא עודמ רמאיו
םויה וילא יתכלה
תבש אלו שדח־אל
׃םולש רמאתו

24
רמאתו ןותאה שבחתו
ךלו גהנ הרענ־לא
בכרל יל־רצעת־לא
׃ךל יתרמא ־םא יכ

25
שיא־לא אובתו ךלתו
רה־לא םיהלאה
תוארכ יהיו למרכה
התא םיהלאה־שיא
רמאיו דגנמ
הנה ורענ יזחיג־לא
׃זלה תימנושה

26
התארקל אנ־ץור התע
ךל םולשה הל־רמאו
םולשה ךשיאל םולשה
׃םולש רמאתו דליל

27
שיא־לא אבתו
רהה־לא םיהלאה
שגיו וילגרב קזחתו
רמאיו הפדהל יזחיג
םיהלאה שיא
השפנ־יכ הל־הפרה
הוהיו הל־הרמ
אלו ינממ םילעה
׃יל דיגה

28
ןב יתלאשה רמאתו
אלה ינדא תאמ
הלשת אל יתרמא
׃יתא

29
רגח יזחיגל רמאיו
יתנעשמ חקו ךינתמ
אצמת־יכ ךלו ךדיב
ונכרבת אל שיא
אל שיא ךכרבי־יכו
יתנעשמ תמשו וננעת
׃רענה ינפ־לע

30
רענה םא רמאתו
ךשפנ־יחו הוהי־יח
םקיו ךבזעא־םא
׃הירחא ךליו

31
םהינפל רבע יזחגו
תנעשמה־תא םשיו
ןיאו רענה ינפ־לע
בשיו בשק ןיאו לוק
ול־דגיו ותארקל
ץיקה אל רמאל
׃רענה

32
התיבה עשילא אביו
בכשמ תמ רענה הנהו
׃ותטמ־לע

33
תלדה רגסיו אביו
ללפתיו םהינש דעב
׃הוהי־לא

34
בכשיו לעיו
ויפ םשיו דליה־לע
ויניעו ויפ־לע
ויפכו ויניע־לע
רהגיו ופכ ־לע
רשב םחיו וילע
׃דליה

35
תיבב ךליו בשיו
הנה תחאו הנה תחא
וילע רהגיו לעיו
רענה ררוזיו
םימעפ עבש־דע
רענה חקפיו
׃ויניע־תא

36
יזחיג־לא ארקיו
ארק רמאיו
תאזה תימנשה־לא
וילא אובתו הארקיו
׃ךנב יאש רמאיו

37
לפתו אבתו
וחתשתו וילגר־לע
הנב־תא אשתו הצרא
׃אצתו

38
הלגלגה בש עשילאו
ינבו ץראב בערהו
םיבשי םיאיבנה
ורענל רמאיו וינפל
הלודגה ריסה תפש
ינבל דיזנ לשבו
׃םיאיבנה

39
הדשה־לא דחא אציו
אצמיו תרא טקלל
טקליו הדש ןפג
אלמ הדש תעקפ ונממ
חלפיו אביו ודגב
דיזנה ריס־לא
׃ועדי אל־יכ

40
םישנאל וקציו
םלכאכ יהיו לוכאל
וקעצ המהו דיזנהמ
ריסב תומ ורמאיו
אלו םיהלאה שיא
׃לכאל ולכי

41
חמק־וחקו רמאיו
ריסה־לא ךלשיו
םעל קצ רמאיו
היה אלו ולכאיו
׃ריסב ער רבד

42
השלש לעבמ אב שיאו
םיהלאה שיאל אביו
םירוכב םחל
םירעש םחל־םירשע
ונלקצב למרכו
םעל ןת רמאיו
׃ולכאיו

43
המ ותרשמ רמאיו
האמ ינפל הז ןתא
םעל ןת רמאיו שיא
רמא הכ יכ ולכאיו
׃רתוהו לכא הוהי

44
םהינפל ןתיו
ורתויו ולכאיו
׃הוהי רבדכ

2 Kings 5


2 Kings Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 4

2 Kings

Return to Index

Chapter 5

1
אבצ־רש ןמענו
שיא היה םרא־ךלמ
וינדא ינפל לודג
וב־יכ םינפ אשנו
העושת הוהי־ןתנ
היה שיאהו םראל
׃ערצמ ליח רובג

2
םידודג ואצי םראו
לארשי ץראמ ובשיו
יהתו הנטק הרענ
׃ןמענ תשא ינפל

3
התרבג־לא רמאתו
ינפל ינדא ילחא
ןורמשב רשא איבנה
ותא ףסאי זא
׃ותערצמ

4
וינדאל דגיו אביו
תאזכו תאזכ רמאל
רשא הרענה הרבד
׃לארשי ץראמ

5
םרא־ךלמ רמאיו
רפס החלשאו אב־ךל
ךליו לארשי ךלמ־לא
רשע ודיב חקיו
תששו ףסכ־ירככ
רשעו בהז םיפלא
׃םידגב תופילח

6
ךלמ־לא רפסה אביו
התעו רמאל לארשי
הזה רפסה אובכ
יתחלש הנה ךילא
ידבע ןמענ־תא ךילא
׃ותערצמ ותפסאו

7
ארקכ יהיו
רפסה־תא לארשי־ךלמ
רמאיו וידגב ערקיו
תימהל ינא םיהלאה
חלש הז־יכ תויחהלו
שיא ףסאל ילא
יכ ותערצמ
וארו אנ־ועד־ךא
׃יל אוה הנאתמ־יכ

8
עשילא עמשכ יהיו
ערק־יכ םיהלאה־שיא
לארשי־ךלמ
חלשיו וידגב־תא
המל רמאל ךלמה ־לא
אנ־אבי ךידגב תערק
שי יכ עדיו ילא
׃לארשיב איבנ

9
וסוסב ןמענ אביו
דמעיו ובכרבו
׃עשילאל תיבה־חתפ

10
עשילא וילא חלשיו
ךולה רמאל ךאלמ
םימעפ־עבש תצחרו
ךרשב בשיו ןדריב
׃רהטו ךל

11
ךליו ןמענ ףצקיו
יתרמא הנה רמאיו
דמעו אוצי אצי ילא
הוהי ־םשב ארקו
ודי ףינהו ויהלא
ףסאו םוקמה־לא
׃ערצמה

12
הנבא בוט אלה
קשמד תורהנ רפרפו
לארשי ימימ לכמ
םהב ץחרא־אלה
ךליו ןפיו יתרהטו
׃המחב

13
וידבע ושגיו
וילא ורבדיו
רבד יבא ורמאיו
רבד איבנה לודג
השעת אולה ךילא
ךילא רמא־יכ ףאו
׃רהטו ץחר

14
ןדריב לבטיו דריו
רבדכ םימעפ עבש
בשיו םיהלאה שיא
ןטק רענ רשבכ ורשב
׃רהטיו

15
שיא־לא בשיו
אוה םיהלאה
אביו והנחמ־לכו
רמאיו וינפל דמעיו
יכ יתעדי אנ ־הנה
םיהלא ןיא
יכ ץראה־לכב
התעו לארשיב־םא
תאמ הכרב אנ־חק
׃ךדבע

16
הוהי־יח רמאיו
וינפל יתדמע־רשא
וב־רצפיו חקא־םא
׃ןאמיו תחקל

17
אלו ןמענ רמאיו
אשמ ךדבעל אנ־ןתי
יכ המדא םידרפ־דמצ
ךדבע דוע השעי־אול
םיהלאל חבזו הלע
יכ םירחא
׃הוהיל־םא

18
חלסי הזה רבדל
אובב ךדבעל הוהי
ןומר־תיב ינדא
אוהו המש תוחתשהל
ידי־לע ןעשנ
ןמר תיב יתיוחתשהו
ןמר תיב יתיוחתשהב
הוהי אנ־חלסי
׃הזה רבדב ךדבעל

19
םולשל ךל ול רמאיו
ותאמ ךליו
׃ץרא־תרבכ

20
רענ יזחיג רמאיו
םיהלאה־שיא עשילא
ינדא ךשח הנה
הזה ימראה ןמענ־תא
תא ודימ תחקמ
הוהי־יח איבה־רשא
וירחא יתצר־םא־יכ
ותאמ יתחקלו
׃המואמ

21
ירחא יזחיג ףדריו
ןמענ האריו ןמענ
לעמ לפיו וירחא ץר
ותארקל הבכרמה
׃םולשה רמאיו

22
ינדא םולש רמאיו
הנה רמאל ינחלש
ילא ואב הז התע
רהמ םירענ־ינש
ינבמ םירפא
אנ־הנת םיאיבנה
יתשו ףסכ־רככ םהל
׃םידגב תופלח

23
לאוה ןמענ רמאיו
וב־ץרפיו םירככ חק
ףסכ םירככ רציו
יתשו םיטרח ינשב
ןתיו םידגב תופלח
וירענ ינש־לא
׃וינפל ואשיו

24
חקיו לפעה־לא אביו
תיבב דקפיו םדימ
םישנאה־תא חלשיו
׃וכליו

25
דמעיו אב־אוהו
רמאיו וינדא־לא
ןאמ עשילא וילא
־אל רמאיו יזחג
הנא ךדבע ךלה
׃הנאו

26
יבל־אל וילא רמאיו
שיא־ךפה רשאכ ךלה
ךתארקל ותבכרמ לעמ
ףסכה־תא תחקל תעה
םידגב תחקלו
םימרכו םיתיזו
םידבעו רקבו ןאצו
׃תוחפשו

27
ןמענ תערצו
ךערזבו ךב־קבדת
וינפלמ אציו םלועל
׃גלשכ ערצמ

2 Kings 6


2 Kings Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 5

2 Kings

Return to Index

Chapter 6

1
ורמאיו
םיאיבנה־ינב
אנ־הנה עשילא־לא
ונחנא רשא םוקמה
רצ ךינפל םש םיבשי
׃ונממ

2
ןדריה־דע אנ־הכלנ
שיא םשמ החקנו
תחא הרוק
םוקמ םש ונל־השענו
רמאיו םש תבשל
׃וכל

3
לאוה דחאה רמאיו
ךידבע־תא ךלו אנ
׃ךלא ינא רמאיו

4
ואביו םתא ךליו
ורזגיו הנדריה
׃םיצעה

5
ליפמ דחאה יהיו
לזרבה־תאו הרוקה
קעציו םימה־לא לפנ
ינדא ההא רמאיו
׃לואש אוהו

6
םיהלאה־שיא רמאיו
והאריו לפנ הנא
ץע־בצקיו םוקמה־תא
ףציו המש־ךלשיו
׃לזרבה

7
ךל םרה רמאיו
׃והחקיו ודי חלשיו

8
םחלנ היה םרא ךלמו
ץעויו לארשיב
רמאל וידבע־לא
ינלפ םוקמ־לא
׃יתנחת ינמלא

9
םיהלאה שיא חלשיו
רמאל לארשי ךלמ־לא
םוקמה רבעמ רמשה
םרא םש־יכ הזה
׃םיתחנ

10
לארשי ךלמ חלשיו
רשא םוקמה־לא
םיהלאה־שיא ול־רמא
םש רמשנו הריהזהו
׃םיתש אלו תחא אל

11
םרא־ךלמ בל רעסיו
ארקיו הזה רבדה־לע
רמאיו וידבע־לא
ודיגת אולה םהילא
ונלשמ ימ יל
׃לארשי ךלמ־לא

12
וידבעמ דחא רמאיו
ךלמה ינדא אול
איבנה עשילא־יכ
דיגי לארשיב רשא
לארשי ךלמל
רשא םירבדה־תא
׃ךבכשמ רדחב רבדת

13
וארו וכל רמאיו
חלשאו אוה הכיא
ול־דגיו והחקאו
׃ןתדב הנה רמאל

14
םיסוס המש־חלשיו
דבכ ליחו בכרו
ופקיו הליל ואביו
׃ריעה־לע

15
שיא תרשמ םכשיו
אציו םוקל םיהלאה
בבוס ליח־הנהו
בכרו סוסו ריעה־תא
וילא ורענ רמאיו
הכיא ינדא ההא
׃השענ

16
יכ ארית־לא רמאיו
ונתא רשא םיבר
׃םתוא רשאמ

17
עשילא ללפתיו
אנ־חקפ הוהי רמאיו
האריו ויניע־תא
־תא הוהי חקפיו
אריו רענה יניע
אלמ רהה הנהו
שא בכרו םיסוס
׃עשילא תביבס

18
ללפתיו וילא ודריו
הוהי־לא עשילא
אנ־ךה רמאיו
הזה־יוגה־תא
םכיו םירונסב
רבדכ םירונסב
׃עשילא

19
עשילא םהלא רמאיו
הז אלו ךרדה הז אל
ירחא וכל ריעה
םכתא הכילואו
רשא שיאה־לא
םתוא ךליו ןושקבת
׃הנורמש

20
ןורמש םאבכ יהיו
הוהי עשילא רמאיו
הלא־יניע־תא חקפ
הוהי חקפיו ואריו
ואריו םהיניע־תא
׃ןורמש ךותב הנהו

21
לארשי־ךלמ רמאיו
ותארכ עשילא־לא
הכא הכאה םתוא
׃יבא

22
רשאה הכת אל רמאיו
ךתשקבו ךברחב תיבש
םחל םיש הכמ התא
םהינפל םימו
ותשיו ולכאיו
׃םהינדא־לא וכליו

23
הרכ םהל הרכיו
ולכאיו הלודג
םחלשיו ותשיו
םהינדא־לא וכליו
דוע ופסי ־אלו
אובל םרא ידודג
׃לארשי ץראב

24
ןכ־ירחא יהיו
דדה־ןב ץבקיו
םרא־ךלמ
לעיו והנחמ־לכ־תא
׃ןורמש ־לע רציו

25
לודג בער יהיו
םירצ הנהו ןורמשב
תויה דע הילע
םינמשב רומח־שאר
בקה עברו ףסכ
םינויירח
׃ףסכ־השמחב

26
לארשי ךלמ יהיו
השאו המחה־לע רבע
רמאל וילא הקעצ
׃ךלמה ינדא העישוה

27
ךעשוי־לא רמאיו
ךעישוא ןיאמ הוהי
וא ןרגה־ןמה
׃בקיה־ןמ

28
ךלמה הל־רמאיו
השאה רמאתו ךל־המ
ינת ילא הרמא תאזה
ונלכאנו ךנב־תא
לכאנ ינב־תאו םויה
׃רחמ

29
ינב־תא לשבנו
הילא רמאו והלכאנו
ינת רחאה םויב
ונלכאנו ךנב־תא
׃הנב־תא אבחתו

30
ךלמה עמשכ יהיו
השאה ירבד־תא
וידגב־תא ערקיו
המחה־לע רבע אוהו
קשה הנהו םעה אריו
׃תיבמ ורשב־לע

31
יל־השעי־הכ רמאיו
ףסוי הכו םיהלא
עשילא שאר דמעי־םא
׃םויה וילע טפש־ןב

32
ותיבב בשי עשילאו
ותא םיבשי םינקזהו
וינפלמ שיא חלשיו
ךאלמה אבי םרטב
רמא אוהו וילא
םתיארה םינקזה־לא
חצרמה־ןב חלש־יכ
ישאר־תא ריסהל הזה
ךאלמה אבכ ואר
םתצחלו תלדה ורגס
לוק אולה תלדב ותא
׃וירחא וינדא ילגר

33
םמע רבדמ ונדוע
דרי ךאלמה הנהו
רמאיו וילא
תאמ הערה תאז־הנה
ליחוא־המ הוהי
׃דוע הוהיל

2 Kings 7


2 Kings Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 6

2 Kings

Return to Index

Chapter 7

1
ועמש עשילא רמאיו
רמא הכ הוהי־רבד
רחמ תעכ הוהי
לקשב תלס־האס
לקשב םירעש םיתאסו
׃ןורמש רעשב

2
שילשה ןעיו
ןעשנ ךלמל־רשא
שיא־תא ודי־לע
הנה רמאיו םיהלאה
תוברא השע הוהי
רבדה היהיה םימשב
הכנה רמאיו הזה
םשמו ךיניעב האר
׃לכאת אל

3
ויה םישנא העבראו
רעשה חתפ םיערצמ
שיא ורמאיו
ונחנא המ והער־לא
׃ונתמ־דע הפ םיבשי

4
אובנ ונרמא־םא
ריעב בערהו ריעה
םש ונתמו
הפ ונבשי־םאו
וכל התעו ונתמו
םרא הנחמ־לא הלפנו
היחנ וניחי־םא
׃ונתמו ונתימי־םאו

5
אובל ףשנב ומוקיו
ואביו םרא הנחמ־לא
םרא הנחמ הצק־דע
׃שיא םש ־ןיא הנהו

6
עימשה ינדאו
לוק םרא הנחמ־תא
לוק סוס לוק בכר
ורמאיו לודג ליח
הנה ויחא־לא שיא
ךלמ ונילע־רכש
יכלמ־תא לארשי
יכלמ־תאו םיתחה
׃ונילע אובל םירצמ

7
וסוניו ומוקיו
ובזעיו ףשנב
םהילהא־תא
םהיסוס־תאו
הנחמה םהירמח־תאו
וסניו איה־רשאכ
׃םשפנ־לא

8
םיערצמה ואביו
הנחמה הצק־דע הלאה
דחא להא־לא ואביו
ותשיו ולכאיו
ףסכ םשמ ואשיו
וכליו םידגבו בהזו
ובשיו ונמטיו
רחא להא־לא ואביו
וכליו םשמ ואשיו
׃ונמטיו

9
שיא ורמאיו
ןכ־אל והער־לא
םויה םישע ונחנא
אוה הרשב־םוי הזה
םישחמ ונחנאו
רוא־דע וניכחו
ןווע ונאצמו רקבה
האבנו וכל התעו
׃ךלמה תיב הדיגנו

10
וארקיו ואביו
ריעה רעש־לא
רמאל םהל ודיגיו
םרא הנחמ־לא ונאב
שיא םש־ןיא הנהו
יכ םדא לוקו
רוסא סוסה־םא
רוסא רומחהו
׃המה־רשאכ םילהאו

11
םירעשה ארקיו
ךלמה תיב ודיגיו
׃המינפ

12
הליל ךלמה םקיו
וידבע־לא רמאיו
תא םכל אנ־הדיגא
םרא ונל ושע־רשא
םיבער־יכ ועדי
ואציו ונחנא
הבחהל הנחמה־ןמ
רמאל הדשהב
ריעה־ןמ ואצי־יכ
םייח םשפתנו
׃אבנ ריעה־לאו

13
וידבעמ דחא ןעיו
אנ־וחקיו רמאיו
םיסוסה־ןמ השמח
רשא םיראשנה
םנה הב־וראשנ
לארשי ןומהה־לככ
םנה הב־וראשנ רשא
לארשי ןומה־לככ
החלשנו ומת־רשא
׃הארנו

14
בכר ינש וחקיו
ךלמה חלשיו םיסוס
םרא־הנחמ ירחא
׃וארו וכל רמאל

15
םהירחא וכליו
הנהו ןדריה־דע
האלמ ךרדה־לכ
־רשא םילכו םידגב
םזפחהב םרא וכילשה
םיכאלמה ובשיו
׃ךלמל ודגיו

16
תא וזביו םעה אציו
יהיו םרא הנחמ
לקשב תלס־האס
לקשב םירעש םיתאסו
׃הוהי רבדכ

17
דיקפה ךלמהו
ןעשנ־רשא שילשה־תא
רעשה־לע ודי־לע
רעשב םעה והסמריו
שיא רבד רשאכ תמיו
רבד רשא םיהלאה
׃וילא ךלמה תדרב

18
שיא רבדכ יהיו
ךלמה־לא םיהלאה
םירעש םיתאס רמאל
תלס־האסו לקשב
רחמ תעכ היהי לקשב
׃ןורמש רעשב

19
שיא־תא שילשה ןעיו
הנהו רמאיו םיהלאה
תוברא השע הוהי
רבדכ היהיה םימשב
האר ךנה רמאיו הזה
אל םשמו ךיניעב
׃לכאת

20
וסמריו ןכ ול־יהיו
רעשב םעה ותא
׃תמיו

2 Kings 8


2 Kings Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 7

2 Kings

Return to Index

Chapter 8

1
רבד עשילאו
היחה־רשא השאה־לא
ימוק רמאל הנב־תא
ךתיבו יתא יכלו
ירוגת רשאב ירוגו
בערל הוהי ארק־יכ
ץראה־לא אב־םגו
׃םינש עבש

2
שעתו השאה םקתו
םיהלאה שיא רבדכ
התיבו איה ךלתו
םיתשלפ ־ץראב רגתו
׃םינש עבש

3
עבש הצקמ יהיו
השאה בשתו םינש
אצתו םיתשלפ ץראמ
־לא ךלמה־לא קעצל
׃הדש־לאו התיב

4
רבדמ ךלמהו
רענ יזחג־לא
רמאל םיהלאה־שיא
־לכ תא יל אנ־הרפס
השע־רשא תולדגה
׃עשילא

5
רפסמ אוה יהיו
היחה־רשא תא ךלמל
השאה הנהו תמה־תא
הנב ־תא היחה־רשא
ךלמה־לא תקעצ
הדש־לעו התיב־לע
ינדא יזחג רמאיו
השאה תאז ךלמה
היחה־רשא הנב־הזו
׃עשילא

6
השאל ךלמה לאשיו
הל־ןתיו ול־רפסתו
דחא סירס ךלמה
־תא בישה רמאל
תאו הל־רשא־לכ
הדשה תאובת־לכ
ץראה־תא הבזע םוימ
׃התע־דעו

7
קשמד עשילא אביו
םרא־ךלמ דדה־ןבו
רמאל ול־דגיו הלח
םיהלאה שיא אב
׃הנה־דע

8
ךלמה רמאיו
ךדיב חק לאהזח־לא
תארקל ךלו החנמ
תשרדו םיהלאה שיא
ותואמ הוהי־תא
ילחמ היחאה רמאל
׃הז

9
ותארקל לאזח ךליו
ודיב החנמ חקיו
אשמ קשמד בוט־לכו
אביו למג םיעברא
רמאיו וינפל דמעיו
דדה־ןב ךנב
ינחלש םרא־ךלמ
היחאה רמאל ךילא
׃הז ילחמ

10
עשילא וילא רמאיו
היח אל־רמא ךל
הוהי ינארהו היחת
׃תומי תומ־יכ

11
וינפ־תא דמעיו
ךביו שב־דע םשיו
׃םיהלאה שיא

12
עודמ לאזח רמאיו
רמאיו הכב ינדא
תא יתעדי־יכ
ינבל השעת־רשא
םהירצבמ הער לארשי
םהירחבו שאב חלשת
םהיללעו גרהת ברחב
םהיתרהו שטרת
׃עקבת

13
המ יכ לאהזח רמאיו
השעי יכ בלכה ךדבע
הזה לודגה רבדה
ינארה עשילא רמאיו
ךלמ ךתא הוהי
׃םרא־לע

14
עשילא תאמ ךליו
וינדא־לא אביו
רמא־המ ול רמאיו
רמאיו עשילא ךל
׃היחת היח יל רמא

15
חקיו תרחממ יהיו
םימב לבטיו רבכמה
וינפ־לע שרפיו
לאהזח ךלמיו תמיו
׃ויתחת

16
םרויל שמח תנשבו
לארשי ךלמ באחא־ןב
הדוהי ךלמ טפשוהיו
םרוהי ךלמ
ךלמ טפשוהי־ןב
׃הדוהי

17
םיתשו םישלש־ןב
וכלמב היה הנש
ךלמ הנש הנמשו
׃םלשוריב

18
יכלמ ךרדב ךליו
ושע רשאכ לארשי
יכ באחא תיב
ול־התיה באחא־תב
ערה שעיו השאל
׃הוהי יניעב

19
הוהי הבא־אלו
הדוהי־תא תיחשהל
ודבע דוד ןעמל
תתל ול־רמא רשאכ
וינבל רינ ול
׃םימיה־לכ

20
םודא עשפ וימיב
הדוהי־די תחתמ
׃ךלמ םהילע וכלמיו

21
הריעצ םרוי רבעיו
ומע בכרה־לכו
הליל םק אוה־יהיו
םודא־תא הכיו
תאו וילא ביבסה
םעה סניו בכרה ירש
׃וילהאל

22
תחתמ םודא עשפיו
םויה דע הדוהי־די
הנבל עשפת זא הזה
׃איהה תעב

23
םרוי ירבד רתיו
השע רשא־לכו
םיבותכ םה־אולה
םימיה ירבד רפס־לע
׃הדוהי יכלמל

24
םרוי בכשיו
רבקיו ויתבא־םע
דוד ריעב ויתבא־םע
ונב והיזחא ךלמיו
׃ויתחת

25
הרשע־םיתש תנשב
באחא־ןב םרויל הנש
ךלמ לארשי ךלמ
םרוהי ־ןב והיזחא
׃הדוהי ךלמ

26
םיתשו םירשע־ןב
וכלמב והיזחא הנש
ךלמ תחא הנשו
ומא םשו םלשוריב
ירמע־תב והילתע
׃לארשי ךלמ

27
תיב ךרדב ךליו
ערה שעיו באחא
תיבכ הוהי יניעב
־תיב ןתח יכ באחא
׃אוה באחא

28
םרוי־תא ךליו
המחלמל באחא־ןב
םרא־ךלמ לאהזח־םע
וכיו דעלג תמרב
׃םרוי־תא םימרא

29
ךלמה םרוי בשיו
לאערזיב אפרתהל
והכי רשא םיכמה־ןמ
ומחלהב המרב םימרא
םרא ךלמ לאהזח־תא
םרוהי־ןב והיזחאו
דרי הדוהי ךלמ
םרוי ־תא תוארל
לאערזיב באחא־ןב
׃אוה הלח־יכ

2 Kings 9


2 Kings Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 8

2 Kings

Return to Index

Chapter 9

1
ארק איבנה עשילאו
םיאיבנה ינבמ דחאל
רגח ול רמאיו
ןמשה ךפ חקו ךינתמ
תמר ךלו ךדיב הזה
׃דעלג

2
םש־הארו המש תאבו
טפשוהי־ןב אוהי
תאבו ישמנ־ןב
ויחא ךותמ ותמקהו
רדח ותא תאיבהו
׃רדחב

3
ןמשה־ךפ תחקלו
ושאר־לע תקציו
הוהי רמא־הכ תרמאו
־לא ךלמל ךיתחשמ
תלדה תחתפו לארשי
׃הכחת אלו התסנו

4
רענה רענה ךליו
׃דעלג תמר איבנה

5
ירש הנהו אביו
רמאיו םיבשי ליחה
רשה ךילא יל רבד
ימ ־לא אוהי רמאיו
ךילא רמאיו ונלכמ
׃רשה

6
התיבה אביו םקיו
ושאר־לא ןמשה קציו
רמא־הכ ול רמאיו
לארשי יהלא הוהי
םע־לא ךלמל ךיתחשמ
׃לארשי־לא הוהי

7
תיב־תא התיכהו
יתמקנו ךינדא באחא
םיאיבנה ידבע ימד
הוהי ידבע־לכ ימדו
׃לבזיא דימ

8
באחא תיב־לכ דבאו
באחאל יתרכהו
רוצעו ריקב ןיתשמ
׃לארשיב בוזעו

9
באחא תיב־תא יתתנו
טבנ־ןב םעברי תיבכ
אשעב תיבכו
׃היחא־ןב

10
ולכאי לבזיא־תאו
קלחב םיבלכה
רבק ןיאו לאערזי
׃סניו תלדה חתפיו

11
ידבע־לא אצי אוהיו
ול רמאיו וינדא
עודמ םולשה
ךילא הזה עגשמה־אב
םתא םהילא רמאיו
שיאה־תא םתעדי
׃וחיש־תאו

12
אנ־דגה רקש ורמאיו
תאזכ רמאיו ונל
ילא רמא תאזכו
הוהי רמא הכ רמאל
ךלמל ךיתחשמ
׃לארשי־לא

13
שיא וחקיו ורהמיו
ויתחת ומישיו ודגב
תולעמה םרג־לא
רפושב ועקתיו
׃אוהי ךלמ ורמאיו

14
אוהי רשקתיו
ישמנ־ןב טפשוהי־ןב
היה םרויו םרוי־לא
אוה דעלג תמרב רמש
ינפמ לארשי־לכו
׃םרא־ךלמ לאזח

15
ךלמה םרוהי בשיו
לאערזיב אפרתהל
והכי רשא םיכמה־ןמ
ומחלהב םימרא
םרא ךלמ לאזח־תא
שי־םא אוהי רמאיו
טילפ אצי־לא םכשפנ
תכלל ריעה ־ןמ
׃לאערזיב דיגל

16
ךליו אוהי בכריו
םרוי יכ הלאערזי
היזחאו המש בכש
דרי הדוהי ךלמ
׃םרוי־תא תוארל

17
דמע הפצהו
לאערזיב לדגמה־לע
אוהי תעפש־תא אריו
תעפש רמאיו ואבב
רמאיו האר ינא
חלשו בכר חק םרוהי
רמאיו םתארקל
׃םולשה

18
סוסה בכר ךליו
רמאיו ותארקל
םולשה ךלמה רמא־הכ
ךל ־המ אוהי רמאיו
ירחא־לא בס םולשלו
רמאל הפצה דגיו
םה־דע ךאלמה־אב
׃בש־אלו

19
ינש סוס בכר חלשיו
רמאיו םהלא אביו
םולש ךלמה רמא־הכ
ךל־המ אוהי רמאיו
בס םולשלו
׃ירחא־לא

20
אב רמאל הפצה דגיו
בש־אלו םהילא־דע
אוהי גהנמכ גהנמהו
ןועגשב יכ ישמנ־ןב
׃גהני

21
רסא םרוהי רמאיו
אציו ובכר רסאיו
לארשי־ךלמ םרוהי
־ךלמ והיזחאו
ובכרב שיא הדוהי
אוהי תארקל ואציו
תקלחב והאצמיו
׃ילאערזיה תובנ

22
םרוהי תוארכ יהיו
רמאיו אוהי־תא
רמאיו אוהי םולשה
־דע םולשה המ
ךמא לבזיא ינונז
׃םיברה היפשכו

23
וידי םרוהי ךפהיו
רמאיו סניו
המרמ והיזחא־לא
׃היזחא

24
ודי אלמ אוהיו
םרוהי־תא ךיו תשקב
אציו ויערז ןיב
ערכיו ובלמ יצחה
׃ובכרב

25
רקדב־לא רמאיו
והכלשה אש השלש
תובנ הדש תקלחב
רכז־יכ ילאערזיה
םיבכר תא התאו ינא
באחא ירחא םידמצ
אשנ הוהיו ויבא
׃הזה אשמה־תא וילע

26
תובנ ימד־תא אל־םא
וינב ימד־תאו
שמא יתיאר
יתמלשו הוהי־םאנ
תאזה הקלחב ךל
אש התעו הוהי־םאנ
רבדכ הקלחב והכלשה
׃הוהי

27
הדוהי־ךלמ היזחאו
תיב ךרד סניו האר
וירחא ףדריו ןגה
ותא־םג רמאיו אוהי
הבכרמה־לא והכה
רשא רוג־הלעמב
סניו םעלבי־תא
׃םש תמיו ודגמ

28
וידבע ותא ובכריו
ורבקיו המלשורי
ותרבקב ותא
ריעב ויתבא־םע
׃דוד

29
הרשע תחא תנשבו
באחא־ןב םרויל הנש
היזחא ךלמ
׃הדוהי־לע

30
אוהי אוביו
לבזיאו הלאערזי
ךופב םשתו העמש
בטיתו היניע
דעב ףקשתו השאר־תא
׃ןולחה

31
רעשב אב אוהיו
ירמז םולשה רמאתו
׃וינדא גרה

32
וינפ אשיו
ימ רמאיו ןולחה־לא
ופיקשיו ימ יתא
השלש םינש וילא
׃םיסירס

33
והטמש רמאיו
המדמ זיו הוטמשיו
ריקה־לא
םיסוסה־לאו
׃הנסמריו

34
תשיו לכאיו אביו
אנ־ודקפ רמאיו
תאזה הרוראה־תא
ךלמ ־תב יכ הורבקו
׃איה

35
הרבקל וכליו
יכ הב ואצמ־אלו
םילגרהו תלגלגה־םא
׃םידיה תופכו

36
ול ודיגיו ובשיו
הוהי־רבד רמאיו
רבד רשא אוה
והילא ודבע־דיב
קלחב רמאל יבשתה
ולכאי לאערזי
רשב־תא םיבלכה
׃לבזיא

37
לבזיא תלבנ תיהו
הדשה ינפ־לע ןמדכ
רשא לאערזי קלחב
תאז ורמאי־אל
׃לבזיא

2 Kings 10


2 Kings Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 9

2 Kings

Return to Index

Chapter 10

1
םינב םיעבש באחאלו
אוהי בתכיו ןורמשב
ןורמש חלשיו םירפס
לאערזי ירש־לא
םינמאה־לאו םינקזה
׃רמאל באחא

2
הזה רפסה אבכ התעו
ינב םכתאו םכילא
בכרה םכתאו םכינדא
רצבמ ריעו םיסוסהו
׃קשנהו

3
רשיהו בוטה םתיארו
םתמשו םכינדא ינבמ
ויבא אסכ־לע
תיב־לע ומחלהו
׃םכינדא

4
דאמ דאמ ואריו
ינש הנה ורמאיו
ודמע אל םיכלמה
דמענ ךיאו וינפל
׃ונחנא

5
תיבה־לע־רשא חלשיו
ריעה־לע רשאו
םינמאהו םינקזהו
רמאל אוהי־לא
לכו ונחנא ךידבע
ונילא רמאת־רשא
שיא ךילמנ־אל השענ
׃השע ךיניעב בוטה

6
רפס םהילא בתכיו
יל־םא רמאל תינש
םתא ילקלו םתא
־תא וחק םיעמש
ישנא ישאר
ואבו םכינדא־ינב
רחמ תעכ ילא
ךלמה ינבו הלאערזי
ילדג־תא שיא םיעבש
׃םתוא םילדגמ ריעה

7
רפסה אבכ יהיו
וחקיו םהילא
ךלמה ינב־תא
שיא םיעבש וטחשיו
םהישאר־תא ומישיו
וחלשיו םידודב
׃הלאערזי וילא

8
ךאלמה אביו
רמאל ול־דגיו
ישאר ואיבה
רמאיו ךלמה־ינב
ינש םתא ומיש
רעשה חתפ םירבצ
׃רקבה־דע

9
אציו רקבב יהיו
רמאיו דמעיו
םיקדצ םעה־לכ־לא
יתרשק ינא הנה םתא
והגרהאו ינדא־לע
הכה ימו
׃הלא־לכ־תא

10
אל יכ אופא ועד
הוהי רבדמ לפי
הוהי רבד־רשא הצרא
הוהיו באחא תיב־לע
רבד רשא תא השע
׃והילא ודבע דיב

11
תא אוהי ךיו
םיראשנה־לכ
לאערזיב באחא־תיבל
ויעדימו וילדג־לכו
יתלב־דע וינהכו
׃דירש ול־ריאשה

12
ךליו אביו םקיו
דקע־תיב אוה ןורמש
׃ךרדב םיערה

13
יחא־תא אצמ אוהיו
הדוהי־ךלמ והיזחא
םתא ימ רמאיו
והיזחא יחא ורמאיו
םולשל דרנו ונחנא
ינבו ךלמה־ינב
׃הריבגה

14
םייח םושפת רמאיו
םייח םושפתיו
רוב־לא םוטחשיו
םיעברא דקע־תיב
שיא םינשו
שיא ריאשה־אלו
׃םהמ

15
אצמיו םשמ ךליו
בכר־ןב בדנוהי־תא
והכרביו ותארקל
שיה וילא רמאיו
רשאכ רשי ךבבל־תא
ךבבל־םע יבבל
שי בדנוהי רמאיו
ךדי ־תא הנת שיו
והלעיו ודי ןתיו
׃הבכרמה־לא וילא

16
יתא הכל רמאיו
הוהיל יתאנקב הארו
׃ובכרב ותא ובכריו

17
ךיו ןורמש אביו
םיראשנה־לכ־תא
ןורמשב באחאל
רבדכ ודימשה־דע
רבד רשא הוהי
׃והילא־לא

18
אוהי ץבקיו
רמאיו םעה־לכ־תא
דבע באחא םהלא
אוהי טעמ לעבה־תא
׃הברה ונדבעי

19
יאיבנ־לכ התעו
וידבע־לכ לעבה
וארק וינהכ־לכו
דקפי־לא שיא ילא
יל לודג חבז יכ
דקפי־רשא לכ לעבל
השע אוהיו היחי אל
דיבאה ןעמל הבקעב
׃לעבה ידבע־תא

20
ושדק אוהי רמאיו
׃וארקיו לעבל הרצע

21
אוהי חלשיו
ואביו לארשי־לכב
לעבה ידבע־לכ
רשא שיא ראשנ־אלו
תיב ואביו אב ־אל
אלמיו לעבה
׃הפל הפ לעבה־תיב

22
רשאל רמאיו
אצוה החתלמה־לע
ידבע לכל שובל
םהל אציו לעבה
׃שובלמה

23
בדנוהיו אוהי אביו
לעבה תיב בכר־ןב
לעבה ידבעל רמאיו
וארו ושפח
םכמע הפ־שי־ןפ
יכ הוהי ידבעמ
לעבה ידבע־םא
׃םדבל

24
םיחבז תושעל ואביו
ול־םש אוהיו תולעו
שיא םינמש ץוחב
שיאה רמאיו
טלמי־רשא
ינא רשא םישנאה־ןמ
םכידי־לע איבמ
׃ושפנ תחת ושפנ

25
תושעל ותלככ יהיו
אוהי רמאיו הלעה
ואב םישלשלו םיצרל
אצי־לא שיא םוכה
ברח־יפל םוכיו
םיצרה וכלשיו
וכליו םישלשהו
׃לעבה ־תיב ריע־דע

26
תובצמ־תא ואציו
׃הופרשיו לעבה־תיב

27
תבצמ תא וצתיו
תיב־תא וצתיו לעבה
והמשיו לעבה
׃םויה־דע תוארחמל

28
אוהי דמשיו
׃לארשימ לעבה־תא

29
םעברי יאטח קר
איטחה רשא טבנ־ןב
רס־אל לארשי־תא
ילגע םהירחאמ אוהי
לא־תיב רשא בהזה
׃ןדב רשאו

30
הוהי רמאיו
ןעי אוהי־לא
תושעל תביטה־רשא
לככ יניעב רשיה
תישע יבבלב רשא
ינב באחא תיבל
ךל ובשי םיעבר
׃לארשי אסכ־לע

31
תכלל רמש אל אוהיו
הוהי־תרותב
לארשי־יהלא
רס אל ובבל־לכב
םעברי תואטח לעמ
איטחה רשא
׃לארשי־תא

32
לחה םהה םימיב
לארשיב תוצקל הוהי
לאזח םכיו
׃לארשי לובג־לכב

33
חרזמ ןדריה־ןמ
ץרא־לכ תא שמשה
ידגה דעלגה
ישנמהו ינבוארהו
לחנ־לע רשא רערעמ
דעלגהו ןנרא
׃ןשבהו

34
אוהי ירבד רתיו
השע רשא־לכו
ותרובג־לכו
םיבותכ םה־אולה
םימיה ירבד רפס־לע
׃לארשי יכלמל

35
אוהי בכשיו
ורבקיו ויתבא־םע
ךלמיו ןורמשב ותא
׃ויתחת ונב זחאוהי

36
ךלמ רשא םימיהו
לארשי־לע אוהי
הנש־הנמשו םירשע
׃ןורמשב

2 Kings 11


2 Kings Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 10

2 Kings

Return to Index

Chapter 11

1
והיזחא םא הילתעו
הנב תמ יכ התארו
תא דבאתו םקתו
׃הכלממה ערז־לכ

2
עבשוהי חקתו
תוחא םרוי־ךלמה־תב
שאוי־תא והיזחא
בנגתו היזחא־ןב
ךלמה־ינב ךותמ ותא
ותא םיתתוממה
רדחב ותקנימ־תאו
ותא ורתסיו תוטמה
אלו והילתע ינפמ
׃תמוה

3
הוהי תיב התא יהיו
םינש שש אבחתמ
תכלמ הילתעו
׃ץראה־לע

4
חלש תיעיבשה הנשבו
חקיו עדיוהי
תויאמה ירש־תא
אביו םיצרלו ירכל
הוהי תיב וילא םתא
תירב םהל תרכיו
תיבב םתא עבשיו
םתא אריו הוהי
׃ךלמה־ןב־תא

5
הז רמאל םוציו
ןושעת רשא רבדה
יאב םכמ תישלשה
תרמשמ ירמשו תבשה
׃ךלמה תיב

6
רוס רעשב תישלשהו
רחא רעשב תישלשהו
םתרמשו םיצרה
תיבה תרמשמ־תא
׃חסמ

7
לכ םכב תודיה יתשו
ורמשו תבשה יאצי
הוהי־תיב תרמשמ־תא
׃ךלמה־לא

8
ךלמה־לע םתפקהו
וילכו שיא ביבס
אבהו ודיב
תמוי תורדשה־לא
ךלמה־תא ויהו
׃ואבבו ותאצב

9
תויאמה ירש ושעיו
הוצ־רשא לככ
וחקיו ןהכה עדיוהי
יאב וישנא־תא שיא
תבשה יאצי םע תבשה
עדיוהי־לא ואביו
׃ןהכה

10
ירשל ןהכה ןתיו
תינחה־תא תויאמה
רשא םיטלשה־תאו
תיבב רשא דוד ךלמל
׃הוהי

11
שיא םיצרה ודמעיו
ףתכמ ודיב וילכו
תינמיה תיבה
תיבה ףתכ־דע
חבזמל תילאמשה
ךלמה־לע תיבלו
׃ביבס

12
ךלמה־ןב־תא אצויו
רזנה־תא וילע ןתיו
וכלמיו תודעה־תאו
והחשמיו ותא
ורמאיו ףכ־וכיו
׃ךלמה יחי

13
הילתע עמשתו
םעה ןיצרה לוק־תא
תיב םעה־לא אבתו
׃הוהי

14
ךלמה הנהו ארתו
דומעה־לע דמע
םירשהו טפשמכ
ךלמה־לא תורצצחהו
חמש ץראה םע־לכו
תורצצחב עקתו
הילתע ערקתו
ארקתו הידגב־תא
׃רשק רשק

15
ןהכה עדיוהי וציו
תואימה ירש־תא
רמאיו ליחה ידקפ
התא ואיצוה םהילא
תרדשל תיבמ־לא
תמה הירחא אבהו
ןהכה רמא יכ ברחב
׃הוהי תיב תמות־לא

16
םידי הל ומשיו
אובמ־ךרד אובתו
ךלמה תיב םיסוסה
׃םש תמותו

17
עדיוהי תרכיו
הוהי ןיב תירבה־תא
ןיבו ךלמה ןיבו
םעל תויהל םעה
ךלמה ןיבו הוהיל
׃םעה ןיבו

18
ץראה םע־לכ ואביו
והצתיו לעבה־תיב
ותחבזמ־תא
ורבש וימלצ־תאו
ןהכ ןתמ תאו בטיה
ינפל וגרה לעבה
ןהכה םשיו תוחבזמה
תיב־לע תודקפ
׃הוהי

19
תואמה ירש־תא חקיו
ירכה־תאו
תאו םיצרה־תאו
ודיריו ץראה םע־לכ
הוהי תיבמ ךלמה־תא
רעש־ךרד ואוביו
ךלמה תיב םיצרה
אסכ־לע בשיו
׃םיכלמה

20
ץראה־םע־לכ חמשיו
הטקש ריעהו
ותימה והילתע־תאו
׃ךלמ תיב ברחב

2 Kings 12


2 Kings Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 11

2 Kings

Return to Index

Chapter 12

1
שאוהי םינש עבש־ןב
׃וכלמב

2
אוהיל עבש־תנשב
םיעבראו שאוהי ךלמ
םלשוריב ךלמ הנש
ראבמ היבצ ומא םשו
׃עבש

3
רשיה שאוהי שעיו
הוהי יניעב
והרוה רשא וימי־לכ
׃ןהכה עדיוהי

4
ורס־אל תומבה קר
םיחבזמ םעה דוע
׃תומבב םירטקמו

5
שאוהי רמאיו
ףסכ לכ םינהכה־לא
אבוי־רשא םישדקה
רבוע ףסכ הוהי־תיב
תושפנ ףסכ שיא
רשא ףסכ־לכ וכרע
שיא־בל לע הלעי
׃הוהי תיב איבהל

6
םינהכה םהל וחקי
םהו ורכמ תאמ שיא
תיבה קדב־תא וקזחי
םש אצמי ־רשא לכל
׃קדב

7
םירשע תנשב יהיו
ךלמל הנש שלשו
וקזח־אל שאוהי
קדב־תא םינהכה
׃תיבה

8
שאוהי ךלמה ארקיו
ןהכה עדיוהיל
רמאיו םינהכלו
םכניא עודמ םהלא
קדב־תא םיקזחמ
התעו תיבה
תאמ ףסכ־וחקת־לא
קדבל־יכ םכירכמ
׃והנתת תיבה

9
םינהכה ותאיו
תאמ ףסכ־תחק יתלבל
קזח יתלבלו םעה
׃תיבה קדב־תא

10
ןהכה עדיוהי חקיו
רח בקיו דחא ןורא
ותא ןתיו ותלדב
ןימיב חבזמה לצא
הוהי תיב שיא־אובב
םינהכה המש־ונתנו
ףסה ירמש
אבומה ףסכה־לכ־תא
׃הוהי־תיב

11
בר־יכ םתוארכ יהיו
לעיו ןוראב ףסכה
ןהכהו ךלמה רפס
ונמיו ורציו לודגה
אצמנה ףסכה־תא
׃הוהי־תיב

12
ףסכה־תא ונתנו
ישע די־לע ןכתמה
תיב םידקפה הכאלמה
והאיצויו הוהי
םינבלו ץעה ישרחל
׃הוהי תיב םישעה

13
יבצחלו םירדגלו
םיצע תונקלו ןבאה
קזחל בצחמ ינבאו
הוהי ־תיב קדב־תא
אצי־רשא לכלו
׃הקזחל תיבה־לע

14
תיב השעי אל ךא
ףסכ תופס הוהי
תוקרזמ תורמזמ
בהז ילכ־לכ תורצצח
ףסכה־ןמ ףסכ־ילכו
׃הוהי־תיב אבומה

15
הכאלמה ישעל־יכ
וב־וקזחו והנתי
׃הוהי תיב־תא

16
ובשחי אלו
רשא םישנאה־תא
ףסכה־תא ונתי
ישעל תתל םדי־לע
הנמאב יכ הכאלמה
׃םישע םה

17
ףסכו םשא ףסכ
תיב אבוי אל תואטח
׃ויהי םינהכל הוהי

18
ךלמ לאזח הלעי זא
תג־לע םחליו םרא
לאזח םשיו הדכליו
תולעל וינפ
׃םלשורי־לע

19
שאוהי חקיו
תא הדוהי־ךלמ
םישדקה־לכ
טפשוהי ושידקה־רשא
והיזחאו םרוהיו
הדוהי יכלמ ויתבא
תאו וישדק־תאו
אצמנה בהזה־לכ
הוהי ־תיב תורצאב
חלשיו ךלמה תיבו
םרא ךלמ לאזחל
׃םלשורי לעמ לעיו

20
שאוי ירבד רתיו
השע רשא־לכו
םיבותכ םה־אולה
םימיה ירבד רפס־לע
׃הדוהי יכלמל

21
וידבע ומקיו
וכיו רשק־ורשקיו
אלמ תיב שאוי־תא
׃אלס דרויה

22
תעמש־ןב דבזויו
רמש־ןב דבזוהיו
תמיו והכה וידבע
־םע ותא ורבקיו
דוד ריעב ויתבא
ונב היצמא ךלמיו
׃ויתחת

2 Kings 13


2 Kings Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 12

2 Kings

Return to Index

Chapter 13

1
שלשו םירשע תנשב
שאויל הנש
ךלמ והיזחא־ןב
זחאוהי ךלמ הדוהי
לארשי־לע אוהי ־ןב
הרשע עבש ןורמשב
׃הנש

2
יניעב ערה שעיו
רחא ךליו הוהי
טבנ־ןב םעברי תאטח
־תא איטחה־רשא
׃הנממ רס־אל לארשי

3
הוהי ףא־רחיו
דיב םנתיו לארשיב
דיבו םרא־ךלמ לאזח
לאזח ־ןב דדה־ןב
׃םימיה־לכ

4
זחאוהי לחיו
עמשיו הוהי ינפ־תא
האר יכ הוהי וילא
לארשי ץחל־תא
ךלמ םתא ץחל־יכ
׃םרא

5
לארשיל הוהי ןתיו
תחתמ ואציו עישומ
ובשיו םרא־די
םהילהאב לארשי־ינב
׃םושלש לומתכ

6
תואטחמ ורס־אל ךא
םעברי־תיב
לארשי־תא יטחה־רשא
הרשאה םגו ךלה הב
׃ןורמשב הדמע

7
ריאשה אל יכ
יכ םע זחאוהיל
םישרפ םישמח־םא
תרשעו בכר הרשעו
יכ ילגר םיפלא
םרא ךלמ םדבא
׃שדל רפעכ םמשיו

8
זחאוהי ירבד רתיו
השע רשא־לכו
םה־אולה ותרובגו
רפס־לע םיבותכ
יכלמל םימיה ירבד
׃לארשי

9
זחאוהי בכשיו
והרבקיו ויתבא־םע
שאוי ךלמיו ןורמשב
׃ויתחת ונב

10
עבשו םישלש תנשב
ךלמ שאויל הנש
שאוהי ךלמ הדוהי
־לע זחאוהי־ןב
שש ןורמשב לארשי
׃הנש הרשע

11
יניעב ערה השעיו
רס אל הוהי
םעברי תואטח־לכמ
איטחה־רשא טבנ־ןב
׃ךלה הב לארשי־תא

12
שאוי ירבד רתיו
השע רשא־לכו
םחלנ רשא ותרובגו
־ךלמ היצמא םע
םה־אולה הדוהי
רפס־לע םיבותכ
יכלמל םימיה ירבד
׃לארשי

13
שאוי בכשיו
םעבריו ויתבא־םע
רבקיו ואסכ־לע בשי
םע ןורמשב שאוי
׃לארשי יכלמ

14
הלח עשילאו
תומי רשא וילח־תא
שאוי וילא דריו וב
ךביו לארשי־ךלמ
יבא רמאיו וינפ־לע
לארשי בכר יבא
׃וישרפו

15
חק עשילא ול רמאיו
חקיו םיצחו תשק
׃םיצחו תשק וילא

16
לארשי ךלמל רמאיו
תשקה־לע ךדי בכרה
םשיו ודי בכריו
ידי־לע וידי עשילא
׃ךלמה

17
ןולחה חתפ רמאיו
רמאיו חתפיו המדק
רויו הרי עשילא
העושת ־ץח רמאיו
העושת ץחו הוהיל
םרא־תא תיכהו םראב
׃הלכ־דע קפאב

18
םיצחה חק רמאיו
רמאיו חקיו
לארשי־ךלמל
ךיו הצרא־ךה
׃דמעיו םימעפ־שלש

19
שיא וילע ףצקיו
רמאיו םיהלאה
שש־וא שמח תוכהל
־תא תיכה זא םימעפ
התעו הלכ־דע םרא
הכת םימעפ שלש
׃םרא־תא

20
עשילא תמיו
ידודגו והרבקיו
אב ץראב ואבי באומ
׃הנש

21
שיא םירבק םה יהיו
דודגה־תא ואר הנהו
שיאה־תא וכילשיו
ךליו עשילא רבקב
תומצעב שיאה עגיו
םקיו יחיו עשילא
׃וילגר־לע

22
ץחל םרא ךלמ לאזחו
ימי לכ לארשי־תא
׃זחאוהי

23
םתא הוהי ןחיו
םהילא ןפיו םמחריו
ותירב ןעמל
קחצי םהרבא־תא
הבא אלו בקעיו
םכילשה־אלו םתיחשה
׃התע־דע וינפ־לעמ

24
םרא־ךלמ לאזח תמיו
ונב דדה־ןב ךלמיו
׃ויתחת

25
שאוהי בשיו
חקיו זחאוהי־ןב
דימ םירעה־תא
לאזח־ןב דדה־ןב
דימ חקל רשא
ויבא זחאוהי
םימעפ שלש המחלמב
בשיו שאוי והכה
׃לארשי ירע־תא

2 Kings 14


2 Kings Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 13

2 Kings

Return to Index

Chapter 14

1
שאויל םיתש תנשב
ךלמ זחאוי־ןב
והיצמא ךלמ לארשי
ךלמ שאוי־ןב
׃הדוהי

2
הנש שמחו םירשע־ןב
םירשעו וכלמב היה
ךלמ הנש עשתו
ומא םשו םלשוריב
ןידעוהי
׃םלשורי־ןמ

3
יניעב רשיה שעיו
דודכ אל קר הוהי
השע־רשא לככ ויבא
׃השע ויבא שאוי

4
ורס־אל תומבה קר
םיחבזמ םעה דוע
׃תומבב םירטקמו

5
הקזח רשאכ יהיו
ךיו ודיב הכלממה
םיכמה וידבע־תא
׃ויבא ךלמה־תא

6
אל םיכמה ינב־תאו
רפסב בותככ תימה
הוצ־רשא השמ־תרות
רמאל הוהי
תובא ותמוי־אל
םינבו םינב־לע
תובא־לע ותמוי־אל
ואטחב שיא־םא יכ
׃תומי

7
םודא־תא הכה־אוה
תרשע חלמה־איגב
שפתו םיפלא
המחלמב עלסה־תא
המש־תא ארקיו
םויה דע לאתקי
׃הזה

8
היצמא חלש זא
שאוהי־לא םיכאלמ
אוהי־ןב זחאוהי־ןב
רמאל לארשי ךלמ
׃םינפ הארתנ הכל

9
שאוהי חלשיו
לארשי־ךלמ
והיצמא־לא
רמאל הדוהי־ךלמ
ןונבלב רשא חוחה
רשא זראה־לא חלש
רמאל ןונבלב
ינבל ךתב־תא־הנת
תיח רבעתו השאל
ןונבלב רשא הדשה
׃חוחה־תא סמרתו

10
םודא־תא תיכה הכה
דבכה ךבל ךאשנו
המלו ךתיבב בשו
התלפנו הערב הרגתת
׃ךמע הדוהיו התא

11
והיצמא עמש־אלו
שאוהי לעיו
וארתיו לארשי־ךלמ
והיצמאו אוה םינפ
תיבב הדוהי־ךלמ
׃הדוהיל רשא שמש

12
ינפל הדוהי ףגניו
שיא וסניו לארשי
׃ולהאל

13
והיצמא תאו
הדוהי־ךלמ
שאוהי־ןב
שפת והיזחא־ןב
לארשי־ךלמ שאוהי
ואביו שמש תיבב
ץרפיו םלשורי
רעשב םלשורי תמוחב
הנפה רעש־דע םירפא
׃המא תואמ עברא

14
חקלו
ףסכהו־בהזה־לכ־תא
םילכה־לכ תאו
הוהי־תיב םיאצמנה
ךלמה תיב תורצאבו
תוברעתה ינב תאו
׃הנורמש בשיו

15
שאוהי ירבד רתיו
ותרובגו השע רשא
םע םחלנ רשאו
הדוהי ־ךלמ והיצמא
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃לארשי יכלמל

16
שאוהי בכשיו
רבקיו ויתבא־םע
יכלמ םע ןורמשב
םעברי ךלמיו לארשי
׃ויתחת ונב

17
והיצמא יחיו
הדוהי ךלמ שאוי־ןב
שאוהי תומ ירחא
ךלמ זחאוהי־ןב
הרשע שמח לארשי
׃הנש

18
והיצמא ירבד רתיו
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃הדוהי יכלמל

19
רשק וילע ורשקיו
סניו םלשוריב
וחלשיו השיכל
השיכל וירחא
׃םש והתמיו

20
ותא ואשיו
רבקיו םיסוסה־לע
ויתבא־םע םלשוריב
׃דוד ריעב

21
הדוהי םע־לכ וחקיו
אוהו הירזע־תא
הנש הרשע שש־ןב
תחת ותא וכלמיו
׃והיצמא ויבא

22
תליא־תא הנב אוה
ירחא הדוהיל הבשיו
ךלמה־בכש
׃ויתבא־םע

23
הנש הרשע־שמח תנשב
שאוי־ןב והיצמאל
ךלמ הדוהי ךלמ
שאוי ־ןב םעברי
ןורמשב לארשי־ךלמ
׃הנש תחאו םיעברא

24
יניעב ערה שעיו
רס אל הוהי
םעברי תואטח־לכמ
איטחה רשא טבנ־ןב
׃לארשי־תא

25
לובג־תא בישה אוה
תמח אובלמ לארשי
רבדכ הברעה םי־דע
לארשי יהלא הוהי
ודבע־דיב רבד רשא
יתמא־ןב הנוי
תגמ רשא איבנה
׃רפחה

26
הוהי האר־יכ
הרמ לארשי ינע־תא
רוצע ספאו דאמ
ןיאו בוזע ספאו
׃לארשיל רזע

27
הוהי רבד־אלו
לארשי םש־תא תוחמל
םימשה תחתמ
םעברי דיב םעישויו
׃שאוי־ןב

28
םעברי ירבד רתיו
השע רשא־לכו
םחלנ־רשא ותרובגו
־תא בישה רשאו
תמח־תאו קשמד
לארשיב הדוהיל
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃לארשי יכלמל

29
םעברי בכשיו
יכלמ םע ויתבא־םע
הירכז ךלמיו לארשי
׃ויתחת ונב

2 Kings 15


2 Kings Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 14

2 Kings

Return to Index

Chapter 15

1
עבשו םירשע תנשב
ךלמ םעבריל הנש
הירזע ךלמ לארשי
ךלמ היצמא־ןב
׃הדוהי

2
הנש הרשע שש־ןב
םישמחו וכלמב היה
ךלמ הנש םיתשו
ומא םשו םלשוריב
׃םלשורימ והילכי

3
יניעב רשיה שעיו
השע־רשא לככ הוהי
׃ויבא והיצמא

4
ורס־אל תומבה קר
םיחבזמ םעה דוע
׃תומבב םירטקמו

5
הוהי עגניו
ערצמ יהיו ךלמה־תא
בשיו ותמ םוי־דע
םתויו תישפחה תיבב
תיבה־לע ךלמה־ןב
׃ץראה םע־תא טפש

6
והירזע ירבד רתיו
השע רשא־לכו
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃הדוהי יכלמל

7
הירזע בכשיו
ורבקיו ויתבא־םע
ריעב ויתבא־םע ותא
םתוי ךלמיו דוד
׃ויתחת ונב

8
הנמשו םישלש תנשב
ךלמ והירזעל הנש
והירכז ךלמ הדוהי
־לע םעברי־ןב
השש ןורמשב לארשי
׃םישדח

9
יניעב ערה שעיו
ושע רשאכ הוהי
רס אל ויתבא
םעברי תואטחמ
איטחה רשא טבנ־ןב
׃לארשי־תא

10
םלש וילע רשקיו
והכיו שבי־ןב
והתימיו םע־לבק
׃ויתחת ךלמיו

11
הירכז ירבד רתיו
רפס־לע םיבותכ םנה
יכלמל םימיה ירבד
׃לארשי

12
רשא הוהי־רבד אוה
רמאל אוהי־לא רבד
ובשי םיעיבר ינב
לארשי אסכ־לע ךל
׃ןכ־יהיו

13
ךלמ שיבי־ןב םולש
עשתו םישלש תנשב
ךלמ היזעל הנש
ךלמיו הדוהי
׃ןורמשב םימי־חרי

14
ידג־ןב םחנמ לעיו
ןורמש אביו הצרתמ
םולש־תא ךיו
ןורמשב שיבי־ןב
ךלמיו והתימיו
׃ויתחת

15
םולש ירבד רתיו
םנה רשק רשא ורשקו
ירבד רפס־לע םיבתכ
יכלמל םימיה
׃לארשי

16
םחנמ־הכי זא
חספת־תא
הב־רשא־לכ־תאו
הצרתמ הילובג־תאו
תא ךיו חתפ אל יכ
׃עקב היתורהה־לכ

17
עשתו םישלש תנשב
ךלמ הירזעל הנש
םחנמ ךלמ הדוהי
לארשי ־לע ידג־ןב
׃ןורמשב םינש רשע

18
יניעב ערה שעיו
לעמ רס אל הוהי
םעברי תואטח
איטחה־רשא טבנ־ןב
׃וימי־לכ לארשי־תא

19
רושא־ךלמ לופ אב
םחנמ ןתיו ץראה־לע
ףסכ־רככ ףלא לופל
ותא וידי תויהל
הכלממה קיזחהל
׃ודיב

20
ףסכה־תא םחנמ אציו
לע לארשי־לע
תתל ליחה ירובג־לכ
םישמח רושא ךלמל
שיאל ףסכ םילקש
רושא ךלמ בשיו דחא
׃ץראב םש דמע־אלו

21
םחנמ ירבד רתיו
השע רשא־לכו
םיבותכ םה־אולה
םימיה ירבד רפס־לע
׃לארשי יכלמל

22
םחנמ בכשיו
ךלמיו ויתבא־םע
׃ויתחת ונב היחקפ

23
הנש םישמח תנשב
הדוהי ךלמ הירזעל
םחנמ־ןב היחקפ ךלמ
ןורמשב לארשי־לע
׃םיתנש

24
יניעב ערה שעיו
תואטחמ רס אל הוהי
רשא טבנ־ןב םעברי
׃לארשי ־תא איטחה

25
חקפ וילע רשקיו
ושילש והילמר־ןב
ןורמשב והכיו
ךלמ־תיב ןומראב
היראה־תאו בגרא־תא
שיא םישמח ומעו
םידעלג ינבמ
ךלמיו והתימיו
׃ויתחת

26
היחקפ ירבד רתיו
םנה השע רשא־לכו
רפס־לע םיבותכ
יכלמל םימיה ירבד
׃לארשי

27
םיתשו םישמח תנשב
ךלמ הירזעל הנש
חקפ ךלמ הדוהי
־לע והילמר־ןב
ןורמשב לארשי
׃הנש םירשע

28
יניעב ערה שעיו
רס אל הוהי
םעברי תואטח־ןמ
איטחה רשא טבנ־ןב
׃לארשי ־תא

29
חקפ ימיב
תלגת אב לארשי־ךלמ
רושא ךלמ רסאלפ
־תאו ןויע־תא חקיו
הכעמ־תיב לבא
שדק־תאו חוני־תאו
רוצח־תאו
דעלגה־תאו
ץרא לכ הלילגה־תאו
םלגיו ילתפנ
׃הרושא

30
עשוה רשק־רשקיו
חקפ־לע הלא־ןב
והכיו והילמר־ןב
ךלמיו והתימיו
םירשע תנשב ויתחת
׃היזע־ןב םתויל

31
חקפ־ירבד רתיו
םנה השע רשא־לכו
רפס־לע םיבותכ
יכלמל םימיה ירבד
׃לארשי

32
חקפל םיתש תנשב
ךלמ והילמר־ןב
םתוי ךלמ לארשי
ךלמ והיזע־ןב
׃הדוהי

33
הנש שמחו םירשע־ןב
וכלמב היה
ךלמ הנש הרשע־ששו
ומא םשו םלשוריב
׃קודצ־תב אשורי

34
יניעב רשיה שעיו
השע־רשא לככ הוהי
׃השע ויבא והיזע

35
ורס אל תומבה קר
םיחבזמ םעה דוע
אוה תומבב םירטקמו
רעש־תא הנב
׃ןוילעה הוהי־תיב

36
םתוי ירבד רתיו
םה־אלה השע רשא
רפס־לע םיבותכ
יכלמל םימיה ירבד
׃הדוהי

37
לחה םהה םימיב
חילשהל הוהי
ךלמ ןיצר הדוהיב
־ןב חקפ תאו םרא
׃והילמר

38
םתוי בכשיו
רבקיו ויתבא־םע
דוד ריעב ויתבא־םע
זחא ךלמיו ויבא
׃ויתחת ונב

2 Kings 16


2 Kings Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 15

2 Kings

Return to Index

Chapter 16

1
הנש הרשע־עבש תנשב
והילמר־ןב חקפל
םתוי־ןב זחא ךלמ
׃הדוהי ךלמ

2
זחא הנש םירשע־ןב
הרשע־ששו וכלמב
םלשוריב ךלמ הנש
רשיה השע־אלו
ויהלא הוהי יניעב
׃ויבא דודכ

3
יכלמ ךרדב ךליו
ונב־תא םגו לארשי
תובעתכ שאב ריבעה
שירוה רשא םיוגה
ינב ינפמ םתא הוהי
׃לארשי

4
תומבב רטקיו חבזיו
תחתו תועבגה־לעו
׃ןנער ץע־לכ

5
ןיצר הלעי זא
חקפו םרא־ךלמ
והילמר־ןב
םלשורי לארשי־ךלמ
ורציו המחלמל
ולכי אלו זחא־לע
׃םחלהל

6
בישה איהה תעב
םרא־ךלמ ןיצר
םראל תליא־תא
םידוהיה־תא לשניו
ואב םימראו תוליאמ
דע םש ובשיו תליא
׃הזה םויה

7
םיכאלמ זחא חלשיו
רסלפ תלגת־לא
רמאל רושא־ךלמ
הלע ינא ךנבו ךדבע
ףכמ ינעשוהו
ךלמ ףכמו םרא־ךלמ
׃ילע םימוקה לארשי

8
ףסכה־תא זחא חקיו
אצמנה בהזה־תאו
תורצאבו הוהי תיב
חלשיו ךלמה תיב
׃דחש רושא־ךלמל

9
ךלמ וילא עמשיו
ךלמ לעיו רושא
קשמד־לא רושא
הריק הלגיו השפתיו
׃תימה ןיצר־תאו

10
זחא ךלמה ךליו
רסאלפ תלגת תארקל
קשמוד רושא־ךלמ
רשא חבזמה־תא אריו
ךלמה חלשיו קשמדב
ןהכה הירוא־לא זחא
חבזמה תומד־תא
ותינבת־תאו
׃והשעמ־לכל

11
ןהכה הירוא ןביו
לככ חבזמה־תא
זחא ךלמה חלש־רשא
השע ןכ קשמדמ
אוב־דע ןהכה הירוא
׃קשמדמ זחא־ךלמה

12
קשמדמ ךלמה אביו
ךלמה אריו
ברקיו חבזמה־תא
חבזמה־לע ךלמה
׃וילע לעיו

13
ותלע־תא רטקיו
ךסיו ותחנמ־תאו
קרזיו וכסנ־תא
־רשא םימלשה־םד־תא
׃חבזמה־לע ול

14
תשחנה חבזמה תאו
הוהי ינפל רשא
ינפ תאמ ברקיו
חבזמה ןיבמ תיבה
הוהי תיב ןיבמו
ךרי־לע ותא ןתיו
׃הנופצ חבזמה

15
זחא־ךלמה והוציו
ןהכה הירוא־תא
חבזמה לע רמאל
־תא רטקה לודגה
תחנמ־תאו רקבה־תלע
ךלמה תלע־תאו ברעה
תלע תאו ותחנמ־תאו
םתחנמו ץראה םע־לכ
םד־לכו םהיכסנו
חבז־םד־לכו הלע
חבזמו קרזת וילע
יל־היהי תשחנה
׃רקבל

16
ןהכה הירוא שעיו
ךלמה הוצ־רשא לככ
׃זחא

17
זחא ךלמה ץצקיו
תונכמה תורגסמה־תא
םהילעמ רסיו
םיה ־תאו ריכה־תאו
רקבה לעמ דרוה
היתחת רשא תשחנה
תפצרמ לע ותא ןתיו
׃םינבא

18
תבשה ךסימ־תאו
תיבב ונב־רשא
ךלמה אובמ־תאו
תיב בסה הנוציחה
ךלמ ינפמ הוהי
׃רושא

19
רשא זחא ירבד רתיו
םיבותכ םה־אלה השע
םימיה ירבד רפס־לע
׃הדוהי יכלמל

20
זחא בכשיו
רבקיו ויתבא־םע
דוד ריעב ויתבא־םע
ונב והיקזח ךלמיו
׃ויתחת

2 Kings 17


2 Kings Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 16

2 Kings

Return to Index

Chapter 17

1
הרשע םיתש תנשב
הדוהי ךלמ זחאל
הלא־ןב עשוה ךלמ
לארשי־לע ןורמשב
׃םינש עשת

2
יניעב ערה שעיו
יכלמכ אל קר הוהי
ויה רשא לארשי
׃וינפל

3
רסאנמלש הלע וילע
ול־יהיו רושא ךלמ
ול בשיו דבע עשוה
׃החנמ

4
רושא־ךלמ אצמיו
חלש רשא רשק עשוהב
אוס־לא םיכאלמ
־אלו םירצמ־ךלמ
ךלמל החנמ הלעה
הנשב הנשכ רושא
רושא ךלמ והרצעיו
׃אלכ תיב והרסאיו

5
רושא־ךלמ לעיו
לעיו ץראה־לכב
הילע רציו ןורמש
׃םינש שלש

6
תיעישתה תנשב
דכל עשוהל
ןורמש־תא רושא־ךלמ
לארשי־תא לגיו
םתא בשיו הרושא
רהנ רובחבו חלחב
׃ידמ ירעו ןזוג

7
ואטח־יכ יהיו
הוהיל לארשי־ינב
םתא הלעמה םהיהלא
תחתמ םירצמ ץראמ
םירצמ־ךלמ הערפ די
םיהלא וארייו
׃םירחא

8
םיוגה תוקחב וכליו
הוהי שירוה רשא
לארשי ינב ינפמ
רשא לארשי יכלמו
׃ושע

9
לארשי־ינב ואפחיו
ןכ־אל רשא םירבד
םהיהלא הוהי־לע
תומב םהל ונביו
לדגממ םהירע־לכב
ריע־דע םירצונ
׃רצבמ

10
תובצמ םהל ובציו
העבג־לכ לע םירשאו
ץע־לכ תחתו ההבג
׃ןנער

11
םש־ורטקיו
םיוגכ תומב־לכב
הוהי הלגה־רשא
ושעיו םהינפמ
סיעכהל םיער םירבד
׃הוהי־תא

12
רשא םיללגה ודבעיו
אל םהל הוהי רמא
׃הזה רבדה־תא ושעת

13
לארשיב הוהי דעיו
דיב הדוהיבו
הזח־לכ ואיבנ־לכ
םכיכרדמ ובש רמאל
יתוצמ ורמשו םיערה
הרותה־לככ יתוקח
יתיוצ רשא
רשאו םכיתבא־תא
דיב םכילא יתחלש
׃םיאיבנה ידבע

14
ושקיו ועמש אלו
ףרעכ םפרע־תא
אל רשא םתובא
הוהיב ונימאה
׃םהיהלא

15
ויקח־תא וסאמיו
תרכ רשא ותירב־תאו
תאו םתובא־תא
דיעה רשא ויתודע
ירחא וכליו םב
ירחאו ולבהיו לבהה
םתביבס רשא םיוגה
םתא הוהי הוצ רשא
׃םהכ תושע יתלבל

16
תוצמ־לכ־תא ובזעיו
ושעיו םהיהלא הוהי
םינש הכסמ םהל
הרישא ושעיו םילגע
אבצ־לכל ווחתשיו
ודבעיו םימשה
׃לעבה־תא

17
םהינב־תא וריבעיו
שאב םהיתונב־תאו
םימסק ומסקיו
ורכמתיו ושחניו
יניעב ערה תושעל
׃וסיעכהל הוהי

18
דאמ הוהי ףנאתיו
לעמ םרסיו לארשיב
קר ראשנ אל וינפ
׃ודבל הדוהי טבש

19
רמש אל הדוהי־םג
הוהי תוצמ־תא
וכליו םהיהלא
רשא לארשי תוקחב
׃ושע

20
הוהי סאמיו
לארשי ערז־לכב
םנתיו םנעיו
רשא דע םיסש־דיב
׃וינפמ םכילשה

21
לעמ לארשי ערק־יכ
וכילמיו דוד תיב
טבנ־ןב םעברי־תא
םעברי אדיו
ירחאמ לארשי־תא
האטח םאיטחהו הוהי
׃הלודג

22
לארשי ינב וכליו
םעברי תואטח־לכב
ורס־אל השע רשא
׃הנממ

23
הוהי ריסה־רשא דע
וינפ לעמ לארשי־תא
דיב רבד רשאכ
םיאיבנה וידבע־לכ
לעמ לארשי לגיו
דע הרושא ותמדא
׃הזה םויה

24
רושא־ךלמ אביו
אועמו התוכמו לבבמ
םיורפסו תמחמו
ןורמש ירעב בשיו
לארשי ינב תחת
ןורמש־תא ושריו
׃הירעב ובשיו

25
םתבש תלחתב יהיו
וארי אל םש
חלשיו הוהי־תא
םהב הוהי
ויהיו תויראה־תא
׃םהב םיגרה

26
רושא ךלמל ורמאיו
רשא םיוגה רמאל
ירעב בשותו תילגה
ועדי אל ןורמש
ץראה יהלא טפשמ־תא
םב־חלשיו
םנהו תויראה־תא
רשאכ םתוא םיתיממ
םיעדי םניא
יהלא טפשמ־תא
׃ץראה

27
רושא־ךלמ וציו
המש וכילה רמאל
רשא םינהכהמ דחא
וכליו םשמ םתילגה
םריו םש ובשיו
יהלא טפשמ־תא
׃ץראה

28
םינהכהמ דחא אביו
ןורמשמ ולגה רשא
יהיו לא־תיבב בשיו
ךיא םתא הרומ
׃הוהי־תא ואריי

29
יוג םישע ויהיו
וחיניו ויהלא יוג
רשא תומבה תיבב
יוג םינרמשה ושע
םה רשא םהירעב יוג
׃םש םיבשי

30
ושע לבב ישנאו
תונב תוכס־תא
ושע תוכ־ישנאו
תמח ישנאו לגרנ־תא
׃אמישא־תא ושע

31
זחבנ ושע םיועהו
םיורפסהו קתרת־תאו
םהינב־תא םיפרש
ךלמרדאל שאב
׃םירפס הלא ךלמנעו

32
םיארי ויהיו
םהל ושעיו הוהי־תא
תומב ינהכ םתוצקמ
םהל םישע ויהיו
׃תומבה תיבב

33
םיארי ויה הוהי־תא
ויה םהיהלא־תאו
םיוגה טפשמכ םידבע
׃םשמ םתא ולגה־רשא

34
םה הזה םויה דע
םיטפשמכ םישע
םניא םינשארה
הוהי־תא םיארי
םתקחכ םישע םניאו
הרותכו םטפשמכו
הוצ רשא הוצמכו
בקעי ינב־תא הוהי
ומש םש ־רשא
׃לארשי

35
םתא הוהי תרכיו
רמאל םוציו תירב
םיהלא וארית אל
ווחתשת ־אלו םירחא
םודבעת אלו םהל
׃םהל וחבזת אלו

36
רשא הוהי־תא־םא יכ
ץראמ םכתא הלעה
לודג חכב םירצמ
ותא היוטנ עורזבו
ווחתשת ולו וארית
׃וחבזת ולו

37
םיקחה־תאו
םיטפשמה־תאו
רשא הוצמהו הרותהו
ןורמשת םכל בתכ
םימיה־לכ תושעל
םיהלא וארית אלו
׃םירחא

38
יתרכ־רשא תירבהו
אלו וחכשת אל םכתא
םיהלא וארית
׃םירחא

39
הוהי־תא־םא יכ
אוהו וארית םכיהלא
דימ םכתא ליצי
׃םכיביא־לכ

40
יכ ועמש אלו
ןושארה םטפשמכ־םא
׃םישע םה

41
הלאה םיוגה ויהיו
הוהי־תא םיארי
ויה םהיליספ־תאו
םהינב ־םג םידבע
רשאכ םהינב ינבו
םישע םה םתבא ושע
׃הזה םויה דע

2 Kings 18


2 Kings Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 17

2 Kings

Return to Index

Chapter 18

1
שלש תנשב יהיו
ךלמ הלא־ןב עשוהל
היקזח ךלמ לארשי
׃הדוהי ךלמ זחא־ןב

2
הנש שמחו םירשע־ןב
םירשעו וכלמב היה
ךלמ הנש עשתו
ומא םשו םלשוריב
׃הירכז־תב יבא

3
יניעב רשיה שעיו
השע־רשא לככ הוהי
׃ויבא דוד

4
תומבה־תא ריסה אוה
תבצמה־תא רבשו
הרשאה־תא תרכו
תשחנה שחנ תתכו
יכ השמ השע־רשא
ויה המהה םימיה־דע
םירטקמ לארשי־ינב
ול־ארקיו ול
׃ןתשחנ

5
לארשי־יהלא הוהיב
היה־אל וירחאו חטב
יכלמ לכב והמכ
ויה רשאו הדוהי
׃וינפל

6
רס־אל הוהיב קבדיו
רמשיו וירחאמ
הוצ־רשא ויתוצמ
׃השמ־תא הוהי

7
לכב ומע הוהי היהו
ליכשי אצי־רשא
רושא־ךלמב דרמיו
׃ודבע אלו

8
םיתשלפ־תא הכה־אוה
הילובג־תאו הזע־דע
םירצונ לדגממ
׃רצבמ ריע־דע

9
תיעיברה הנשב יהיו
איה והיקזח ךלמל
תיעיבשה הנשה
ךלמ הלא־ןב עשוהל
רסאנמלש הלע לארשי
ןורמש־לע רושא־ךלמ
׃הילע רציו

10
שלש הצקמ הדכליו
שש־תנשב םינש
איה היקזחל
ךלמ עשוהל עשת־תנש
הדכלנ לארשי
׃ןורמש

11
רושא־ךלמ לגיו
הרושא לארשי־תא
רובחבו חלחב םחניו
ירעו ןזוג רהנ
׃ידמ

12
ועמש־אל רשא לע
םהיהלא הוהי לוקב
ותירב־תא ורבעיו
השמ הוצ רשא־לכ תא
ועמש אלו הוהי דבע
׃ושע אלו

13
הנש הרשע עבראבו
הלע היקזח ךלמל
רושא־ךלמ בירחנס
הדוהי ירע־לכ לע
׃םשפתיו תורצבה

14
היקזח חלשיו
הדוהי־ךלמ
השיכל רושא־ךלמ־לא
בוש יתאטח רמאל
ןתת־רשא תא ילעמ
םשיו אשא ילע
היקזח־לע רושא־ךלמ
שלש הדוהי־ךלמ
ףסכ־רככ תואמ
׃בהז רככ םישלשו

15
היקזח ןתיו
אצמנה ףסכה־לכ־תא
תורצאבו הוהי־תיב
׃ךלמה תיב

16
ץצק איהה תעב
תותלד־תא היקזח
הוהי לכיה
רשא תונמאה־תאו
ךלמ היקזח הפצ
ךלמל םנתיו הדוהי
׃רושא

17
רושא־ךלמ חלשיו
ןתרת־תא
סירס־בר־תאו
הקש־בר־תאו
ךלמה ־לא שיכל־ןמ
דבכ ליחב והיקזח
ולעיו םלשורי
םלשורי ואביו
ואביו ולעיו
תלעתב ודמעיו
רשא הנוילעה הכרבה
׃סבוכ הדש תלסמב

18
ךלמה־לא וארקיו
םיקילא םהלא אציו
רשא והיקלח־ןב
הנבשו תיבה־לע
ףסא־ןב חאויו רפסה
׃ריכזמה

19
הקש־בר םהלא רמאיו
והיקזח־לא אנ־ורמא
לודגה ךלמה רמא־הכ
המ רושא ךלמ
רשא הזה ןוחטבה
׃תחטב

20
םיתפש־רבד־ךא תרמא
המחלמל הרובגו הצע
יכ תחטב ימ־לע התע
׃יב תדרמ

21
ךל תחטב הנה התע
הנקה תנעשמ־לע
הזה ץוצרה
ךמסי רשא םירצמ־לע
ופכב אבו וילע שיא
הערפ ןכ הבקנו
םירצמ־ךלמ
׃וילע םיחטבה־לכל

22
ילא ןורמאת־יכו
וניהלא הוהי־לא
אוה־אולה ונחטב
והיקזח ריסה רשא
ויתמב־תא
רמאיו ויתחבזמ־תאו
םלשורילו הדוהיל
הזה חבזמה ינפל
׃םלשוריב ווחתשת

23
אנ ברעתה התעו
ךלמ־תא ינדא־תא
ךל הנתאו רושא
־םא םיסוס םיפלא
םיבכר ךל תתל לכות
׃םהילע

24
ינפ תא בישת ךיאו
ינדא ידבע דחא תחפ
ךל חטבתו םינטקה
בכרל םירצמ־לע
׃םישרפלו

25
הוהי ידעלבמה התע
םוקמה־לע יתילע
הוהי ותחשהל הזה
הלע ילא רמא
תאזה ץראה־לע
׃התיחשהו

26
םיקילא רמאיו
הנבשו והיקלח־ןב
הקש־בר־לא חאויו
ךידבע־לא אנ־רבד
םיעמש יכ תימרא
רבדת־לאו ונחנא
ינזאב תידוהי ונמע
׃המחה ־לע רשא םעה

27
םהילא רמאיו
ךינדא לעה הקש־בר
ינדא ינחלש ךילאו
םירבדה־תא רבדל
אלה הלאה
םיבשיה םישנאה־לע
תא לכאל המחה־לע
־תא תותשלו םהירח
׃םכמע םהיניש

28
הקש־בר דמעיו
לודג־לוקב ארקיו
רבדיו תידוהי
־רבד ועמש רמאיו
ךלמ לודגה ךלמה
׃רושא

29
ךלמה רמא הכ
םכל אישי־לא
לכוי אל־יכ והיקזח
׃ודימ םכתא ליצהל

30
םכתא חטבי־לאו
הוהי־לא והיקזח
ונליצי לצה רמאל
ןתנת אלו הוהי
דיב תאזה ריעה־תא
׃רושא ךלמ

31
ועמשת־לא
הכ יכ והיקזח־לא
רושא ךלמ רמא
ואצו הכרב יתא־ושע
ולכאו ילא
שיאו ונפג־שיא
שיא ותשו ותנאת
׃ורוב־ימ

32
יתחקלו יאב־דע
ץרא־לא םכתא
ןגד ץרא םכצראכ
םחל ץרא שוריתו
תיז ץרא םימרכו
ויחו שבדו רהצי
ותמת אלו
ועמשת־לאו
־יכ והיקזח־לא
רמאל םכתא תיסי
׃ונליצי הוהי

33
יהלא וליצה לצהה
וצרא־תא שיא םיוגה
׃רושא ךלמ דימ

34
תמח יהלא היא
יהלא היא דפראו
הועו ענה םיורפס
־תא וליצה־יכ
׃ידימ ןורמש

35
יהלא־לכב ימ
וליצה־רשא תוצראה
ידימ םצרא־תא
־תא הוהי ליצי־יכ
׃ידימ םלשורי

36
םעה ושירחהו
רבד ותא ונע־אלו
איה ךלמה תוצמ־יכ
׃והנעת אל רמאל

37
םיקילא אביו
היקלח־ןב
אנבשו תיבה־לע־רשא
ףסא־ןב חאויו רפסה
והיקזח־לא ריכזמה
ודגיו םידגב יעורק
׃הקש־בר ירבד ול

2 Kings 19


2 Kings Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 18

2 Kings

Return to Index

Chapter 19

1
ךלמה עמשכ יהיו
ערקיו והיקזח
סכתיו וידגב־תא
תיב אביו קשב
׃הוהי

2
םיקילא־תא חלשיו
אנבשו תיבה־לע־רשא
ינקז תאו רפסה
םיסכתמ םינהכה
והיעשי־לא םיקשב
׃ץומא־ןב איבנה

3
הכ וילא ורמאיו
והיקזח רמא
החכותו הרצ־םוי
יכ הזה םויה הצאנו
רבשמ־דע םינב ואב
׃הדלל ןיא חכו

4
הוהי עמשי ילוא
ירבד־לכ תא ךיהלא
וחלש רשא הקש־בר
וינדא רושא־ךלמ
יח םיהלא ףרחל
רשא םירבדב חיכוהו
ךיהלא הוהי עמש
דעב הלפת תאשנו
׃האצמנה תיראשה

5
ךלמה ידבע ואביו
׃והיעשי־לא והיקזח

6
והיעשי םהל רמאיו
ןורמאת הכ
רמא הכ םכינדא־לא
ינפמ ארית־לא הוהי
תעמש רשא םירבדה
ירענ ופדג רשא
׃יתא רושא־ךלמ

7
חור וב ןתנ יננה
בשו העומש עמשו
ויתלפהו וצראל
׃וצראב ברחב

8
אצמיו הקש־בר בשיו
םחלנ רושא ךלמ־תא
יכ עמש יכ הנבל־לע
׃שיכלמ עסנ

9
הקהרת־לא עמשיו
הנה רמאל שוכ־ךלמ
ךתא םחלהל אצי
םיכאלמ חלשיו בשיו
׃רמאל והיקזח־לא

10
ןורמאת הכ
והיקזח־לא
רמאל הדוהי־ךלמ
רשא ךיהלא ךאשי־לא
רמאל וב חטב התא
םלשורי ןתנת אל
׃רושא ךלמ דיב

11
תא תעמש התא הנה
רושא יכלמ ושע רשא
תוצראה־לכל
התאו םמירחהל
׃לצנת

12
יהלא םתא וליצהה
ותחש רשא םיוגה
ןזוג־תא יתובא
ףצרו ןרח־תאו
רשא ןדע־ינבו
׃רשאלתב

13
ךלמו תמח־ךלמ ויא
ריעל ךלמו דפרא
׃הועו ענה םיורפס

14
והיקזח חקיו
דימ םירפסה־תא
םארקיו םיכאלמה
הוהי תיב לעיו
והיקזח והשרפיו
׃הוהי ינפל

15
והיקזח ללפתיו
רמאיו הוהי ינפל
לארשי יהלא הוהי
־התא םיברכה בשי
ךדבל םיהלאה אוה
ץראה תוכלממ לכל
םימשה־תא תישע התא
׃ץראה־תאו

16
ךנזא הוהי הטה
הוהי חקפ עמשו
עמשו הארו ךיניע
בירחנס ירבד תא
ףרחל וחלש רשא
׃יח םיהלא

17
ובירחה הוהי םנמא
רושא יכלמ
םיוגה־תא
׃םצרא־תאו

18
םהיהלא־תא ונתנו
םיהלא אל יכ שאב
השעמ־םא יכ המה
ןבאו ץע םדא־ידי
׃םודבאיו

19
וניהלא הוהי התעו
ודימ אנ ונעישוה
תוכלממ־לכ ועדיו
הוהי התא יכ ץראה
׃ךדבל םיהלא

20
והיעשי חלשיו
והיקזח־לא ץומא־ןב
הוהי רמא־הכ רמאל
רשא לארשי יהלא
ילא תללפתה
רושא־ךלמ ברחנס־לא
׃יתעמש

21
רבד־רשא רבדה הז
ךל הזב וילע הוהי
תלותב ךל הגעל
שאר ךירחא ןויצ־תב
׃םלשורי תב העינה

22
תפדגו תפרח ימ־תא
לוק תומירה ימ־לעו
ךיניע םורמ אשתו
׃לארשי שודק־לע

23
תפרח ךיכאלמ דיב
בכרב רמאתו ינדא
יתילע ינא יבכר
יתכרי םירה םורמ
תמוק תרכאו ןונבל
וישרב רוחבמ ויזרא
הצק ןולמ האובאו
׃ולמרכ רעי

24
יתיתשו יתרק ינא
ברחאו םירז םימ
יראי לכ ימעפ־ףכב
׃רוצמ

25
קוחרמל תעמש־אלה
ימימל יתישע התא
התע היתרציו םדק
יהתו היתאיבה
םיצנ םילג תושהל
׃תורצב םירע

26
די־ירצק ןהיבשיו
בשע ויה ושביו ותח
ריצח אשד קריו הדש
ינפל הפדשו תוגג
׃המק

27
ךאבו ךתאצו ךתבשו
ךזגרתה תאו יתעדי
׃ילא

28
ילא ךזגרתה ןעי
ינזאב הלע ךננאשו
ךפאב יחח יתמשו
ךיתפשב יגתמו
ךרדב ךיתבשהו
׃הב תאב־רשא

29
לוכא תואה ךל־הזו
הנשבו חיפס הנשה
הנשבו שיחס תינשה
וערז תישילשה
םימרכ ועטנו ורצקו
׃םירפ ולכאו

30
תטילפ הפסיו
הראשנה הדוהי־תיב
ירפ השעו הטמל שרש
׃הלעמל

31
אצת םלשורימ יכ
רהמ הטילפו תיראש
הוהי תאנק ןויצ
׃תאז־השעת

32
הוהי רמא־הכ ןכל
אל רושא ךלמ־לא
תאזה ריעה־לא אבי
ץח םש הרוי־אלו
ןגמ הנמדקי־אלו
הילע ךפשי־אלו
׃הללס

33
הב אבי־רשא ךרדב
ריעה־לאו בושי
אבי אל תאזה
׃הוהי־םאנ

34
ריעה־לא יתונגו
העישוהל תאזה
דוד ןעמלו ינעמל
׃ידבע

35
אוהה הלילב יהיו
הוהי ךאלמ אציו
רושא הנחמב ךיו
השמחו םינומש האמ
רקבב ומיכשיו ףלא
םירגפ םלכ הנהו
׃םיתמ

36
בשיו ךליו עסיו
רושא־ךלמ בירחנס
׃הונינב בשיו

37
הוחתשמ אוה יהיו
ויהלא ךרסנ תיב
רצארשו ךלמרדאו
המהו ברחב והכה
טררא ץרא וטלמנ
ונב ןדח־רסא ךלמיו
׃ויתחת

2 Kings 20


2 Kings Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 19

2 Kings

Return to Index

Chapter 20

1
הלח םהה םימיב
אביו תומל והיקזח
והיעשי וילא
איבנה ץומא־ןב
רמא־הכ וילא רמאיו
יכ ךתיבל וצ הוהי
׃היחת אלו התא תמ

2
וינפ־תא בסיו
ללפתיו ריקה־לא
׃רמאל הוהי־לא

3
אנ־רכז הוהי הנא
יתכלהתה רשא תא
בבלבו תמאב ךינפל
ךיניעב בוטהו םלש
והיקזח ךביו יתישע
׃לודג יכב

4
אל והיעשי יהיו
הנכיתה ריעה אצי
היה הוהי־רבדו
׃רמאל וילא

5
תרמאו בוש
והיקזח־לא
רמא־הכ ימע־דיגנ
דוד יהלא הוהי
יתעמש ךיבא
יתיאר ךתלפת־תא
אפר יננה ךתעמד־תא
ישילשה םויב ךל
׃הוהי תיב הלעת

6
ךימי־לע יתפסהו
ףכמו הנש הרשע שמח
ךליצא רושא־ךלמ
תאזה ריעה תאו
ריעה־לע יתונגו
ןעמלו ינעמל תאזה
׃ידבע דוד

7
וחק והיעשי רמאיו
וחקיו םינאת תלבד
ןיחשה־לע ומישיו
׃יחיו

8
והיקזח רמאיו
תוא המ והיעשי־לא
יל הוהי אפרי־יכ
םויב יתילעו
׃הוהי תיב ישילשה

9
והיעשי רמאיו
תאמ תואה ךל־הז
הוהי השעי יכ הוהי
רבד רשא רבדה־תא
תולעמ רשע לצה ךלה
רשע בושי־םא
׃תולעמ

10
לקנ והיקזחי רמאיו
רשע תוטנל לצל
בושי יכ אל תולעמ
רשע תינרחא לצה
׃תולעמ

11
והיעשי ארקיו
הוהי־לא איבנה
לצה־תא בשיו
הדרי רשא תולעמב
תינרחא זחא תולעמב
׃תולעמ רשע

12
חלש איהה תעב
ןדאלב ךדארב
לבב־ךלמ ןדאלב־ןב
־לא החנמו םירפס
יכ עמש יכ והיקזח
׃והיקזח הלח

13
םהילע עמשיו
םאריו והיקזח
התכנ תיב־לכ־תא
בהזה־תאו ףסכה־תא
תאו םימשבה ־תאו
תיב תאו בוטה ןמש
רשא־לכ תאו וילכ
־אל ויתרצואב אצמנ
רשא רבד היה
והיקזח םארה־אל
ותיבב
׃ותלשממ־לכבו

14
איבנה והיעשי אביו
והיקזח ךלמה־לא
המ וילא רמאיו
הלאה םישנאה ורמא
ךילא ואבי ןיאמו
ץראמ והיקזח רמאיו
׃לבבמ ואב הקוחר

15
ואר המ רמאיו
רמאיו ךתיבב
רשא־לכ תא והיקזח
היה־אל ואר יתיבב
םתיארה־אל רשא רבד
׃יתרצאב

16
והיעשי רמאיו
עמש והיקזח־לא
׃הוהי־רבד

17
םיאב םימי הנה
ךתיבב רשא־לכ אשנו
ךיתבא ורצא רשאו
הלבב הזה םויה־דע
רמא רבד רתוי־אל
׃הוהי

18
ואצי רשא ךינבמו
חקי דילות רשא ךממ
לכיהב םיסירס ויהו
׃לבב ךלמ

19
והיקזח רמאיו
בוט והיעשי־לא
תרבד רשא הוהי־רבד
־םא אולה רמאיו
היהי תמאו םולש
׃ימיב

20
והיקזח ירבד רתיו
רשאו ותרובג־לכו
הכרבה־תא השע
אביו הלעתה־תאו
הריעה םימה־תא
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃הדוהי יכלמל

21
והיקזח בכשיו
ךלמיו ויתבא־םע
׃ויתחת ונב השנמ

2 Kings 21


2 Kings Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 20

2 Kings

Return to Index

Chapter 21

1
הנש הרשע םיתש־ןב
םישמחו וכלמב השנמ
ךלמ הנש שמחו
ומא םשו םלשוריב
׃הב־יצפח

2
יניעב ערה שעיו
םיוגה תבעותכ הוהי
הוהי שירוה רשא
׃לארשי ינב ינפמ

3
ןביו בשיו
דבא רשא תומבה־תא
םקיו ויבא והיקזח
שעיו לעבל תחבזמ
השע רשאכ הרשא
לארשי ךלמ באחא
אבצ־לכל וחתשיו
׃םתא דבעיו םימשה

4
תיבב תחבזמ הנבו
הוהי רמא רשא הוהי
םישא םלשוריב
׃ימש־תא

5
תוחבזמ ןביו
םימשה אבצ־לכל
תורצח יתשב
׃הוהי־תיב

6
שאב ונב־תא ריבעהו
השעו שחנו ןנועו
הברה םינעדיו בוא
יניעב ערה תושעל
׃סיעכהל הוהי

7
הרשאה לספ־תא םשיו
רשא תיבב השע רשא
דוד־לא הוהי רמא
תיבב ונב המלש־לאו
רשא םלשוריבו הזה
יטבש לכמ יתרחב
ימש־תא םישא לארשי
׃םלועל

8
דינהל ףיסא אלו
לארשי לגר
יתתנ רשא המדאה־ןמ
קר םתובאל
תושעל ורמשי־םא
םיתיוצ רשא לככ
הרותה־לכלו
ידבע םתא הוצ־רשא
׃השמ

9
םעתיו ועמש אלו
ערה־תא תושעל השנמ
רשא םיוגה־ןמ
ינפמ הוהי דימשה
׃לארשי ינב

10
הוהי רבדיו
םיאיבנה וידבע־דיב
׃רמאל

11
השנמ השע רשא ןעי
תובעתה הדוהי־ךלמ
לכמ ערה הלאה
רשא ירמאה ושע־רשא
אטחיו וינפל
הדוהי־תא־םג
׃וילולגב

12
הוהי רמא־הכ ןכל
יננה לארשי יהלא
הער איבמ
הדוהיו םלשורי־לע
ויעמש־לכ רשא
׃וינזא יתש הנלצת

13
םלשורי־לע יתיטנו
ןורמש וק תא
תיב תלקשמ־תאו
־תא יתיחמו באחא
החמי־רשאכ םלשורי
ךפהו החמ תחלצה־תא
׃הינפ־לע

14
תיראש תא יתשטנו
דיב םיתתנו יתלחנ
זבל ויהו םהיביא
־לכל הסשמלו
׃םהיביא

15
ושע רשא ןעי
יניעב ערה־תא
יתא םיסעכמ ויהיו
ואצי רשא םויה־ןמ
דעו םירצממ םתובא
׃הזה םויה

16
ךפש יקנ םד םגו
דע דאמ הברה השנמ
םלשורי־תא אלמ־רשא
ותאטחמ דבל הפל הפ
איטחה רשא
תושעל הדוהי־תא
׃הוהי יניעב ערה

17
השנמ ירבד רתיו
השע רשא־לכו
אטח רשא ותאטחו
־לע םיבותכ םה־אלה
םימיה ירבד רפס
׃הדוהי יכלמל

18
השנמ בכשיו
רבקיו ויתבא־םע
אזע־ןגב ותיב־ןגב
ונב ןומא ךלמיו
׃ויתחת

19
םיתשו םירשע־ןב
וכלמב ןומא הנש
ךלמ םינש םיתשו
ומא םשו םלשוריב
ץורח־תב תמלשמ
׃הבטי־ןמ

20
יניעב ערה שעיו
השע רשאכ הוהי
׃ויבא השנמ

21
ךרדה־לכב ךליו
ויבא ךלה־רשא
םיללגה־תא דבעיו
ויבא דבע רשא
׃םהל וחתשיו

22
הוהי־תא בזעיו
אלו ויתבא יהלא
׃הוהי ךרדב ךלה

23
ןומא־ידבע ורשקיו
ותימיו וילע
׃ותיבב ךלמה־תא

24
תא ץראה־םע ךיו
ךלמה־לע םירשקה־לכ
וכילמיו ןומא
־תא ץראה־םע
׃ויתחת ונב והישאי

25
ןומא ירבד רתיו
םה־אלה השע רשא
רפס־לע םיבותכ
יכלמל םימיה ירבד
׃הדוהי

26
ותרבקב ותא רבקיו
ךלמיו אזע־ןגב
׃ויתחת ונב והישאי

2 Kings 22


2 Kings Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 21

2 Kings

Return to Index

Chapter 22

1
הנש הנמש־ןב
וכלמב והישאי
הנש תחאו םישלשו
םשו םלשוריב ךלמ
הידע־תב הדידי ומא
׃תקצבמ

2
יניעב רשיה שעיו
ךרד־לכב ךליו הוהי
רס־אלו ויבא דוד
׃לואמשו ןימי

3
הרשע הנמשב יהיו
והישאי ךלמל הנש
ןפש־תא ךלמה חלש
־ןב והילצא־ןב
תיב רפסה םלשמ
׃רמאל הוהי

4
והיקלח־לא הלע
םתיו לודגה ןהכה
תיב אבומה ףסכה־תא
ופסא רשא הוהי
׃םעה תאמ ףסה ירמש

5
ישע די־לע הנתיו
םידקפמה הכאלמה
ונתיו הוהי תיבב
הכאלמה ישעל ותא
הוהי תיבב רשא
׃תיבה קדב קזחל

6
םינבלו םישרחל
תונקלו םירדגלו
בצחמ ינבאו םיצע
׃תיבה־תא קזחל

7
םתא בשחי־אל ךא
םדי־לע ןתנה ףסכה
םה הנומאב יכ
׃םישע

8
ןהכה והיקלח רמאיו
רפסה ןפש־לע לודגה
יתאצמ הרותה רפס
ןתיו הוהי תיבב
רפסה־תא היקלח
׃והארקיו ןפש־לא

9
רפסה ןפש אביו
בשיו ךלמה־לא
רמאיו רבד ךלמה־תא
־תא ךידבע וכיתה
תיבב אצמנה ףסכה
ישע די־לע והנתיו
םידקפמה הכאלמה
׃הוהי תיב

10
רפסה ןפש דגיו
ןתנ רפס רמאל ךלמל
ןהכה היקלח יל
ינפל ןפש והארקיו
׃ךלמה

11
ךלמה עמשכ יהיו
הרותה רפס ירבד־תא
׃וידגב־תא ערקיו

12
ךלמה וציו
ןהכה היקלח־תא
ןפש־ןב םקיחא־תאו
רובכע־תאו
ןפש תאו היכימ־ןב
הישע תאו רפסה
׃רמאל ךלמה־דבע

13
הוהי־תא ושרד וכל
םעה־דעבו ידעב
הדוהי־לכ דעבו
רפסה ירבד־לע
הזה אצמנה
הוהי תמח הלודג־יכ
ונב התצנ איה־רשא
ועמש־אל רשא לע
ירבד־לע וניתבא
תושעל הזה רפסה
׃ונילע בותכה־לככ

14
ןהכה והיקלח ךליו
רובכעו םקיחאו
הישעו ןפשו
האיבנה הדלח־לא
הוקת־ןב םלש תשא
רמש סחרח־ןב
תבשי איהו םידגבה
הנשמב םלשוריב
׃הילא ורבדיו

15
םהילא רמאתו
יהלא הוהי רמא־הכ
שיאל ורמא לארשי
׃ילא םכתא חלש־רשא

16
יננה הוהי רמא הכ
םוקמה־לא הער איבמ
תא ויבשי־לעו הזה
רשא רפסה ירבד־לכ
׃הדוהי ךלמ ארק

17
ינובזע רשא תחת
םיהלאל ורטקיו
ןעמל םירחא
השעמ לכב ינסיעכה
יתמח התצנו םהידי
אלו הזה םוקמב
׃הבכת

18
הדוהי ךלמ־לאו
שרדל םכתא חלשה
ורמאת הכ הוהי־תא
הוהי רמא־הכ וילא
םירבדה לארשי יהלא
׃תעמש רשא

19
ענכתו ךבבל־ךר ןעי
ךעמשב הוהי ינפמ
יתרבד רשא
־לעו הזה םוקמה־לע
המשל תויהל ויבשי
ערקתו הללקלו
הכבתו ךידגב־תא
יכנא םגו ינפל
׃הוהי־םאנ יתעמש

20
ךפסא יננה ןכל
תפסאנו ךיתבא־לע
םולשב ךיתרבק־לא
ךיניע הניארת־אלו
ינא־רשא הערה לכב
הזה םוקמה־לע איבמ
ךלמה־תא ובישיו
׃רבד

2 Kings 23


2 Kings Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 22

2 Kings

Return to Index

Chapter 23

1
ופסאיו ךלמה חלשיו
ינקז־לכ וילא
׃םלשוריו הדוהי

2
ךלמה לעיו
שיא־לכו הוהי־תיב
יבשי־לכו הדוהי
ותא םלשורי
םיאיבנהו םינהכהו
ןטקמל םעה־לכו
ארקיו לודג־דעו
םהינזאב
רפס ירבד־לכ־תא
תיבב אצמנה תירבה
׃הוהי

3
ךלמה דמעיו
תרכיו דומעה־לע
ינפל תירבה־תא
רחא תכלל הוהי
ויתוצמ רמשלו הוהי
ויתודע־תאו
בל־לכב ויתקח־תאו
םיקהל שפנ־לכבו
תירבה ירבד־תא
םיבתכה תאזה
דמעיו הזה רפסה־לע
׃תירבב םעה־לכ

4
ךלמה וציו
ןהכה והיקלח־תא
ינהכ־תאו לודגה
ירמש־תאו הנשמה
לכיהמ איצוהל ףסה
םילכה־לכ תא הוהי
לעבל םיושעה
אבצ לכלו הרשאלו
ץוחמ םפרשיו םימשה
תומדשב םלשוריל
אשנו ןורדק
׃לא־תיב םרפע־תא

5
םירמכה־תא תיבשהו
יכלמ ונתנ רשא
תומבב רטקיו הדוהי
יבסמו הדוהי ירעב
םלשורי
לעבל םירטקמה־תאו
חרילו שמשל
אבצ לכלו תולזמלו
׃םימשה

6
הרשאה־תא אציו
ץוחמ הוהי תיבמ
לחנ־לא םלשוריל
התא ףרשיו ןורדק
קדיו ןורדק לחנב
ךלשיו רפעל
רבק־לע הרפע־תא
׃םעה ינב

7
יתב־תא ץתיו
תיבב רשא םישדקה
םישנה רשא הוהי
םיתב םש תוגרא
׃הרשאל

8
םינהכה־לכ־תא אביו
אמטיו הדוהי ירעמ
רשא תומבה־תא
םינהכה המש־ורטק
עבש ראב־דע עבגמ
תומב־תא ץתנו
חתפ־רשא םירעשה
־רש עשוהי רעש
לואמש־לע־רשא ריעה
׃ריעה רעשב שיא

9
ינהכ ולעי אל ךא
חבזמ־לא תומבה
יכ םלשוריב הוהי
ךותב תוצמ ולכא־םא
׃םהיחא

10
רשא תפתה־תא אמטו
יתלבל םנה־ינב יגב
ונב־תא שיא ריבעהל
׃ךלמל שאב ותב־תאו

11
םיסוסה־תא תבשיו
יכלמ ונתנ רשא
אבמ שמשל הדוהי
תכשל ־לא הוהי־תיב
רשא סירסה ךלמ־ןתנ
םירורפב
שמשה תובכרמ־תאו
׃שאב ףרש

12
רשא תוחבזמה־תאו
זחא תילע גגה־לע
יכלמ ושע־רשא
־תאו הדוהי
השע־רשא תוחבזמה
תורצח יתשב השנמ
ךלמה ץתנ הוהי־תיב
ךילשהו םשמ ץריו
לחנ־לא םרפע־תא
׃ןורדק

13
רשא תומבה־תאו
רשא םלשורי ינפ־לע
תיחשמה־רהל ןימימ
המלש הנב רשא
תרתשעל לארשי־ךלמ
שומכלו םינדיצ ץקש
םכלמלו באומ ץקש
ןומע־ינב תבעות
׃ךלמה אמט

14
תובצמה־תא רבשו
םירשאה־תא תרכיו
םמוקמ־תא אלמיו
׃םדא תומצע

15
רשא חבזמה־תא םגו
רשא המבה לא־תיבב
טבנ־ןב םעברי השע
איטחה רשא
םג לארשי־תא
אוהה חבזמה־תא
ץתנ המבה־תאו
קדה המבה־תא ףרשיו
׃הרשא ףרשו רפעל

16
אריו והישאי ןפיו
םש־רשא םירבקה־תא
חקיו חלשיו רהב
תומצעה־תא
ףרשיו םירבקה־ןמ
והאמטיו חבזמה־לע
ארק רשא הוהי רבדכ
רשא םיהלאה שיא
םירבדה־תא ארק
׃הלאה

17
ןויצה המ רמאיו
האר ינא רשא זלה
ישנא וילא ורמאיו
רבקה ריעה
אב־רשא םיהלאה־שיא
ארקיו הדוהימ
הלאה םירבדה־תא
חבזמה לע תישע רשא
׃לא־תיב

18
ול וחינה רמאיו
ויתמצע עני־לא שיא
תא ויתמצע וטלמיו
איבנה תומצע
׃ןורמשמ אב־רשא

19
יתב־לכ־תא םגו
ירעב רשא תומבה
ושע רשא ןורמש
סיעכהל לארשי יכלמ
שעיו והישאי ריסה
םישעמה־לככ םהל
׃לא־תיבב השע רשא

20
ינהכ־לכ־תא חבזיו
םש־רשא תומבה
ףרשיו תוחבזמה־לע
םדא תומצע־תא
בשיו םהילע
׃םלשורי

21
ךלמה וציו
רמאל םעה־לכ־תא
הוהיל חספ ושע
לע בותככ םכיהלא
׃הזה תירבה רפס

22
חספכ השענ אל יכ
םיטפשה ימימ הזה
לארשי־תא וטפש רשא
יכלמ ימי לכו
יכלמו לארשי
׃הדוהי

23
הרשע הנמשב־םא יכ
והישאי ךלמל הנש
הזה חספה השענ
׃םלשוריב הוהיל

24
תובאה־תא םגו
םינעדיה־תאו
םיפרתה־תאו
תאו םיללגה־תאו
רשא םיצקשה־לכ
הדוהי ץראב וארנ
רעב םלשוריבו
םיקה ןעמל והישאי
הרותה ירבד־תא
רפסה־לע םיבתכה
והיקלח אצמ רשא
׃הוהי תיב ןהכה

25
היה־אל והמכו
בש־רשא ךלמ וינפל
ובבל־לכב הוהי־לא
ושפנ־לכבו
לככ ודאמ־לכבו
וירחאו השמ תרות
׃והמכ םק־אל

26
הוהי בש־אל ךא
לודגה ופא ןורחמ
ופא הרח־רשא
־לכ לע הדוהיב
וסיעכה רשא םיסעכה
׃השנמ

27
םג הוהי רמאיו
לעמ ריסא הדוהי־תא
יתרסה רשאכ ינפ
יתסאמו לארשי־תא
תאזה ריעה־תא
יתרחב־רשא
םלשורי־תא
רשא תיבה־תאו
ימש היהי יתרמא
׃םש

28
והישאי ירבד רתיו
השע רשא־לכו
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃הדוהי יכלמל

29
הערפ הלע וימיב
םירצמ־ךלמ הכנ
רושא ךלמ־לע
ךליו תרפ־רהנ־לע
והישאי ךלמה
והתימיו ותארקל
׃ותא ותארכ ודגמב

30
תמ וידבע והבכריו
והאביו ודגממ
והרבקיו םלשורי
־םע חקיו ותרבקב
זחאוהי־תא ץראה
וחשמיו והישאי־ןב
ותא וכילמיו ותא
׃ויבא תחת

31
הנש שלשו םירשע־ןב
וכלמב זחאוהי
ךלמ םישדח השלשו
ומא םשו םלשוריב
והימרי־תב לטומח
׃הנבלמ

32
יניעב ערה שעיו
ושע־רשא לככ הוהי
׃ויתבא

33
הכנ הערפ והרסאיו
תמח ץראב הלברב
םלשוריב ךלמב
ץראה ־לע שנע־ןתיו
רככו ףסכ־רככ האמ
׃בהז

34
הכנ הערפ ךלמיו
םיקילא־תא
תחת והישאי־ןב
בסיו ויבא והישאי
םיקיוהי ומש ־תא
חקל זחאוהי־תאו
תמיו םירצמ אביו
׃םש

35
ןתנ בהזהו ףסכהו
ךא הערפל םיקיוהי
תתל ץראה־תא ךירעה
יפ־לע ףסכה־תא
וכרעכ שיא הערפ
ףסכה־תא שגנ
םע־תא בהזה־תאו
הערפל תתל ץראה
׃הכנ

36
הנש שמחו םירשע־ןב
וכלמב םיקיוהי
ךלמ הנש הרשע תחאו
ומא םשו םלשוריב
הידפ־תב הדיבז
׃המור־ןמ

37
יניעב ערה שעיו
ושע־רשא לככ הוהי
׃ויתבא

2 Kings 24


2 Kings Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 23

2 Kings

Return to Index

Chapter 24

1
הלע וימיב
לבב ךלמ רצאנדכבנ
םיקיוהי ול־יהיו
בשיו םינש שלש דבע
׃וב־דרמיו

2
וב הוהי חלשיו
םידשכ ידודג־תא
תאו םרא ידודג־תאו
תאו באומ ידודג
ןומע־ינב ידודג
הדוהיב םחלשיו
הוהי רבדכ ודיבאהל
וידבע דיב רבד רשא
׃םיאיבנה

3
הוהי יפ־לע ךא
ריסהל הדוהיב התיה
תאטחב וינפ לעמ
׃השע רשא לככ השנמ

4
רשא יקנה־םד םגו
אלמיו ךפש
יקנ םד םלשורי־תא
הוהי הבא־אלו
׃חלסל

5
םיקיוהי ירבד רתיו
השע רשא־לכו
םיבותכ םה־אלה
םימיה ירבד רפס־לע
׃הדוהי יכלמל

6
םיקיוהי בכשיו
ךלמיו ויתבא־םע
ונב ןיכיוהי
׃ויתחת

7
ךלמ דוע ףיסה־אלו
וצראמ תאצל םירצמ
לבב ךלמ חקל־יכ
םירצמ לחנמ
רשא לכ תרפ־רהנ־דע
׃םירצמ ךלמל התיה

8
הנש הרשע הנמש־ןב
וכלמב ןיכיוהי
ךלמ םישדח השלשו
ומא םשו םלשוריב
ןתנלא־תב אתשחנ
׃םלשורימ

9
יניעב ערה שעיו
השע־רשא לככ הוהי
׃ויבא

10
ידבע הלע איהה תעב
לבב־ךלמ רצאנדכבנ
ריעה אבתו םלשורי
׃רוצמב

11
רצאנדכובנ אביו
ריעה־לע לבב־ךלמ
׃הילע םירצ וידבעו

12
ןיכיוהי אציו
ךלמ־לע הדוהי־ךלמ
ומאו אוה לבב
וירשו וידבעו
ותא חקיו ויסירסו
הנמש תנשב לבב ךלמ
׃וכלמל

13
םשמ אצויו
תיב תורצוא־לכ־תא
תיב תורצואו הוהי
־לכ־תא ץצקיו ךלמה
השע רשא בהזה ילכ
לארשי־ךלמ המלש
רשאכ הוהי לכיהב
׃הוהי רבד

14
הלגהו
םלשורי־לכ־תא
תאו םירשה־לכ־תאו
ליחה ירובג־לכ
הלוג םיפלא הרשע
רגסמהו שרחה־לכו
תלד תלוז ראשנ אל
׃ץראה־םע

15
ןיכיוהי־תא לגיו
ךלמה םא־תאו הלבב
ךלמה ישנ־תאו
תאו ויסירס־תאו
ךילוה ץראה ילוא
םלשורימ הלוג
׃הלבב

16
ליחה ישנא־לכ תאו
שרחהו םיפלא תעבש
לכה ףלא רגסמהו
המחלמ ישע םירובג
לבב־ךלמ םאיביו
׃הלבב הלוג

17
לבב־ךלמ ךלמיו
ודד הינתמ־תא
ומש־תא בסיו ויתחת
׃והיקדצ

18
הנש תחאו םירשע־ןב
תחאו וכלמב והיקדצ
ךלמ הנש הרשע
ומא םשו םלשוריב
והימרי־תב לטימח
׃הנבלמ

19
יניעב ערה שעיו
השע־רשא לככ הוהי
׃םיקיוהי

20
הוהי ףא־לע יכ
םלשוריב התיה
וכלשה־דע הדוהיבו
וינפ לעמ םתא
ךלמב והיקדצ דרמיו
׃לבב

2 Kings 25


2 Kings Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 24

2 Kings

Return to Index

Chapter 25

1
תיעישתה תנשב יהיו
ירישעה שדחב וכלמל
אב שדחל רושעב
לבב־ךלמ רצאנדכבנ
וליח־לכו אוה
ןחיו םלשורי־לע
הילע ונביו הילע
׃ביבס קיד

2
רוצמב ריעה אבתו
הנש הרשע יתשע דע
׃והיקדצ ךלמל

3
קזחיו שדחל העשתב
היה־אלו ריעב בערה
׃ץראה םעל םחל

4
ריעה עקבתו
המחלמה ישנא־לכו
ןיב רעש ךרד הלילה
ןג־לע רשא םיתמחה
םידשכו ךלמה
ךליו ביבס ריעה־לע
׃הברעה ךרד

5
םידשכ־ליח ופדריו
וגשיו ךלמה רחא
וחרי תוברעב ותא
וצפנ וליח־לכו
׃וילעמ

6
ךלמה־תא ושפתיו
ךלמ־לא ותא ולעיו
ורבדיו התלבר לבב
׃טפשמ ותא

7
והיקדצ ינב־תאו
ויניעל וטחש
והיקדצ יניע־תאו
והרסאיו רוע
והאביו םיתשחנב
׃לבב

8
ישימחה שדחבו
איה שדחל העבשב
הנש הרשע־עשת תנש
רצאנדכבנ ךלמל
אב לבב־ךלמ
םיחבט־בר ןדארזובנ
לבב־ךלמ דבע
׃םלשורי

9
הוהי־תיב־תא ףרשיו
תאו ךלמה תיב־תאו
םלשורי יתב־לכ
לודג תיב־לכ־תאו
׃שאב ףרש

10
םלשורי תמוח־תאו
ליח־לכ וצתנ ביבס
רשא םידשכ
׃םיחבט־בר

11
םעה רתי תאו
ריעב םיראשנה
רשא םילפנה־תאו
לבב ךלמה־לע ולפנ
ןומהה רתי תאו
ןדארזובנ הלגה
׃םיחבט־בר

12
ריאשה ץראה תלדמו
םימרכל םיחבט־בר
׃םיבגילו

13
תשחנה ידומע־תאו
הוהי־תיב רשא
םי־תאו תונכמה־תאו
רשא תשחנה
ורבש הוהי־תיבב
ואשיו םידשכ
׃הלבב םתשחנ־תא

14
תריסה־תאו
םיעיה־תאו
תורמזמה־תאו
תאו תופכה־תאו
רשא תשחנה ילכ־לכ
׃וחקל םב־ותרשי

15
תותחמה־תאו
רשא תוקרזמה־תאו
ףסכ־רשאו בהז בהז
־בר חקל ףסכ
׃םיחבט

16
םיה םינש םידומעה
תונכמהו דחאה
תיבל המלש השע־רשא
לקשמ היה־אל הוהי
םילכה־לכ תשחנל
׃הלאה

17
המא הרשע הנמש
דחאה דומעה תמוק
תשחנ וילע תרתכו
שלש תרתכה תמוקו
םינמרו הכבשו המא
לכה ביבס תרתכה־לע
דומעל הלאכו תשחנ
׃הכבשה ־לע ינשה

18
םיחבט־בר חקיו
שארה ןהכ הירש־תא
ןהכ והינפצ־תאו
תשלש־תאו הנשמ
׃ףסה ירמש

19
סירס חקל ריעה־ןמו
דיקפ אוה־רשא דחא
המחלמה ישנא־לע
יארמ םישנא השמחו
רשא ךלמה־ינפ
תאו ריעב ואצמנ
אבצה רש רפסה
ץראה םע־תא אבצמה
םעמ שיא םיששו
םיאצמנה ץראה
׃ריעב

20
ןדארזובנ םתא חקיו
םתא ךליו םיחבט־בר
׃התלבר לבב ךלמ־לע

21
לבב ךלמ םתא ךיו
ץראב הלברב םתימיו
הדוהי לגיו תמח
׃ותמדא לעמ

22
ץראב ראשנה םעהו
ריאשה רשא הדוהי
לבב ךלמ רצאנדכובנ
םהילע דקפיו
והילדג־תא
׃ןפש־ןב םקיחא־ןב

23
ירש־לכ ועמשיו
המה םיליחה
דיקפה־יכ םישנאהו
והילדג־תא לבב־ךלמ
והילדג־לא ואביו
לאעמשיו הפצמה
ןנחויו הינתנ־ןב
־ןב הירשו חרק־ןב
יתפטנה תמחנת
והינזאיו
המה יתכעמה־ןב
׃םהישנאו

24
והילדג םהל עבשיו
רמאיו םהישנאלו
וארית־לא םהל
ובש םידשכה ידבעמ
ךלמ־תא ודבעו ץראב
׃םכל בטיו לבב

25
יעיבשה שדחב יהיו
לאעמשי אב
הינתנ־ןב
ערזמ עמשילא־ןב
הרשעו הכולמה
וכיו ותא םישנא
תמיו והילדג־תא
םידוהיה־תאו
־רשא םידשכה־תאו
׃הפצמב ותא ויה

26
ןטקמ םעה־לכ ומקיו
ירשו לודג־דעו
ואביו םיליחה
וארי יכ םירצמ
׃םידשכ ינפמ

27
עבשו םישלשב יהיו
ןיכיוהי תולגל הנש
םינשב הדוהי־ךלמ
םירשעב שדח רשע
אשנ שדחל העבשו
לבב ךלמ ךדרמ ליוא
שאר־תא וכלמ תנשב
הדוהי־ךלמ ןיכיוהי
׃אלכ תיבמ

28
תובט ותא רבדיו
לעמ ואסכ־תא ןתיו
רשא םיכלמה אסכ
׃לבבב ותא

29
ואלכ ידגב תא אנשו
דימת םחל לכאו
ימי־לכ וינפל
׃וייח

30
דימת תחרא ותחראו
ךלמה תאמ ול־הנתנ
לכ ומויב םוי־רבד
׃ויח ימי

1 Chronicles 1


1 Chronicles Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 25

1 Chronicles

Return to Index

Chapter 1

1
׃שונא תש םדא

2
׃דרי לאללהמ ןניק

3
׃ךמל חלשותמ ךונח

4
׃תפיו םח םש חנ

5
גוגמו רמג תפי ינב
לבתו ןויו ידמו
׃סריתו ךשמו

6
זנכשא רמג ינבו
׃המרגותו תפידו

7
השילא ןוי ינבו
םיתכ השישרתו
׃םינדורו

8
םירצמו שוכ םח ינב
׃ןענכו טופ

9
אבס שוכ ינבו
אתבסו הליוחו
ינבו אכתבסו אמערו
׃ןדדו אבש אמער

10
דורמנ־תא דלי שוכו
תויהל לחה אוה
׃ץראב רובג

11
דלי םירצמו
םיידול־תא
םימנע־תאו
םיבהל־תאו
׃םיחתפנ־תאו

12
םיסרתפ־תאו
רשא םיחלסכ־תאו
םיתשלפ םשמ ואצי
׃םירתפכ־תאו

13
דלי ןענכו
ורכב ןודיצ־תא
׃תח־תאו

14
יסוביה־תאו
תאו ירמאה־תאו
׃ישגרגה

15
יוחה־תאו
יקרעה־תאו
׃יניסה־תאו

16
ידוראה־תאו
ירמצה־תאו
׃יתמחה־תאו

17
רושאו םליע םש ינב
םראו דולו דשכפראו
רתגו לוחו ץועו
׃ךשמו

18
דלי דשכפראו
דלי חלשו חלש־תא
׃רבע־תא

19
ינש דלי רבעלו
גלפ דחאה םש םינב
הגלפנ וימיב יכ
ויחא םשו ץראה
׃ןטקי

20
דלי ןטקיו
ףלש־תאו דדומלא־תא
תומרצח־תאו
׃חרי־תאו

21
םרודה־תאו
לזוא־תאו
׃הלקד־תאו

22
לביע־תאו
לאמיבא־תאו
׃אבש־תאו

23
ריפוא־תאו
הליוח־תאו
הלא־לכ בבוי־תאו
׃ןטקי ינב

24
׃חלש דשכפרא םש

25
׃וער גלפ רבע

26
׃חרת רוחנ גורש

27
׃םהרבא אוה םרבא

28
קחצי םהרבא ינב
׃לאעמשיו

29
רוכב םתודלת הלא
רדקו תויבנ לאעמשי
׃םשבמו לאבדאו

30
אשמ המודו עמשמ
׃אמיתו דדח

31
המדקו שיפנ רוטי
ינב םה הלא
׃לאעמשי

32
שגליפ הרוטק ינבו
הדלי םהרבא
ןשקיו ןרמז־תא
קבשיו ןידמו ןדמו
ןשקי ינבו חושו
׃ןדדו אבש

33
הפיע ןידמ ינבו
עדיבאו ךונחו רפעו
ינב הלא־לכ העדלאו
׃הרוטק

34
םהרבא דלויו
קחצי ינב קחצי־תא
׃לארשיו ושע

35
זפילא ושע ינב
םלעיו שועיו לאוער
׃חרקו

36
ןמית זפילא ינב
םתעגו יפצ רמואו
׃קלמעו ענמתו זנק

37
חרז תחנ לאוער ינב
׃הזמו המש

38
ןטול ריעש ינבו
הנעו ןועבצו לבושו
׃ןשידו רצאו ןשידו

39
ירח ןטול ינבו
ןטול תוחאו םמוהו
׃ענמת

40
ןילע לבוש ינב
יפש לביעו תחנמו
ןועבצ ינבו םנואו
׃הנעו היא

41
ןושיד הנע ינב
ןרמח ןושיד ינבו
׃ןרכו ןרתיו ןבשאו

42
ןהלב רצא־ינב
ינב ןקעי ןועזו
׃ןראו ץוע ןושיד

43
רשא םיכלמה הלאו
םודא ץראב וכלמ
ינבל ךלמ־ךלמ ינפל
רועב־ןב עלב לארשי
׃הבהנד וריע םשו

44
ךלמיו עלב תמיו
חרז־ןב בבוי ויתחת
׃הרצבמ

45
ךלמיו בבוי תמיו
ץראמ םשוח ויתחת
׃ינמיתה

46
ךלמיו םשוח תמיו
דדב־ןב דדה ויתחת
הדשב ןידמ־תא הכמה
וריע םשו באומ
׃תויע

47
ךלמיו דדה תמיו
הלמש ויתחת
׃הקרשממ

48
ךלמיו הלמש תמיו
תובחרמ לואש ויתחת
׃רהנה

49
ךלמיו לואש תמיו
ןנח לעב ויתחת
׃רובכע־ןב

50
ןנח לעב תמיו
דדה ויתחת ךלמיו
םשו יעפ וריע םשו
לאבטיהמ ותשא
ימ תב דרטמ־תב
׃בהז

51
ויהיו דדה תמיו
ףולא םודא יפולא
הילע ףולא ענמת
׃תתי ףולא

52
ףולא המבילהא ףולא
׃ןניפ ףולא הלא

53
ףולא זנק ףולא
׃רצבמ ףולא ןמית

54
ףולא לאידגמ ףולא
יפולא הלא םריע
׃םודא

1 Chronicles 2


1 Chronicles Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 1

1 Chronicles

Return to Index

Chapter 2

1
לארשי ינב הלא
יול ןועמש ןבואר
רכששי הדוהיו
׃ןולבזו

2
ןמינבו ףסוי ןד
׃רשאו דג ילתפנ

3
רע הדוהי ינב
השולש הלשו ןנואו
עוש־תבמ ול דלונ
רע יהיו תינענכה
ער הדוהי רוכב
הוהי יניעב
׃והתימיו

4
ול הדלי ותלכ רמתו
חרז־תאו ץרפ־תא
הדוהי ינב־לכ
׃השמח

5
ןורצח ץרפ־ינב
׃לומחו

6
ירמז חרז ינבו
לכלכו ןמיהו ןתיאו
׃השמח םלכ ערדו

7
רכע ימרכ ינבו
רשא לארשי רכוע
׃םרחב לעמ

8
׃הירזע ןתיא ינבו

9
רשא ןורצח ינבו
לאמחרי־תא ול־דלונ
׃יבולכ־תאו םר־תאו

10
דילוה םרו
בדנימעו בדנימע־תא
ןושחנ־תא דילוה
׃הדוהי ינב אישנ

11
דילוה ןושחנו
אמלשו אמלש־תא
׃זעב־תא דילוה

12
דילוה זעבו
דבועו דבוע־תא
׃ישי־תא דילוה

13
דילוה ישיאו
באילא־תא ורכב־תא
ינשה בדניבאו
׃ישילשה אעמשו

14
ידר יעיברה לאנתנ
׃ישימחה

15
דיוד יששה םצא
׃יעבשה

16
היורצ םהיתיחאו
ינבו ליגיבאו
באויו ישבא היורצ
׃השלש לא־השעו

17
הדלי ליגיבאו
אשמע יבאו אשמע־תא
׃ילאעמשיה רתי

18
ןורצח־ןב בלכו
הבוזע־תא דילוה
תועירי־תאו השא
רשי הינב הלאו
׃ןודראו בבושו

19
הבוזע תמתו
בלכ ול־חקיו
ול דלתו תרפא־תא
׃רוח־תא

20
דילוה רוחו
ירואו ירוא־תא
׃לאלצב־תא דילוה

21
ןורצח אב רחאו
יבא ריכמ־תב־לא
החקל אוהו דעלג
הנש םישש־ןב אוהו
׃בוגש־תא ול דלתו

22
דילוה בוגשו
ול־יהיו ריאי־תא
םירע שולשו םירשע
׃דעלגה ץראב

23
םראו־רושג חקיו
םתאמ ריאי תוח־תא
היתנב־תאו תנק־תא
הלא ־לכ ריע םישש
ריכמ ינב
׃דעלג־יבא

24
ןורצח־תומ רחאו
תשאו התרפא בלכב
דלתו היבא ןורצח
יבא רוחשא־תא ול
׃עוקת

25
לאמחרי־ינב ויהיו
רוכבה ןורצח רוכב
ןראו הנובו םר
׃היחא םצאו

26
תרחא השא יהתו
הרטע המשו לאמחריל
׃םנוא םא איה

27
רוכב םר־ינב ויהיו
ןימיו ץעמ לאמחרי
׃רקעו

28
םנוא־ינב ויהיו
ימש ינבו עדיו ימש
׃רושיבאו בדנ

29
רושיבא תשא םשו
ול דלתו ליהיבא
ןבחא־תא
׃דילומ־תאו

30
דלס בדנ ינבו
אל דלס תמיו םיפאו
׃םינב

31
יעשי םיפא ינבו
ןשש יעשי ינבו
׃ילחא ןשש ינבו

32
ימש יחא עדי ינבו
תמיו ןתנויו רתי
׃םינב אל רתי

33
תלפ ןתנוי ינבו
ינב ויה הלא אזזו
׃לאמחרי

34
םינב ןששל היה־אלו
ןששלו תונב־םא יכ
ומשו ירצמ דבע
׃עחרי

35
ותב־תא ןשש ןתיו
השאל ודבע עחריל
׃יתע־תא ול דלתו

36
ןתנ־תא דילה יתעו
דילוה ןתנו
׃דבז־תא

37
דילוה דבזו
ללפאו ללפא־תא
׃דבוע־תא דילוה

38
דילוה דבועו
אוהיו אוהי־תא
׃הירזע־תא דילוה

39
דילה הירזעו
דילה ץלחו ץלח־תא
׃השעלא־תא

40
דילה השעלאו
ימססו ימסס־תא
׃םולש־תא דילה

41
דילוה םולשו
הימקיו הימקי־תא
׃עמשילא־תא דילה

42
יחא בלכ ינבו
ורכב עשימ לאמחרי
ינבו ףיז־יבא אוה
׃ןורבח יבא השרמ

43
חרק ןורבח ינבו
׃עמשו םקרו חפתו

44
םחר־תא דילוה עמשו
םקרו םעקרי יבא
׃ימש־תא דילוה

45
ןועמ ימש־ןבו
יבא ןועמו
׃רוצ־תיב

46
בלכ שגליפ הפיעו
ןרח־תא הדלי
זזג־תאו אצומ־תאו
־תא דילה ןרחו
׃זזג

47
םגר ידהי ינבו
טלפו ןשיגו םתויו
׃ףעשו הפיעו

48
דלי הכעמ בלכ שגלפ
׃הנחרת־תאו רבש

49
יבא ףעש דלתו
יבא אוש־תא הנמדמ
אעבג יבאו הנבכמ
׃הסכע בלכ־תבו

50
בלכ ינב ויה הלא
התרפא רוכב רוח־ןב
תירק יבא לבוש
׃םירעי

51
םחל־תיב יבא אמלש
׃רדג־תיב יבא ףרח

52
לבושל םינב ויהיו
םירעי תירק יבא
׃תוחנמה יצח הארה

53
תירק תוחפשמו
ירתיה םירעי
יתמשהו יתופהו
ואצי הלאמ יערשמהו
׃ילאתשאהו יתערצה

54
םחל תיב אמלש ינב
תיב תורטע יתפוטנו
יתחנמה יצחו באוי
׃יערצה

55
םירפס תוחפשמו
םיתערת ץבעי ובשי
המה םיתכוש םיתעמש
תמחמ םיאבה םיניקה
׃בכר־תיב יבא

1 Chronicles 3


1 Chronicles Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 2

1 Chronicles

Return to Index

Chapter 3

1
דיוד ינב ויה הלאו
ול־דלונ רשא
ןנמא רוכבה ןורבחב
תילאערזיה םעניחאל
ליגיבאל לאינד ינש
׃תילמרכה

2
םולשבאל ישלשה
ימלת־תב הכעמ־ןב
יעיברה רושג ךלמ
׃תיגח־ןב הינדא

3
היטפש ישימחה
םערתי יששה לטיבאל
׃ותשא הלגעל

4
ול־דלונ השש
םש־ךלמיו ןורבחב
הששו םינש עבש
םישלשו םישדח
ךלמ הנש שולשו
׃םלשוריב

5
ול־ודלונ הלאו
אעמש םילשוריב
המלשו ןתנו בבושו
־תב עוש־תבל העברא
׃לאימע

6
עמשילאו רחביו
׃טלפילאו

7
׃עיפיו גפנו הגנו

8
עדילאו עמשילאו
׃העשת טלפילאו

9
דבלמ דיוד ינב לכ
רמתו םישגליפ־ינב
׃םתוחא

10
םעבחר המלש־ןבו
ונב אסא ונב היבא
׃ונב טפשוהי

11
והיזחא ונב םרוי
׃ונב שאוי ונב

12
הירזע ונב והיצמא
׃ונב םתוי ונב

13
והיקזח ונב זחא
׃ונב השנמ ונב

14
והישאי ונב ןומא
׃ונב

15
רוכבה והישאי ינבו
ינשה ןנחוי
ישלשה םיקיוהי
יעיברה והיקדצ
׃םולש

16
םיקיוהי ינבו
היקדצ ונב הינכי
׃ונב

17
רסא הינכי ינבו
׃ונב לאיתלאש

18
הידפו םריכלמו
הימקי רצאנשו
׃היבדנו עמשוה

19
לבברז הידפ ינבו
לבברז־ןבו יעמשו
היננחו םלשמ
׃םתוחא תימלשו

20
היכרבו להאו הבשחו
דסח בשוי הידסחו
׃שמח

21
היטלפ היננח־ןבו
היפר ינב היעשיו
ינב ןנרא ינב
׃הינכש ינב הידבע

22
היעמש הינכש ינבו
שוטח היעמש ינבו
חירבו לאגיו
׃השש טפשו הירענו

23
הירענ־ןבו
היקזחו יניעוילא
׃השלש םקירזעו

24
יניעוילא ינבו
בישילאו והוידה
בוקעו הילפו
הילדו ןנחויו
׃העבש יננעו

1 Chronicles 4


1 Chronicles Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 3

1 Chronicles

Return to Index

Chapter 4

1
ץרפ הדוהי ינב
רוחו ימרכו ןורצח
׃לבושו

2
לבוש־ןב היארו
תחיו תחי־תא דילוה
ימוחא־תא דילה
הלא דהל־תאו
׃יתערצה תוחפשמ

3
םטיע יבא הלאו
אמשיו לאערזי
םתוחא םשו שבדיו
׃ינופללצה

4
רדג יבא לאונפו
הלא השוח יבא רזעו
רוכב רוח־ינב
תיב יבא התרפא
׃םחל

5
עוקת יבא רוחשאלו
האלח םישנ יתש ויה
׃הרענו

6
הרענ ול דלתו
רפח־תאו םזחא־תא
ינמית־תאו
הלא ירתשחאה־תאו
׃הרענ ינב

7
תרצ האלח ינבו
׃ןנתאו רחצי

8
דילוה ץוקו
הבבצה־תאו בונע־תא
לחרחא תוחפשמו
׃םורה־ןב

9
דבכנ ץבעי יהיו
הארק ומאו ויחאמ
יכ רמאל ץבעי ומש
׃בצעב יתדלי

10
יהלאל ץבעי ארקיו
ךרב־םא רמאל לארשי
תיברהו ינכרבת
התיהו ילובג־תא
תישעו ימע ךדי
יבצע יתלבל הערמ
תא םיהלא אביו
׃לאש־רשא

11
החוש־יחא בולכו
אוה ריחמ־תא דילוה
׃ןותשא יבא

12
דילוה ןותשאו
אפר תיב־תא
הנחת־תאו חספ־תאו
הלא שחנ ריע יבא
׃הכר ישנא

13
לאינתע זנק ינבו
לאינתע ינבו הירשו
׃תתח

14
דילוה יתנועמו
הירשו הרפע־תא
יבא באוי־תא דילוה
יכ םישרח איג
׃ויה םישרח

15
הנפי־ןב בלכ ינבו
םענו הלא וריע
׃זנקו הלא ינבו

16
ףיז לאללהי ינבו
אירית הפיזו
׃לארשאו

17
דרמו רתי הרזע־ןבו
רהתו ןוליו רפעו
ימש־תאו םירמ־תא
יבא חבשי־תאו
׃עמתשא

18
הדלי הידהיה ותשאו
רודג יבא דרי־תא
וכוש יבא רבח־תאו
יבא לאיתוקי ־תאו
ינב הלאו חונז
רשא הערפ־תב היתב
׃דרמ חקל

19
הידוה תשא ינבו
יבא םחנ תוחא
ימרגה הליעק
׃יתכעמה עמתשאו

20
ןונמא ןומיש ינבו
ןנח־ןב הנרו
יעשי ינבו ןולותו
׃תחוז־ןבו תחוז

21
הדוהי־ןב הלש ינב
הדעלו הכל יבא רע
תוחפשמו השרמ יבא
תיבל ץבה תדבע־תיב
׃עבשא

22
אבזכ ישנאו םיקויו
ףרשו שאויו
באומל ולעב־רשא
םירבדהו םחל יבשיו
׃םיקיתע

23
יבשיו םירצויה המה
הרדגו םיעטנ
ותכאלמב ךלמה־םע
׃םש ובשי

24
לאומנ ןועמש ינב
חרז בירי ןימיו
׃לואש

25
ונב םשבמ ונב םלש
׃ונב עמשמ

26
לאומח עמשמ ינבו
יעמש ונב רוכז ונב
׃ונב

27
השש םינב יעמשלו
שש תונבו רשע
םינב ןיא ויחאלו
םתחפשמ לכו םיבר
ינב־דע וברה אל
׃הדוהי

28
עבש־ראבב ובשיו
׃לעוש רצחו הדלומו

29
םצעבו ההלבבו
׃דלותבו

30
המרחבו לאותבבו
׃גלקיצבו

31
תובכרמ תיבבו
תיבבו םיסוס רצחבו
הלא םירעשבו יארב
ךלמ־דע םהירע
׃דיוד

32
ןיעו םטיע םהירצחו
ןשעו ןכתו ןומר
׃שמח םירע

33
רשא םהירצח־לכו
הלאה םירעה תוביבס
םתבשומ תאז לעב־דע
׃םהל םשחיתהו

34
ךלמיו בבושמו
׃היצמא־ןב השויו

35
אוהיו לאויו
הירש־ןב היבשוי־ןב
׃לאישע־ןב

36
הבקעיו יניעוילאו
הישעו היחושיו
לאמישיו לאידעו
׃הינבו

37
יעפש־ןב אזיזו
הידי־ןב ןולא־ןב
׃היעמש־ןב ירמש־ןב

38
תומשב םיאבה הלא
םתוחפשמב םיאישנ
וצרפ םהיתובא תיבו
׃בורל

39
רדג אובמל וכליו
איגה חרזמל דע
׃םנאצל הערמ שקבל

40
ןמש הערמ ואצמיו
תבחר ץראהו בוטו
הולשו תטקשו םידי
םיבשיה םח־ןמ יכ
׃םינפל םש

41
םיבותכה הלא ואביו
ימיב תומשב
הדוהי־ךלמ והיקזחי
םהילהא ־תא וכיו
רשא םיניעמה־תאו
םמירחיו המש־ואצמנ
ובשיו הזה םויה־דע
הערמ־יכ םהיתחת
׃םש םנאצל

42
ןועמש ינב־ןמ םהמו
ריעש רהל וכלה
תואמ שמח םישנא
הירענו היטלפו
ינב לאיזעו היפרו
׃םשארב יעשי

43
תיראש־תא וכיו
ובשיו קלמעל הטלפה
׃הזה םויה דע םש

1 Chronicles 5


1 Chronicles Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 4

1 Chronicles

Return to Index

Chapter 5

1
ןבואר ינבו
אוה יכ לארשי־רוכב
וללחבו רוכבה
הנתנ ויבא יעוצי
ףסוי ינבל ותרכב
אלו לארשי־ןב
׃הרכבל שחיתהל

2
רבג הדוהי יכ
ונממ דיגנלו ויחאב
׃ףסויל הרכבהו

3
רוכב ןבואר ינב
אולפו ךונח לארשי
׃ימרכו ןורצח

4
היעמש לאוי ינב
יעמש ונב גוג ונב
׃ונב

5
ונב היאר ונב הכימ
׃ונב לעב

6
הלגה רשא ונב הראב
ךלמ רסאנלפ תגלת
אישנ אוה רשא
׃ינבוארל

7
ויתחפשמל ויחאו
םתודלתל שחיתהב
לאיעי שארה
׃והירכזו

8
זזע־ןב עלבו
לאוי־ןב עמש־ןב
רערעב בשוי אוה
לעבו ובנ־דעו
׃ןועמ

9
בשי חרזמלו
הרבדמ אובל־דע
יכ תרפ רהנה־ןמל
ץראב ובר םהינקמ
׃דעלג

10
ושע לואש ימיבו
םיארגהה־םע המחלמ
ובשיו םדיב ולפיו
־לע םהילהאב
חרזמ ינפ־לכ
׃דעלגל

11
םדגנל דג־ינבו
ןשבה ץראב ובשי
׃הכלס־דע

12
םפשו שארה לאוי
טפשו ינעיו הנשמה
׃ןשבב

13
תיבל םהיחאו
לאכימ םהיתובא
ירויו עבשו םלשמו
רבעו עיזו ןכעיו
׃העבש

14
ליחיבא ינב הלא
חורי־ןב ירוח־ןב
לאכימ־ןב דעלג־ןב
ודחי ־ןב ישישי־ןב
׃זוב־ןב

15
לאידבע־ןב יחא
תיבל שאר ינוג־ןב
׃םתובא

16
ןשבב דעלגב ובשיו
היתנבבו
ןורש ישרגמ־לכבו
׃םתואצות־לע

17
ימיב ושחיתה םלכ
הדוהי־ךלמ םתוי
םעברי ימיבו
׃לארשי־ךלמ

18
ידגו ןבואר־ינב
השנמ־טבש יצחו
םישנא ליח־ינב־ןמ
ברחו ןגמ יאשנ
ידומלו תשק יכרדו
םיעברא המחלמ
ףלא העבראו
םיששו תואמ־עבשו
׃אבצ יאצי

19
המחלמ ושעיו
רוטיו םיאירגהה־םע
׃בדונו שיפנו

20
םהילע ורזעיו
םדיב ונתניו
לכו םיאירגהה
םיהלאל יכ םהמעש
המחלמב וקעז
םהל רותענו
׃וב וחטב־יכ

21
םהינקמ ובשיו
ףלא םישמח םהילמג
םישמחו םיתאמ ןאצו
םיפלא םירומחו ףלא
׃ףלא האמ םדא שפנו

22
םיבר םיללח־יכ
םיהלאהמ יכ ולפנ
ובשיו המחלמה
׃הלגה־דע םהיתחת

23
השנמ טבש יצח ינבו
ןשבמ ץראב ובשי
ןומרח לעב־דע
ןומרח ־רהו רינשו
׃ובר המה

24
ישאר הלאו
רפעו םתובא־תיב
לאילאו יעשיו
הימריו לאירזעו
לאידחיו היודוהו
ליח ירובג םישנא
םישאר תומש ישנא
׃םתובא תיבל

25
יהלאב ולעמיו
ונזיו םהיתובא
יהלא ירחא
ץראה־ימע
םיהלא דימשה־רשא
׃םהינפמ

26
לארשי יהלא רעיו
לופ חור־תא
חור־תאו רושא־ךלמ
ךלמ רסנלפ תגלת
םלגיו רושא
ידגלו ינבוארל
השנמ טבש יצחלו
רובחו חלחל םאיביו
דע ןזוג רהנו ארהו
׃הזה םויה

27
תהק ןושרג יול ינב
׃יררמו

28
םרמע תהק ינבו
ןורבחו רהצי
׃לאיזעו

29
ןרהא םרמע ינבו
ינבו םירמו השמו
אוהיבאו בדנ ןרהא
׃רמתיאו רזעלא

30
דילוה רזעלא
סחניפ סחניפ־תא
׃עושיבא־תא דילה

31
דילוה עושיבאו
דילוה יקבו יקב־תא
׃יזע־תא

32
דילוה יזעו
היחרזו היחרז־תא
׃תוירמ־תא דילוה

33
דילוה תוירמ
הירמאו הירמא־תא
׃בוטיחא־תא דילוה

34
דילוה בוטיחאו
קודצו קודצ־תא
׃ץעמיחא־תא דילוה

35
דילוה ץעמיחאו
הירזעו הירזע־תא
׃ןנחוי־תא דילוה

36
דילוה ןנחויו
רשא אוה הירזע־תא
הנב־רשא תיבב ןהכ
׃םלשוריב המלש

37
הירזע דלויו
הירמאו הירמא־תא
׃בוטיחא־תא דילוה

38
דילוה בוטיחאו
קודצו קודצ־תא
׃םולש־תא דילוה

39
דילוה םולשו
היקלחו היקלח־תא
׃הירזע־תא דילוה

40
דילוה הירזעו
הירשו הירש־תא
׃קדצוהי־תא דילוה

41
ךלה קדצוהיו
הוהי תולגהב
םלשוריו הדוהי־תא
׃רצאנדכבנ דיב

1 Chronicles 6


1 Chronicles Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 5

1 Chronicles

Return to Index

Chapter 6

1
תהק םשרג יול ינב
׃יררמו

2
תומש הלאו
ינבל םושרג־ינב
׃יעמשו

3
םרמע תהק ינבו
ןורבחו רהציו
׃לאיזעו

4
ילחמ יררמ ינב
תוחפשמ הלאו ישמו
׃םהיתובאל יולה

5
ונב ינבל םושרגל
׃ונב המז ונב תחי

6
ונב ודע ונב חאוי
ירתאי ונב חרז
׃ונב

7
בדנימע תהק ינב
ריסא ונב חרק ונב
׃ונב

8
ףסיבאו ונב הנקלא
׃ונב ריסאו ונב

9
לאירוא ונב תחת
ונב היזע ונב
׃ונב לואשו

10
ישמע הנקלא ינבו
׃תומיחאו

11
הנקלא ונב הנקלא
תחנו ונב יפוצ
׃ונב

12
םחרי ונב באילא
׃ונב הנקלא ונב

13
רכבה לאומש ינבו
׃היבאו ינשו

14
ילחמ יררמ ינב
ונב יעמש ונב ינבל
׃ונב הזע

15
ונב היגח ונב אעמש
׃ונב הישע

16
דימעה רשא הלאו
ריש־ידי־לע דיוד
חונממ הוהי תיב
׃ןוראה

17
ינפל םיתרשמ ויהיו
דעומ־להא ןכשמ
המלש תונב־דע רישב
הוהי תיב־תא
ודמעיו םלשוריב
׃םתדובע־לע םטפשמכ

18
םידמעה הלאו
יתהקה ינבמ םהינבו
ררושמה ןמיה
׃לאומש־ןב לאוי־ןב

19
םחרי־ןב הנקלא־ןב
׃חות־ןב לאילא־ןב

20
הנקלא־ןב ףיצ־ןב
׃ישמע־ןב תחמ־ןב

21
לאוי־ןב הנקלא־ןב
הירזע־ןב
׃הינפצ־ןב

22
ריסא־ןב תחת־ןב
׃חרק־ןב ףסיבא־ןב

23
תהק־ןב רהצי־ןב
׃לארשי־ןב יול־ןב

24
דמעה ףסא ויחאו
ףסא ונימי־לע
והיכרב־ןב
׃אעמש־ןב

25
הישעב־ןב לאכימ־ןב
׃היכלמ־ןב

26
חרז־ןב ינתא־ןב
׃הידע־ןב

27
המז־ןב ןתיא־ןב
׃יעמש־ןב

28
םשרג־ןב תחי־ןב
׃יול־ןב

29
םהיחא יררמ ינבו
ןתיא לואמשה־לע
ידבע־ןב ישיק־ןב
׃ךולמ־ןב

30
היצמא־ןב היבשח־ןב
׃היקלח־ןב

31
ינב־ןב יצמא־ןב
׃רמש־ןב

32
ישומ־ןב ילחמ־ןב
׃יול־ןב יררמ־ןב

33
םיולה םהיחאו
תדובע־לכל םינותנ
׃םיהלאה תיב ןכשמ

34
וינבו ןרהאו
חבזמ־לע םיריטקמ
חבזמ־לעו הלועה
תכאלמ לכל תרטקה
רפכלו םישדקה שדק
רשא לככ לארשי־לע
דבע השמ הוצ
׃םיהלאה

35
ןרהא ינב הלאו
סחניפ ונב רזעלא
׃ונב עושיבא ונב

36
ונב יזע ונב יקב
׃ונב היחרז

37
הירמא ונב תוירמ
׃ונב בוטיחא ונב

38
ץעמיחא ונב קודצ
׃ונב

39
םתובשומ הלאו
םלובגב םתוריטל
תחפשמל ןרהא ינבל
היה םהל יכ יתהקה
׃לרוגה

40
םהל ונתיו
ץראב ןורבח־תא
הישרגמ־תאו הדוהי
׃היתביבס

41
ריעה הדש־תאו
ונתנ הירצח־תאו
׃הנפי־ןב בלכל

42
ונתנ ןרהא ינבלו
טלקמה ירע־תא
הנבל־תאו ןורבח־תא
הישרגמ־תאו
עמתשא־תאו רתי־תאו
׃הישרגמ־תאו

43
זליח־תאו
הישרגמ־תאו
ריבד־תא
׃הישרגמ־תאו

44
ןשע־תאו
הישרגמ־תאו
שמש תיב־תאו
׃הישרגמ־תאו

45
ןמינב הטממו
הישרגמ־תאו עבג־תא
תמלע־תאו
הישרגמ־תאו
תותנע־תאו
הישרגמ־תאו
הרשע־שלש םהירע־לכ
׃םהיתוחפשמב ריע

46
םירתונה תהק ינבלו
הטמה תחפשממ
יצח הטמ תיצחממ
םירע לרוגב השנמ
׃רשע

47
םושרג ינבלו
הטממ םתוחפשמל
רשא הטממו רכששי
הטממו ילתפנ הטממו
םירע ןשבב השנמ
׃הרשע שלש

48
יררמ ינבל
הטממ םתוחפשמל
דג־הטממו ןבואר
לרוגב ןלובז הטממו
׃הרשע םיתש םירע

49
לארשי־ינב ונתיו
םירעה־תא םיולל
׃םהישרגמ־תאו

50
הטממ לרוגב ונתיו
הטממו הדוהי־ינב
הטממו ןועמש־ינב
תא ןמינב ינב
הלאה םירעה
םהתא וארקי־רשא
׃תומשב

51
תהק ינב תוחפשממו
םלובג ירע יהיו
׃םירפא הטממ

52
ירע־תא םהל ונתיו
םכש־תא טלקמה
רהב הישרגמ־תאו
רזג־תאו םירפא
׃הישרגמ־תאו

53
םעמקי־תאו
הישרגמ־תאו
ןורוח תיב־תאו
׃הישרגמ־תאו

54
ןוליא־תאו
הישרגמ־תאו
ןומר־תג־תאו
׃הישרגמ־תאו

55
השנמ הטמ תיצחממו
הישרגמ־תאו רנע־תא
םעלב־תאו
תחפשמל הישרגמ־תאו
׃םירתונה תהק־ינבל

56
תחפשממ םושרג ינבל
השנמ הטמ יצח
ןשבב ןלוג־תא
־תאו הישרגמ־תאו
תורתשע
׃הישרגמ־תאו

57
רכששי הטממו
הישרגמ־תאו שדק־תא
תרבד־תא
׃הישרגמ־תאו

58
תומאר־תאו
הישרגמ־תאו
םנע־תאו
׃הישרגמ־תאו

59
לשמ־תא רשא הטממו
הישרגמ־תאו
ןודבע־תאו
׃הישרגמ־תאו

60
קקוח־תאו
הישרגמ־תאו
בחר־תאו
׃הישרגמ־תאו

61
ילתפנ הטממו
לילגב שדק־תא
הישרגמ־תאו
ןומח־תאו
־תאו הישרגמ־תאו
םיתירק
׃הישרגמ־תאו

62
םירתונה יררמ ינבל
ןלובז הטממ
ונומר־תא
הישרגמ־תאו
־תאו רובת־תא
׃הישרגמ

63
וחרי ןדריל רבעמו
הטממ ןדריה חרזמל
רצב־תא ןבואר
הישרגמ ־תאו רבדמב
הצהי־תאו
׃הישרגמ־תאו

64
תומדק־תאו
הישרגמ־תאו
תעפימ־תאו
׃הישרגמ־תאו

65
תומאר־תא דג־הטממו
הישרגמ־תאו דעלגב
םינחמ־תאו
׃הישרגמ־תאו

66
ןובשח־תאו
הישרגמ־תאו
ריזעי־תאו
׃הישרגמ־תאו

1 Chronicles 7


1 Chronicles Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 6

1 Chronicles

Return to Index

Chapter 7

1
עלות רכששי ינבלו
ןורמשו בישי האופו
׃העברא

2
יזע עלות ינבו
לאיריו היפרו
םשביו ימחיו
םישאר לאומשו
עלותל םתובא ־תיבל
םתודלתל ליח ירובג
דיוד ימיב םרפסמ
ףלא םינשו־םירשע
׃תואמ ששו

3
היחרזי יזע ינבו
לאכימ היחרזי ינבו
הישי לאויו הידבעו
׃םלכ םישאר השמח

4
םתודלתל םהילעו
ידודג םתובא תיבל
םישלש המחלמ אבצ
וברה ־יכ ףלא הששו
׃םינבו םישנ

5
תוחפשמ לכל םהיחאו
םיליח ירובג רכששי
ףלא העבשו םינומש
׃לכל םשחיתה

6
רכבו עלב ןמינב
׃השלש לאעידיו

7
ןובצא עלב ינבו
לאיזעו יזעו
יריעו תומיריו
תיב ישאר השמח
םיליח ירובג תובא
םירשע םשחיתהו
םישלשו ףלא םינשו
׃העבראו

8
הרימז רכב ינבו
רזעילאו שעויו
ירמעו יניעוילאו
היבאו תומריו
תמלעו תותנעו
׃רכב־ינב הלא־לכ

9
םתודלתל םשחיתהו
םתובא תיב ישאר
םירשע ליח ירובג
׃םיתאמו ףלא

10
ןהלב לאעידי ינבו
שיעי ןהלב ינבו
דוהאו ןמינבו
ןתיזו הנענכו
׃רחשיחאו שישרתו

11
לאעידי ינב הלא־לכ
ירובג תובאה ישארל
רשע־העבש םיליח
יאצי םיתאמו ףלא
׃המחלמל אבצ

12
ריע ינב םפחו םפשו
׃רחא ינב םשח

13
לאיצחי ילתפנ ינב
םולשו רציו ינוגו
׃ההלב ינב

14
לאירשא השנמ ינב
ושגליפ הדלי רשא
הדלי הימראה
׃דעלג יבא ריכמ־תא

15
השא חקל ריכמו
םשו םיפשלו םיפחל
םשו הכעמ ותחא
הניהתו דחפלצ ינשה
׃תונב דחפלצל

16
הכעמ דלתו
ארקתו ןב ריכמ־תשא
ויחא םשו שרפ ומש
םלוא וינבו שרש
׃םקרו

17
הלא ןדב םלוא ינבו
ריכמ־ןב דעלג ינב
׃השנמ־ןב

18
הדלי תכלמה ותחאו
דוהשיא־תא
רזעיבא־תאו
׃הלחמ־תאו

19
עדימש ינב ויהיו
יחקלו םכשו ןיחא
׃םעינאו

20
חלתוש םירפא ינבו
ונב תחתו ונב דרבו
תחתו ונב הדעלאו
׃ונב

21
חלתושו ונב דבזו
דעלאו רזעו ונב
תג־ישנא םוגרהו
יכ ץראב םידלונה
תחקל ודרי
׃םהינקמ־תא

22
םירפא לבאתיו
םיבר םימי םהיבא
׃ומחנל ויחא ואביו

23
רהתו ותשא־לא אביו
ארקיו ןב דלתו
יכ העירב ומש־תא
׃ותיבב התיה הערב

24
ןבתו הראש ותבו
ןורוח־תיב־תא
ןוילעה־תאו ןותחתה
׃הראש ןזא תאו

25
ףשרו ונב חפרו
ןחתו ונב חלתו
׃ונב

26
דוהימע ונב ןדעל
׃ונב עמשילא ונב

27
עשוהי ונב ןונ
׃ונב

28
םתובשמו םתזחאו
היתנבו לא־תיב
ןרענ חרזמלו
היתנבו רזג ברעמלו
היתנבו םכשו
׃היתנבו היע־דע

29
השנמ־ינב ידי־לעו
היתנבו ןאש־תיב
ודגמ היתנבו ךנעת
רוד היתונבו
ובשי הלאב היתונבו
ףסוי ינב
׃לארשי־ןב

30
הנמי רשא ינב
יושיו הושיו
חרשו העירבו
׃םתוחא

31
רבח העירב ינבו
יבא אוה לאיכלמו
׃תוזרב

32
דילוה רבחו
רמוש־תאו טלפי־תא
אעוש תאו םתוח־תאו
׃םתוחא

33
ךספ טלפי ינבו
הלא תושעו להמבו
׃טלפי ינב

34
יחא רמש ינבו
׃םראו הבחי הגהורו

35
חפוצ ויחא םלה־ןבו
׃למעו שלשו ענמיו

36
חוס חפוצ ינב
ירבו לעושו רפנרחו
׃הרמיו

37
אמשו דוהו רצב
ןרתיו השלשו
׃אראבו

38
הנפי רתי ינבו
׃אראו הפספו

39
חרא אלע ינבו
׃איצרו לאינחו

40
רשא־ינב הלא־לכ
תובאה־תיב ישאר
ירובג םירורב
ישאר םיליח
םשחיתהו םיאישנה
םרפסמ המחלמב אבצב
הששו םירשע םישנא
׃ףלא

1 Chronicles 8


1 Chronicles Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 7

1 Chronicles

Return to Index

Chapter 8

1
דילוה ןמינבו
לבשא ורכב עלב־תא
חרחאו ינשה
׃ישילשה

2
אפרו יעיברה החונ
׃ישימחה

3
עלבל םינב ויהיו
׃דוהיבאו ארגו רדא

4
ןמענו עושיבאו
׃חוחאו

5
ןפופשו ארגו
׃םרוחו

6
הלא דוחא ינב הלאו
תובא ישאר םה
םולגיו עבג יבשויל
׃תחנמ־לא

7
ארגו היחאו ןמענו
דילוהו םלגה אוה
׃דחיחא־תאו אזע־תא

8
הדשב דילוה םירחשו
םתא וחלש־ןמ באומ
ארעב־תאו םישוח
׃וישנ

9
ותשא שדח־ןמ דלויו
איבצ־תאו בבוי־תא
אשימ־תאו
׃םכלמ־תאו

10
היכש־תאו ץועי־תאו
וינב הלא המרמ־תאו
׃תובא ישאר

11
דילוה םישחמו
בוטיבא־תא
׃לעפלא־תאו

12
רבע לעפלא ינבו
אוה דמשו םעשמו
ונוא־תא הנב
׃היתנבו דל־תאו

13
המה עמשו הערבו
יבשויל תובאה ישאר
וחירבה המה ןוליא
׃תג יבשוי־תא

14
׃תומריו קשש ויחאו

15
׃רדעו דרעו הידבזו

16
הפשיו לאכימו
׃העירב ינב אחויו

17
םלשמו הידבזו
׃רבחו יקזחו

18
האילזיו ירמשיו
׃לעפלא ינב בבויו

19
ירכזו םיקיו
׃ידבזו

20
יתלצו ינעילאו
׃לאילאו

21
היארבו הידעו
׃יעמש ינב תרמשו

22
רבעו ןפשיו
׃לאילאו

23
ירכזו ןודבעו
׃ןנחו

24
םליעו היננחו
׃היתתנעו

25
ינב לאינפו הידפיו
׃קשש

26
הירחשו ירשמשו
׃הילתעו

27
הילאו הישרעיו
׃םחרי ינב ירכזו

28
תובא ישאר הלא
הלא םישאר םתודלתל
׃םלשוריב ובשי

29
יבא ובשי ןועבגבו
ותשא םשו ןועבג
׃הכעמ

30
ןודבע רוכבה ונבו
לעבו שיקו רוצו
׃בדנו

31
׃רכזו ויחאו רודגו

32
דילוה תולקמו
המה־ףאו האמש־תא
ובשי םהיחא דגנ
־םע םלשוריב
׃םהיחא

33
שיק־תא דילוה רנו
דילוה שיקו
לואשו לואש־תא
ןתנוהי־תא דילוה
עוש־יכלמ־תאו
בדניבא־תאו
׃לעבשא־תאו

34
בירמ ןתנוהי־ןבו
לעב בירמו לעב
׃הכימ־תא דילוה

35
ןותיפ הכימ ינבו
׃זחאו עראתו ךלמו

36
דילוה זחאו
הדעוהיו הדעוהי־תא
תמלע־תא דילוה
־תאו תומזע־תאו
דילוה ירמזו ירמז
׃אצומ־תא

37
דילוה אצומו
ונב הפר אענב־תא
לצא ונב השעלא
׃ונב

38
םינב השש לצאלו
םקירזע םתומש הלאו
לאעמשיו ורכב
הידבעו הירעשו
ינב הלא־לכ ןנחו
׃לצא

39
ויחא קשע ינבו
שועי ורכב םלוא
טלפילאו ינשה
׃ישלשה

40
םלוא־ינב ויהיו
ליח־ירבג םישנא
םיברמו תשק יכרד
םינב ינבו םינב
הלא־לכ םישמחו האמ
׃ןמינב ינבמ

1 Chronicles 9


1 Chronicles Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 8

1 Chronicles

Return to Index

Chapter 9

1
ושחיתה לארשי־לכו
םיבותכ םנהו
לארשי יכלמ רפס־לע
לבבל ולגה הדוהיו
׃םלעמב

2
םינשארה םיבשויהו
םהירעב םתזחאב רשא
םינהכה לארשי
׃םיניתנהו םיולה

3
ובשי םלשוריבו
הדוהי ינב־ןמ
ןמינב ינב־ןמו
םירפא ינב־ןמו
׃השנמו

4
דוהימע־ןב יתוע
ירמא־ןב ירמע־ןב
ץרפ ינב־ןמינב־ןב
׃הדוהי־ןב

5
הישע ינולישה־ןמו
׃וינבו רוכבה

6
לאועי חרז־ינב־ןמו
תואמ־שש םהיחאו
׃םיעשתו

7
ןמינב ינב־ןמו
םלשמ־ןב אולס
היודוה־ןב
׃האנסה־ןב

8
םחרי־ןב הינביו
יזע־ןב הלאו
םלשמו ירכמ־ןב
לאוער־ןב היטפש־ןב
׃הינבי ־ןב

9
םתודלתל םהיחאו
םישמחו תואמ עשת
םישנא הלא־לכ הששו
תיבל תובא ישאר
׃םהיתבא

10
היעדי םינהכה־ןמו
׃ןיכיו ביריוהיו

11
היקלח־ןב הירזעו
קודצ־ןב םלשמ־ןב
תוירמ־ןב
דיגנ בוטיחא־ןב
׃םיהלאה תיב

12
םחרי־ןב הידעו
היכלמ־ןב רוחשפ־ןב
לאידע־ןב ישעמו
םלשמ ־ןב הרזחי־ןב
׃רמא־ןב תימלשמ־ןב

13
תיבל םישאר םהיחאו
עבשו ףלא םתובא
ירובג םיששו תואמ
תדובע תכאלמ ליח
׃םיהלאה־תיב

14
היעמש םיולה־ןמו
םקירזע־ןב בושח־ןב
ינב־ןמ היבשח־ןב
׃יררמ

15
ללגו שרח רקבקבו
אכימ־ןב הינתמו
׃ףסא־ןב ירכז־ןב

16
היעמש־ןב הידבעו
ןותודי־ןב ללג־ןב
אסא־ןב היכרבו
בשויה הנקלא־ןב
׃יתפוטנ ירצחב

17
םולש םירעשהו
ןמלטו בוקעו
םהיחאו ןמיחאו
׃שארה םולש

18
ךלמה רעשב הנה־דעו
םירעשה המה החרזמ
׃יול ינב תונחמל

19
ארוק־ןב םולשו
חרק־ןב ףסיבא־ןב
ויבא־תיבל ויחאו
תכאלמ לע םיחרקה
םיפסה ירמש הדובעה
םהיתבאו להאל
ירמש הוהי הנחמ־לע
׃אובמה

20
רזעלא־ןב סחניפו
םהילע היה דיגנ
׃ומע הוהי םינפל

21
הימלשמ ןב הירכז
להאל חתפ רעש
׃דעומ

22
םירורבה םלכ
םיפסב םירעשל
רשע םינשו םיתאמ
םהירצחב המה
דסי המה םשחיתה
הארה לאומשו דיוד
׃םתנומאב

23
םהינבו םהו
םירעשה־לע
הוהי־תיבל
להאה־תיבל
׃תורמשמל

24
ויהי תוחור עבראל
המי חרזמ םירעשה
׃הבגנו הנופצ

25
םהירצחב םהיחאו
םימיה תעבשל אובל
׃הלא־םע תע־לא תעמ

26
המה הנומאב יכ
םירעשה ירבג תעברא
ויהו םיולה םה
לעו תוכשלה־לע
תיב תורצאה
׃םיהלאה

27
תוביבסו
ונילי םיהלאה־תיב
תרמשמ םהילע־יכ
חתפמה־לע םהו
׃רקבל רקבלו

28
ילכ־לע םהמו
רפסמב־יכ הדובעה
רפסמבו םואיבי
׃םואיצוי

29
םינממ םהמו
לעו םילכה־לע
שדקה ילכ־לכ
ןייהו תלסה־לעו
הנובלהו ןמשהו
׃םימשבהו

30
םינהכה ינב־ןמו
תחקרמה יחקר
׃םימשבל

31
םיולה־ןמ היתתמו
םלשל רוכבה אוה
לע הנומאב יחרקה
׃םיתבחה השעמ

32
יתהקה ינב־ןמו
םחל־לע םהיחא־ןמ
תבש ןיכהל תכרעמה
׃תבש

33
ישאר םיררשמה הלאו
תכשלב םיולל תובא
םמוי־יכ םיריטפ
םהילע הלילו
׃הכאלמב

34
תובאה ישאר הלא
םתודלתל םיולל
ובשי הלא םישאר
׃םלשוריב

35
ובשי ןועבגבו
לאועי ןועבג־יבא
׃הכעמ ותשא םשו

36
ןודבע רוכבה ונבו
לעבו שיקו רוצו
׃בדנו רנו

37
ויחאו רודגו
׃תולקמו הירכזו

38
דילוה תולקמו
םה־ףאו םאמש־תא
ובשי םהיחא דגנ
׃םהיחא־םע םלשוריב

39
שיק־תא דילוה רנו
דילוה שיקו
לואשו לואש־תא
ןתנוהי־תא דילוה
עוש־יכלמ־תאו
בדניבא־תאו
׃לעבשא־תאו

40
בירמ ןתנוהי־ןבו
לעב־ירמו לעב
׃הכימ־תא דילוה

41
ןותיפ הכימ ינבו
׃ערחתו ךלמו

42
דילוה זחאו
הרעיו הרעי־תא
תמלע־תא דילוה
תומזע־תאו
ירמזו ירמז־תאו
׃אצומ־תא דילוה

43
דילוה אצומו
ונב היפרו אענב־תא
לצא ונב השעלא
׃ונב

44
םינב השש לצאלו
םקירזע םתומש הלאו
לאעמשיו ורכב
הידבעו הירעשו
׃לצא ינב הלא ןנחו

1 Chronicles 10


1 Chronicles Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 9

1 Chronicles

Return to Index

Chapter 10

1
ומחלנ םיתשלפו
סניו לארשיב
ינפמ לארשי־שיא
ולפיו םיתשלפ
׃עבלג רהב םיללח

2
םיתשלפ וקבדיו
ירחאו לואש ירחא
םיתשלפ וכיו וינב
־תאו ןתנוי־תא
בדניבא
ינב עוש־יכלמ־תאו
׃לואש

3
המחלמה דבכתו
והאצמיו לואש־לע
לחיו תשקב םירומה
׃םירויה־ןמ

4
אשנ־לא לואש רמאיו
ךברח ףלש וילכ
ואבי־ןפ הב ינרקדו
הלאה םילרעה
אלו יב־וללעתהו
יכ וילכ אשנ הבא
לואש חקיו דאמ ארי
לפיו ברחה־תא
׃הילע

5
יכ וילכ־אשנ אריו
לפיו לואש תמ
ברחה־לע אוה־םג
׃תמיו

6
תשלשו לואש תמיו
ותיב־לכו וינב
׃ותמ ודחי

7
שיא־לכ ואריו
יכ קמעב־רשא לארשי
לואש ותמ־יכו וסנ
ובזעיו וינבו
ואביו וסניו םהירע
׃םהב ובשיו םיתשלפ

8
ואביו תרחממ יהיו
טשפל םיתשלפ
ואצמיו םיללחה־תא
וינב ־תאו לואש־תא
׃עבלג רהב םילפנ

9
ואשיו והטישפיו
וילכ־תאו ושאר־תא
וחלשיו
ביבס םיתשלפ־ץראב
םהיבצע־תא רשבל
׃םעה־תאו

10
וילכ־תא ומישיו
םהיהלא תיב
ועקת ותלגלג־תאו
׃ןוגד תיב

11
שיבי לכ ועמשיו
תא דעלג
םיתשלפ ושע־רשא־לכ
׃לואשל

12
ליח שיא־לכ ומוקיו
תפוג־תא ואשיו
תפוג תאו לואש
םואיביו וינב
ורבקיו השיבי
תחת םהיתומצע־תא
ומוציו שביב הלאה
׃םימי תעבש

13
ולעמב לואש תמיו
הוהיב לעמ רשא
רשא הוהי רבד־לע
לואשל ־םגו רמש־אל
׃שורדל בואב

14
הוהיב שרד־אלו
בסיו והתימיו
דיודל הכולמה־תא
׃ישי־ןב

1 Chronicles 11


1 Chronicles Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 10

1 Chronicles

Return to Index

Chapter 11

1
לארשי־לכ וצבקיו
הנורבח דיוד־לא
ךמצע הנה רמאל
׃ונחנא ךרשבו

2
םושלש־םג לומת־םג
ךלמ לואש תויהב םג
איבמהו איצומה התא
רמאיו לארשי־תא
התא ךל ךיהלא הוהי
ימע־תא הערת
התאו לארשי־תא
ימע לע דיגנ היהת
׃לארשי

3
ינקז־לכ ואביו
ךלמה־לא לארשי
םהל תרכיו הנורבח
ןורבחב תירב דיוד
וחשמיו הוהי ינפל
ךלמל דיוד־תא
רבדכ לארשי־לע
׃לאומש־דיב הוהי

4
דיוד ךליו
םלשורי לארשי־לכו
םשו סובי איה
׃ץראה יבשי יסוביה

5
סובי יבשי ורמאיו
הנה אובת אל דיודל
דיוד דכליו
איה ןויצ תדצמ־תא
׃דיוד ריע

6
הכמ־לכ דיוד רמאיו
הנושארב יסובי
רשלו שארל היהי
באוי הנושארב לעיו
יהיו היורצ־ןב
׃שארל

7
דצמב דיוד בשיו
ריע ול־וארק ןכ־לע
׃דיוד

8
ביבסמ ריעה ןביו
אולמה־ןמ
באויו ביבסה־דעו
׃ריעה ראש־תא היחי

9
ךולה דיוד ךליו
תואבצ הוהיו לודגו
׃ומע

10
םירובגה ישאר הלאו
דיודל רשא
ומע םיקזחתמה
ותוכלמב
לארשי־לכ־םע
הוהי רבדכ וכילמהל
׃לארשי־לע

11
םירבגה רפסמ הלאו
םעבשי דיודל רשא
שאר ינומכח־ןב
ררוע ־אוה םישולשה
ותינח־תא
ללח תואמ־שלש־לע
׃תחא םעפב

12
רזעלא וירחאו
יחוחאה ודוד־ןב
השולשב אוה
׃םירבגה

13
דיוד־םע היה־אוה
םיתשלפהו םימד ספב
המחלמל םש־ופסאנ
הדשה תקלח יהתו
םעהו םירועש האלמ
׃םיתשלפ ינפמ וסנ

14
ובציתיו
הקלחה־ךותב
וכיו הוליציו
עשויו םיתשלפ־תא
׃הלודג העושת הוהי

15
השולש ודריו
שאר םישולשה־ןמ
דיוד־לא רצה־לע
םלדע תרעמ־לא
הנח םיתשלפ הנחמו
׃םיאפר קמעב

16
הדוצמב זא דיודו
זא םיתשלפ ביצנו
׃םחל תיבב

17
רמאיו דיוד ואתיו
רובמ םימ ינקשי ימ
׃רעשב רשא םחל־תיב

18
השלשה ועקביו
םיתשלפ הנחמב
רובמ םימ־ובאשיו
רעשב רשא םחל־תיב
ואביו ואשיו
הבא־אלו דיוד־לא
ךסניו םתותשל דיוד
׃הוהיל םתא

19
יל הלילח רמאיו
תאז תושעמ יהלאמ
הלאה םישנאה םדה
יכ םתושפנב התשא
םואיבה םתושפנב
םתותשל הבא אלו
תשלש ושע הלא
׃םירובגה

20
באוי־יחא ישבאו
שאר היה אוה
ררוע אוהו השולשה
שלש־לע ותינח־תא
םש־אלו ללח תואמ
׃השולשב

21
םינשב השולשה־ןמ
רשל םהל יהיו דבכנ
׃אב־אל השולשה־דעו

22
עדיוהי־ןב הינב
ליח־שיא־ןב
לאצבק־ןמ םילעפ־בר
ינש תא הכה אוה
אוהו באומ לאירא
יראה־תא הכהו דרי
םויב רובה ךותב
׃גלשה

23
שיאה־תא הכה־אוהו
שמח הדמ שיא ירצמה
ירצמה דיבו המאב
םיגרא רונמכ תינח
טבשב וילא דריו
תינחה־תא לזגיו
והגרהיו ירצמה דימ
׃ותינחב

24
והינב השע הלא
םש־ולו עדיוהי־ןב
׃םירבגה השולשב

25
ונה םישולשה־ןמ
אוה דבכנ
אב־אל השולשה־לאו
־לע דיוד והמישיו
׃ותעמשמ

26
םיליחה ירובגו
באוי יחא לא־השע
ודוד־ןב ןנחלא
׃םחל תיבמ

27
ץלח ירורהה תומש
׃ינולפה

28
שקע־ןב אריע
רזעיבא יעוקתה
׃יתותנעה

29
יליע יתשחה יכבס
׃יחוחאה

30
דלח יתפטנה ירהמ
׃יתפוטנה הנעב־ןב

31
יביר־ןב יתיא
ןמינב ינב תעבגמ
׃ינתערפה הינב

32
שעג ילחנמ ירוח
׃יתברעה לאיבא

33
ימורחבה תומזע
׃ינבלעשה אבחילא

34
ינוזגה םשה ינב
הגש־ןב ןתנוי
׃יררהה

35
רכש־ןב םאיחא
לפילא יררהה
׃רוא־ןב

36
היחא יתרכמה רפח
׃ינלפה

37
ירענ ילמרכה ורצח
׃יבזא־ןב

38
רחבמ ןתנ יחא לאוי
׃ירגה־ןב

39
ירחנ ינומעה קלצ
ילכ אשנ יתרבה
׃היורצ־ןב באוי

40
ברג ירתיה אריע
׃ירתיה

41
דבז יתחה הירוא
׃ילחא־ןב

42
אזיש־ןב אנידע
שאר ינבוארה
וילעו ינבוארל
׃םישולש

43
הכעמ־ןב ןנח
׃ינתמה טפשויו

44
עמש יתרתשעה איזע
םתוח ינב לאועיו
׃ירערעה

45
ירמש־ןב לאעידי
׃יציתה ויחא אחיו

46
םיוחמה לאילא
היושויו יביריו
המתיו םענלא ינב
׃יבאומה

47
דבועו לאילא
׃היבצמה לאישעיו

1 Chronicles 12


1 Chronicles Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 11

1 Chronicles

Return to Index

Chapter 12

1
םיאבה הלאו
גלקיצל דיוד־לא
ינפמ רוצע דוע
המהו שיק־ןב לואש
ירזע םירובגב
׃המחלמה

2
םינימימ תשק יקשנ
םינבאב םילאמשמו
יחאמ תשקב םיצחבו
׃ןמינבמ לואש

3
שאויו רזעיחא שארה
יתעבגה העמשה ינב
ינב טלפו לאוזיו
אוהיו הכרבו תומזע
׃יתתנעה

4
ינועבגה היעמשיו
םישלשב רובג
׃םישלשה־לעו

5
לאיזחיו הימריו
דבזויו ןנחויו
׃יתרדגה

6
תומיריו יזועלא
והירמשו הילעבו
׃יפירחה והיטפשו

7
והישיו הנקלא
רזעויו לארזעו
׃םיחרקה םעבשיו

8
הידבזו הלאעויו
םחרי ינב
׃רודגה־ןמ

9
ולדבנ ידגה־ןמו
דצמל דיוד־לא
ליחה ירבג הרבדמ
המחלמל אבצ ישנא
חמרו הנצ יכרע
םהינפ הירא ינפו
םירהה־לע םיאבצכו
׃רהמל

10
הידבע שארה רזע
׃ישלשה באילא ינשה

11
יעיברה הנמשמ
׃ישמחה הימרי

12
לאילא יששה יתע
׃יעבשה

13
ינימשה ןנחוי
׃יעישתה דבזלא

14
ירישעה והימרי
׃רשע יתשע ינבכמ

15
ישאר דג־ינבמ הלא
האמל דחא אבצה
׃ףלאל לודגהו ןטקה

16
ורבע רשא םה הלא
שדחב ןדריה־תא
אלממ אוהו ןושארה
ויתידג־לכ־לע
וחירביו
םיקמעה־לכ־תא
׃ברעמלו חרזמל

17
ינב־ןמ ואביו
הדוהיו ןמינב
׃דיודל דצמל־דע

18
םהינפל דיוד אציו
םהל רמאיו ןעיו
ילא םתאב םולשל־םא
יל־היהי ינרזעל
דחיל בבל םכילע
ירצל ינתומרל־םאו
ארי יפכב סמח אלב
וניתובא יהלא
׃חכויו

19
ישמע־תא השבל חורו
ךל םישולשה שאר
ישי־ןב ךמעו דיוד
ךל םולש םולש
יכ ךרזעל םולשו
םלבקיו ךיהלא ךרזע
ישארב םנתיו דיוד
׃דודגה

20
ולפנ השנממו
ואבב דיוד־לע
לואש־לע םיתשלפ־םע
םרזע אלו המחלמל
והחלש הצעב יכ
רמאל םיתשלפ ינרס
לופי ונישארב
׃לואש וינדא־לא

21
גלקיצ־לא ותכלב
השנממ וילע ולפנ
דבזויו חנדע
לאכימו לאעידיו
אוהילאו דבזויו
םיפלאה ישאר יתלצו
׃השנמל רשא

22
דיוד־םע ורזע המהו
ירובג־יכ דודגה־לע
ויהיו םלכ ליח
׃אבצב םירש

23
םויב םוי־תעל יכ
דיוד־לע ואבי
הנחמל־דע ורזעל
׃םיהלא הנחמכ לודג

24
ישאר ירפסמ הלאו
ואב אבצל ץולחה
הנורבח דיוד־לע
לואש תוכלמ בסהל
׃הוהי יפכ וילא

25
יאשנ הדוהי ינב
תשש חמרו הנצ
תואמ הנומשו םיפלא
׃אבצ יצולח

26
ןועמש ינב־ןמ
אבצל ליח ירובג
׃האמו םיפלא תעבש

27
תעברא יולה ינב־ןמ
׃תואמ ששו םיפלא

28
דיגנה עדיוהיו
תשלש ומעו ןרהאל
׃תואמ עבשו םיפלא

29
רובג רענ קודצו
ויבא־תיבו ליח
׃םינשו םירשע םירש

30
יחא ןמינב ינב־ןמו
םיפלא תשלש לואש
םתיברמ הנה־דעו
תיב תרמשמ םירמש
׃לואש

31
םירפא ינב־ןמו
הנומשו ףלא םירשע
ליח ירובג תואמ
תיבל תומש ישנא
׃םתובא

32
השנמ הטמ יצחמו
רשא ףלא רשע הנומש
אובל תומשב ובקנ
׃דיוד ־תא ךילמהל

33
יעדוי רכששי ינבמו
תעדל םיתעל הניב
לארשי השעי־המ
םיתאמ םהישאר
םהיחא־לכו
׃םהיפ־לע

34
אבצ יאצוי ןולבזמ
המחלמ יכרע
המחלמ ילכ־לכב
רדעלו ףלא םישמח
׃בלו בל־אלב

35
ףלא םירש ילתפנמו
תינחו הנצב םהמעו
׃ףלא העבשו םישלש

36
יכרע ינדה־ןמו
המחלמ
ףלא הנומשו־םירשע
׃תואמ ששו

37
אבצ יאצוי רשאמו
םיעברא המחלמ ךרעל
׃ףלא

38
ןדריל רבעמו
ידגהו ינבוארה־ןמ
לכב השנמ טבש יצחו
האמ המחלמ אבצ ילכ
׃ףלא םירשעו

39
המחלמ ישנא הלא־לכ
בבלב הכרעמ ירדע
הנורבח ואב םלש
דיוד ־תא ךילמהל
םגו לארשי־לכ־לע
בל לארשי תירש־לכ
ךילמהל דחא
׃דיוד־תא

40
דיוד־םע םש־ויהיו
םילכא השולש םימי
וניכה־יכ םיתושו
׃םהיחא םהל

41
םהילא־םיבורקה םגו
ןולבזו רכששי־דע
םחל םיאיבמ ילתפנו
םילמגבו םירומחב
רקבבו םידרפבו
םילבד חמק לכאמ
ןמשו־ןייו םיקומצו
יכ ברל ןאצו רקבו
׃לארשיב החמש

1 Chronicles 13


1 Chronicles Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 12

1 Chronicles

Return to Index

Chapter 13

1
ירש־םע דיוד ץעויו
תואמהו םיפלאה
׃דיגנ־לכל

2
לכל דיוד רמאיו
לארשי להק
בוט םכילע־םא
וניהלא הוהי־ןמו
החלשנ הצרפנ
םיראשנה וניחא־לע
לארשי תוצרא לכב
םינהכה םהמעו
ירעב םיולהו
וצבקיו םהישרגמ
׃ונילא

3
ןורא־תא הבסנו
ונילא וניהלא
ימיב והנשרד אל־יכ
׃לואש

4
להקה־לכ ורמאיו
רשי־יכ ןכ תושעל
יניעב רבדה
׃םעה־לכ

5
דיוד להקיו
לארשי־לכ־תא
םירצמ רוחיש־ןמ
תמח אובל־דעו
ןורא ־תא איבהל
תירקמ םיהלאה
׃םירעי

6
דיוד לעיו
התלעב לארשי־לכו
רשא םירעי תירק־לא
םשמ תולעהל הדוהיל
םיהלאה ןורא תא
םיבורכה בשוי הוהי
׃םש ארקנ־רשא

7
ןורא־תא וביכריו
הלגע־לע םיהלאה
בדניבא תיבמ השדח
םיגהנ ויחאו אזעו
׃הלגעב

8
לארשי־לכו דיודו
ינפל םיקחשמ
זע־לכב םיהלאה
תורנכבו םירישבו
םיפתבו םילבנבו
םיתלצמבו
׃תורצצחבו

9
ןדיכ ןרג־דע ואביו
ודי־תא אזע חלשיו
יכ ןוראה־תא זחאל
׃רקבה וטמש

10
אזעב הוהי ףא־רחיו
חלש־רשא לע והכיו
תמיו ןוראה־לע ודי
׃םיהלא ינפל םש

11
ץרפ־יכ דיודל רחיו
אזעב ץרפ הוהי
אוהה םוקמל ארקיו
םויה דע אזע ץרפ
׃הזה

12
דיוד ארייו
םויב םיהלאה־תא
ךיה רמאל אוהה
ןורא תא ילא איבא
׃םיהלאה

13
דיוד ריסה־אלו
וילא ןוראה־תא
והטיו דיוד ריע־לא
םדא־דבע תיב־לא
׃יתגה

14
םיהלאה ןורא בשיו
םדא דבע תיב־םע
םישדח השלש ותיבב
תיב־תא הוהי ךרביו
םדא־דבע
׃ול־רשא־לכ־תאו

1 Chronicles 14


1 Chronicles Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 13

1 Chronicles

Return to Index

Chapter 14

1
רצ־ךלמ םריח חלשיו
דיוד־לא םיכאלמ
ישרחו םיזרא יצעו
םיצע ישרחו ריק
׃תיב ול תונבל

2
דיוד עדיו
הוהי וניכה־יכ
לארשי־לע ךלמל
הלעמל תאשנ־יכ
ומע רובעב ותוכלמ
׃לארשי

3
דוע דיוד חקיו
םלשוריב םישנ
דוע דיוד דלויו
׃תונבו םינב

4
םידוליה תומש הלאו
ול־ויה רשא
עומש םלשוריב
׃המלשו ןתנ בבושו

5
עושילאו רחביו
׃טלפלאו

6
׃עיפיו גפנו הגנו

7
עדילעבו עמשילאו
׃טלפילאו

8
םיתשלפ ועמשיו
ךלמל דיוד חשמנ־יכ
ולעיו לארשי־לכ־לע
שקבל םיתשלפ־לכ
עמשיו דיוד־תא
׃םהינפל אציו דיוד

9
ואב םיתשלפו
קמעב וטשפיו
׃םיאפר

10
םיהלאב דיוד לאשיו
הלעאה רמאל
םתתנו םייתשלפ־לע
ול רמאיו ידיב
םיתתנו הלע הוהי
׃ךדיב

11
םיצרפ־לעבב ולעיו
דיוד םש םכיו
ץרפ דיוד רמאיו
יביוא־תא םיהלאה
םימ ץרפכ ידיב
וארק ןכ־לע
לעב אוהה םוקמה־םש
׃םיצרפ

12
םש־ובזעיו
רמאיו םהיהלא־תא
׃שאב ופרשיו דיוד

13
םיתשלפ דוע ופיסיו
׃קמעב וטשפיו

14
דיוד דוע לאשיו
ול רמאיו םיהלאב
הלעת אל םיהלאה
םהילעמ בסה םהירחא
לוממ םהל תאבו
׃םיאכבה

15
לוק־תא ךעמשכ יהיו
ישארב הדעצה
אצת זא םיאכבה
אצי־יכ המחלמב
ךינפל םיהלאה
הנחמ־תא תוכהל
׃םיתשלפ

16
רשאכ דיוד שעיו
וכיו םיהלאה והוצ
םיתשלפ הנחמ־תא
׃הרזג ־דעו ןועבגמ

17
דיוד־םש אציו
הוהיו תוצראה־לכב
ודחפ־תא ןתנ
׃םיוגה־לכ־לע

1 Chronicles 15


1 Chronicles Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 14

1 Chronicles

Return to Index

Chapter 15

1
ריעב םיתב ול־שעיו
םוקמ ןכיו דיוד
םיהלאה ןוראל
׃להא ול־טיו

2
אל דיוד רמא זא
ןורא־תא תאשל
יכ םיהלאה
םב־יכ םיולה־םא
תאשל הוהי רחב
הוהי ןורא־תא
׃םלוע־דע ותרשלו

3
דיוד להקיו
לארשי־לכ־תא
תולעהל םלשורי־לא
הוהי ןורא־תא
ןיכה־רשא ומוקמ־לא
׃ול

4
ינב־תא דיוד ףסאיו
׃םיולה־תאו ןרהא

5
לאירוא תהק ינבל
האמ ויחאו רשה
׃םירשעו

6
הישע יררמ ינבל
םיתאמ ויחאו רשה
׃םירשעו

7
לאוי םושרג ינבל
האמ ויחאו רשה
׃םישלשו

8
היעמש ןפצילא ינבל
׃םיתאמ ויחאו רשה

9
לאילא ןורבח ינבל
׃םינומש ויחאו רשה

10
בדנימע לאיזע ינבל
האמ ויחאו רשה
׃רשע םינשו

11
קודצל דיוד ארקיו
םינהכה רתיבאלו
לאירואל םיוללו
היעמש לאויו הישע
׃בדנימעו לאילאו

12
םתא םהל רמאיו
םיולל תובאה ישאר
םכיחאו םתא ושדקתה
ןורא תא םתילעהו
לארשי יהלא הוהי
׃ול יתוניכה־לא

13
אל הנושארבמל יכ
הוהי ץרפ םתא
אל־יכ ונב וניהלא
׃טפשמכ והנשרד

14
םינהכה ושדקתיו
תולעהל םיולהו
יהלא הוהי ןורא־תא
׃לארשי

15
םיולה־ינב ואשיו
םיהלאה ןורא תא
רבדכ השמ הוצ רשאכ
תוטמב םפתכב הוהי
׃םהילע

16
ירשל דיוד רמאיו
דימעהל םיולה
םיררשמה םהיחא־תא
םילבנ ריש־ילכב
םיתלצמו תורנכו
םיעימשמ
׃החמשל לוקב־םירהל

17
תא םיולה ודימעיו
לאוי־ןב ןמיה
ףסא ויחא־ןמו
ינב־ןמו והיכרב־ןב
ןתיא םהיחא יררמ
׃והישוק־ןב

18
םהיחא םהמעו
ןב והירכז םינשמה
תומרימשו לאיזעיו
באילא ינעו לאיחיו
והישעמו והינבו
והלפילאו והיתתמו
םדא דבעו והינקמו
׃םירעשה לאיעיו

19
ףסא ןמיה םיררשמהו
םיתלצמב ןתיאו
׃עימשהל תשחנ

20
לאיזעו הירכזו
לאיחיו תומרימשו
באילאו ינעו
והינבו והישעמו
׃תומלע־לע םילבנב

21
והלפילאו והיתתמו
םדא דבעו והינקמו
והיזזעו לאיעיו
־לע תורנכב
׃חצנל תינימשה

22
םיולה־רש והיננכו
יכ אשמב רסי אשמב
׃אוה ןיבמ

23
הנקלאו היכרבו
׃ןוראל םירעש

24
טפשויו והינבשו
ישמעו לאנתנו
והינבו והירכזו
םינהכה רזעילאו
תורצצחב םירצצחמ
םיהלאה ןורא ינפל
היחיו םדא דבעו
׃ןוראל םירעש

25
ינקזו דיוד יהיו
םיפלאה ירשו לארשי
תולעהל םיכלהה
־תירב ןורא־תא
תיב־ןמ הוהי
׃החמשב םדא־דבע

26
םיהלאה רזעב יהיו
יאשנ םיולה־תא
הוהי־תירב ןורא
םירפ ־העבש וחבזיו
׃םיליא העבשו

27
ליעמב לברכמ דיודו
םיולה־לכו ץוב
ןוראה־תא םיאשנה
היננכו םיררשמהו
םיררשמה אשמה רשה
׃דב דופא דיוד־לעו

28
םילעמ לארשי־לכו
הוהי־תירב ןורא־תא
רפוש לוקבו העורתב
םיתלצמבו תורצצחבו
םילבנב םיעמשמ
׃תורנכו

29
תירב ןורא יהיו
ריע־דע אב הוהי
לכימו דיוד
דעב הפקשנ לואש־תב
ארתו ןולחה
דקרמ דיוד ךלמה־תא
ול זבתו קחשמו
׃הבלב

1 Chronicles 16


1 Chronicles Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 15

1 Chronicles

Return to Index

Chapter 16

1
ןורא־תא ואיביו
ותא וגיציו םיהלאה
רשא להאה ךותב
דיוד ול־הטנ
תולע ובירקיו
ינפל םימלשו
׃םיהלאה

2
תולעהמ דיוד לכיו
םימלשהו הלעה
םשב םעה־תא ךרביו
׃הוהי

3
שיא־לכל קלחיו
שיאמ לארשי
שיאל השא־דעו
רפשאו םחל־רככ
׃השישאו

4
ןורא ינפל ןתיו
םיולה־ןמ הוהי
ריכזהלו םיתרשמ
ללהלו תודוהלו
׃לארשי יהלא הוהיל

5
והנשמו שארה ףסא
לאיעי הירכז
לאיחיו תומרימשו
באילאו היתתמו
םדא דבעו והינבו
םילבנ ילכב לאיעיו
ףסאו תורנכבו
׃עימשמ םיתלצמב

6
לאיזחיו והינבו
תורצצחב םינהכה
ןורא ינפל דימת
׃םיהלאה־תירב

7
ןתנ זא אוהה םויב
תודהל שארב דיוד
ףסא־דיב הוהיל
׃ויחאו

8
וארק הוהיל ודוה
םימעב ועידוה ומשב
׃ויתלילע

9
ול־ורמז ול וריש
׃ויתאלפנ־לכב וחיש

10
ושדק םשב וללהתה
ישקבמ בל חמשי
׃הוהי

11
וזעו הוהי ושרד
׃דימת וינפ ושקב

12
רשא ויתאלפנ ורכז
ויתפמ השע
׃והיפ־יטפשמו

13
ודבע לארשי ערז
׃ויריחב בקעי ינב

14
וניהלא הוהי אוה
׃ויטפשמ ץראה־לכב

15
ותירב םלועל ורכז
׃רוד ףלאל הוצ רבד

16
םהרבא־תא תרכ רשא
׃קחציל ותעובשו

17
קחל בקעיל הדימעיו
׃םלוע תירב לארשיל

18
ןתא ךל רמאל
לבח ןענכ־ץרא
׃םכתלחנ

19
רפסמ יתמ םכתויהב
׃הב םירגו טעמכ

20
יוגמ וכלהתיו
הכלמממו יוג־לא
׃רחא םע־לא

21
שיאל חינה־אל
םהילע חכויו םקשעל
׃םיכלמ

22
יחישמב ועגת־לא
׃וערת־לא יאיבנבו

23
הוהיל וריש
ורשב ץראה־לכ
םוי־לא־םוימ
׃ותעושי

24
םיוגב ורפס
ודובכ־תא
םימעה־לכב
׃ויתאלפנ

25
הוהי לודג יכ
ארונו דאמ ללהמו
׃םיהלא־לכ־לע אוה

26
םימעה יהלא־לכ יכ
םימש הוהיו םילילא
׃השע

27
זע וינפל רדהו דוה
׃ומקמב הודחו

28
תוחפשמ הוהיל ובה
הוהיל ובה םימע
׃זעו דובכ

29
דובכ הוהיל ובה
ואבו החנמ ואש ומש
ווחתשה וינפל
׃שדק ־תרדהב הוהיל

30
וינפלמ וליח
ןוכת־ףא ץראה־לכ
׃טומת־לב לבת

31
לגתו םימשה וחמשי
םיוגב ורמאיו ץראה
׃ךלמ הוהי

32
ואולמו םיה םערי
הדשה ץלעי
׃וב־רשא־לכו

33
רעיה יצע וננרי זא
אב־יכ הוהי ינפלמ
׃ץראה־תא טופשל

34
בוט יכ הוהיל ודוה
׃ודסח םלועל יכ

35
ונעישוה ורמאו
ונצבקו ונעשי יהלא
םיוגה־ןמ ונליצהו
ךשדק םשל תודהל
׃ךתלהתב חבתשהל

36
יהלא הוהי ךורב
םלועה־ןמ לארשי
ורמאיו םלעה דעו
ללהו ןמא םעה־לכ
׃הוהיל

37
ינפל םש־בזעיו
הוהי־תירב ןורא
תרשל ויחאלו ףסאל
דימת ןוראה ינפל
׃ומויב םוי־רבדל

38
םהיחאו םדא דבעו
דבעו הנומשו םישש
ןותידי־ןב םדא
׃םירעשל הסחו

39
ןהכה קודצ תאו
ינפל םינהכה ויחאו
המבב הוהי ןכשמ
׃ןועבגב רשא

40
הוהיל תולע תולעהל
דימת הלעה חבזמ־לע
ברעלו רקבל
תרותב בותכה־לכלו
הוצ רשא הוהי
׃לארשי־לע

41
ןמיה םהמעו
ראשו ןותודיו
ובקנ רשא םירורבה
הוהיל תודהל תומשב
׃ודסח םלועל יכ

42
ןמיה םהמעו
תורצצח ןותודיו
םיעימשמל םיתלצמו
םיהלאה ריש ילכו
׃רעשל ןותודי ינבו

43
שיא םעה־לכ וכליו
דיוד בסיו ותיבל
׃ותיב־תא ךרבל

1 Chronicles 17


1 Chronicles Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 16

1 Chronicles

Return to Index

Chapter 17

1
בשי רשאכ יהיו
רמאיו ותיבב דיוד
איבנה ןתנ־לא דיוד
בשוי יכנא הנה
ןוראו םיזראה תיבב
תחת הוהי־תירב
׃תועירי

2
דיוד־לא ןתנ רמאיו
השע ךבבלב רשא לכ
׃ךמע םיהלאה יכ

3
אוהה הלילב יהיו
םיהלא־רבד יהיו
׃רמאל ןתנ־לא

4
דיוד־לא תרמאו ךל
הוהי רמא הכ ידבע
יל־הנבת התא אל
׃תבשל תיבה

5
תיבב יתבשי אל יכ
רשא םויה־ןמ
לארשי־תא יתילעה
היהאו הזה םויה דע
להא־לא להאמ
׃ןכשממו

6
יתכלהתה־רשא לכב
רבדה לארשי־לכב
יטפש דחא־תא יתרבד
יתיוצ רשא לארשי
רמאל ימע־תא תוערל
יל םתינב־אל המל
׃םיזרא תיב

7
רמאת־הכ התעו
הכ דיודל ידבעל
תואבצ הוהי רמא
ךיתחקל ינא
ירחא־ןמ הונה־ןמ
דיגנ תויהל ןאצה
׃לארשי ימע לע

8
רשא לכב ךמע היהאו
תירכאו תכלה
ךיביוא־לכ־תא
ךל יתישעו ךינפמ
םילודגה םשכ םש
׃ץראב רשא

9
ימעל םוקמ יתמשו
והיתעטנו לארשי
אלו ויתחת ןכשו
־אלו דוע זגרי
הלוע־ינב ופיסוי
רשאכ ותלבל
׃הנושארב

10
יתיוצ רשא םימימלו
ימע־לע םיטפש
יתענכהו לארשי
דגאו ךיביוא־לכ־תא
ךל־הנבי תיבו ךל
׃הוהי

11
ךימי ואלמ־יכ היהו
ךיתבא־םע תכלל
ךערז־תא יתומיקהו
היהי רשא ךירחא
יתוניכהו ךינבמ
׃ותוכלמ־תא

12
תיב יל־הנבי אוה
ואסכ־תא יתננכו
׃םלוע־דע

13
באל ול־היהא ינא
ןבל יל־היהי אוהו
ריסא־אל ידסחו
יתוריסה רשאכ ומעמ
׃ךינפל היה רשאמ

14
יתיבב והיתדמעהו
םלועה־דע יתוכלמבו
ןוכנ היהי ואסכו
׃םלוע־דע

15
הלאה םירבדה לככ
ןכ הזה ןוזחה לככו
׃דיוד־לא ןתנ רבד

16
דיוד ךלמה אביו
הוהי ינפל בשיו
הוהי ינא־ימ רמאיו
יכ יתיב ימו םיהלא
׃םלה־דע ינתאיבה

17
ךיניעב תאז ןטקתו
רבדתו םיהלא
ךדבע־תיב־לע
ינתיארו קוחרמל
הלעמה םדאה רותכ
׃םיהלא הוהי

18
דיוד דוע ףיסוי־המ
דובכל ךילא
התאו ךדבע־תא
׃תעדי ךדבע־תא

19
ךדבע רובעב הוהי
תא תישע ךבלכו
תאזה הלודגה־לכ
־לכ־תא עידהל
׃תולדגה

20
ךומכ ןיא הוהי
ךתלוז םיהלא ןיאו
ונעמש־רשא לכב
׃ונינזאב

21
לארשי ךמעכ ימו
רשא ץראב דחא יוג
תודפל םיהלאה ךלה
םש ךל םושל םע ול
שרגל תוארנו תולדג
תידפ־רשא ךמע ינפמ
׃םיוג םירצממ

22
לארשי ךמע־תא ןתתו
םלוע־דע םעל ךל
תייה הוהי התאו
׃םיהלאל םהל

23
רבדה הוהי התעו
ךדבע־לע תרבד רשא
ןמאי ותיב־לעו
רשאכ השעו םלוע־דע
׃תרבד

24
ךמש לדגיו ןמאיו
הוהי רמאל םלוע־דע
לארשי יהלא תואבצ
לארשיל םיהלא
ךדבע דיוד־תיבו
׃ךינפל ןוכנ

25
תילג יהלא התא יכ
תונבל ךדבע ןזא־תא
אצמ ןכ־לע תיב ול
ללפתהל ךדבע
׃ךינפל

26
אוה־התא הוהי התעו
רבדתו םיהלאה
הבוטה ךדבע־לע
׃תאזה

27
ךרבל תלאוה התעו
תויהל ךדבע תיב־תא
ךינפל םלועל
תכרב הוהי התא־יכ
׃םלועל ךרבמו

1 Chronicles 18


1 Chronicles Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 17

1 Chronicles

Return to Index

Chapter 18

1
ךיו ןכ־ירחא יהיו
םיתשלפ־תא דיוד
חקיו םעינכיו
דימ היתנבו תג־תא
׃םיתשלפ

2
ויהיו באומ־תא ךיו
דיודל םידבע באומ
׃החנמ יאשנ

3
דיוד ךיו
רזעדדה־תא
התמח הבוצ־ךלמ
ודי ביצהל ותכלב
׃תרפ־רהנב

4
ונממ דיוד דכליו
תעבשו בכר ףלא
םישרפ םיפלא
שיא ףלא םירשעו
דיוד רקעיו ילגר
רתויו בכרה־לכ־תא
׃בכר האמ ונממ

5
קשמרד םרא אביו
ךלמ רזעדדהל רוזעל
דיוד ךיו הבוצ
םינשו ־םירשע םראב
׃שיא ףלא

6
םראב דיוד םשיו
םרא יהיו קשמרד
יאשנ םידבע דיודל
הוהי עשויו החנמ
רשא לכב דיודל
׃ךלה

7
יטלש תא דיוד חקיו
לע ויה רשא בהזה
רזעדדה ידבע
׃םלשורי םאיביו

8
ירע ןוכמו תחבטמו
דיוד חקל רזעדדה
הב דאמ הבר תשחנ
םי ־תא המלש השע
םידומעה־תאו תשחנה
׃תשחנה ילכ תאו

9
תמח ךלמ ועת עמשיו
דיוד הכה יכ
רזעדדה ליח־לכ־תא
׃הבוצ־ךלמ

10
חלשיו
ונב־םרודה־תא
דיוד־ךלמה־לא
םולשל ול־לואשל
רשא לע וכרבלו
רזעדדהב םחלנ
שיא־יכ והכיו
היה ועת תומחלמ
ילכ לכו רזעדדה
׃תשחנו ףסכו בהז

11
ךלמה שידקה םתא־םג
הוהיל דיוד
רשא בהזהו ףסכה־םע
םיוגה־לכמ אשנ
באוממו םודאמ
ןומע ינבמו
׃קלמעמו םיתשלפמו

12
היורצ־ןב ישבאו
איגב םודא־תא הכה
רשע הנומש חלמה
׃ףלא

13
םיביצנ םודאב םשיו
םודא־לכ ויהיו
עשויו דיודל םידבע
לכב דיוד ־תא הוהי
׃ךלה רשא

14
דיוד ךלמיו
יהיו לארשי־לכ־לע
הקדצו טפשמ השע
׃ומע־לכל

15
היורצ־ןב באויו
טפשוהיו אבצה־לע
׃ריכזמ דוליחא־ןב

16
בוטיחא־ןב קודצו
רתיבא־ןב ךלמיבאו
׃רפוס אשושו םינהכ

17
עדיוהי־ןב והינבו
יתלפהו יתרכה־לע
םינשארה דיוד־ינבו
׃ךלמה דיל

1 Chronicles 19


1 Chronicles Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 18

1 Chronicles

Return to Index

Chapter 19

1
תמיו ןכ־ירחא יהיו
ןומע־ינב ךלמ שחנ
׃ויתחת ונב ךלמיו

2
דיוד רמאיו
ןונח־םע דסח־השעא
השע־יכ שחנ־ןב
דסח ימע ויבא
םיכאלמ דיוד חלשיו
ויבא־לע ומחנל
דיוד ידבע ואביו
ןומע־ינב ץרא־לא
׃ומחנל ןונח ־לא

3
ירש ורמאיו
ןונחל ןומע־ינב
דיוד דבכמה
ךיניעב ךיבא־תא
םימחנמ ךל חלש־יכ
רקחל רובעב אלה
ץראה לגרלו ךפהלו
׃ךילא וידבע ואב

4
ידבע־תא ןונח חקיו
תרכיו םחלגיו דיוד
יצחב םהיודמ־תא
׃םחלשיו העשפמה־דע

5
ודיגיו וכליו
םישנאה־לע דיודל
םתארקל חלשיו
םישנאה ויה־יכ
רמאיו דאמ םימלכנ
דע וחריב ובש ךלמה
םכנקז חמצי־רשא
׃םתבשו

6
יכ ןומע ינב ואריו
דיוד־םע ושאבתה
ינבו ןונח חלשיו
ףסכ ־רככ ףלא ןומע
םרא־ןמ םהל רכשל
םרא־ןמו םירהנ
בכר הבוצמו הכעמ
׃םישרפו

7
םינש םהל ורכשיו
בכר ףלא םישלשו
הכעמ ךלמ־תאו
ואביו ומע־תאו
אבדימ ינפל ונחיו
ופסאנ ןומע ינבו
ואביו םהירעמ
׃המחלמל

8
חלשיו דיוד עמשיו
תאו באוי־תא
׃םירובגה אבצ־לכ

9
ןומע ינב ואציו
חתפ המחלמ וכרעיו
םיכלמהו ריעה
םדבל ואב־רשא
׃הדשב

10
התיה־יכ באוי אריו
וילא המחלמה־ינפ
רחביו רוחאו םינפ
לארשיב רוחב־לכמ
׃םרא תארקל ךרעיו

11
ןתנ םעה רתי תאו
ויחא ישבא דיב
ינב תארקל וכרעיו
׃ןומע

12
קזחת־םא רמאיו
יל תייהו םרא ינממ
ינב־םאו העושתל
ךממ וקזחי ןומע
׃ךיתעשוהו

13
הקזחתנו קזח
ירע דעבו ונמע־דעב
בוטה הוהיו וניהלא
׃השעי ויניעב

14
םעהו באוי שגיו
םרא ינפל ומע־רשא
וסוניו המחלמל
׃וינפמ

15
ואר ןומע ינבו
וסוניו םרא סנ־יכ
ישבא ינפמ םה־םג
הריעה ואביו ויחא
׃םלשורי באוי אביו

16
ופגנ יכ םרא אריו
וחלשיו לארשי ינפל
ואיצויו םיכאלמ
רבעמ רשא םרא־תא
אבצ־רש ךפושו רהנה
׃םהינפל רזעדדה

17
ףסאיו דיודל דגיו
רבעיו לארשי־לכ־תא
םהלא אביו ןדריה
ךרעיו םהלא ךרעיו
םרא תארקל דיוד
׃ומע ומחליו המחלמ

18
ינפלמ םרא סניו
דיוד גרהיו לארשי
םיפלא תעבש םראמ
ףלא םיעבראו בכר
ךפוש תאו ילגר שיא
׃תימה אבצה־רש

19
רזעדדה ידבע ואריו
ינפל ופגנ יכ
ומילשיו לארשי
והדבעיו דיוד־םע
םרא הבא־אלו
עישוהל
׃דוע ןומע־ינב־תא

1 Chronicles 20


1 Chronicles Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 19

1 Chronicles

Return to Index

Chapter 20

1
תבושת תעל יהיו
תאצ תעל הנשה
באוי גהניו םיכלמה
תחשיו אבצה ליח־תא
ןומע־ינב ץרא־תא
הבר־תא רציו אביו
םלשוריב בשי דיודו
הבר־תא באוי ךיו
׃הסרהיו

2
דיוד חקיו
לעמ םכלמ־תרטע־תא
לקשמ האצמיו ושאר
ןבא הבו בהז־רככ
שאר־לע יהתו הרקי
ריעה ללשו דיוד
׃דאמ הברה איצוה

3
הב־רשא םעה־תאו
הרגמב רשיו איצוה
לזרבה יצירחבו
השעי ןכו תורגמבו
ירע לכל דיוד
בשיו ןומע־ינב
םעה־לכו דיוד
׃םלשורי

4
דמעתו ןכירחא יהיו
רזגב המחלמ
הכה זא םיתשלפ־םע
־תא יתשחה יכבס
םיאפרה ידלימ יפס
׃וענכיו

5
המחלמ דוע־יהתו
ךיו םיתשלפ־תא
רועי־ןב ןנחלא
תילג יחא ימחל־תא
ותינח ץעו יתגה
׃םיגרא רונמכ

6
המחלמ דוע־יהתו
הדמ שיא יהיו תגב
ששו־שש ויתעבצאו
עבראו םירשע
דלונ אוה־םגו
׃אפרהל

7
לארשי־תא ףרחיו
ןתנוהי והכיו
׃דיוד יחא אעמש־ןב

8
אפרהל ודלונ לא
ולפיו תגב
דיוד־דיב
׃וידבע־דיבו

1 Chronicles 21


1 Chronicles Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 20

1 Chronicles

Return to Index

Chapter 21

1
ןטש דמעיו
תסיו לארשי־לע
תונמל דיוד־תא
׃לארשי־תא

2
דיוד רמאיו
ירש־לאו באוי־לא
ורפס וכל םעה
עבש ראבמ לארשי־תא
ואיבהו ןד ־דעו
העדאו ילא
׃םרפסמ־תא

3
ףסוי באוי רמאיו
םהכ ומע־לע הוהי
אלה םימעפ האמ
םלכ ךלמה ינדא
המל םידבעל ינדאל
המל ינדא תאז שקבי
המשאל היהי
׃לארשיל

4
קזח ךלמה־רבדו
באוי אציו באוי־לע
לארשי־לכב ךלהתיו
׃םלשורי אביו

5
רפסמ־תא באוי ןתיו
דיוד־לא םעה־דקפמ
ףלא לארשי־לכ יהיו
ףלא האמו םיפלא
ברח ףלש שיא
תואמ עברא הדוהיו
שיא ףלא םיעבשו
׃ברח ףלש

6
אל ןמינבו יולו
בעתנ־יכ םכותב דקפ
׃באוי־תא ךלמה־רבד

7
םיהלאה יניעב עריו
ךיו הזה רבדה־לע
׃לארשי־תא

8
דיוד רמאיו
יתאטח םיהלאה־לא
יתישע רשא דאמ
התעו הזה רבדה־תא
ןווע־תא אנ־רבעה
יתלכסנ יכ ךדבע
׃דאמ

9
דג־לא הוהי רבדיו
׃רמאל דיוד הזח

10
דיוד־לא תרבדו ךל
הוהי רמא הכ רמאל
ךילע הטנ ינא שולש
הנהמ תחא ךל־רחב
׃ךל־השעאו

11
דיוד־לא דג אביו
רמא־הכ ול רמאיו
׃ךל־לבק הוהי

12
בער םינש שולש־םא
םישדח השלש־םאו
ךירצ־ינפמ הפסנ
תגשמל ךביוא ברחו
ברח םימי תשלש־םאו
ץראב רבדו הוהי
תיחשמ הוהי ךאלמו
לארשי לובג ־לכב
בישא־המ האר התעו
׃רבד יחלש־תא

13
דג־לא דיוד רמאיו
אנ־הלפא דאמ יל־רצ
םיבר־יכ הוהי־דיב
דאמ וימחר
׃לפא־לא םדא־דיבו

14
רבד הוהי ןתיו
לפיו לארשיב
ףלא םיעבש לארשימ
׃שיא

15
ךאלמ םיהלאה חלשיו
התיחשהל םלשוריל
הוהי האר תיחשהכו
הערה ־לע םחניו
ךאלמל רמאיו
ףרה התע בר תיחשמה
הוהי ךאלמו ךדי
ןנרא ןרג־םע דמע
׃יסוביה

16
דיוד אשיו
אריו ויניע־תא
דמע הוהי ךאלמ־תא
ןיבו ץראה ןיב
הפולש וברחו םימשה
היוטנ ודיב
לפיו םלשורי־לע
םינקזהו דיוד
םיקשב םיסכמ
׃םהינפ־לע

17
דיוד רמאיו
ינא אלה םיהלאה־לא
םעב תונמל יתרמא
־רשא אוה־ינאו
יתוערה ערהו יתאטח
ושע המ ןאצה הלאו
אנ יהת יהלא הוהי
יבא תיבבו יב ךדי
׃הפגמל אל ךמעבו

18
רמא הוהי ךאלמו
דיודל רמאל דג־לא
דיוד הלעי יכ
הוהיל חבזמ םיקהל
׃יסביה ןנרא ןרגב

19
דג־רבדב דיוד לעיו
׃הוהי םשב רבד רשא

20
אריו ןנרא בשיו
תעבראו ךאלמה־תא
םיאבחתמ ומע וינב
׃םיטח שד ןנראו

21
ןנרא־דע דיוד אביו
אריו ןנרא טביו
אציו דיוד־תא
וחתשיו ןרגה־ןמ
׃הצרא םיפא דיודל

22
דיוד רמאיו
יל־הנת ןנרא־לא
ןרגה םוקמ
חבזמ וב־הנבאו
אלמ ףסכב הוהיל
רצעתו יל והנת
׃םעה לעמ הפגמה

23
ןנרא רמאיו
ךל־חק דיוד־לא
ךלמה ינדא שעיו
האר ויניעב בוטה
תולעל רקבה יתתנ
םיצעל םיגרומהו
לכה החנמל םיטחהו
׃יתתנ

24
דיוד ךלמה רמאיו
הנק־יכ אל ןנראל
יכ אלמ ףסכב הנקא
ךל ־רשא אשא־אל
הלוע תולעהו הוהיל
׃םנח

25
ןנראל דיוד ןתיו
בהז ילקש םוקמב
׃תואמ שש לקשמ

26
חבזמ דיוד םש ןביו
תולע לעיו הוהיל
ארקיו םימלשו
והנעיו הוהי־לא
לע םימשה־ןמ שאב
׃הלעה חבזמ

27
ךאלמל הוהי רמאיו
וברח בשיו
׃הנדנ־לא

28
תוארב איהה תעב
הוהי והנע־יכ דיוד
יסוביה ןנרא ןרגב
׃םש חבזיו

29
הוהי ןכשמו
רבדמב השמ השע־רשא
תעב הלועה חבזמו
׃ןועבגב המבב איהה

30
תכלל דיוד לכי־אלו
םיהלא שרדל וינפל
ברח ינפמ תעבנ יכ
׃הוהי ךאלמ

1 Chronicles 22


1 Chronicles Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 21

1 Chronicles

Return to Index

Chapter 22

1
אוה הז דיוד רמאיו
םיהלאה הוהי תיב
הלעל חבזמ־הזו
׃לארשיל

2
סונכל דיוד רמאיו
ץראב רשא םירגה־תא
םיבצח דמעיו לארשי
תיזג ינבא בוצחל
׃םיהלאה תיב תונבל

3
םירמסמל ברל לזרבו
םירעשה תותלדל
ןיכה תורבחמלו
ברל תשחנו דיוד
׃לקשמ ןיא

4
ןיאל םיזרא יצעו
ואיבה יכ רפסמ
םירצהו םינדיצה
ברל םיזרא יצע
׃דיודל

5
המלש דיוד רמאיו
תיבהו ךרו רענ ינב
הוהיל תונבל
םשל הלעמל לידגהל
תראפתלו
הניכא תוצראה־לכל
דיוד ןכיו ול אנ
׃ותומ ינפל ברל

6
ונב המלשל ארקיו
תיב תונבל והוציו
׃לארשי יהלא הוהיל

7
המלשל דיוד רמאיו
היה ינא ונב
תיב תונבל יבבל־םע
׃יהלא הוהי םשל

8
הוהי־רבד ילע יהיו
תכפש ברל םד רמאל
תולדג תומחלמו
תיב הנבת־אל תישע
םיבר םימד יכ ימשל
׃ינפל הצרא תכפש

9
ךל דלונ ןב־הנה
שיא היהי אוה
ול יתוחנהו החונמ
ביבסמ ויביוא־לכמ
ומש היהי המלש יכ
ןתא טקשו םולשו
׃וימיב לארשי־לע

10
ימשל תיב הנבי־אוה
ןבל יל־היהי אוהו
באל ול־ינאו
אסכ יתוניכהו
לארשי־לע ותוכלמ
׃םלוע־דע

11
הוהי יהי ינב התע
תינבו תחלצהו ךמע
ךיהלא הוהי תיב
׃ךילע רבד רשאכ

12
הוהי ךל־ןתי ךא
ךוציו הניבו לכש
רומשלו לארשי־לע
הוהי תרות־תא
׃ךיהלא

13
רומשת־םא חילצת זא
םיקחה־תא תושעל
רשא םיטפשמה־תאו
השמ ־תא הוהי הוצ
ץמאו קזח לארשי־לע
׃תחת־לאו ארית־לא

14
יינעב הנהו
הוהי־תיבל יתוניכה
ףלא־האמ םירככ בהז
םיפלא ףלא ףסכו
תשחנלו םירככ
לקשמ ןיא לזרבלו
םיצעו היה ברל יכ
יתוניכה םינבאו
׃ףיסות םהילעו

15
ישע ברל ךמעו
ישרחו םיבצח הכאלמ
םכח־לכו ץעו ןבא
׃הכאלמ־לכב

16
תשחנלו ףסכל בהזל
רפסמ ןיא לזרבלו
יהיו השעו םוק
׃ךמע הוהי

17
ירש־לכל דיוד וציו
המלשל רזעל לארשי
׃ונב

18
םכיהלא הוהי אלה
םכל חינהו םכמע
ידיב ןתנ יכ ביבסמ
ץראה יבשי תא
ינפל ץראה השבכנו
׃ומע ינפלו הוהי

19
םכבבל ונת התע
שורדל םכשפנו
םכיהלא הוהיל
ונבו ומוקו
הוהי שדקמ־תא
איבהל םיהלאה
הוהי־תירב ןורא־תא
םיהלאה שדק ילכו
הנבנה תיבל
׃הוהי־םשל

1 Chronicles 23


1 Chronicles Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 22

1 Chronicles

Return to Index

Chapter 23

1
עבשו ןקז דיודו
ךלמיו םימי
ונב המלש־תא
׃לארשי־לע

2
ירש־לכ־תא ףסאיו
םינהכהו לארשי
׃םיולהו

3
ןבמ םיולה ורפסיו
הלעמו הנש םישלש
םרפסמ יהיו
םירבגל םתלגלגל
׃ףלא הנומשו םישלש

4
חצנל הלאמ
הוהי־תיב תכאלמ־לע
ףלא העבראו םירשע
תשש םיטפשו םירטשו
׃םיפלא

5
םיפלא תעבראו
תעבראו םירעש
םיללהמ םיפלא
רשא םילכב הוהיל
׃ללהל יתישע

6
דיוד םקלחיו
יול ינבל תוקלחמ
׃יררמו תהק ןושרגל

7
ןדעל ינשרגל
׃יעמשו

8
שארה ןדעל ינב
לאויו םתזו לאיחי
׃השלש

9
תומלש יעמש ינב
השלש ןרהו לאיזחו
תובאה ישאר הלא
׃ןדעלל

10
תחי יעמש ינבו
העירבו שועיו אניז
יעמש־ינב הלא
׃העברא

11
שארה תחי־יהיו
שועיו ינשה הזיזו
וברה־אל העירבו
תיבל ויהיו םינב
׃תחא הדקפל בא

12
רהצי םרמע תהק ינב
לאיזעו ןורבח
׃העברא

13
ןרהא םרמע ינב
ןרהא לדביו השמו
םישדק שדק ושידקהל
־דע וינבו־אוה
ינפל ריטקהל םלוע
ךרבלו ותרשל הוהי
׃םלוע־דע ומשב

14
םיהלאה שיא השמו
טבש־לע וארקי וינב
׃יולה

15
םשרג השמ ינב
׃רזעילאו

16
לאובש םושרג ינב
׃שארה

17
רזעילא־ינב ויהיו
שארה היבחר
רזעילאל היה־אלו
ינבו םירחא םינב
׃הלעמל ובר היבחר

18
תימלש רהצי ינב
׃שארה

19
והירי ןורבח ינב
ינשה הירמא שארה
ישילשה לאיזחי
׃יעיברה םעמקיו

20
הכימ לאיזע ינב
׃ינשה הישיו שארה

21
ילחמ יררמ ינב
ילחמ ינב ישומו
׃שיקו רזעלא

22
רזעלא תמיו
םינב ול ויה־אלו
םואשיו תונב־םא יכ
׃םהיחא שיק־ינב

23
ילחמ ישומ ינב
׃השלש תומריו רדעו

24
תיבל יול־ינב הלא
תובאה ישאר םהיתבא
רפסמב םהידוקפל
השע םתלגלגל תומש
תיב תדבעל הכאלמה
םירשע ןבמ הוהי
׃הלעמו הנש

25
חינה דיוד רמא יכ
לארשי־יהלא הוהי
ןכשיו ומעל
־דע םלשוריב
׃םלועל

26
םיולל םגו
ןכשמה־תא תאשל־ןיא
וילכ־לכ־תאו
׃ותדבעל

27
דיוד ירבדב יכ
רפסמ המה םינרחאה
םירשע ןבמ יול־ינב
׃הלעמלו הנש

28
ינב־דיל םדמעמ יכ
תיב תדבעל ןרהא
תורצחה־לע הוהי
תוכשלה־לעו
שדק־לכל תרהט־לעו
תיב תדבע השעמו
׃םיהלאה

29
תכרעמה םחללו
החנמל תלסלו
תוצמה יקיקרלו
תכברמלו תבחמלו
׃הדמו הרושמ ־לכלו

30
רקבב רקבב דמעלו
הוהיל ללהלו תודהל
׃ברעל ןכו

31
תולע תולעה לכלו
תותבשל הוהיל
םידעמלו םישדחל
םהילע טפשמכ רפסמב
׃הוהי ינפל דימת

32
תרמשמ־תא ורמשו
תאו דעומ־להא
תרמשמו שדקה תרמשמ
םהיחא ןרהא ינב
׃הוהי תיב תדבעל

1 Chronicles 24


1 Chronicles Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 23

1 Chronicles

Return to Index

Chapter 24

1
ןרהא ינבלו
ןרהא ינב םתוקלחמ
רזעלא אוהיבאו בדנ
׃רמתיאו

2
אוהיבאו בדנ תמיו
םינבו םהיבא ינפל
ונהכיו םהל ויה־אל
׃רמתיאו רזעלא

3
קודצו דיוד םקלחיו
רזעלא ינב־ןמ
ינב־ןמ ךלמיחאו
םתדקפל רמתיא
׃םתדבעב

4
רזעלא־ינב ואצמיו
םירבגה ישארל םיבר
רמתיא ינב־ןמ
ינבל םוקלחיו
םישאר רזעלא
רשע השש תובא־תיבל
תיבל רמתיא ינבלו
׃הנומש םתובא

5
תולרוגב םוקלחיו
ויה־יכ הלא־םע הלא
ירשו שדק־ירש
רזעלא ינבמ םיהלאה
׃רמתיא ינבבו

6
היעמש םבתכיו
רפוסה לאנתנ־ןב
ךלמה ינפל יולה־ןמ
ןהכה קודצו םירשהו
רתיבא־ןב ךלמיחאו
תובאה ישארו
םיוללו םינהכל
זחא דחא בא־תיב
זחא זחאו רזעלאל
׃רמתיאל

7
ןושארה לרוגה אציו
היעדיל ביריוהיל
׃ינשה

8
ישילשה םרחל
׃יעברה םירעשל

9
ישימחה היכלמל
׃יששה ןמימל

10
היבאל יעבשה ץוקהל
׃ינימשה

11
יעשתה עושיל
׃ירשעה והינכשל

12
רשע יתשע בישילאל
׃רשע םינש םיקיל

13
רשע השלש הפחל
׃רשע העברא באבשיל

14
רשע השמח הגלבל
׃רשע השש רמאל

15
רשע העבש ריזחל
׃רשע הנומש ץצפהל

16
רשע העשת היחתפל
׃םירשעה לאקזחיל

17
םירשעו דחא ןיכיל
םינש לומגל
׃םירשעו

18
השלש והילדל
והיזעמל םירשעו
׃םירשעו העברא

19
םתדבעל םתדקפ הלא
הוהי־תיבל אובל
ןרהא דיב םטפשמכ
והוצ רשאכ םהיבא
׃לארשי יהלא הוהי

20
םירתונה יול ינבלו
לאבוש םרמע ינבל
לאבוש ינבל
׃והידחי

21
ינבל והיבחרל
׃הישי שארה והיבחר

22
ינבל תומלש ירהציל
׃תחי תומלש

23
והירמא והירי ינבו
לאיזחי ינשה
םעמקי ישילשה
׃יעיברה

24
הכימ לאיזע ינב
׃רומש הכימ ינבל

25
הישי הכימ יחא
׃והירכז הישי ינבל

26
ילחמ יררמ ינב
והיזעי ינב ישומו
׃ונב

27
והיזעיל יררמ ינב
רוכזו םהשו ונב
׃ירבעו

28
רזעלא ילחמל
׃םינב ול היה־אלו

29
שיק־ינב שיקל
׃לאמחרי

30
ילחמ ישומ ינבו
הלא תומיריו רדעו
תיבל םיולה ינב
׃םהיתבא

31
םה־םג וליפיו
םהיחא תמעל תולרוג
ינפל ןרהא־ינב
קודצו ךלמה דיוד
ישארו ךלמיחאו
םינהכל תובאה
שארה תובא םיוללו
׃ןטקה ויחא תמעל

1 Chronicles 25


1 Chronicles Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 24

1 Chronicles

Return to Index

Chapter 25

1
ירשו דיוד לדביו
ינבל הדבעל אבצה
ןותודיו ןמיהו ףסא
תורנכב םיאיבנה
םיתלצמבו םילבנב
ישנא םרפסמ יהיו
׃םתדבעל הכאלמ

2
רוכז ףסא ינבל
הינתנו ףסויו
ףסא ינב הלארשאו
אבנה ףסא־די לע
׃ךלמה ידי ־לע

3
ינב ןותודיל
והילדג ןותודי
והיעשיו ירצו
והיתתמו והיבשח
םהיבא ידי לע השש
אבנה רונכב ןותודי
ללהו תודה־לע
׃הוהיל

4
ןמיה ינב ןמיהל
והינתמ והיקב
לאובש לאיזע
היננח תומיריו
יתלדג התאילא יננח
השקבשי רזע יתממרו
ריתוה יתולמ
׃תואיזחמ

5
ןמיהל םינב הלא־לכ
ירבדב ךלמה הזח
ןרק םירהל םיהלאה
ןמיהל םיהלאה ןתיו
רשע העברא םינב
׃שולש תונבו

6
ידי־לע הלא־לכ
תיב רישב םהיבא
םיתלצמב הוהי
תורנכו םילבנ
םיהלאה תיב תדבעל
ףסא ךלמה ידי לע
׃ןמיהו ןותודיו

7
םרפסמ יהיו
םהיחא־םע
הוהיל ריש־ידמלמ
םיתאמ ןיבמה־לכ
׃הנומשו םינומש

8
תולרוג וליפיו
ןטקכ תמעל תרמשמ
ןיבמ לודגכ
׃דימלת־םע

9
ןושארה לרוגה אציו
והילדג ףסויל ףסאל
ויחאו־אוה ינשה
׃רשע םינש וינבו

10
וינב רוכז ישלשה
׃רשע םינש ויחאו

11
וינב ירציל יעיברה
׃רשע םינש ויחאו

12
והינתנ ישימחה
םינש ויחאו וינב
׃רשע

13
וינב והיקב יששה
׃רשע םינש ויחאו

14
וינב הלארשי יעבשה
׃רשע םינש ויחאו

15
והיעשי ינימשה
םינש ויחאו וינב
׃רשע

16
והינתמ יעישתה
םינש ויחאו וינב
׃רשע

17
וינב יעמש ירישעה
׃רשע םינש ויחאו

18
לארזע רשע־יתשע
םינש ויחאו וינב
׃רשע

19
היבשחל רשע םינשה
םינש ויחאו וינב
׃רשע

20
לאבוש רשע השלשל
םינש ויחאו וינב
׃רשע

21
והיתתמ רשע העבראל
םינש ויחאו וינב
׃רשע

22
תומריל רשע השמחל
םינש ויחאו וינב
׃רשע

23
והיננחל רשע הששל
םינש ויחאו וינב
׃רשע

24
השקבשיל רשע העבשל
םינש ויחאו וינב
׃רשע

25
יננחל רשע הנומשל
םינש ויחאו וינב
׃רשע

26
יתולמל רשע העשתל
םינש ויחאו וינב
׃רשע

27
התילאל םירשעל
םינש ויחאו וינב
׃רשע

28
םירשעו דחאל
ויחאו וינב ריתוהל
׃רשע םינש

29
םירשעו םינשל
ויחאו וינב יתלדגל
׃רשע םינש

30
םירשעו השלשל
וינב תואיזחמל
׃רשע םינש ויחאו

31
םירשעו העבראל
וינב רזע יתממורל
׃רשע םינש ויחאו

1 Chronicles 26


1 Chronicles Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 25

1 Chronicles

Return to Index

Chapter 26

1
םירעשל תוקלחמל
והימלשמ םיחרקל
ינב־ןמ ארק־ןב
׃ףסא

2
םינב והימלשמלו
רוכבה והירכז
ינשה לאעידי
ישילשה והידבז
׃יעיברה לאינתי

3
ישימחה םליע
יששה ןנחוהי
׃יעיבשה יניעוהילא

4
םינב םדא דבעלו
רוכבה היעמש
חאוי ינשה דבזוהי
יעיברה רכשו ישלשה
׃ישימחה לאנתנו

5
רכששי יששה לאימע
יתלעפ יעיבשה
וכרב יכ ינימשה
׃םיהלא

6
דלונ ונב היעמשלו
תיבל םילשממה םינב
ירובג־יכ םהיבא
׃המה ליח

7
ינתע היעמש ינב
דבזלא דבועו לאפרו
ליח־ינב ויחא
׃והיכמסו והילא

8
דבע ינבמ הלא־לכ
םהינבו המה םדא
ליח־שיא םהיחאו
םישש הדבעל חכב
׃םדא דבעל םינשו

9
םינב והימלשמלו
ליח־ינב םיחאו
׃רשע הנומש

10
יררמ־ינב־ןמ הסחלו
יכ שארה ירמש םינב
רוכב היה־אל
והיבא והמישיו
׃שארל

11
ינשה והיקלח
ישלשה והילבט
יעברה והירכז
םיחאו םינב־לכ
׃רשע השלש הסחל

12
תוקלחמ הלאל
ישארל םירעשה
תורמשמ םירבגה
תרשל םהיחא תמעל
׃הוהי תיבב

13
תולרוג וליפיו
תיבל לודגכ ןטקכ
׃רעשו רעשל םתובא

14
החרזמ לרוגה לפיו
והירכזו והימלשל
לכשב ץעוי ונב
אציו תולרוג וליפה
׃הנופצ ולרוג

15
הבגנ םדא דבעל
תיב וינבלו
׃םיפסאה

16
ברעמל הסחלו םיפשל
הלסמב תכלש רעש םע
תמעל רמשמ הלועה
׃רמשמ

17
השש םיולה חרזמל
העברא םויל הנופצל
העברא םויל הבגנל
םינש םיפסאלו
׃םינש

18
העברא ברעמל רברפל
׃רברפל םינש הלסמל

19
םירעשה תוקלחמ הלא
ינבלו יחרקה ינבל
׃יררמ

20
היחא םיולהו
תיב תורצוא־לע
תורצאלו םיהלאה
׃םישדקה

21
ינב ןדעל ינב
ישאר ןדעלל ינשרגה
ןדעלל תובאה
׃ילאיחי ינשרגה

22
םתז ילאיחי ינב
ויחא לאויו
תיב תורצא־לע
׃הוהי

23
ירהציל ימרמעל
׃ילאיזעל ינורבחל

24
םושרג־ןב לאבשו
דיגנ השמ־ןב
׃תורצאה־לע

25
רזעילאל ויחאו
ונב והיבחר
םריו ונב והיעשיו
ונב ירכזו ונב
׃ונב תומלשו

26
ויחאו תומלש אוה
תורצא־לכ לע
שידקה רשא םישדקה
ישארו ךלמה דיוד
םיפלאה־ירשל תובאה
׃אבצה ירשו תואמהו

27
תומחלמה־ןמ
ושידקה ללשה־ןמו
׃הוהי תיבל קזחל

28
לאומש שידקהה לכו
שיק־ןב לואשו הארה
באויו רנ־ןב רנבאו
לכ היורצ ־ןב
לע שידקמה
׃ויחאו תימלש־די

29
והיננכ ירהציל
הכאלמל וינבו
לארשי־לע הנוציחה
׃םיטפשלו םירטשל

30
והיבשח ינורבחל
ףלא ליח־ינב ויחאו
תדקפ לע תואמ־עבשו
ןדריל רבעמ לארשי
תכאלמ לכל הברעמ
׃ךלמה תדבעלו הוהי

31
שארה הירי ינורבחל
ויתדלתל ינורבחל
תנשב תובאל
תוכלמל םיעבראה
אצמיו ושרדנ דיוד
ליח ירובג םהב
׃דעלג ריזעיב

32
ליח־ינב ויחאו
תואמ עבשו םיפלא
תובאה ישאר
ךלמה דיוד םדיקפיו
ידגהו ינבוארה־לע
ישנמה טבש יצחו
םיהלאה רבד־לכל
׃ךלמה רבדו

1 Chronicles 27


1 Chronicles Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 26

1 Chronicles

Return to Index

Chapter 27

1
םרפסמל לארשי ינבו
ירשו תובאה ישאר
תואמהו םיפלאה
םיתרשמה םהירטשו
רבד לכל ךלמה־תא
האבה תוקלחמה
שדחב שדח תאציהו
הנשה ישדח לכל
םירשע תחאה תקלחמה
׃ףלא העבראו

2
הנושארה תקלחמה לע
םעבשי ןושארה שדחל
לעו לאידבז־ןב
םירשע ותקלחמ
׃ףלא העבראו

3
שארה ץרפ־ינב־ןמ
תואבצה ירש־לכל
׃ןושארה שדחל

4
שדחה תקלחמ לעו
יחוחאה ידוד ינשה
תולקמו ותקלחמו
ותקלחמ לעו דיגנה
׃ףלא העבראו םירשע

5
ישילשה אבצה רש
והינב ישילשה שדחל
ןהכה עדיוהי־ןב
ותקלחמ לעו שאר
׃ףלא העבראו םירשע

6
רובג והינב אוה
םישלשה־לעו םישלשה
דבזימע ותקלחמו
׃ונב

7
שדחל יעיברה
יחא לא־השע יעיברה
ונב הידבזו באוי
ותקלחמ לעו וירחא
׃ףלא העבראו םירשע

8
שדחל ישימחה
תוהמש רשה ישימחה
ותקלחמ לעו חרזיה
׃ףלא העבראו םירשע

9
יששה שדחל יששה
שקע־ןב אריע
ותקלחמ לעו יעוקתה
׃ףלא העבראו םירשע

10
שדחל יעיבשה
ינולפה ץלח יעיבשה
לעו םירפא ינב־ןמ
םירשע ותקלחמ
׃ףלא העבראו

11
שדחל ינימשה
יתשחה יכבס ינימשה
ותקלחמ לעו יחרזל
׃ףלא העבראו םירשע

12
שדחל יעישתה
רזעיבא יעישתה
ינימינבל יתתנעה
םירשע ותקלחמ לעו
׃ףלא העבראו

13
שדחל ירישעה
ירהמ ירישעה
לעו יחרזל יתפוטנה
םירשע ותקלחמ
׃ףלא העבראו

14
רשע־יתשע
שדחה רשע־יתשעל
ינותערפה הינב
לעו םירפא ינב־ןמ
םירשע ותקלחמ
׃ףלא העבראו

15
םינשל רשע םינשה
ידלח שדחה רשע
לאינתעל יתפוטנה
םירשע ותקלחמ לעו
׃ףלא העבראו

16
לארשי יטבש לעו
דיגנ ינבוארל
ירכז־ןב רזעילא
והיטפש ינועמשל
׃הכעמ ־ןב

17
היבשח יולל
ןרהאל לאומק־ןב
׃קודצ

18
יחאמ והילא הדוהיל
ירמע רכששיל דיוד
׃לאכימ־ןב

19
והיעמשי ןלובזל
ילתפנל והידבע־ןב
׃לאירזע־ןב תומירי

20
עשוה םירפא ינבל
יצחל והיזזע־ןב
לאוי השנמ טבש
׃והידפ־ןב

21
הדעלג השנמה יצחל
והירכז־ןב ודי
לאישעי ןמינבל
׃רנבא־ןב

22
םחרי־ןב לארזע ןדל
יטבש ירש הלא
׃לארשי

23
דיוד אשנ־אלו
םירשע ןבמל םרפסמ
רמא יכ הטמלו הנש
תוברהל הוהי
יבכוככ לארשי־תא
׃םימשה

24
לחה היורצ־ןב באוי
הלכ אלו תונמל
ףצק תאזב יהיו
הלע אלו לארשי־לע
רפסמב רפסמה
ךלמל םימיה־ירבד
׃דיוד

25
ךלמה תורצא לעו
לאידע־ןב תומזע
הדשב תורצאה לעו
םירפכבו םירעב
ןתנוהי תולדגמבו
׃והיזע־ןב

26
תכאלמ ישע לעו
המדאה תדבעל הדשה
׃בולכ־ןב ירזע

27
יעמש םימרכה־לעו
םימרכבש לעו יתמרה
ידבז ןייה תורצאל
׃ימפשה

28
םיתיזה־לעו
הלפשב רשא םימקשהו
ירדגה ןנח לעב
ןמשה תורצא־לעו
׃שעוי

29
םיערה רקבה־לעו
ינורשה ירטש ןורשב
םיקמעב רקבה־לעו
׃ילדע ־ןב טפש

30
ליבוא םילמגה־לעו
ילעמשיה
והידחי תונתאה־לעו
׃יתנרמה

31
זיזי ןאצה־לעו
ירש הלא־לכ ירגהה
ךלמל רשא שוכרה
׃דיוד

32
דיוד־דוד ןתנוהיו
ןיבמ־שיא ץעוי
לאיחיו אוה רפוסו
ינב ־םע ינומכח־ןב
׃ךלמה

33
ךלמל ץעוי לפתיחאו
ער יכראה ישוחו
׃ךלמה

34
לפתיחא ירחאו
והינב־ןב עדיוהי
אבצ־רשו רתיבאו
׃באוי ךלמל

1 Chronicles 28


1 Chronicles Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 27

1 Chronicles

Return to Index

Chapter 28

1
דיוד להקיו
לארשי ירש־לכ־תא
ירשו םיטבשה ירש
םיתרשמה תוקלחמה
ירשו ךלמה ־תא
תואמה ירשו םיפלאה
ירשו
הנקמו־שוכר־לכ
־םע וינבלו ךלמל
םירובגהו םיסירסה
ליח רובג־לכלו
׃םלשורי־לא

2
ךלמה דיוד םקיו
רמאיו וילגר־לע
ימעו יחא ינועמש
תונבל יבבל־םע ינא
ןוראל החונמ תיב
םדהלו הוהי־תירב
וניהלא ילגר
׃תונבל יתוניכהו

3
יל רמא םיהלאהו
ימשל תיב הנבת־אל
התא תומחלמ שיא יכ
׃תכפש םימדו

4
יהלא הוהי רחביו
לכמ יב לארשי
תויהל יבא־תיב
לארשי־לע ךלמל
הדוהיב יכ םלועל
תיבבו דיגנל רחב
יבא תיב הדוהי
הצר יב יבא ינבבו
ךילמהל
׃לארשי־לכ־לע

5
םיבר יכ ינב־לכמו
הוהי יל ןתנ םינב
ינב המלשב רחביו
תוכלמ אסכ־לע תבשל
׃לארשי־לע הוהי

6
ךנב המלש יל רמאיו
יתיב הנבי־אוה
יתרחב־יכ יתורצחו
ינאו ןבל יל וב
׃באל ול־היהא

7
יתוניכהו
ותוכלמ־תא
קזחי־םא םלועל־דע
יתוצמ תושעל
׃הזה םויכ יטפשמו

8
יניעל התעו
הוהי־להק לארשי־לכ
וניהלא ינזאבו
ושרדו ורמש
הוהי תוצמ־לכ
ושרית ןעמל םכיהלא
הבוטה ץראה־תא
םכינבל םתלחנהו
׃םלוע ־דע םכירחא

9
עד ינב־המלש התאו
ךיבא יהלא־תא
םלש בלב והדבעו
־לכ יכ הצפח שפנבו
הוהי שרוד תובבל
תובשחמ רצי־לכו
ונשרדת־םא ןיבמ
־םאו ךל אצמי
ךחינזי ונבזעת
׃דעל

10
הוהי־יכ התע האר
תיב־תונבל ךב רחב
׃השעו קזח שדקמל

11
המלשל דיוד ןתיו
תינבת־תא ונב
ויתב־תאו םלואה
ויתילעו ויכזנגו
םימינפה וירדחו
׃תרפכה תיבו

12
היה רשא לכ תינבתו
תורצחל ומע חורב
הוהי־תיב
ביבס תוכשלה־לכלו
םיהלאה תיב תורצאל
׃םישדקה תורצאלו

13
םינהכה תוקלחמלו
תכאלמ־לכלו םיולהו
הוהי־תיב תדובע
תדובע ילכ־לכלו
׃הוהי־תיב

14
בהזל לקשמב בהזל
הדובע ילכ־לכל
ילכ לכל הדובעו
־לכל לקשמב ףסכה
׃הדובעו הדובע ילכ

15
בהזה תורנמל לקשמו
בהז םהיתרנו
הרונמ־לקשמב
היתרנו הרונמו
ףסכה תורנמלו
הרונמל לקשמב
תדובעכ היתרנו
׃הרונמו הרונמ

16
לקשמ בהזה־תאו
תכרעמה תונחלשל
ףסכו ןחלשו ןחלשל
׃ףסכה תונחלשל

17
תוקרזמהו תוגלזמהו
רוהט בהז תושקהו
בהזה ירופכלו
רופכו רופכל לקשמב
ףסכה ירופכלו
רופכל לקשמב
׃רופכו

18
בהז תרטקה חבזמלו
לקשמב קקזמ
הבכרמה תינבתלו
םישרפל בהז םיברכה
ןורא־לע םיככסו
׃הוהי־תירב

19
הוהי דימ בתכב לכה
לכ ליכשה ילע
׃תינבתה תוכאלמ

20
המלשל דיוד רמאיו
השעו ץמאו קזח ונב
תחת־לאו ארית־לא
םיהלא הוהי יכ
ךפרי אל ךמע יהלא
ךבזעי אלו
תכאלמ־לכ תולכל־דע
׃הוהי ־תיב תדובע

21
תוקלחמ הנהו
םיולהו םינהכה
תיב תדובע־לכל
־לכב ךמעו םיהלאה
בידנ־לכל הכאלמ
הדובע־לכל המכחב
םעה־לכו םירשהו
׃ךירבד־לכל

1 Chronicles 29


1 Chronicles Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 28

1 Chronicles

Return to Index

Chapter 29

1
ךלמה דיוד רמאיו
ינב המלש להקה־לכל
םיהלא וב־רחב דחא
הכאלמהו ךרו רענ
םדאל אל יכ הלודג
הוהיל יכ הריבה
׃םיהלא

2
יתוניכה יחכ־לככו
בהזה יהלא־תיבל
ףסכל ףסכהו בהזל
תשחנל תשחנהו
לזרבל לזרבה
םיצעל םיצעהו
םיאולמו םהש־ינבא
המקרו ךופ־ינבא
הרקי ןבא לכו
׃ברל שיש־ינבאו

3
תיבב יתוצרב דועו
הלגס יל־שי יהלא
יתתנ ףסכו בהז
הלעמל יהלא־תיבל
תיבל יתוניכה־לכמ
׃שדקה

4
ירככ םיפלא תשלש
ריפוא בהזמ בהז
םיפלא תעבשו
חוטל קקזמ ףסכ־רככ
׃םיתבה תוריק

5
ףסכלו בהזל בהזל
הכאלמ־לכלו ףסכל
ימו םישרח דיב
ודי תואלמל בדנתמ
׃הוהיל םויה

6
תובאה ירש ובדנתיו
לארשי יטבש ירשו
םיפלאה ירשו
ירשלו תואמהו
׃ךלמה תכאלמ

7
תדובעל ונתיו
בהז םיהלאה־תיב
םיפלא־תשמח םירככ
ףסכו ובר םינכרדאו
םיפלא תרשע םירככ
תנומשו ובר תשחנו
לזרבו םירככ םיפלא
׃םירככ ףלא ־האמ

8
םינבא ותא אצמנהו
רצואל ונתנ
לע הוהי־תיב
׃ינשרגה לאיחי־די

9
םעה וחמשיו
בלב יכ םבדנתה־לע
הוהיל ובדנתה םלש
חמש ךלמה דיוד םגו
׃הלודג החמש

10
דיוד ךרביו
יניעל הוהי־תא
רמאיו להקה־לכ
התא ךורב דיוד
לארשי יהלא הוהי
םלועמ וניבא
׃םלוע־דעו

11
הלדגה הוהי ךל
תראפתהו הרובגהו
לכ־יכ דוההו חצנהו
ךל ץראבו םימשב
הכלממה הוהי
׃שארל לכל אשנתמהו

12
דובכהו רשעהו
לשומ התאו ךינפלמ
חכ ךדיבו לכב
לדגל ךדיבו הרובגו
׃לכל קזחלו

13
םידומ וניהלא התעו
םיללהמו ךל ונחנא
׃ךתראפת םשל

14
ימו ינא ימ יכו
חכ רצענ־יכ ימע
תאזכ בדנתהל
ךדימו לכה ךממ־יכ
׃ךל ונתנ

15
ונחנא םירג־יכ
םיבשותו ךינפל
לצכ וניתבא־לככ
ץראה־לע ונימי
׃הוקמ ןיאו

16
לכ וניהלא הוהי
רשא הזה ןומהה
ךל־תונבל ונניכה
ךדימ ךשדק םשל תיב
׃לכה ךלו איה

17
יכ יהלא יתעדיו
בבל ןחב התא
ינא הצרת םירשימו
יתבדנתה יבבל רשיב
ךמע התעו הלא־לכ
יתיאר הפ־ואצמנה
׃ךל־בדנתהל החמשב

18
םהרבא יהלא הוהי
לארשיו קחצי
תאז־הרמש וניתבא
תובשחמ רציל םלועל
םבבל ןכהו ךמע בבל
׃ךילא

19
בבל ןת ינב המלשלו
ךיתוצמ רומשל םלש
ךיקחו ךיתודע
תונבלו לכה תושעלו
הריבה
׃יתוניכה־רשא

20
דיוד רמאיו
אנ־וכרב להקה־לכל
םכיהלא הוהי־תא
להקה־לכ וכרביו
םהיתבא יהלא הוהיל
ווחתשיו ודקיו
׃ךלמלו הוהיל

21
הוהיל וחבזיו
תולע ולעיו םיחבז
םויה תרחמל הוהיל
ףלא םירפ אוהה
םישבכ ףלא םיליא
םהיכסנו ףלא
ברל םיחבזו
׃לארשי־לכל

22
ינפל ותשיו ולכאיו
אוהה םויב הוהי
הלודג החמשב
תינש וכילמיו
דיוד־ןב המלשל
הוהיל וחשמיו
קודצלו דיגנל
׃ןהכל

23
אסכ־לע המלש בשיו
ךלמל הוהי
ויבא דיוד־תחת
וילא ועמשיו חלציו
׃לארשי־לכ

24
םירבגהו םירשה־לכו
ךלמה ינב־לכ םגו
תחת די ונתנ דיוד
׃ךלמה המלש

25
הוהי לדגיו
הלעמל המלש־תא
לארשי־לכ יניעל
דוה וילע ןתיו
היה־אל רשא תוכלמ
וינפל ךלמ־לכ־לע
׃לארשי־לע

26
ךלמ ישי־ןב דיודו
׃לארשי־לכ־לע

27
ךלמ רשא םימיהו
םיעברא לארשי־לע
ךלמ ןורבחב הנש
םלשוריבו םינש עבש
׃שולשו םישלש ךלמ

28
הבוט הבישב תמיו
רשע םימי עבש
המלש ךלמיו דובכו
׃ויתחת ונב

29
ךלמה דיוד ירבדו
םינרחאהו םינשארה
םיבותכ םנה
לאומש ירבד־לע
ןתנ ירבד־לעו הארה
דג ירבד־לעו איבנה
׃הזחה

30
ותוכלמ־לכ םע
םיתעהו ותרובגו
וילע ורבע רשא
־לכ לעו לארשי־לעו
׃תוצראה תוכלממ

2 Chronicles 1


2 Chronicles Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 29

2 Chronicles

Return to Index

Chapter 1

1
המלש קזחתיו
ותוכלמ־לע דיוד־ןב
ומע ויהלא הוהיו
׃הלעמל והלדגיו

2
המלש רמאיו
ירשל לארשי־לכל
תואמהו םיפלאה
אישנ לכלו םיטפשלו
ישאר לארשי ־לכל
׃תובאה

3
המלש וכליו
המבל ומע להקה־לכו
םש־יכ ןועבגב רשא
דעומ להא היה
השע רשא םיהלאה
הוהי־דבע השמ
׃רבדמב

4
םיהלאה ןורא לבא
תירקמ דיוד הלעה
ול ןיכהב םירעי
ול־הטנ יכ דיוד
׃םלשוריב להא

5
רשא תשחנה חבזמו
ירוא־ןב לאלצב השע
ינפל םש רוח־ןב
והשרדיו הוהי ןכשמ
׃להקהו המלש

6
םש המלש לעיו
תשחנה חבזמ־לע
רשא הוהי ינפל
לעיו דעומ להאל
׃ףלא תולע וילע

7
הארנ אוהה הלילב
רמאיו המלשל םיהלא
׃ךל־ןתא המ לאש ול

8
םיהלאל המלש רמאיו
דיוד־םע תישע התא
לודג דסח יבא
׃ויתחת ינתכלמהו

9
םיהלא הוהי התע
דיוד םע ךרבד ןמאי
התא יכ יבא
בר םע־לע ינתכלמה
׃ץראה רפעכ

10
עדמו המכח התע
ינפל האצאו יל־ןת
האובאו הזה־םעה
־תא טפשי ימ־יכ
׃לודגה הזה ךמע

11
המלשל םיהלא־רמאיו
תאז התיה רשא ןעי
תלאש־אלו ךבבל־םע
דובכו םיסכנ רשע
ךיאנש שפנ תאו
אל םיבר םימי־םגו
ךל־לאשתו תלאש
רשא עדמו המכח
רשא ימע־תא טופשת
׃וילע ךיתכלמה

12
ןותנ עדמהו המכחה
םיסכנו רשעו ךל
רשא ךל־ןתא דובכו
םיכלמל ןכ היה־אל
ךירחאו ךינפל רשא
׃ןכ־היהי אל

13
המבל המלש אביו
םלשורי ןועבגב־רשא
דעומ להא ינפלמ
׃לארשי ־לע ךלמיו

14
בכר המלש ףסאיו
ול־יהיו םישרפו
תואמ־עבראו ףלא
ףלא רשע־םינשו בכר
ירעב םחיניו םישרפ
ךלמה־םעו בכרה
׃םלשוריב

15
ףסכה־תא ךלמה ןתיו
םלשוריב בהזה־תאו
םיזראה תאו םינבאכ
םימקשכ ןתנ
׃ברל הלפשב־רשא

16
רשא םיסוסה אצומו
םירצממ המלשל
ךלמה ירחס אוקמו
׃ריחמב וחקי אוקמ

17
ואיצויו ולעיו
ששב הבכרמ םירצממ
סוסו ףסכ תואמ
ןכו האמו םישמחב
םיתחה יכלמ־לכל
םדיב םרא יכלמו
׃ואיצוי

18
תונבל המלש רמאיו
תיבו הוהי םשל תיב
׃ותוכלמל

2 Chronicles 2


2 Chronicles Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 1

2 Chronicles

Return to Index

Chapter 2

1
םיעבש המלש רפסיו
לבס שיא ףלא
שיא ףלא םינומשו
םיחצנמו רהב בצח
םיפלא תשלש םהילע
׃תואמ ששו

2
המלש חלשיו
רצ־ךלמ םרוח־לא
תישע רשאכ רמאל
יבא דיוד־םע
םיזרא ול־חלשתו
תבשל תיב ול־תונבל
׃וב

3
תיב־הנוב ינא הנה
יהלא הוהי םשל
ריטקהל ול שידקהל
םימס ־תרטק וינפל
תולעו דימת תכרעמו
תותבשל ברעלו רקבל
ידעומלו םישדחלו
םלועל וניהלא הוהי
׃לארשי־לע תאז

4
ינא־רשא תיבהו
לודג־יכ לודג הנוב
וניהלא
׃םיהלאה־לכמ

5
חכ־רצעי ימו
יכ תיב ול־תונבל
םימשה ימשו םימשה
ימו והלכלכי אל
ול־הנבא רשא ינא
ריטקהל־םא יכ תיב
׃וינפל

6
יל־חלש התעו
תושעל םכח־שיא
תשחנבו ףסכבו בהזב
ןוגראבו לזרבבו
עדיו תלכתו לימרכו
םיחותפ חתפל
ימע רשא םימכחה־םע
םלשוריבו הדוהיב
דיוד ןיכה רשא
׃יבא

7
םיזרא יצע יל־חלשו
םימוגלאו םישורב
ינא יכ ןונבלהמ
ךידבע רשא יתעדי
יצע תורכל םיעדוי
ידבע הנהו ןונבל
׃ךידבע־םע

8
םיצע יל ןיכהלו
תיבה יכ ברל
לודג הנוב ינא־רשא
׃אלפהו

9
יתרכל םיבטחל הנהו
םיטח יתתנ םיצעה
םירכ ךידבעל תוכמ
םירעשו ףלא םירשע
ףלא םירשע םירכ
םירשע םיתב ןייו
םיתב ןמשו ףלא
׃ףלא םירשע

10
רצ־ךלמ םרוח רמאיו
חלשיו בתכב
תבהאב המלש־לא
ךנתנ ומע־תא הוהי
׃ךלמ םהילע

11
ךורב םרוח רמאיו
לארשי יהלא הוהי
םימשה־תא השע רשא
ןתנ רשא ץראה־תאו
םכח ןב ךלמה דיודל
הניבו לכש עדוי
תיב־הנבי רשא
תיבו הוהיל
׃ותוכלמל

12
יתחלש התעו
הניב עדוי םכח־שיא
׃יבא םרוחל

13
ןד תונב־ןמ השא־ןב
ירצ־שיא ויבאו
תושעל עדוי
תשחנב ףסכבו־בהזב
םינבאב לזרבב
ןמגראב םיצעבו
ץובבו תלכתב
חתפלו לימרכבו
בשחלו חותפ־לכ
רשא תבשחמ־לכ
ךימכח־םע ול־ןתני
דיוד ינדא ימכחו
׃ךיבא

14
םיטחה התעו
ןמשה םירעשהו
רמא רשא ןייהו
׃וידבעל חלשי ינדא

15
םיצע תרכנ ונחנאו
ןונבלה־ןמ
םאיבנו ךכרצ־לככ
םי־לע תודספר ךל
םתא הלעת התאו ופי
׃םלשורי

16
המלש רפסיו
םיריגה םישנאה־לכ
לארשי ץראב רשא
רשא רפסה ירחא
ויבא דיוד םרפס
םישמחו האמ ואצמיו
םיפלא תשלשו ףלא
׃תואמ ששו

17
םיעבש םהמ שעיו
םינמשו לבס ףלא
תשלשו רהב בצח ףלא
תואמ ששו םיפלא
דיבעהל םיחצנמ
׃םעה־תא

2 Chronicles 3


2 Chronicles Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 2

2 Chronicles

Return to Index

Chapter 3

1
תונבל המלש לחיו
הוהי־תיב־תא
רהב םלשוריב
הארנ רשא הירומה
רשא והיבא דיודל
דיוד םוקמב ןיכה
׃יסוביה ןנרא ןרגב

2
שדחב תונבל לחיו
תנשב ינשב ינשה
׃ותוכלמל עברא

3
המלש דסוה הלאו
תיב־תא תונבל
תומא ךראה םיהלאה
תומא הנושארה הדמב
תומא בחרו םישש
׃םירשע

4
ינפ־לע רשא םלואהו
ינפ־לע ךראה
תומא תיבה־בחר
האמ הבגהו םירשע
והפציו םירשעו
׃רוהט בהז המינפמ

5
לודגה תיבה תאו
םישורב ץע הפח
בוט בהז והפחיו
םירמת וילע לעיו
׃תורשרשו

6
ןבא תיבה־תא ףציו
בהזהו תראפתל הרקי
׃םיורפ בהז

7
תיבה־תא ףחיו
םיפסה תורקה
ויתותלדו ויתוריקו
םיבורכ חתפו בהז
׃תוריקה ־לע

8
שדק־תיב־תא שעיו
וכרא םישדקה
תיבה־בחר ינפ־לע
ובחרו םירשע תומא
והפחיו םירשע תומא
שש םירככל בוט בהז
׃תואמ

9
תורמסמל לקשמו
בהז םישמח םילקשל
׃בהז הפח תוילעהו

10
שדק־תיבב שעיו
םיבורכ םישדקה
םיעצעצ השעמ םינש
׃בהז םתא ופציו

11
םיבורכה יפנכו
םירשע תומא םכרא
תומאל דחאה ףנכ
ריקל תעגמ שמח
תרחאה ףנכהו תיבה
עיגמ שמח תומא
׃רחאה בורכה ףנכל

12
דחאה בורכה ףנכו
עיגמ שמח תומא
ףנכהו תיבה ריקל
שמח תומא תרחאה
בורכה ףנכל הקבד
׃רחאה

13
הלאה םיבורכה יפנכ
םירשע תומא םישרפ
םידמע םהו
םהינפו םהילגר־לע
׃תיבל

14
תכרפה־תא שעיו
ןמגראו תלכת
לעיו ץובו לימרכו
׃םיבורכ וילע

15
תיבה ינפל שעיו
תומא םינש םידומע
ךרא שמחו םישלש
־לע־רשא תפצהו
׃שמח תומא ושאר

16
ריבדב תורשרש שעיו
שאר־לע ןתיו
שעיו םידמעה
ןתיו האמ םינומר
׃תורשרשב

17
םידומעה־תא םקיו
דחא לכיהה ינפ־לע
דחאו ןימימ
־םש ארקיו לואמשהמ
םשו ןיכי ינימיה
׃זעב ילאמשה

2 Chronicles 4


2 Chronicles Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 3

2 Chronicles

Return to Index

Chapter 4

1
תשחנ חבזמ שעיו
וכרא המא םירשע
ובחר המא םירשעו
׃ותמוק תומא רשעו

2
קצומ םיה־תא שעיו
ותפשמ המאב רשע
ביבס לוגע ותפש־לא
ותמוק המאב שמחו
המאב םישלש וקו
׃ביבס ותא בסי

3
תחת םירקב תומדו
ביבס ביבס ול
רשע ותא םיבבוס
־תא םיפיקמ המאב
םינש ביבס םיה
םיקוצי רקבה םירוט
׃ותקצמב

4
רשע םינש־לע דמוע
םינפ השלש רקב
םינפ השולשו הנופצ
םינפ השלשו המי
םינפ השלשו הבגנ
םהילע םיהו החרזמ
םהירחא־לכו הלעמלמ
׃התיב

5
ותפשו חפט ויבעו
חרפ סוכ־תפש השעמכ
םיתב קיזחמ הנשוש
׃ליכי םיפלא תשלש

6
הרשע םירויכ שעיו
ןימימ השמח ןתיו
לואמשמ השמחו
־תא םהב הצחרל
וחידי הלועה השעמ
הצחרל םיהו םב
׃וב םינהכל

7
תורנמ־תא שעיו
םטפשמכ רשע בהזה
שמח לכיהב ןתיו
שמחו ןימימ
׃לואמשמ

8
הרשע תונחלש שעיו
השמח לכיהב חניו
השמחו ןימימ
יקרזמ שעיו לואמשמ
׃האמ בהז

9
םינהכה רצח שעיו
הלודגה הרזעהו
הרזעל תותלדו
הפצ םהיתותלדו
׃תשחנ

10
ףתכמ ןתנ םיה־תאו
לוממ המדק תינמיה
׃הבגנ

11
םרוח שעיו
תוריסה־תא
םיעיה־תאו
לכיו תוקרזמה־תאו
־תא תושעל םריח
השע רשא הכאלמה
תיבב המלש ךלמל
׃םיהלאה

12
םינש םידומע
תורתכהו תולגהו
םידומעה שאר־לע
םיתש תוכבשהו םיתש
תולג יתש־תא תוסכל
שאר־לע רשא תורתכה
׃םידומעה

13
עברא םינומרה־תאו
תוכבשה יתשל תואמ
םינומר םירוט םינש
תוסכל תחאה הכבשל
תולג יתש־תא
ינפ־לע רשא תורתכה
׃םידומעה

14
השע תונכמה־תאו
השע תוריכה־תאו
׃תונכמה־לע

15
דחא םיה־תא
רשע־םינש רקבה־תאו
׃ויתחת

16
תוריסה־תאו
םיעיה־תאו
תוגלזמה־תאו
השע םהילכ־לכ־תאו
ךלמל ויבא םרוח
הוהי תיבל המלש
׃קורמ תשחנ

17
םקצי ןדריה רככב
המדאה יבעב ךלמה
ןיבו תוכס ןיב
׃התדרצ

18
המלש שעיו
ברל הלאה םילכה־לכ
רקחנ אל יכ דאמ
׃תשחנה לקשמ

19
תא המלש שעיו
תיב רשא םילכה־לכ
חבזמ תאו םיהלאה
תונחלשה ־תאו בהזה
׃םינפה םחל םהילעו

20
תורנמה־תאו
םרעבל םהיתרנו
ריבדה ינפל טפשמכ
׃רוגס בהז

21
תורנהו חרפהו
אוה בהז םיחקלמהו
׃בהז תולכמ

22
תוקרזמהו תורמזמהו
תותחמהו תופכהו
חתפו רוגס בהז
ויתותלד תיבה
שדקל תוימינפה
תיבה יתלדו םישדקה
׃בהז לכיהל

2 Chronicles 5


2 Chronicles Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 4

2 Chronicles

Return to Index

Chapter 5

1
הכאלמה־לכ םלשתו
תיבל המלש השע־רשא
המלש אביו הוהי
ויבא דיוד ישדק־תא
בהזה־תאו ףסכה־תאו
ןתנ םילכה־לכ־תאו
תיב תורצאב
׃םיהלאה

2
המלש ליהקי זא
לארשי ינקז־תא
תוטמה ישאר־לכ־תאו
ינבל תובאה יאישנ
םלשורי־לא לארשי
ןורא־תא תולעהל
ריעמ הוהי־תירב
׃ןויצ איה דיוד

3
ךלמה־לא ולהקיו
גחב לארשי שיא־לכ
׃יעבשה שדחה אוה

4
ינקז לכ ואביו
םיולה ואשיו לארשי
׃ןוראה־תא

5
ןוראה־תא ולעיו
דעומ להא־תאו
שדקה ילכ־לכ־תאו
םתא ולעה להאב רשא
׃םיולה םינהכה

6
המלש ךלמהו
לארשי תדע־לכו
ינפל וילע םידעונה
ןאצ םיחבזמ ןוראה
ורפסי־אל רשא רקבו
׃ברמ ונמי אלו

7
םינהכה ואיביו
הוהי־תירב ןורא־תא
ריבד־לא ומוקמ־לא
שדק־לא תיבה
תחת־לא םישדקה
׃םיבורכה יפנכ

8
םיבורכה ויהיו
םיפנכ םישרפ
ןוראה םוקמ־לע
־לע םיבורכה וסכיו
וידב־לעו ןוראה
׃הלעמלמ

9
םידבה וכיראיו
םידבה ישאר ואריו
ינפ־לע ןוראה־ןמ
וארי אלו ריבדה
דע םש־יהיו הצוחה
׃הזה םויה

10
ינש קר ןוראב ןיא
השמ ןתנ־רשא תוחלה
הוהי תרכ רשא ברחב
לארשי ינב־םע
׃םירצממ םתאצב

11
םינהכה תאצב יהיו
יכ שדקה־ןמ
םיאצמנה םינהכה־לכ
רומשל ןיא ושדקתה
׃תוקלחמל

12
םיררשמה םיולהו
ןמיהל ףסאל םלכל
םהינבלו ןותדיל
םישבלמ םהיחאלו
םיתלצמב ץוב
תורנכו םילבנבו
חבזמל חרזמ םידמע
האמל םינהכ םהמעו
םיררצחמ םירשעו
׃תורצצחב

13
דחאכ יהיו
םיררשמלו םירצצחמל
דחא־לוק עימשהל
הוהיל תודהלו ללהל
לוק םירהכו
םיתלצמבו תורצצחב
ללהבו רישה ילכבו
יכ בוט יכ הוהיל
תיבהו ודסח םלועל
׃הוהי תיב ןנע אלמ

14
םינהכה ולכי־אלו
ינפמ תרשל דומעל
אלמ־יכ ןנעה
תיב־תא הוהי־דובכ
׃םיהלאה

2 Chronicles 6


2 Chronicles Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 5

2 Chronicles

Return to Index

Chapter 6

1
הוהי המלש רמא זא
׃לפרעב ןוכשל רמא

2
יתינב ינאו
ןוכמו ךל לבז־תיב
׃םימלוע ךתבשל

3
וינפ־תא ךלמה בסיו
להק־לכ תא ךרביו
להק־לכו לארשי
׃דמוע לארשי

4
הוהי ךורב רמאיו
רשא לארשי יהלא
דיוד תא ויפב רבד
אלמ וידיבו יבא
׃רמאל

5
רשא םויה־ןמ
ימע־תא יתאצוה
םירצמ ץראמ
לכמ ריעב יתרחב־אל
תונבל לארשי יטבש
םש ימש תויהל תיב
שיאב יתרחב־אלו
ימע־לע דיגנ תויהל
׃לארשי

6
םלשוריב רחבאו
םש ימש תויהל
תויהל דיודב רחבאו
׃לארשי ימע־לע

7
דיוד בבל־םע יהיו
םשל תיב תונבל יבא
׃לארשי יהלא הוהי

8
הוהי רמאיו
ןעי יבא דיוד־לא
ךבבל־םע היה רשא
ימשל תיב תונבל
היה יכ תוביטה
׃ךבבל־םע

9
הנבת אל התא קר
אצויה ךנב יכ תיבה
הנבי־אוה ךיצלחמ
׃ימשל תיבה

10
ורבד־תא הוהי םקיו
תחת םוקאו רבד רשא
בשאו יבא דיוד
רשאכ לארשי אסכ־לע
הנבאו הוהי רבד
הוהי םשל תיבה
׃לארשי יהלא

11
ןוראה־תא םש םישאו
הוהי תירב םש־רשא
ינב־םע תרכ רשא
׃לארשי

12
חבזמ ינפל דמעיו
להק־לכ דגנ הוהי
׃ויפכ שרפיו לארשי

13
רויכ המלש השע־יכ
ךותב והנתיו תשחנ
תומא שמח הרזעה
תומא שמחו וכרא
שולש תומאו ובחר
וילע דמעיו ותמוק
ויכרב־לע ךרביו
לארשי להק־לכ דגנ
ויפכ שרפיו
׃המימשה

14
יהלא הוהי רמאיו
ךומכ־ןיא לארשי
ץראבו םימשב םיהלא
דסחהו תירבה רמש
םיכלהה ךידבעל
׃םבל־לכב ךינפל

15
ךדבעל תרמש רשא
תא יבא דיוד
רבדתו ול תרבד־רשא
תאלמ ךדיבו ךיפב
׃הזה םויכ

16
יהלא הוהי התעו
ךדבעל רמש לארשי
רשא תא יבא דיוד
רמאל ול תרבד
שיא ךל תרכי־אל
אסכ־לע בשוי ינפלמ
ורמשי־םא קר לארשי
תכלל םכרד־תא ךינב
תכלה רשאכ יתרותב
׃ינפל

17
יהלא הוהי התעו
ךרבד ןמאי לארשי
ךדבעל תרבד רשא
׃דיודל

18
בשי םנמאה יכ
םדאה־תא םיהלא
םימש הנה ץראה־לע
אל םימשה ימשו
ףא ךולכלכי
רשא הזה תיבה־יכ
׃יתינב

19
תלפת־לא תינפו
ותנחת־לאו ךדבע
עמשל יהלא הוהי
־לאו הנרה־לא
ךדבע רשא הלפתה
׃ךינפל ללפתמ

20
תוחתפ ךיניע תויהל
םמוי הזה תיבה־לא
םוקמה־לא הלילו
ךמש םושל תרמא רשא
הלפתה־לא עומשל םש
ךדבע ללפתי רשא
׃הזה םוקמה־לא

21
ינונחת־לא תעמשו
לארשי ךמעו ךדבע
וללפתי רשא
התאו הזה םוקמה־לא
ךתבש םוקממ עמשת
תעמשו םימשה־ןמ
׃תחלסו

22
והערל שיא אטחי־םא
הלא וב־אשנו
הלא אבו ותלאהל
תיבב ךחבזמ ינפל
׃הזה

23
עמשת התאו
תישעו םימשה־ןמ
ךידבע־תא תטפשו
תתל עשרל בישהל
ושארב וכרד
תתל קידצ קידצהלו
׃ותקדצכ ול

24
ךמע ףגני־םאו
ביוא ינפל לארשי
ובשו ךל־ואטחי יכ
ךמש־תא ודוהו
וננחתהו וללפתהו
׃הזה תיבב ךינפל

25
עמשת התאו
תחלסו םימשה־ןמ
לארשי ךמע תאטחל
המדאה־לא םתובישהו
םהל התתנ־רשא
׃םהיתבאלו

26
םימשה רצעהב
יכ רטמ היהי־אלו
וללפתהו ךל־ואטחי
הזה םוקמה־לא
ךמש־תא ודוהו
יכ ןובושי םתאטחמ
׃םנעת

27
םימשה עמשת התאו
ךידבע תאטחל תחלסו
יכ לארשי ךמעו
ךרדה־לא םרות
הב־וכלי רשא הבוטה
ךצרא־לע רטמ התתנו
ךמעל התתנ־רשא
׃הלחנל

28
ץראב היהי־יכ בער
ןופדש היהי־יכ רבד
ליסחו הברא ןוקריו
ול־רצי יכ היהי יכ
וירעש ץראב ויביוא
׃הלחמ־לכו עגנ־לכ

29
הנחת־לכ הלפת־לכ
םדאה־לכל היהי רשא
לארשי ךמע לכלו
ועגנ שיא ועדי רשא
ויפכ שרפו ובאכמו
׃הזה תיבה־לא

30
עמשת התאו
ןוכמ םימשה־ןמ
התתנו תחלסו ךתבש
ויכרד־לככ שיאל
ובבל־תא עדת רשא
תעדי ךדבל התא יכ
׃םדאה ינב בבל־תא

31
תכלל ךואריי ןעמל
םימיה־לכ ךיכרדב
םייח םה־רשא
רשא המדאה ינפ־לע
׃וניתבאל התתנ

32
רשא ירכנה־לא םגו
אוה לארשי ךמעמ אל
הקוחר ץראמ אבו
לודגה ךמש ןעמל
ךעורזו הקזחה ךדיו
ואבו היוטנה
תיבה־לא וללפתהו
׃הזה

33
עמשת התאו
ןוכממ םימשה־ןמ
לככ תישעו ךתבש
ךילא ארקי־רשא
ועדי ןעמל ירכנה
ץראה ימע־לכ
ךתא הארילו ךמש־תא
תעדלו לארשי ךמעכ
ארקנ ךמש־יכ
רשא הזה תיבה־לע
׃יתינב

34
המחלמל ךמע אצי־יכ
ךרדב ויביוא־לע
וללפתהו םחלשת רשא
ריעה ךרד ךילא
הב תרחב רשא תאזה
יתינב־רשא תיבהו
׃ךמשל

35
םימשה־ןמ תעמשו
םתלפת־תא
תישעו םתנחת־תאו
׃םטפשמ

36
יכ ךל־ואטחי יכ
רשא םדא ןיא
םב תפנאו אטחי־אל
ביוא ינפל םתתנו
םהיבוש םובשו
וא הקוחר ץרא־לא
׃הבורק

37
םבבל־לא ובישהו
םש־ובשנ רשא ץראב
ךילא וננחתהו ובשו
רמאל םיבש ץראב
וניועה ונאטח
׃ונעשרו

38
םבל־לכב ךילא ובשו
ץראב םשפנ־לכבו
םתא ובש־רשא םיבש
םצרא ךרד וללפתהו
םתובאל התתנ רשא
תרחב רשא ריעהו
יתינב־רשא תיבלו
׃ךמשל

39
םימשה־ןמ תעמשו
ךתבש ןוכממ
םתלפת־תא
תישעו םהיתנחת־תאו
ךמעל תחלסו םטפשמ
׃ךל־ואטח רשא

40
אנ־ויהי יהלא התע
תוחתפ ךיניע
תובשק ךינזאו
׃הזה םוקמה תלפתל

41
הוהי המוק התעו
התא ךחונל םיהלא
ךינהכ ךזע ןוראו
ושבלי םיהלא הוהי
ךידיסחו העושת
׃בוטב וחמשי

42
בשת־לא םיהלא הוהי
הרכז ךיחישמ ינפ
׃ךדבע דיוד ידסחל

2 Chronicles 7


2 Chronicles Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 6

2 Chronicles

Return to Index

Chapter 7

1
המלש תולככו
הדרי שאהו ללפתהל
הלעה לכאתו םימשהמ
דובכו םיחבזהו
׃תיבה־תא אלמ הוהי

2
םינהכה ולכי אלו
הוהי תיב־לא אובל
הוהי־דובכ אלמ־יכ
׃הוהי תיב־תא

3
לארשי ינב לכו
שאה תדרב םיאר
הוהי דובכו
וערכיו תיבה־לע
הצרא םיפא
ווחתשיו הפצרה־לע
יכ הוהיל תודוהו
םלועל יכ בוט
׃ודסח

4
םעה־לכו ךלמהו
ינפל חבז םיחבז
׃הוהי

5
המלש ךלמה חבזיו
םירשע רקבה חבז־תא
ןאצו ףלא םינשו
ףלא םירשעו האמ
תיב־תא וכנחיו
ךלמה םיהלאה
׃םעה־לכו

6
םינהכהו
םידמע םתורמשמ־לע
ריש־ילכב םיולהו
דיוד השע רשא הוהי
הוהיל תודהל ךלמה
ודסח םלועל־יכ
םדיב דיוד ללהב
םירצצחמ םינהכהו
לארשי־לכו םדגנ
׃םידמע

7
ךות־תא המלש שדקיו
ינפל רשא רצחה
השע־יכ הוהי־תיב
יבלח תאו תולעה םש
חבזמ־יכ םימלשה
השע רשא תשחנה
לוכי אל המלש
הלעה־תא ליכהל
החנמה־תאו
׃םיבלחה־תאו

8
גחה־תא המלש שעיו
תעבש איהה תעב
לארשי־לכו םימי
דאמ לודג להק ומע
לחנ־דע תמח אובלמ
׃םירצמ

9
ינימשה םויב ושעיו
תכנח יכ תרצע
תעבש ושע חבזמה
תעבש גחהו םימי
׃םימי

10
השלשו םירשע םויבו
חלש יעיבשה שדחל
םהילהאל םעה־תא
בל יבוטו םיחמש
השע רשא הבוטה־לע
המלשלו דיודל הוהי
׃ומע לארשילו

11
תיב־תא המלש לכיו
ךלמה תיב־תאו הוהי
בל־לע אבה־לכ תאו
תושעל המלש
ותיבבו הוהי־תיבב
׃חילצה

12
המלש־לא הוהי אריו
ול רמאיו הלילב
ךתלפת־תא יתעמש
הזה םוקמב יתרחבו
׃חבז תיבל יל

13
םימשה רצעא ןה
רטמ היהי־אלו
בגח־לע הוצא־ןהו
־םאו ץראה לוכאל
׃ימעב רבד חלשא

14
רשא ימע וענכיו
םהילע ימש־ארקנ
ושקביו וללפתיו
םהיכרדמ ובשיו ינפ
עמשא ינאו םיערה
חלסאו םימשה־ןמ
אפראו םתאטחל
׃םצרא־תא

15
ויהי יניע התע
תובשק ינזאו תוחתפ
׃הזה םוקמה תלפתל

16
יתרחב התעו
תיבה־תא יתשדקהו
םש ימש־תויהל הזה
יניע ויהו םלוע־דע
׃םימיה־לכ םש יבלו

17
ינפל ךלת־םא התאו
דיוד ךלה רשאכ
לככ תושעלו ךיבא
יקחו ךיתיוצ רשא
׃רומשת יטפשמו

18
אסכ תא יתומיקהו
יתרכ רשאכ ךתוכלמ
רמאל ךיבא דיודל
שיא ךל תרכי־אל
׃לארשיב לשומ

19
םתא ןובושת־םאו
יתוקח םתבזעו
יתתנ רשא יתוצמו
םתכלהו םכינפל
םיהלא םתדבעו
םתיוחתשהו םירחא
׃םהל

20
יתמדא לעמ םיתשתנו
םהל יתתנ רשא
רשא הזה תיבה־תאו
ךילשא ימשל יתשדקה
וננתאו ינפ לעמ
הנינשלו לשמל
׃םימעה־לכב

21
היה רשא הזה תיבהו
רבע־לכל ןוילע
המב רמאו םשי וילע
ץראל הככ הוהי השע
׃הזה תיבלו תאזה

22
ובזע רשא לע ורמאו
יהלא הוהי־תא
םאיצוה רשא םהיתבא
םירצמ ץראמ
םיהלאב וקיזחיו
םהל ווחתשיו םירחא
ןכ־לע םודבעיו
־לכ תא םהילע איבה
׃תאזה הערה

2 Chronicles 8


2 Chronicles Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 7

2 Chronicles

Return to Index

Chapter 8

1
םירשע ץקמ יהיו
המלש הנב רשא הנש
הוהי תיב־תא
׃ותיב־תאו

2
ןתנ רשא םירעהו
הנב המלשל םרוח
םש בשויו םתא המלש
׃לארשי ינב־תא

3
תמח המלש ךליו
׃הילע קזחיו הבוצ

4
רמדת־תא ןביו
ירע־לכ תאו רבדמב
הנב רשא תונכסמה
׃תמחב

5
ןורוח תיב־תא ןביו
תיב־תאו ןוילעה
ירע ןותחתה ןורוח
םיתלד תומוח רוצמ
׃חירבו

6
תאו תלעב־תאו
תונכסמה ירע־לכ
תאו המלשל ויה רשא
תאו בכרה ירע־לכ
תאו םישרפה ירע
רשא המלש קשח־לכ
םלשוריב תונבל קשח
ץרא לכבו ןונבלבו
׃ותלשממ

7
רתונה םעה־לכ
ירמאהו יתחה־ןמ
יוחהו יזרפהו
אל רשא יסוביהו
׃המה לארשימ

8
רשא םהינב־ןמ
ץראב םהירחא ורתונ
ינב םולכ־אל רשא
המלש םלעיו לארשי
׃הזה םויה דע סמל

9
רשא לארשי ינב־ןמו
המלש ןתנ־אל
ותכאלמל םידבעל
המחלמ ישנא המה־יכ
ירשו וישילש ירשו
׃וישרפו ובכר

10
םיביצנה ירש הלאו
המלש ךלמל־רשא
םיתאמו םישמח
׃םעב םידרה

11
הלעה הערפ־תב־תאו
דיוד ריעמ המלש
הל־הנב רשא תיבל
בשת ־אל רמא יכ
דיוד תיבב יל השא
שדק־יכ לארשי־ךלמ
םהילא האב־רשא המה
׃הוהי ןורא

12
תולע המלש הלעה זא
חבזמ לע הוהיל
ינפל הנב רשא הוהי
׃םלואה

13
םויב םוי־רבדבו
השמ תוצמכ תולעהל
םישדחלו תותבשל
שולש תודעומלו
גחב הנשב םימעפ
תועבשה גחבו תוצמה
׃תוכסה גחבו

14
טפשמכ דמעיו
ויבא־דיוד
םינהכה תוקלחמ־תא
םיולהו םתדבע־לע
ללהל םתורמשמ ־לע
םינהכה דגנ תרשלו
ומויב םוי־רבדל
םתוקלחמב םירעושהו
ןכ יכ רעשו רעשל
דיוד תוצמ
׃םיהלאה־שיא

15
ךלמה תוצמ ורס אלו
םיולהו םינהכה־לע
׃תורצאלו רבד־לכל

16
תכאלמ־לכ ןכתו
דסומ םויה־דע המלש
ותלכ־דעו הוהי־תיב
׃הוהי תיב םלש

17
המלש ךלה זא
רבג־ןויצעל
תפש־לע תוליא־לאו
׃םודא ץראב םיה

18
םרוח ול־חלשיו
תוינוא וידבע־דיב
םי יעדוי םידבעו
ידבע־םע ואביו
וחקיו הריפוא המלש
תואמ־עברא םשמ
בהז רככ םישמחו
ךלמה־לא ואיביו
׃המלש

2 Chronicles 9


2 Chronicles Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 8

2 Chronicles

Return to Index

Chapter 9

1
העמש אבש־תכלמו
אובתו המלש עמש־תא
המלש־תא תוסנל
םלשוריב תודיחב
דאמ דבכ ליחב
םיאשנ םילמגו
ברל בהזו םימשב
אובתו הרקי ןבאו
רבדתו המלש ־לא
היה רשא־לכ תא ומע
׃הבבל־םע

2
המלש הל־דגיו
הירבד־לכ־תא
רבד םלענ־אלו
דיגה אל רשא המלשמ
׃הל

3
תא אבש־תכלמ ארתו
תיבהו המלש תמכח
׃הנב רשא

4
בשומו ונחלש לכאמו
דמעמו וידבע
םהישובלמו ויתרשמ
םהישובלמו ויקשמו
הלעי רשא ותילעו
היה־אלו הוהי תיב
׃חור הב דוע

5
תמא ךלמה־לא רמאתו
יתעמש רשא רבדה
ךירבד־לע יצראב
׃ךתמכח־לעו

6
יתנמאה־אלו
דע םהירבדל
הניארתו יתאב־רשא
אל הנהו יניע
תיברמ יצח יל־דגה
תפסי ךתמכח
רשא העומשה־לע
׃יתעמש

7
ירשאו ךישנא ירשא
םידמעה הלא ךידבע
םיעמשו דימת ךינפל
׃ךתמכח־תא

8
ךיהלא הוהי יהי
ךב ץפח רשא ךורב
ךלמל ואסכ־לע ךתתל
תבהאב ךיהלא הוהיל
לארשי־תא ךיהלא
םלועל ודימעהל
ךלמל םהילע ךנתיו
׃הקדצו טפשמ תושעל

9
האמ ךלמל ןתתו
בהז רככ םירשעו
דאמ ברל םימשבו
היה אלו הרקי ןבאו
אוהה םשבכ
אבש־תכלמ הנתנ־רשא
׃המלש ךלמל

10
םריח ידבע־םגו
המלש ידבעו
בהז ואיבה־רשא
יצע ואיבה ריפואמ
ןבאו םימוגלא
׃הרקי

11
יצע־תא ךלמה שעיו
תולסמ םימוגלאה
תיבלו הוהי־תיבל
תורנכו ךלמה
םירשל םילבנו
םהכ וארנ־אלו
׃הדוהי ץראב םינפל

12
ןתנ המלש ךלמהו
אבש־תכלמל
רשא הצפח־לכ־תא
דבלמ הלאש
ךלמה־לא האיבה־רשא
הצראל ךלתו ךפהתו
׃הידבעו איה

13
בהזה לקשמ יהיו
הנשב המלשל אב־רשא
םיששו תואמ שש תחא
׃בהז ירככ ששו

14
םירתה ישנאמ דבל
םיאיבמ םירחסהו
ברע יכלמ־לכו
םיאיבמ ץראה תוחפו
׃המלשל ףסכו בהז

15
המלש ךלמה שעיו
בהז הנצ םיתאמ
בהז תואמ שש טוחש
־לע הלעי טוחש
׃תחאה הנצה

16
םינגמ תואמ־שלשו
תואמ שלש טוחש בהז
ןגמה־לע הלעי בהז
ךלמה םנתיו תחאה
׃ןונבלה רעי תיבב

17
ןש־אסכ ךלמה שעיו
בהז והפציו לודג
׃רוהט

18
אסכל תולעמ ששו
אסכל בהזב שבכו
הזמ תודיו םיזחאמ
תבשה םוקמ־לע הזמו
םידמע תוירא םינשו
׃תודיה לצא

19
תוירא רשע םינשו
שש־לע םש םידמע
הזמו הזמ תולעמה
ןכ השענ־אל
׃הכלממ־לכל

20
ךלמה הקשמ ילכ לכו
ילכ לכו בהז המלש
ןונבלה רעי־תיב
ףסכ ןיא רוגס בהז
המלש ימיב בשחנ
׃המואמל

21
ךלמל תוינא־יכ
םע שישרת תוכלה
תחא םרוח ידבע
הנאובת םינש שולשל
תואשנ שישרת תוינא
םיבהנש ףסכו בהז
׃םייכותו םיפוקו

22
המלש ךלמה לדגיו
ץראה יכלמ לכמ
׃המכחו רשעל

23
ץראה יכלמ לכו
ינפ־תא םישקבמ
עמשל המלש
ןתנ־רשא ותמכח־תא
׃ובלב םיהלאה

24
שיא םיאיבמ םהו
ףסכ ילכ ותחנמ
תומלשו בהז ילכו
םיסוס םימשבו קשנ
הנש־רבד םידרפו
׃הנשב

25
תעברא המלשל יהיו
םיסוס תוירא םיפלא
רשע־םינשו תובכרמו
םחיניו םישרפ ףלא
בכרה ירעב
׃םלשוריב ךלמה־םעו

26
לשומ יהיו
םיכלמה־לכב
ץרא־דעו רהנה־ןמ
לובג דעו םיתשלפ
׃םירצמ

27
ףסכה־תא ךלמה ןתיו
םינבאכ םלשוריב
ןתנ םיזראה תאו
הלפשב ־רשא םימקשכ
׃ברל

28
םיסוס םיאיצומו
המלשל םירצממ
׃תוצראה־לכמו

29
המלש ירבד ראשו
םינורחאהו םינשארה
םיבותכ םה־אלה
איבנה ןתנ ירבד־לע
היחא תאובנ־לעו
תוזחבו ינולישה
הזחה ידעי
׃טבנ־ןב םעברי־לע

30
המלש ךלמיו
םלשוריב
לארשי־לכ־לע
׃הנש םיעברא

31
המלש בכשיו
והרבקיו ויתבא־םע
ויבא דיוד ריעב
ונב םעבחר ךלמיו
׃ויתחת

2 Chronicles 10


2 Chronicles Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 9

2 Chronicles

Return to Index

Chapter 10

1
המכש םעבחר ךליו
ואב םכש יכ
ךילמהל לארשי־לכ
׃ותא

2
םעברי עמשכ יהיו
אוהו טבנ־ןב
חרב רשא םירצמב
ךלמה המלש ינפמ
םעברי בשיו
׃םירצממ

3
ול־וארקיו וחלשיו
םעברי אביו
ורבדיו לארשי־לכו
׃רמאל םעבחר־לא

4
ונלע־תא השקה ךיבא
תדבעמ לקה התעו
ולעמו השקה ךיבא
ןתנ־רשא דבכה
׃ךדבענו ונילע

5
דוע םהלא רמאיו
ובושו םימי תשלש
׃םעה ךליו ילא

6
םעבחר ךלמה ץעויו
ויה־רשא םינקזה־תא
המלש ינפל םידמע
יח ותיהב ויבא
םתא ךיא רמאל
בישהל םיצעונ
׃רבד הזה־םעל

7
רמאל וילא ורבדיו
םעהל בוטל היהת־םא
תרבדו םתיצרו הזה
םיבוט םירבד םהלא
םידבע ךל ויהו
׃םימיה־לכ

8
תצע־תא בזעיו
והצעי רשא םינקזה
םידליה־תא ץעויו
ותא ולדג רשא
׃וינפל םידמעה

9
םתא המ םהלא רמאיו
רבד בישנו םיצעונ
רשא הזה םעה־תא
לקה רמאל ילא ורבד
ןתנ־רשא לעה־ןמ
׃ונילע ךיבא

10
םידליה ותא ורבדיו
רמאל ותא ולדג רשא
םעל רמאת־הכ
ךילא ורבד־רשא
דיבכה ךיבא רמאל
לקה התאו ונלע־תא
רמאת הכ ונילעמ
הבע ינטק םהלא
׃יבא ינתממ

11
סימעה יבא התעו
ינאו דבכ לע םכילע
יבא םכלע־לע ףיסא
םיטושב םכתא רסי
׃םיברקעב ינאו

12
םעברי אביו
םעבחר־לא םעה־לכו
רשאכ ישלשה םויב
רמאל ךלמה רבד
םויב ילא ובוש
׃ישלשה

13
השק ךלמה םנעיו
םעבחר ךלמה בזעיו
׃םינקזה תצע תא

14
תצעכ םהלא רבדיו
דיבכא רמאל םידליה
ףיסא ינאו םכלע־תא
םכתא רסי יבא וילע
ינאו םיטושב
׃םיברקעב

15
ךלמה עמש־אלו
התיה־יכ םעה־לא
םיהלאה םעמ הבסנ
הוהי םיקה ןעמל
רבד רשא ורבד־תא
ינולשה והיחא דיב
׃טבנ־ןב םעברי־לא

16
יכ לארשי־לכו
םהל ךלמה עמש־אל
םעה ובישיו
רמאל ךלמה־תא
דיודב קלח ונל־המ
ישי־ןבב הלחנ־אלו
לארשי ךילהאל שיא
דיוד ךתיב האר התע
לארשי־לכ ךליו
׃וילהאל

17
םיבשיה לארשי ינבו
ךלמיו הדוהי ירעב
׃םעבחר םהילע

18
םעבחר ךלמה חלשיו
רשא םרדה־תא
וב־ומגריו סמה־לע
ןבא לארשי־ינב
םעבחר ךלמהו תמיו
תולעל ץמאתה
סונל הבכרמב
׃םלשורי

19
תיבב לארשי ועשפיו
׃הזה םויה דע דיוד

2 Chronicles 11


2 Chronicles Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 10

2 Chronicles

Return to Index

Chapter 11

1
םלשורי םעבחר אביו
תיב־תא להקיו
האמ ןמינבו הדוהי
רוחב ףלא םינומשו
םחלהל המחלמ השע
בישהל לארשי־םע
׃םעבחרל הכלממה־תא

2
הוהי־רבד יהיו
והיעמש־לא
׃רמאל םיהלאה־שיא

3
םעבחר־לא רמא
הדוהי ךלמ המלש־ןב
לארשי־לכ לאו
ןמינבו הדוהיב
׃רמאל

4
הוהי רמא הכ
ומחלת־אלו ולעת־אל
שיא ובוש םכיחא־םע
יתאמ יכ ותיבל
הזה רבדה היהנ
ירבד־תא ועמשיו
תכלמ ובשיו הוהי
׃םעברי־לא

5
םעבחר בשיו
םירע ןביו םלשוריב
׃הדוהיב רוצמל

6
םחל־תיב־תא ןביו
םטיע־תאו
׃עוקת־תאו

7
רוצ־תיב־תאו
וכוש־תאו
׃םלדע־תאו

8
השרמ־תאו תג־תאו
׃ףיז־תאו

9
םירודא־תאו
שיכל־תאו
׃הקזע־תאו

10
הערצ־תאו
ןוליא־תאו
רשא ןורבח־תאו
ןמינבבו הדוהיב
׃תורצמ ירע

11
תורצמה־תא קזחיו
םידיגנ םהב ןתיו
ןמשו לכאמ תורצאו
׃ןייו

12
ריעו ריע־לכבו
םיחמרו תונצ
דאמ הברהל םקזחיו
הדוהי ול־יהיו
׃ןמינבו

13
םיולהו םינהכהו
לארשי־לכב רשא
וילע ובציתה
׃םלובג־לכמ

14
םיולה ובזע־יכ
םתזחאו םהישרגמ־תא
הדוהיל וכליו
־יכ םלשורילו
םעברי םחינזה
׃הוהיל ןהכמ וינבו

15
םינהכ ול־דמעיו
םיריעשלו תומבל
׃השע רשא םילגעלו

16
יטבש לכמ םהירחאו
םינתנה לארשי
שקבל םבבל־תא
יהלא הוהי־תא
םלשורי ואב לארשי
יהלא הוהיל חובזל
׃םהיתובא

17
תוכלמ־תא וקזחיו
וצמאיו הדוהי
המלש־ןב םעבחר־תא
יכ שולש םינשל
דיוד ךרדב וכלה
׃שולש םינשל המלשו

18
השא םעבחר ול־חקיו
תומירי־ןב תלחמ־תא
ליהיבא דיוד־ןב
׃ישי־ןב באילא־תב

19
םינב ול דלתו
הירמש־תאו שועי־תא
׃םהז־תאו

20
חקל הירחאו
םולשבא־תב הכעמ־תא
היבא־תא ול דלתו
אזיז ־תאו יתע־תאו
׃תימלש־תאו

21
םעבחר בהאיו
םולשבא־תב הכעמ־תא
וישגליפו וישנ־לכמ
םישנ יכ
אשנ הרשע־הנומש
םישש םישגליפו
םירשע דלויו
םיששו םינב הנומשו
׃תונב

22
םעבחר שארל דמעיו
הכעמ־ןב היבא־תא
יכ ויחאב דיגנל
׃וכילמהל

23
ץרפיו ןביו
וינב־לכמ
הדוהי תוצרא־לכל
ירע לכל ןמינבו
םהל ןתיו תורצמה
לאשיו ברל ןוזמה
׃םישנ ןומה

2 Chronicles 12


2 Chronicles Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 11

2 Chronicles

Return to Index

Chapter 12

1
תוכלמ ןיכהכ יהיו
בזע ותקזחכו םעבחר
הוהי תרות־תא
׃ומע לארשי־לכו

2
תישימחה הנשב יהיו
הלע םעבחר ךלמל
םירצמ־ךלמ קשיש
ולעמ יכ םלשורי־לע
׃הוהיב

3
בכר םיתאמו ףלאב
םישרפ ףלא םיששבו
םעל רפסמ ןיאו
ומע ואב־רשא
םיבול םירצממ
׃םישוכו םייכס

4
ירע־תא דכליו
הדוהיל רשא תורצמה
׃םלשורי־דע אביו

5
אב איבנה היעמשו
ירשו םעבחר־לא
ופסאנ־רשא הדוהי
ינפמ םלשורי־לא
םהל רמאיו קשיש
םתא הוהי רמא־הכ
ינא־ףאו יתא םתבזע
־דיב םכתא יתבזע
׃קשיש

6
לארשי־ירש וענכיו
קידצ ורמאיו ךלמהו
׃הוהי

7
יכ הוהי תוארבו
היה וענכנ
היעמש־לא הוהי־רבד
אל וענכנ רמאל
םהל יתתנו םתיחשא
הטילפל טעמכ
יתמח ךתת־אלו
׃קשיש־דיב םלשוריב

8
םידבעל ול־ויהי יכ
יתדובע ועדיו
תוכלממ תדובעו
׃תוצראה

9
קשיש לעיו
םירצמ־ךלמ
חקיו םלשורי־לע
הוהי־תיב תורצא־תא
תיב תורצא ־תאו
חקל לכה־תא ךלמה
בהזה ינגמ־תא חקיו
׃המלש השע רשא

10
םעבחר ךלמה שעיו
תשחנ ינגמ םהיתחת
ירש די־לע דיקפהו
חתפ םירמשה םיצרה
׃ךלמה תיב

11
ךלמה אוב־ידמ יהיו
ואב הוהי תיב
םואשנו םיצרה
את־לא םובשהו
׃םיצרה

12
ונממ בש וענכהבו
אלו הוהי־ףא
םגו הלכל תיחשהל
םירבד היה הדוהיב
׃םיבוט

13
םעבחר ךלמה קזחתיו
יכ ךלמיו םלשוריב
תחאו םיעברא־ןב
וכלמב םעבחר הנש
ךלמ הנש הרשע עבשו
ריעה םלשוריב
םושל הוהי רחב־רשא
לכמ םש ומש־תא
םשו לארשי יטבש
׃תינמעה המענ ומא

14
אל יכ ערה שעיו
שורדל ובל ןיכה
׃הוהי־תא

15
םעבחר ירבדו
םינורחאהו םינשארה
םיבותכ םה־אלה
איבנה היעמש ירבדב
שחיתהל הזחה ודעו
םעבחר תומחלמו
׃םימיה־לכ םעבריו

16
םעבחר בכשיו
רבקיו ויתבא־םע
ךלמיו דיוד ריעב
׃ויתחת ונב היבא

2 Chronicles 13


2 Chronicles Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 12

2 Chronicles

Return to Index

Chapter 13

1
הרשע הנומש תנשב
ךלמיו םעברי ךלמל
׃הדוהי־לע היבא

2
ךלמ םינש שולש
ומא םשו םלשוריב
לאירוא־תב והיכימ
המחלמו העבג־ןמ
היבא ןיב התיה
׃םעברי ןיבו

3
היבא רסאיו
ליחב המחלמה־תא
המחלמ ירובג
שיא ףלא תואמ־עברא
ךרע םעבריו רוחב
הנומשב המחלמ ומע
רוחב שיא ףלא תואמ
׃ליח רובג

4
רהל לעמ היבא םקיו
רהב רשא םירמצ
רמאיו םירפא
־לכו םעברי ינועמש
׃לארשי

5
יכ תעדל םכל אלה
לארשי יהלא הוהי
דיודל הכלממ ןתנ
ול םלועל לארשי־לע
׃חלמ תירב וינבלו

6
טבנ־ןב םעברי םקיו
דיוד־ןב המלש דבע
׃וינדא־לע דרמיו

7
םישנא וילע וצבקיו
לעילב ינב םיקר
םעבחר־לע וצמאתיו
םעבחרו המלש־ןב
בבל־ךרו רענ היה
׃םהינפל קזחתה אלו

8
םירמא םתא התעו
תכלממ ינפל קזחתהל
דיוד ינב דיב הוהי
בר ןומה םתאו
בהז ילגע םכמעו
םעברי םכל השע רשא
׃םיהלאל

9
ינהכ־תא םתחדה אלה
ןרהא ינב־תא הוהי
םכל ושעתו םיולהו
תוצראה ימעכ םינהכ
ודי אלמל אבה־לכ
םליאו רקב־ןב רפב
אלל ןהכ היהו העבש
׃םיהלא

10
הוהי ונחנאו
והנבזע אלו וניהלא
םיתרשמ םינהכו
ןרהא ינב הוהיל
׃תכאלמב םיולהו

11
הוהיל םירטקמו
רקבב־רקבב תולע
ברעב־ברעבו
תכרעמו םימס־תרטקו
ןחלשה־לע םחל
בהזה תרונמו רוהטה
ברעב רעבל היתרנו
םירמש־יכ ברעב
תרמשמ־תא ונחנא
םתאו וניהלא הוהי
׃ותא םתבזע

12
שארב ונמע הנהו
וינהכו םיהלאה
העורתה תורצצחו
ינב םכילע עירהל
ומחלת־לא לארשי
הוהי־םע
אל־יכ םכיתבא־יהלא
׃וחילצת

13
בסה םעבריו
אובל בראמה־תא
ויהיו םהירחאמ
בראמהו הדוהי ינפל
׃םהירחאמ

14
הנהו הדוהי ונפיו
םינפ המחלמה םהל
וקעציו רוחאו
םינהכהו הוהיל
׃תורצצחב םירצצחמ

15
הדוהי שיא ועיריו
שיא עירהב יהיו
ףגנ םיהלאהו הדוהי
םעברי־תא
ינפל לארשי־לכו
׃הדוהיו היבא

16
לארשי־ינב וסוניו
םנתיו הדוהי ינפמ
׃םדיב םיהלא

17
היבא םהב וכיו
הבר הכמ ומעו
םיללח ולפיו
תואמ־שמח לארשימ
׃רוחב שיא ףלא

18
לארשי־ינב וענכיו
וצמאיו איהה תעב
יכ הדוהי ינב
הוהי־לע ונעשנ
׃םהיתובא יהלא

19
ירחא היבא ףדריו
ונממ דכליו םעברי
לא־תיב־תא םירע
היתונב־תאו
הנשי־תאו
היתונב־תאו
׃היתנבו ןורפע־תאו

20
םעברי־חכ רצע־אלו
והיבא ימיב דוע
׃תמיו הוהי והפגיו

21
והיבא קזחתיו
עברא םישנ ול־אשיו
םירשע דלויו הרשע
ששו םינב םינשו
׃תונב הרשע

22
היבא ירבד רתיו
וירבדו ויכרדו
שרדמב םיבותכ
׃ודע איבנה

23
היבא בכשיו
ורבקיו ויתבא־םע
דיוד ריעב ותא
ונב אסא ךלמיו
הטקש וימיב ויתחת
׃םינש רשע ץראה

2 Chronicles 14


2 Chronicles Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 13

2 Chronicles

Return to Index

Chapter 14

1
בוטה אסא שעיו
הוהי יניעב רשיהו
׃ויהלא

2
תוחבזמ־תא רסיו
רבשיו תומבהו רכנה
עדגיו תובצמה־תא
׃םירשאה־תא

3
הדוהיל רמאיו
הוהי־תא שורדל
םהיתובא יהלא
הרותה תושעלו
׃הוצמהו

4
ירע־לכמ רסיו
תומבה־תא הדוהי
טקשתו םינמחה־תאו
׃וינפל הכלממה

5
הרוצמ ירע ןביו
הטקש־יכ הדוהיב
ומע־ןיאו ץראה
הלאה םינשב המחלמ
׃ול הוהי חינה־יכ

6
הנבנ הדוהיל רמאיו
הלאה םירעה־תא
םילדגמו המוח בסנו
םיחירבו םיתלד
ונינפל ץראה ונדוע
הוהי־תא ונשרד יכ
חניו ונשרד וניהלא
ונביו ביבסמ ונל
׃וחילציו

7
אשנ ליח אסאל יהיו
הדוהימ חמרו הנצ
ףלא תואמ שלש
ןגמ יאשנ ןמינבמו
םיתאמ תשק יכרדו
ףלא םינומשו
׃ליח ירובג הלא־לכ

8
חרז םהילא אציו
ףלא ליחב ישוכה
שלש תובכרמו םיפלא
־דע אביו תואמ
׃השרמ

9
וינפל אסא אציו
איגב המחלמ וכרעיו
׃השרמל התפצ

10
הוהי־לא אסא ארקיו
הוהי רמאיו ויהלא
ןיב רוזעל ךמע־ןיא
ונרזע חכ ןיאל בר
וניהלא הוהי
ונעשנ ךילע־יכ
ונאב ךמשבו
הוהי הזה ןומהה־לע
התא וניהלא
׃שונא ךמע רצעי־לא

11
הוהי ףגיו
ינפל םישוכה־תא
הדוהי ינפלו אסא
׃םישוכה וסניו

12
םעהו אסא םפדריו
ררגל־דע ומע־רשא
ןיאל םישוכמ לפיו
־יכ היחמ םהל
הוהי־ינפל ורבשנ
ואשיו והנחמ ינפלו
׃דאמ הברה ללש

13
םירעה־לכ תא וכיו
היה־יכ ררג תוביבס
םהילע הוהי־דחפ
־תא וזביו
הזב־יכ םירעה־לכ
׃םהב התיה הבר

14
וכה הנקמ ילהא־םגו
ברל ןאצ ובשיו
ובשיו םילמגו
׃םלשורי

2 Chronicles 15


2 Chronicles Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 14

2 Chronicles

Return to Index

Chapter 15

1
דדוע־ןב והירזעו
חור וילע התיה
׃םיהלא

2
אסא ינפל אציו
ינועמש ול רמאיו
הדוהי־לכו אסא
םכמע הוהי ןמינבו
ומע םכתויהב
אצמי והשרדת־םאו
והבזעת־םאו םכל
׃םכתא בזעי

3
לארשיל םיבר םימיו
אללו תמא יהלא אלל
אללו הרומ ןהכ
׃הרות

4
ול־רצב בשיו
יהלא הוהי־לע
והשקביו לארשי
׃םהל אצמיו

5
ןיא םהה םיתעבו
אבלו אצויל םולש
לע תובר תמוהמ יכ
׃תוצראה יבשוי־לכ

6
יוגב־יוג ותתכו
ריעב ריעו
םממה םיהלא־יכ
׃הרצ־לכב

7
וקזח םתאו
יכ םכידי ופרי־לאו
׃םכתלעפל רכש שי

8
םירבדה אסא עמשכו
דדע האובנהו הלאה
רבעיו קזחתה איבנה
ץרא־לכמ םיצוקשה
ןמינבו הדוהי
דכל רשא םירעה־ןמו
שדחיו םירפא רהמ
רשא הוהי חבזמ־תא
׃הוהי םלוא ינפל

9
הדוהי־לכ־תא ץבקיו
םירגהו ןמינבו
השנמו םירפאמ םהמע
ולפנ ־יכ ןועמשמו
ברל לארשימ וילע
הוהי־יכ םתארב
׃ומע ויהלא

10
םלשורי וצבקיו
תנשל ישילשה שדחב
תוכלמל הרשע־שמח
׃אסא

11
םויב הוהיל וחבזיו
ללשה־ןמ אוהה
עבש רקב ואיבה
תעבש ןאצו תואמ
׃םיפלא

12
שורדל תירבב ואביו
יהלא הוהי־תא
םבבל־לכב םהיתובא
׃םשפנ־לכבו

13
שרדי־אל רשא לכו
לארשי־יהלא הוהיל
ןטק־ןמל תמוי
שיאמל לודג־דעו
׃השא־דעו

14
לוקב הוהיל ועבשיו
העורתבו לודג
תורצצחבו
׃תורפושבו

15
הדוהי־לכ וחמשיו
יכ העובשה־לע
ועבשנ םבבל־לכב
והשקב םנוצר־לכבו
חניו םהל אצמיו
׃ביבסמ םהל הוהי

16
אסא םא הכעמ־םגו
הריבגמ הריסה ךלמה
הרשאל התשע־רשא
אסא תרכיו תצלפמ
קדיו התצלפמ־תא
׃ןורדק לחנב ףרשיו

17
ורס־אל תומבהו
אסא־בבל קר לארשימ
׃וימי־לכ םלש היה

18
ויבא ישדק־תא אביו
םיהלאה תיב וישדקו
׃םילכו בהזו ףסכ

19
דע התיה אל המחלמו
שמחו םישלש־תנש
׃אסא תוכלמל

2 Chronicles 16


2 Chronicles Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 15

2 Chronicles

Return to Index

Chapter 16

1
ששו םישלש תנשב
הלע אסא תוכלמל
לארשי־ךלמ אשעב
־תא ןביו הדוהי־לע
תת יתלבל המרה
ךלמ אסאל אבו אצוי
׃הדוהי

2
בהזו ףסכ אסא אציו
הוהי תיב תורצאמ
חלשיו ךלמה תיבו
םרא ךלמ דדה־ןב־לא
קשמרדב בשויה
׃רמאל

3
ךניבו יניב תירב
ןיבו יבא ןיבו
ךל יתחלש הנה ךיבא
רפה ךל בהזו ףסכ
ךלמ אשעב־תא ךתירב
׃ילעמ הלעיו לארשי

4
דדה ןב עמשיו
חלשיו אסא ךלמה־לא
םיליחה ירש־תא
ירע־לא ול־רשא
וכיו לארשי
ןד־תאו ןויע־תא
תאו םימ לבא תאו
ירע תונכסמ־לכ
׃ילתפנ

5
אשעב עמשכ יהיו
תונבמ לדחיו
תבשיו המרה־תא
׃ותכאלמ־תא

6
חקל ךלמה אסאו
ואשיו הדוהי־לכ־תא
המרה ינבא־תא
הנב רשא היצע־תאו
םהב ןביו אשעב
׃הפצמה־תאו עבג־תא

7
יננח אב איהה תעבו
ךלמ אסא־לא הארה
וילא רמאיו הדוהי
ךלמ ־לע ךנעשהב
תנעשנ אלו םרא
ךיהלא הוהי־לע
ליח טלמנ ןכ־לע
׃ךדימ םרא־ךלמ

8
םישוכה אלה
ליחל ויה םיבולהו
םישרפלו בכרל ברל
ךנעשהבו דאמ הברהל
םנתנ הוהי־לע
׃ךדיב

9
ויניע הוהי יכ
ץראה־לכב תוטטשמ
םבבל־םע קזחתהל
תלכסנ וילא םלש
שי התעמ יכ תאז־לע
׃תומחלמ ךמע

10
הארה־לא אסא סעכיו
תכפהמה תיב והנתיו
ומע ףעזב־יכ
אסא ץצריו תאז־לע
׃איהה תעב םעה־ןמ

11
אסא ירבד הנהו
םינושארה
םנה םינורחאהו
רפס־לע םיבותכ
הדוהיל םיכלמה
׃לארשיו

12
תנשב אסא אלחיו
עשתו םישולש
וילגרב ותוכלמל
וילח הלעמל־דע
שרד־אל וילחב ־םגו
יכ הוהי־תא
׃םיאפרב

13
אסא בכשיו
תמיו ויתבא־םע
תחאו םיעברא תנשב
׃וכלמל

14
ויתרבקב והרבקיו
ריעב ול־הרכ רשא
והביכשיו דיוד
אלמ רשא בכשמב
םינזו םימשב
תחקרמב םיחקרמ
ול־ופרשיו השעמ
הלודג הפרש
׃דאמל־דע

2 Chronicles 17


2 Chronicles Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 16

2 Chronicles

Return to Index

Chapter 17

1
ונב טפשוהי ךלמיו
קזחתיו ויתחת
׃לארשי־לע

2
ירע־לכב ליח־ןתיו
ןתיו תורצבה הדוהי
הדוהי ץראב םיביצנ
רשא םירפא ירעבו
׃ויבא אסא דכל

3
הוהי יהיו
ךלה יכ טפשוהי־םע
ויבא דיוד יכרדב
שרד אלו םינשארה
׃םילעבל

4
שרד ויבא יהלאל יכ
אלו ךלה ויתוצמבו
׃לארשי השעמכ

5
הוהי ןכיו
ודיב הכלממה־תא
הדוהי־לכ ונתיו
טפשוהיל החנמ
דובכו־רשע ול־יהיו
׃ברל

6
יכרדב ובל הבגיו
ריסה דועו הוהי
תומבה־תא
םירשאה־תאו
׃הדוהימ

7
וכלמל שולש תנשבו
ליח־ןבל וירשל חלש
הירכזלו הידבעלו
והיכימלו לאנתנלו
׃הדוהי ירעב דמלל

8
םיולה םהמעו
והינתנו והיעמש
לאהשעו והידבזו
ןתנוהיו תומירמשו
והיבוטו והינדאו
םיולה הינודא בוטו
עמשילא םהמעו
׃םינהכה םרוהיו

9
הדוהיב ודמליו
תרות רפס םהמעו
ובסיו הוהי
הדוהי ירע־לכב
׃םעב ודמליו

10
לע הוהי דחפ יהיו
תוצראה תוכלממ־לכ
הדוהי תוביבס רשא
ומחלנ אלו
׃טפשוהי־םע

11
םיאיבמ םיתשלפ־ןמו
ףסכו החנמ טפשוהיל
םיאיברעה םג אשמ
ןאצ ול םיאיבמ
םיפלא תעבש םיליא
םישיתו תואמ עבשו
עבשו םיפלא תעבש
׃תואמ

12
ךלה טפשוהי יהיו
הלעמל־דע לדגו
הדוהיב ןביו
ירעו תוינריב
׃תונכסמ

13
ול היה הבר הכאלמו
ישנאו הדוהי ירעב
ליח ירובג המחלמ
׃םלשוריב

14
תיבל םתדקפ הלאו
הדוהיל םהיתובא
הנדע םיפלא ירש
ירובג ומעו רשה
׃ףלא תואמ שלש ליח

15
ןנחוהי ודי־לעו
םיתאמ ומעו רשה
׃ףלא םינומשו

16
היסמע ודי־לעו
בדנתמה ירכז־ןב
םיתאמ ומעו הוהיל
׃ליח רובג ףלא

17
רובג ןמינב־ןמו
ומעו עדילא ליח
ןגמו תשק־יקשנ
׃ףלא םיתאמ

18
דבזוהי ודי־לעו
םינומשו־האמ ומעו
׃אבצ יצולח ףלא

19
םיתרשמה הלא
דבלמ ךלמה־תא
ירעב ךלמה ןתנ־רשא
׃הדוהי־לכב רצבמה

2 Chronicles 18


2 Chronicles Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 17

2 Chronicles

Return to Index

Chapter 18

1
רשע טפשוהיל יהיו
ןתחתיו ברל דובכו
׃באחאל

2
םינש ץקל דריו
ןורמשל באחא־לא
ןאצ באחא ול־חבזיו
רשא םעלו ברל רקבו
תולעל והתיסיו ומע
׃דעלג תומר־לא

3
באחא רמאיו
לארשי־ךלמ
ךלמ טפשוהי־לא
ימע ךלתה הדוהי
ול רמאיו דעלג תמר
ךמעכו ךומכ ינומכ
׃המחלמב ךמעו ימע

4
טפשוהי רמאיו
לארשי ךלמ־לא
םויכ אנ־שרד
׃הוהי רבד־תא

5
לארשי־ךלמ ץבקיו
עברא םיאבנה־תא
רמאיו שיא תואמ
תמר ־לא ךלנה םהלא
המחלמל דעלג
ורמאיו לדחא־םא
םיהלאה ןתיו הלע
׃ךלמה דיב

6
ןיאה טפשוהי רמאיו
דוע הוהיל איבנ הפ
׃ותאמ השרדנו

7
לארשי־ךלמ רמאיו
דוע טפשוהי־לא
שורדל דחא־שיא
ינאו ותאמ הוהי־תא
ונניא־יכ והיתאנש
הבוטל ילע אבנתמ
הערל וימי־לכ יכ
־ןב והיכימ אוה
טפשוהי רמאיו אלמי
׃ןכ ךלמה רמאי־לא

8
לארשי ךלמ ארקיו
רמאיו דחא סירס־לא
והכימ רהמ
׃אלמי־ןב

9
לארשי ךלמו
הדוהי־ךלמ טפשוהיו
שיא םיבשוי
םישבלמ ואסכ־לע
ןרגב םיבשיו םידגב
ןורמש רעש חתפ
םיאיבנה־לכו
׃םהינפל םיאבנתמ

10
והיקדצ ול שעיו
ינרק הנענכ־ןב
רמא־הכ רמאיו לזרב
חגנת הלאב הוהי
׃םתולכ־דע םרא־תא

11
םיאבנ םיאבנה־לכו
תמר הלע רמאל ןכ
ןתנו חלצהו דעלג
׃ךלמה דיב הוהי

12
ךלה־רשא ךאלמהו
רבד והיכימל ארקל
הנה רמאל וילא
־הפ םיאבנה ירבד
ךלמה־לא בוט דחא
דחאכ ךרבד אנ־יהיו
׃בוט תרבדו םהמ

13
והיכימ רמאיו
יכ הוהי־יח
יהלא רמאי־רשא־תא
׃רבדא ותא

14
ךלמה־לא אביו
וילא ךלמה רמאיו
תמר־לא ךלנה הכימ
־םא המחלמל דעלג
ולע רמאיו לדחא
ונתניו וחילצהו
׃םכדיב

15
ךלמה וילא רמאיו
ינא םימעפ המכ־דע
רשא ךעיבשמ
־קר ילא רבדת־אל
׃הוהי םשב תמא

16
יתיאר רמאיו
לארשי־לכ־תא
םירהה־לע םיצופנ
ןהל־ןיא רשא ןאצכ
הוהי רמאיו הער
הלאל םינדא־אל
ותיבל־שיא ובושי
׃םולשב

17
לארשי־ךלמ רמאיו
אלה טפשוהי־לא
ךילא יתרמא
בוט ילע אבנתי־אל
׃ערל־םא יכ

18
ועמש ןכל רמאיו
יתיאר הוהי־רבד
בשוי הוהי־תא
אבצ־לכו ואסכ־לע
םידמע םימשה
׃ולאמשו ונימי־לע

19
ימ הוהי רמאיו
באחא־תא התפי
לעיו לארשי־ךלמ
דעלג תומרב לפיו
הככ רמא הז רמאיו
׃הככ רמא הזו

20
דמעיו חורה אציו
רמאיו הוהי ינפל
רמאיו ונתפא ינא
׃המב וילא הוהי

21
יתייהו אצא רמאיו
יפב רקש חורל
רמאיו ויאיבנ־לכ
אצ לכות־םגו התפת
׃ןכ־השעו

22
הוהי ןתנ הנה התעו
יפב רקש חור
הוהיו הלא ךיאיבנ
׃הער ךילע רבד

23
והיקדצ שגיו
ךיו הנענכ־ןב
יחלה־לע והיכימ־תא
ךרדה הז יא רמאיו
יתאמ הוהי־חור רבע
׃ךתא רבדל

24
ךנה והיכימ רמאיו
רשא אוהה םויב האר
רדחב רדח אובת
׃אבחהל

25
לארשי ךלמ רמאיו
והיכימ־תא וחק
ןומא־לא והבישהו
שאוי ־לאו ריעה־רש
׃ךלמה־ןב

26
רמא הכ םתרמאו
תיב הז ומיש ךלמה
םחל והלכאהו אלכה
דע ץחל םימו ץחל
׃םולשב יבוש

27
והיכימ רמאיו
םולשב בושת בוש־םא
יב הוהי רבד־אל
םימע ועמש רמאיו
׃םלכ

28
לארשי־ךלמ לעיו
הדוהי־ךלמ טפשוהיו
׃דעלג תמר־לא

29
לארשי ךלמ רמאיו
שפחתה טפשוהי־לא
התאו המחלמב אובו
שפחתיו ךידגב שבל
ואביו לארשי ךלמ
׃המחלמב

30
הוצ םרא ךלמו
בכרה ירש־תא
אל רמאל ול־רשא
־תא ןטקה־תא ומחלת
יכ לודגה
לארשי ךלמ־תא־םא
׃ודבל

31
ירש תוארכ יהיו
טפשוהי־תא בכרה
ךלמ ורמא המהו
ובסיו אוה לארשי
קעזיו םחלהל וילע
ורזע הוהיו טפשוהי
םיהלא םתיסיו
׃ונממ

32
ירש תוארכ יהיו
היה־אל יכ בכרה
ובשיו לארשי ךלמ
׃וירחאמ

33
תשקב ךשמ שיאו
ךלמ־תא ךיו ומתל
םיקבדה ןיב לארשי
רמאיו ןירשה ןיבו
ךידי ךפה בכרל
הנחמה־ןמ ינתאצוהו
׃יתילחה יכ

34
םויב המחלמה לעתו
לארשי ךלמו אוהה
הבכרמב דימעמ היה
ברעה ־דע םרא חכנ
אוב תעל תמיו
׃שמשה

2 Chronicles 19


2 Chronicles Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 18

2 Chronicles

Return to Index

Chapter 19

1
טפשוהי בשיו
ותיב־לא הדוהי־ךלמ
׃םלשוריל םולשב

2
אוהי וינפ־לא אציו
הזחה יננח־ןב
ךלמה־לא רמאיו
רזעל עשרלה טפשוהי
בהאת הוהי יאנשלו
ףצק ךילע תאזבו
׃הוהי ינפלמ

3
םיבוט םירבד לבא
תרעב־יכ ךמע ואצמנ
ץראה־ןמ תורשאה
שרדל ךבבל תוניכהו
׃םיהלאה

4
טפשוהי בשיו
אציו בשיו םלשוריב
עבש ראבמ םעב
םירפא רה־דע
הוהי־לא םבישיו
׃םהיתובא יהלא

5
ץראב םיטפש דמעיו
הדוהי ירע־לכב
׃ריעו ריעל תורצבה

6
םיטפשה־לא רמאיו
םישע םתא־המ ואר
וטפשת םדאל אל יכ
םכמעו הוהיל יכ
׃טפשמ רבדב

7
הוהי־דחפ יהי התעו
ושעו ורמש םכילע
הוהי־םע ןיא־יכ
אשמו הלוע וניהלא
׃דחש־חקמו םינפ

8
דימעה םלשוריב םגו
םיולה־ןמ טפשוהי
ישארמו םינהכהו
לארשיל תובאה
בירלו הוהי טפשמל
׃םלשורי ובשיו

9
רמאל םהילע וציו
תאריב ןושעת הכ
בבלבו הנומאב הוהי
׃םלש

10
אובי־רשא ביר־לכו
םכיחאמ םכילע
םהירעב םיבשיה
־ןיב םדל םד־ןיב
םיקחל הוצמל הרות
םתרהזהו םיטפשמלו
ומשאי אלו םתא
ףצק־היהו הוהיל
םכיחא־לעו םכילע
אלו ןושעת הכ
׃ומשאת

11
ןהכ והירמא הנהו
לכל םכילע שארה
והידבזו הוהי־רבד
דיגנה לאעמשי־ןב
לכל הדוהי־תיבל
םירטשו ךלמה־רבד
וקזח םכינפל םיולה
הוהי יהיו ושעו
׃בוטה־םע

2 Chronicles 20


2 Chronicles Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 19

2 Chronicles

Return to Index

Chapter 20

1
ואב ןכירחא יהיו
ינבו באומ־ינב
םהמעו ןומע
םינומעהמ
׃המחלמל טפשוהי־לע

2
ודיגיו ואביו
אב רמאל טפשוהיל
רבעמ בר ןומה ךילע
םנהו םראמ םיל
איה רמת ןוצצחב
׃ידג ןיע

3
טפשוהי ןתיו אריו
שורדל וינפ־תא
םוצ־ארקיו הוהיל
׃הדוהי־לכ־לע

4
שקבל הדוהי וצבקיו
ירע־לכמ םג הוהימ
שקבל ואב הדוהי
׃הוהי־תא

5
להקב טפשוהי דמעיו
םלשוריו הדוהי
ינפל הוהי תיבב
׃השדחה רצחה

6
יהלא הוהי רמאיו
אלה וניתבא
םיהלא אוה־התא
לשומ התאו םימשב
םיוגה תוכלממ לכב
הרובגו חכ ךדיבו
׃בציתהל ךמע ןיאו

7
וניהלא התא אלה
יבשי־תא תשרוה
ינפלמ תאזה ץראה
הנתתו לארשי ךמע
ךבהא םהרבא ערזל
׃םלועל

8
ךל ונביו הב־ובשיו
ךמשל שדקמ הב
׃רמאל

9
הער ונילע אובת־םא
רבדו טופש ברח
ינפל הדמענ בערו
ךינפלו הזה תיבה
הזה תיבב ךמש יכ
ונתרצמ ךילא קעזנו
׃עישותו עמשתו

10
ןומע־ינב הנה התעו
ריעש־רהו באומו
התתנ־אל רשא
םהב אובל לארשיל
םירצמ ץראמ םאבב
אלו םהילעמ ורס יכ
׃םודימשה

11
םילמג םה־הנהו
ונשרגל אובל ונילע
רשא ךתשרימ
׃ונתשרוה

12
אלה וניהלא
ןיא יכ םב־טפשת
ןומהה ינפל חכ ונב
ונילע אבה הזה ברה
עדנ אל ונחנאו
ךילע יכ השענ־המ
׃וניניע

13
םידמע הדוהי־לכו
םפט־םג הוהי ינפל
׃םהינבו םהישנ

14
והירכז־ןב לאיזחיו
לאיעי־ןב הינב־ןב
יולה הינתמ־ןב
התיה ףסא ינב־ןמ
הוהי חור וילע
׃להקה ךותב

15
ובישקה רמאיו
יבשיו הדוהי־לכ
ךלמהו םלשורי
רמא־הכ טפשוהי
םתא םכל הוהי
ותחת־לאו וארית־לא
ברה ןומהה ינפמ
םכל אל יכ הזה
׃םיהלאל יכ המחלמה

16
םנה םהילע ודר רחמ
ץיצה הלעמב םילע
ףוסב םתא םתאצמו
רבדמ ינפ לחנה
׃לאורי

17
תאזב םחלהל םכל אל
וארו ודמע ובציתה
הוהי תעושי־תא
הדוהי םכמע
וארית־לא םלשוריו
ואצ רחמ ותחת־לאו
הוהיו םהינפל
׃םכמע

18
םיפא טפשוהי דקיו
הדוהי־לכו הצרא
ולפנ םלשורי יבשיו
תוחתשהל הוהי ינפל
׃הוהיל

19
םיולה ומקיו
םיתהקה ינב־ןמ
םיחרקה ינב־ןמו
יהלא הוהיל ללהל
לודג לוקב לארשי
׃הלעמל

20
רקבב ומיכשיו
עוקת רבדמל ואציו
טפשוהי דמע םתאצבו
ינועמש רמאיו
יבשיו הדוהי
ונימאה םלשורי
םכיהלא הוהיב
ונימאה ונמאתו
׃וחילצהו ויאיבנב

21
םעה־לא ץעויו
םיררשמ דמעיו
םיללהמו הוהיל
תאצב שדק־תרדהל
םירמאו ץולחה ינפל
יכ הוהיל ודוה
׃ודסח םלועל

22
הנרב ולחה תעבו
הוהי ןתנ הלהתו
ינב־לע םיבראמ
־רהו באומ ןומע
הדוהיל םיאבה ריעש
׃ופגניו

23
ןומע ינב ודמעיו
יבשי־לע באומו
םירחהל ריעש־רה
םתולככו דימשהלו
ורזע ריעש יבשויב
׃תיחשמל והערב־שיא

24
אב הדוהיו
רבדמל הפצמה־לע
ןומהה־לא ונפיו
םילפנ םירגפ םנהו
׃הטילפ ןיאו הצרא

25
ומעו טפשוהי אביו
םללש־תא זבל
ברל םהב ואצמיו
ילכו םירגפו שוכרו
םהל ולצניו תודמח
ויהיו אשמ ןיאל
םיזזב השולש םימי
יכ ללשה־תא
׃אוה־בר

26
ולהקנ יעברה םויבו
םש־יכ הכרב קמעל
הוהי־תא וכרב
םש ־תא וארק ןכ־לע
קמע אוהה םוקמה
׃םויה־דע הכרב

27
שיא־לכ ובשיו
םלשוריו הדוהי
םשארב טפשוהיו
םלשורי־לא בושל
םחמש־יכ החמשב
׃םהיביואמ הוהי

28
םלשורי ואביו
תורנכבו םילבנב
תיב־לא תורצצחבו
׃הוהי

29
לע םיהלא דחפ יהיו
תוצראה תוכלממ־לכ
םחלנ יכ םעמשב
יביוא םע הוהי
׃לארשי

30
תוכלמ טקשתו
ול חניו טפשוהי
׃ביבסמ ויהלא

31
טפשוהי ךלמיו
םישלש־ןב הדוהי־לע
וכלמב הנש שמחו
הנש שמחו םירשעו
םשו םלשוריב ךלמ
הבוזע ומא
׃יחלש־תב

32
ויבא ךרדב ךליו
הנממ רס־אלו אסא
יניעב רשיה תושעל
׃הוהי

33
ורס־אל תומבה ךא
וניכה־אל םעה דועו
יהלאל םבבל
׃םהיתבא

34
טפשוהי ירבד רתיו
םינרחאהו םינשארה
ירבדב םיבותכ םנה
רשא יננח ־ןב אוהי
יכלמ רפס־לע הלעה
׃לארשי

35
רבחתא ןכירחאו
הדוהי־ךלמ טפשוהי
היזחא םע
אוה לארשי־ךלמ
׃תושעל עישרה

36
תושעל ומע והרבחיו
שישרת תכלל תוינא
תוינא ושעיו
׃רבג ןויצעב

37
רזעילא אבנתיו
השרממ והודד־ןב
רמאל טפשוהי־לע
־םע ךרבחתהכ
הוהי ץרפ והיזחא
ורבשיו ךישעמ־תא
ורצע אלו תוינא
׃שישרת־לא תכלל

2 Chronicles 21


2 Chronicles Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 20

2 Chronicles

Return to Index

Chapter 21

1
טפשוהי בכשיו
רבקיו ויתבא־םע
ריעב ויתבא־םע
םרוהי ךלמיו דיוד
׃ויתחת ונב

2
ינב םיחא־ולו
הירזע טפשוהי
והירכזו לאיחיו
לאכימו והירזעו
הלא־לכ והיטפשו
טפשוהי ינב
׃לארשי־ךלמ

3
םהיבא םהל ןתיו
ףסכל תובר תונתמ
תונדגמלו בהזלו
תורצמ ירע־םע
הכלממה־תאו הדוהיב
אוה־יכ םרוהיל ןתנ
׃רוכבה

4
םרוהי םקיו
ויבא תכלממ־לע
גרהיו קזחתיו
ברחב ויחא־לכ־תא
׃לארשי ירשמ םגו

5
םיתשו םישלש־ןב
וכלמב םרוהי הנש
ךלמ םינש הנומשו
׃םלשוריב

6
יכלמ ךרדב ךליו
ושע רשאכ לארשי
יכ באחא תיב
ול התיה באחא־תב
ערה שעיו השא
׃הוהי יניעב

7
הוהי הבא־אלו
תיב־תא תיחשהל
תירבה ןעמל דיוד
דיודל תרכ רשא
ול תתל רמא רשאכו
וינבלו רינ
׃םימיה־לכ

8
םודא עשפ וימיב
הדוהי־די תחתמ
םהילע וכילמיו
׃ךלמ

9
םרוהי רבעיו
בכרה־לכו וירש־םע
הליל םק יהיו ומע
בבוסה םודא־תא ךיו
ירש תאו וילא
׃בכרה

10
תחתמ םודא עשפיו
םויה דע הדוהי־די
הנבל עשפת זא הזה
ודי תחתמ איהה תעב
הוהי־תא בזע יכ
׃ויתבא יהלא

11
תומב־השע אוה־םג
ןזיו הדוהי ירהב
םלשורי יבשי־תא
׃הדוהי ־תא חדיו

12
בתכמ וילא אביו
רמאל איבנה והילאמ
יהלא הוהי רמא הכ
רשא תחת ךיבא דיוד
יכרדב תכלה־אל
ךיבא טפשוהי
אסא יכרדבו
׃הדוהי־ךלמ

13
יכלמ ךרדב ךלתו
הנזתו לארשי
יבשי־תאו הדוהי־תא
תיב תונזהכ םלשורי
ךיחא־תא םגו באחא
םיבוטה ךיבא־תיב
׃תגרה ךממ

14
הפגמ ףגנ הוהי הנה
ךינבבו ךמעב הלודג
ךישנבו
׃ךשוכר־לכבו

15
םיבר םיילחב התאו
ךיעמ הלחמב
ךיעמ ואצי־דע
־לע םימי ילחה־ןמ
׃םימי

16
הוהי רעיו
חור תא םרוהי־לע
םיברעהו םיתשלפה
׃םישוכ די־לע רשא

17
הדוהיב ולעיו
תא ובשיו הועקביו
אצמנה שוכרה־לכ
־םגו ךלמה־תיבל
אלו וישנו וינב
יכ ןב ול־ראשנ
ןטק זחאוהי־םא
׃וינב

18
ופגנ תאז־לכ ירחאו
ילחל ויעמב הוהי
׃אפרמ ןיאל

19
םימימ םימיל יהיו
ץקה תאצ תעכו
ואצי םינש םימיל
תמיו וילח־םע ויעמ
םיער םיאלחתב
ומע ול ושע־אלו
׃ויתבא תפרשכ הפרש

20
םיתשו םישלש־ןב
הנומשו וכלמב היה
םלשוריב ךלמ םינש
הדמח אלב ךליו
דיוד ריעב והרבקיו
תורבקב אלו
׃םיכלמה

2 Chronicles 22


2 Chronicles Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 21

2 Chronicles

Return to Index

Chapter 22

1
יבשוי וכילמיו
והיזחא־תא םלשורי
יכ ויתחת ןטקה ונב
גרה םינשארה־לכ
םיברעב אבה דודגה
ךלמיו הנחמל
םרוהי־ןב והיזחא
׃הדוהי ךלמ

2
םיתשו םיעברא־ןב
וכלמב והיזחא הנש
ךלמ תחא הנשו
ומא םשו םלשוריב
׃ירמע־תב והילתע

3
יכרדב ךלה אוה־םג
ומא יכ באחא תיב
ותצעוי התיה
׃עישרהל

4
יניעב ערה שעיו
באחא תיבכ הוהי
ול־ויה המה־יכ
תומ ירחא םיצעוי
׃ול תיחשמל ויבא

5
ךליו ךלה םתצעב םג
באחא־ןב םרוהי־תא
המחלמל לארשי ךלמ
םרא־ךלמ לאזח־לע
וכיו דעלג תומרב
׃םרוי־תא םימרה

6
אפרתהל בשיו
םיכמה יכ לאערזיב
המרב והכה רשא
לאהזח־תא ומחלהב
והירזעו םרא ךלמ
ךלמ םרוהי־ןב
תוארל דרי הדוהי
באחא־ןב םרוהי־תא
הלח־יכ לאערזיב
׃אוה

7
התיה םיהלאמו
אובל והיזחא תסובת
אצי ואבבו םרוי־לא
אוהי ־לא םרוהי־םע
וחשמ רשא ישמנ־ןב
תירכהל הוהי
׃באחא תיב־תא

8
אוהי טפשהכ יהיו
אצמיו באחא תיב־םע
ינבו הדוהי ירש־תא
םיתרשמ והיזחא יחא
׃םגרהיו והיזחאל

9
והיזחא־תא שקביו
אוהו והדכליו
ןורמשב אבחתמ
אוהי־לא והאביו
יכ והרבקיו והתמיו
טפשוהי־ןב ורמא
שרד־רשא אוה
ובבל־לכב הוהי־תא
והיזחא תיבל ןיאו
׃הכלממל חכ רצעל

10
והיזחא םא והילתעו
הנב תמ יכ התאר
רבדתו םקתו
הכלממה ערז־לכ־תא
׃הדוהי תיבל

11
תעבשוהי חקתו
שאוי־תא ךלמה־תב
בנגתו והיזחא־ןב
־ינב ךותמ ותא
ןתתו םיתמומה ךלמה
ותקנימ־תאו ותא
תוטמה רדחב
תעבשוהי והריתסתו
םרוהי ךלמה ־תב
ןהכה עדיוהי תשא
תוחא התיה איה יכ
ינפמ והיזחא
אלו והילתע
׃והתתימה

12
תיבב םתא יהיו
שש אבחתמ םיהלאה
תכלמ הילתעו םינש
׃ץראה־לע

2 Chronicles 23


2 Chronicles Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 22

2 Chronicles

Return to Index

Chapter 23

1
תיעבשה הנשבו
חקיו עדיוהי קזחתה
תואמה ירש־תא
םחרי־ןב והירזעל
לאעמשילו
ןנחוהי־ןב
דבוע־ןב והירזעלו
והישעמ־תאו
־תאו והידע־ןב
ירכז־ןב טפשילא
׃תירבב ומע

2
הדוהיב ובסיו
םיולה־תא וצבקיו
הדוהי ירע־לכמ
תובאה ישארו
ואביו לארשיל
׃םלשורי־לא

3
להקה־לכ תרכיו
םיהלאה תיבב תירב
םהל רמאיו ךלמה־םע
ךלמי ךלמה־ןב הנה
הוהי רבד רשאכ
׃דיוד ינב־לע

4
ושעת רשא רבדה הז
יאב םכמ תישלשה
םינהכל תבשה
ירעשל םיוללו
׃םיפסה

5
ךלמה תיבב תישלשהו
רעשב תישלשהו
םעה־לכו דוסיה
׃הוהי תיב תורצחב

6
הוהי־תיב אובי־לאו
םינהכה־םא יכ
םיולל םיתרשמהו
שדק־יכ ואבי המה
ורמשי םעה־לכו המה
׃הוהי תרמשמ

7
םיולה ופיקהו
שיא ביבס ךלמה־תא
אבהו ודיב וילכו
ויהו תמוי תיבה־לא
ואבב ךלמה־תא
׃ותאצבו

8
םיולה ושעיו
לככ הדוהי־לכו
עדיוהי הוצ־רשא
שיא וחקיו ןהכה
יאב וישנא ־תא
יאצוי םע תבשה
רטפ אל יכ תבשה
ןהכה עדיוהי
׃תוקלחמה־תא

9
ןהכה עדיוהי ןתיו
תואמה ירשל
םיתינחה־תא
תונגמה־תאו
רשא םיטלשה־תאו
תיב רשא דיוד ךלמל
׃םיהלאה

10
םעה־לכ־תא דמעיו
ודיב וחלש שיאו
תינמיה תיבה ףתכמ
תיבה ףתכ־דע
חבזמל תילאמשה
ךלמה־לע תיבלו
׃ביבס

11
ואיצויו
ונתיו ךלמה־ןב־תא
רזנה־תא וילע
וכילמיו תודעה־תאו
והחשמיו ותא
וינבו עדיוהי
׃ךלמה יחי ורמאיו

12
והילתע עמשתו
םיצרה םעה לוק־תא
ךלמה־תא םיללהמהו
תיב םעה־לא אובתו
׃הוהי

13
ךלמה הנהו ארתו
ודומע־לע דמוע
םירשהו אובמב
ךלמה־לע תורצצחהו
חמש ץראה םע־לכו
תורצצחב עקותו
ילכב םיררושמהו
םיעידומו רישה
והילתע ערקתו ללהל
רמאתו הידגב־תא
׃רשק רשק

14
ןהכה עדיוהי אצויו
תואמה ירש־תא
רמאיו ליחה ידוקפ
הואיצוה םהלא
תורדשה תיבמ־לא
תמוי הירחא אבהו
ןהכה רמא יכ ברחב
תיב הותימת אל
׃הוהי

15
םידי הל ומישיו
אובמ־לא אובתו
תיב םיסוסה־רעש
׃םש הותימיו ךלמה

16
תירב עדיוהי תרכיו
םעה־לכ ןיבו וניב
תויהל ךלמה ןיבו
׃הוהיל םעל

17
םעה־לכ ואביו
והצתיו לעבה־תיב
ויתחבזמ־תאו
ורבש וימלצ־תאו
לעבה ןהכ ןתמ תאו
ינפל וגרה
׃תוחבזמה

18
תדקפ עדיוהי םשיו
דיב הוהי תיב
רשא םיולה םינהכה
תיב ־לע דיוד קלח
תולע תולעהל הוהי
תרותב בותככ הוהי
רישבו החמשב השמ
׃דיוד ידי לע

19
םירעושה דמעיו
הוהי תיב ירעש־לע
אמט אבי־אלו
׃רבד־לכל

20
תואמה ירש־תא חקיו
םירידאה־תאו
םעב םילשומה־תאו
ץראה םע־לכ תאו
ךלמה־תא דרויו
ואביו הוהי תיבמ
ןוילעה רעש־ךותב
ובישויו ךלמה תיב
אסכ לע ךלמה־תא
׃הכלממה

21
ץראה־םע־לכ וחמשיו
הטקש ריעהו
ותימה והילתע־תאו
׃ברחב

2 Chronicles 24


2 Chronicles Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 23

2 Chronicles

Return to Index

Chapter 24

1
שאי םינש עבש־ןב
הנש םיעבראו וכלמב
םשו םלשוריב ךלמ
ראבמ היבצ ומא
׃עבש

2
רשיה שאוי שעיו
ימי־לכ הוהי יניעב
׃ןהכה עדיוהי

3
עדיוהי ול־אשיו
דלויו םיתש םישנ
׃תונבו םינב

4
היה ןכירחא יהיו
שדחל שאוי בל־םע
׃הוהי תיב־תא

5
םינהכה־תא ץבקיו
םהל רמאיו םיולהו
הדוהי ירעל ואצ
לארשי ־לכמ וצבקו
תיב־תא קזחל ףסכ
הנש ידמ םכיהלא
ורהמת םתאו הנשב
ורהמ אלו רבדל
׃םיולה

6
ךלמה ארקיו
שארה עדיוהיל
עודמ ול רמאיו
םיולה־לע תשרד־אל
הדוהימ איבהל
תאשמ־תא םלשורימו
הוהי־דבע השמ
להאל לארשיל להקהו
׃תודעה

7
תעשרמה והילתע יכ
תיב־תא וצרפ הינב
םגו םיהלאה
הוהי־תיב ישדק־לכ
׃םילעבל ושע

8
ושעיו ךלמה רמאיו
והנתיו דחא ןורא
הוהי־תיב רעשב
׃הצוח

9
הדוהיב לוק־ונתיו
איבהל םלשוריבו
השמ תאשמ הוהיל
־לע םיהלאה־דבע
׃רבדמב לארשי

10
םירשה־לכ וחמשיו
ואיביו םעה־לכו
ןוראל וכילשיו
׃הלכל־דע

11
איבי תעב יהיו
תדקפ־לא ןוראה־תא
םיולה דיב ךלמה
בר־יכ םתוארכו
רפוס אבו ףסכה
ןהכ דיקפו ךלמה
ורעיו שארה
והאשיו ןוראה־תא
ומקמ־לא והבישיו
םויב םויל ושע הכ
׃ברל ףסכ־ופסאיו

12
ךלמה והנתיו
השוע־לא עדיוהיו
תדובע תכאלמ
ויהיו הוהי־תיב
םיבצח םירכש
תיב שדחל םישרחו
ישרחל םגו הוהי
קזחל תשחנו לזרב
׃הוהי תיב־תא

13
הכאלמה ישע ושעיו
הכאלמל הכורא לעתו
ודימעיו םדיב
םיהלאה תיב־תא
ותנכתמ־לע
׃והצמאיו

14
ואיבה םתולככו
עדיוהיו ךלמה ינפל
ףסכה ראש־תא
־תיבל םילכ והשעיו
תרש ילכ הוהי
ילכו תופכו תולעהו
ויהיו ףסכו בהז
־תיבב תולע םילעמ
ימי לכ דימת הוהי
׃עדיוהי

15
עדיוהי ןקזיו
תמיו םימי עבשיו
הנש םישלשו האמ־ןב
׃ותומב

16
דיוד־ריעב והרבקיו
השע־יכ םיכלמה־םע
םעו לארשיב הבוט
׃ותיבו םיהלאה

17
עדיוהי תומ ירחאו
הדוהי ירש ואב
זא ךלמל ווחתשיו
׃םהילא ךלמה עמש

18
תיב־תא ובזעיו
םהיתובא יהלא הוהי
םירשאה־תא ודבעיו
םיבצעה־תאו
הדוהי־לע ףצק־יהיו
םתמשאב םלשוריו
׃תאז

19
םיאבנ םהב חלשיו
הוהי־לא םבישהל
אלו םב ודיעיו
׃וניזאה

20
השבל םיהלא חורו
הירכז־תא
ןהכה עדיוהי־ןב
םעל לעמ דמעיו
רמא הכ םהל רמאיו
םתא המל םיהלאה
תוצמ־תא םירבע
וחילצת אלו הוהי
הוהי־תא םתבזע ־יכ
׃םכתא בזעיו

21
וילע ורשקיו
תוצמב ןבא והמגריו
תיב רצחב ךלמה
׃הוהי

22
ךלמה שאוי רכז־אלו
השע רשא דסחה
ומע ויבא עדיוהי
ונב־תא גרהיו
ארי רמא ותומכו
׃שרדיו הוהי

23
הנשה תפוקתל יהיו
םרא ליח וילע הלע
הדוהי־לא ואביו
ותיחשיו םלשוריו
םעמ םעה ירש־לכ־תא
וחלש םללש־לכו
׃קשמרד ךלמל

24
םישנא רעצמב יכ
הוהיו םרא ליח ואב
ברל ליח םדיב ןתנ
ובזע יכ דאמ
יהלא הוהי־תא
שאוי־תאו םהיתובא
׃םיטפש ושע

25
ונממ םתכלבו
ותא ובזע־יכ
םיבר םיילחמב
וידבע וילע ורשקתה
עדיוהי ינב ימדב
והגרהיו ןהכה
תמיו ותטמ־לע
דיוד ריעב והרבקיו
תורבקב והרבק אלו
׃םיכלמה

26
םירשקתמה הלאו
תעמש־ןב דבז וילע
דבזוהיו תינומעה
׃תיבאומה תירמש־ןב

27
אשמה ברו וינבו
תיב דוסיו וילע
םיבותכ םנה םיהלאה
רפס שרדמ־לע
ךלמיו םיכלמה
׃ויתחת ונב והיצמא

2 Chronicles 25


2 Chronicles Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 24

2 Chronicles

Return to Index

Chapter 25

1
הנש שמחו םירשע־ןב
םירשעו והיצמא ךלמ
ךלמ הנש עשתו
ומא םשו םלשוריב
׃םילשורימ ןדעוהי

2
יניעב רשיה שעיו
בבלב אל קר הוהי
׃םלש

3
הקזח רשאכ יהיו
גרהיו וילע הכלממה
םיכמה וידבע־תא
׃ויבא ךלמה־תא

4
תימה אל םהינב־תאו
הרותב בותככ יכ
הוצ־רשא השמ רפסב
רמאל הוהי
תובא ותומי־אל
םינבו םינב־לע
תובא־לע ותומי־אל
ואטחב שיא יכ
׃ותומי

5
והיצמא ץבקיו
םדימעיו הדוהי־תא
ירשל תובא־תיבל
ירשלו םיפלאה
הדוהי־לכל תואמה
םדקפיו ןמינבו
הנש םירשע ןבמל
־שלש םאצמיו הלעמו
רוחב ףלא תואמ
חמר זחא אבצ אצוי
׃הנצו

6
האמ לארשימ רכשיו
האמב ליח רובג ףלא
׃ףסכ־רככ

7
אב םיהלאה שיאו
ךלמה רמאל וילא
אבצ ךמע אבי־לא
הוהי ןיא יכ לארשי
ינב לכ לארשי־םע
׃םירפא

8
השע התא אב־םא יכ
ךלישכי המחלמל קזח
ביוא ינפל םיהלאה
םיהלאב חכ־שי יכ
׃לישכהלו רוזעל

9
שיאל והיצמא רמאיו
תושעל־המו םיהלאה
רשא רככה תאמל
לארשי דודגל יתתנ
םיהלאה שיא רמאיו
ךל תתל הוהיל שי
׃הזמ הברה

10
והיצמא םלידביו
אב־רשא דודגהל
תכלל םירפאמ וילא
םפא רחיו םמוקמל
ובושיו הדוהיב דאמ
׃ףא־ירחב םמוקמל

11
קזחתה והיצמאו
ךליו ומע־תא גהניו
ךיו חלמה איג
תרשע ריעש־ינב־תא
׃םיפלא

12
םייח םיפלא תרשעו
הדוהי ינב ובש
עלסה שארל םואיביו
םוכילשיו
םלכו עלסה־שארמ
׃ועקבנ

13
רשא דודגה ינבו
תכלמ והיצמא בישה
וטשפיו המחלמל ומע
ןורמשמ הדוהי ירעב
ןורוח תיב־דעו
תשלש םהמ וכיו
הזב וזביו םיפלא
׃הבר

14
אוב ירחא יהיו
תוכהמ והיצמא
אביו םימודא־תא
ריעש ינב יהלא־תא
םיהלאל ול םדימעיו
הוחתשי םהינפלו
׃רטקי םהלו

15
הוהי ףא־רחיו
חלשיו והיצמאב
רמאיו איבנ וילא
־תא תשרד המל ול
רשא םעה יהלא
םמע־תא וליצה־אל
׃ךדימ

16
וילא ורבדב יהיו
ץעוילה ול רמאיו
ךל־לדח ךונתנ ךלמל
לדחיו ךוכי המל
יתעדי רמאיו איבנה
םיהלא ץעי־יכ
תישע־יכ ךתיחשהל
תעמש אלו תאז
׃יתצעל

17
ךלמ והיצמא ץעויו
חלשיו הדוהי
זחאוהי־ןב שאוי־לא
לארשי ךלמ אוהי־ןב
הארתנ ךל רמאל
׃םינפ

18
שאוי חלשיו
לארשי־ךלמ
והיצמא־לא
רמאל הדוהי־ךלמ
ןונבלב רשא חוחה
רשא זראה־לא חלש
רמאל ןונבלב
ינבל ךתב־תא־הנת
תיח רבעתו השאל
ןונבלב רשא הדשה
׃חוחה־תא סמרתו

19
תיכה הנה תרמא
ךבל ךאשנו םודא־תא
הבש התע דיבכהל
הרגתת המל ךתיבב
התא תלפנו הערב
׃ךמע הדוהיו

20
יכ והיצמא עמש־אלו
ןעמל איה םיהלאהמ
ושרד יכ דיב םתת
׃םודא יהלא תא

21
שאוי לעיו
וארתיו לארשי־ךלמ
והיצמאו אוה םינפ
תיבב הדוהי־ךלמ
׃הדוהיל רשא שמש

22
ינפל הדוהי ףגניו
שיא וסניו לארשי
׃וילהאל

23
והיצמא תאו
שאוי־ןב הדוהי־ךלמ
שפת זחאוהי־ןב
לארשי־ךלמ שאוי
והאיביו שמש תיבב
ץרפיו םלשורי
רעשמ םלשורי תמוחב
רעש־דע םירפא
תואמ עברא הנופה
׃המא

24
ףסכהו בהזה־לכו
םילכה־לכ תאו
םיאצמנה
םיהלאה־תיבב
םודא דבע־םע
תיב תורצא־תאו
ינב תאו ךלמה
בשיו תוברעתה
׃ןורמש

25
והיצמא יחיו
הדוהי ךלמ שאוי־ןב
שאוי תומ ירחא
ךלמ זחאוהי־ןב
הרשע שמח לארשי
׃הנש

26
והיצמא ירבד רתיו
םינורחאהו םינשארה
םיבותכ םנה אלה
הדוהי־יכלמ רפס־לע
׃לארשיו

27
רס־רשא תעמו
הוהי ירחאמ והיצמא
רשק וילע ורשקיו
סניו םלשוריב
וחלשיו השיכל
השיכל וירחא
׃םש והתימיו

28
םיסוסה־לע והאשיו
ותא ורבקיו
ריעב ויתבא־םע
׃הדוהי

2 Chronicles 26


2 Chronicles Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 25

2 Chronicles

Return to Index

Chapter 26

1
הדוהי םע־לכ וחקיו
אוהו והיזע־תא
הנש הרשע שש־ןב
תחת ותא וכילמיו
׃והיצמא ויבא

2
תוליא־תא הנב אוה
הדוהיל הבישיו
ךלמה־בכש ירחא
׃ויתבא־םע

3
הנש הרשע שש־ןב
וכלמב והיזע
הנש םיתשו םישמחו
םשו םלשוריב ךלמ
היליכי ומא
׃םלשורי־ןמ

4
יניעב רשיה שעיו
השע־רשא לככ הוהי
׃ויבא והיצמא

5
םיהלא שרדל יהיו
ןיבמה והירכז ימיב
ימיבו םיהלאה תארב
הוהי ־תא ושרד
׃םיהלאה וחילצה

6
םחליו אציו
ץרפיו םיתשלפב
תאו תג תמוח־תא
תאו הנבי תמוח
הנביו דודשא תמוח
דודשאב םירע
׃םיתשלפבו

7
םיהלאה והרזעיו
םיתשלפ־לע
םייברעה־לעו
לעב־רוגב םיבשיה
׃םינועמהו

8
םינומעה ונתיו
ךליו והיזעל החנמ
םירצמ אובל־דע ומש
־דע קיזחה יכ
׃הלעמל

9
םילדגמ והיזע ןביו
רעש־לע םלשוריב
איגה רעש־לעו הנפה
עוצקמה־לעו
׃םקזחיו

10
רבדמב םילדגמ ןביו
םיבר תורב בצחיו
ול היה בר־הנקמ יכ
רושימבו הלפשבו
םימרכו םירכא
למרכבו םירהב
׃היה המדא בהא־יכ

11
ליח והיזעל יהיו
יאצוי המחלמ השע
רפסמב דודגל אבצ
לאועי דיב םתדקפ
והישעמו רפוסה
לע רטושה
ירשמ והיננח־די
׃ךלמה

12
ישאר רפסמ לכ
ליח ירובגל תובאה
׃תואמ ששו םיפלא

13
אבצ ליח םדי־לעו
ףלא תואמ שלש
שמחו םיפלא תעבשו
המחלמ ישוע תואמ
ךלמל רזעל ליח חכב
׃ביואה־לע

14
והיזע םהל ןכיו
םינגמ אבצה־לכל
םיעבוכו םיחמרו
תותשקו תונירשו
׃םיעלק ינבאלו

15
םלשוריב שעיו
בשוח תבשחמ תונבשח
םילדגמה־לע תויהל
אוריל תונפה־לעו
םינבאבו םיצחב
ומש אציו תולדג
קוחרמל־דע
דע רזעהל אילפה־יכ
׃קזח־יכ

16
ובל הבג ותקזחכו
לעמיו תיחשהל־דע
אביו ויהלא הוהיב
הוהי לכיה־לא
חבזמ־לע ריטקהל
׃תרטקה

17
והירזע וירחא אביו
םינהכ ומעו ןהכה
םינומש הוהיל
׃ליח־ינב

18
והיזע־לע ודמעיו
ול ורמאיו ךלמה
והיזע ךל־אל
יכ הוהיל ריטקהל
ןרהא־ינב םינהכל
אצ ריטקהל םישדקמה
תלעמ יכ שדקמה־ןמ
דובכל ךל־אלו
׃םיהלא הוהימ

19
ודיבו והיזע ףעזיו
ריטקהל תרטקמ
םינהכה־םע ופעזבו
וחצמב החרז תערצהו
תיבב םינהכה ינפל
חבזמל לעמ הוהי
׃תרטקה

20
והירזע וילא ןפיו
שארה ןהכ
םינהכה־לכו
ערצמ אוה־הנהו
והולהביו וחצמב
ףחדנ אוה־םגו םשמ
ועגנ יכ תאצל
׃הוהי

21
ךלמה והיזע יהיו
ותומ םוי־דע ערצמ
תושפחה תיב בשיו
תיבמ רזגנ יכ ערצמ
ונב םתויו הוהי
טפוש ךלמה תיב־לע
׃ץראה םע־תא

22
והיזע ירבד רתיו
םינרחאהו םינשארה
והיעשי בתכ
׃איבנה ץומא־ןב

23
והיזע בכשיו
ורבקיו ויתבא־םע
הדשב ויתבא־םע ותא
םיכלמל רשא הרובקה
אוה ערוצמ ורמא יכ
ונב םתוי ךלמיו
׃ויתחת

2 Chronicles 27


2 Chronicles Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 26

2 Chronicles

Return to Index

Chapter 27

1
הנש שמחו םירשע־ןב
וכלמב םתוי
ךלמ הנש הרשע־ששו
ומא םשו םלשוריב
׃קודצ־תב השורי

2
יניעב רשיה שעיו
השע־רשא לככ הוהי
קר ויבא והיזע
לכיה־לא אב־אל
םעה דועו הוהי
׃םיתיחשמ

3
רעש־תא הנב אוה
ןוילעה הוהי־תיב
הנב לפעה תמוחבו
׃ברל

4
הנב םירעו
םישרחבו הדוהי־רהב
תוינריב הנב
׃םילדגמו

5
ךלמ־םע םחלנ אוהו
קזחיו ןומע־ינב
ול־ונתיו םהילע
הנשב ןומע־ינב
ףסכ־רככ האמ איהה
םירכ םיפלא תרשעו
תרשע םירועשו םיטח
ובישה תאז םיפלא
הנשבו ןומע ינב ול
׃תישלשהו תינשה

6
יכ םתוי קזחתיו
ינפל ויכרד ןיכה
׃ויהלא הוהי

7
םתוי ירבד רתיו
ויתמחלמ־לכו
םיבותכ םנה ויכרדו
־יכלמ רפס־לע
׃הדוהיו לארשי

8
הנש שמחו םירשע־ןב
וכלמב היה
ךלמ הנש הרשע־ששו
׃םלשוריב

9
םתוי בכשיו
ורבקיו ויתבא־םע
דיוד ריעב ותא
ונב זחא ךלמיו
׃ויתחת

2 Chronicles 28


2 Chronicles Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 27

2 Chronicles

Return to Index

Chapter 28

1
זחא הנש םירשע־ןב
הרשע־ששו וכלמב
םלשוריב ךלמ הנש
רשיה השע־אלו
דיודכ הוהי יניעב
׃ויבא

2
יכלמ יכרדב ךליו
תוכסמ םגו לארשי
׃םילעבל השע

3
איגב ריטקה אוהו
רעביו םנה־ןב
שאב וינב־תא
רשא םיוגה תובעתכ
ינפמ הוהי שירה
׃לארשי ינב

4
תומבב רטקיו חבזיו
תחתו תועבגה־לעו
׃ןנער ץע־לכ

5
ויהלא הוהי והנתיו
םרא ךלמ דיב
ובשיו וב־וכיו
הלודג היבש ונממ
םגו קשמרד ואיביו
ןתנ לארשי ךלמ־דיב
׃הלודג הכמ וב־ךיו

6
חקפ גרהיו
הדוהיב והילמר־ןב
ףלא םירשעו האמ
־ינב לכה דחא םויב
הוהי־תא םבזעב ליח
׃םתובא יהלא

7
רובג ירכז גרהיו
והישעמ־תא םירפא
ךלמה־ןב
דיגנ םקירזע־תאו
הנקלא־תאו תיבה
׃ךלמה הנשמ

8
לארשי־ינב ובשיו
ףלא םיתאמ םהיחאמ
תונבו םינב םישנ
וזזב בר ללש־םגו
ואיביו םהמ
׃ןורמשל ללשה־תא

9
איבנ היה םשו
ומש דדע הוהיל
אבצה ינפל אציו
רמאיו ןורמשל אבה
הוהי תמחב הנה םהל
םכיתובא־יהלא
םנתנ הדוהי־לע
םב־וגרהתו םכדיב
םימשל דע ףעזב
׃עיגה

10
הדוהי־ינב התעו
םירמא םתא םלשוריו
םידבעל שבכל
אלה םכל תוחפשלו
תומשא םכמע םתא־קר
׃םכיהלא הוהיל

11
ינועמש התעו
רשא היבשה ובישהו
יכ םכיחאמ םתיבש
הוהי־ףא ןורח
׃םכילע

12
ישארמ םישנא ומקיו
והירזע םירפא־ינב
והיכרב ןנחוהי־ןב
תומלשמ ־ןב
םלש־ןב והיקזחיו
ילדח־ןב אשמעו
׃אבצה־ןמ םיאבה־לע

13
םהל ורמאיו
היבשה־תא ואיבת־אל
הוהי תמשאל יכ הנה
םירמא םתא ונילע
וניתאטח־לע ףיסהל
וניתמשא־לעו
ונל המשא הבר־יכ
־לע ףא ןורחו
׃לארשי

14
ץולחה בזעיו
הזבה־תאו היבשה־תא
םירשה ינפל
׃להקה־לכו

15
םישנאה ומקיו
תומשב ובקנ־רשא
היבשב וקיזחיו
םהימרעמ־לכו
ללשה־ןמ ושיבלה
םולעניו םושבליו
םוקשיו םולכאיו
םולהניו םוכסיו
לשוכ־לכל םירמחב
וחרי םואיביו
לצא םירמתה־ריע
ובושיו םהיחא
׃ןורמש

16
ךלמה חלש איהה תעב
רושא יכלמ־לע זחא
׃ול רזעל

17
ואב םימודא דועו
הדוהיב וכיו
׃יבש־ובשיו

18
ירעב וטשפ םיתשלפו
בגנהו הלפשה
ודכליו הדוהיל
־תאו שמש־תיב־תא
תורדגה־תאו ןוליא
היתונבו וכוש־תאו
היתונבו הנמת־תאו
־תאו וזמג־תאו
׃םש ובשיו היתנב

19
הוהי עינכה־יכ
רובעב הדוהי־תא
יכ לארשי־ךלמ זחא
הדוהיב עירפה
׃הוהיב לעמ לועמו

20
תגלת וילע אביו
רושא ךלמ רסאנלפ
׃וקזח אלו ול רציו

21
תיב־תא זחא קלח־יכ
ךלמה תיב־תאו הוהי
ךלמל ןתיו םירשהו
הרזעל אלו רושא
׃ול

22
ףסויו ול רצה תעבו
אוה הוהיב לועמל
׃זחא ךלמה

23
קשמרד יהלאל חבזיו
יכ רמאיו וב םיכמה
םה םרא־יכלמ יהלא
םהל םתוא םירזעמ
םהו ינורזעיו חבזא
ולישכהל ול־ויה
׃לארשי־לכלו

24
ילכ־תא זחא ףסאיו
ץצקיו םיהלאה־תיב
םיהלאה־תיב ילכ־תא
תותלד ־תא רגסיו
ול שעיו הוהי־תיב
הנפ־לכב תוחבזמ
׃םלשוריב

25
ריעו ריע־לכבו
תומב השע הדוהיל
םירחא םיהלאל רטקל
הוהי ־תא סעכיו
׃ויתבא יהלא

26
וירבד רתיו
םינשארה ויכרד־לכו
םנה םינורחאהו
רפס־לע םיבותכ
הדוהי־יכלמ
׃לארשיו

27
זחא בכשיו
והרבקיו ויתבא־םע
יכ םלשוריב ריעב
ירבקל והאיבה אל
ךלמיו לארשי יכלמ
ונב והיקזחי
׃ויתחת

2 Chronicles 29


2 Chronicles Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 28

2 Chronicles

Return to Index

Chapter 29

1
ךלמ והיקזחי
הנש שמחו םירשע־ןב
הנש עשתו םירשעו
םשו םלשוריב ךלמ
היבא ומא
׃והירכז־תב

2
יניעב רשיה שעיו
השע־רשא לככ הוהי
׃ויבא דיוד

3
הנושארה הנשב אוה
ןושארה שדחב וכלמל
תותלד־תא חתפ
׃םקזחיו הוהי־תיב

4
םינהכה־תא אביו
םפסאיו םיולה־תאו
׃חרזמה בוחרל

5
ינועמש םהל רמאיו
ושדקתה התע םיולה
הוהי תיב־תא ושדקו
םכיתבא יהלא
הדנה־תא ואיצוהו
׃שדקה־ןמ

6
וניתבא ולעמ־יכ
יניעב ערה ושעו
וניהלא־הוהי
ובסיו והבזעיו
הוהי ןכשממ םהינפ
׃ףרע־ונתיו

7
תותלד ורגס םג
ובכיו םלואה
אל תרטקו תורנה־תא
־אל הלעו וריטקה
יהלאל שדקב ולעה
׃לארשי

8
הוהי ףצק יהיו
םלשוריו הדוהי־לע
המשל העוזל םנתיו
םתא רשאכ הקרשלו
׃םכיניעב םיאר

9
וניתובא ולפנ הנהו
ונינבו ברחב
ונישנו וניתונבו
׃תאז־לע יבשב

10
תורכל יבבל־םע התע
יהלא הוהיל תירב
ונממ בשיו לארשי
׃ופא ןורח

11
ולשת־לא התע ינב
הוהי רחב םכב־יכ
ותרשל וינפל דמעל
םיתרשמ ול תויהלו
׃םירטקמו

12
תחמ םיולה ומקיו
לאויו ישמע־ןב
ינב־ןמ והירזע־ןב
ינב־ןמו יתהקה
ידבע־ןב שיק יררמ
לאללהי־ןב והירזעו
חאוי ינשרגה־ןמו
ןדעו המז־ןב
׃חאוי־ןב

13
ןפצילא ינב־ןמו
לאועיו ירמש
ףסא ינב־ןמו
׃והינתמו והירכז

14
ןמיה ינב־ןמו
יעמשו לאוחי
ןותודי ינב־ןמו
׃לאיזעו היעמש

15
םהיחא־תא ופסאיו
ואביו ושדקתיו
ירבדב ךלמה־תוצמכ
תיב רהטל הוהי
׃הוהי

16
םינהכה ואביו
הוהי־תיב המינפל
תא ואיצויו רהטל
ואצמ רשא האמטה־לכ
רצחל הוהי לכיהב
ולבקיו הוהי תיב
איצוהל םיולה
׃הצוח ןורדק־לחנל

17
שדחל דחאב ולחיו
םויבו שדקל ןושארה
ואב שדחל הנומש
ושדקיו הוהי םלואל
םימיל הוהי־תיב־תא
השש םויבו הנומש
ןושארה שדחל רשע
׃ולכ

18
המינפ ואוביו
ךלמה והיקזח־לא
ונרהט ורמאיו
הוהי תיב־לכ־תא
הלועה חבזמ ־תא
וילכ־לכ־תאו
תכרעמה ןחלש־תאו
׃וילכ־לכ־תאו

19
רשא םילכה־לכ תאו
זחא ךלמה חינזה
ולעמב ותוכלמב
םנהו ונשדקהו ונכה
׃הוהי חבזמ ינפל

20
והיקזחי םכשיו
ירש תא ףסאיו ךלמה
תיב לעיו ריעה
׃הוהי

21
העבש־םירפ ואיביו
העבש םיליאו
העבש םישבכו
העבש םיזע יריפצו
הכלממה־לע תאטחל
שדקמה־לעו
רמאיו הדוהי־לעו
םינהכה ןרהא ינבל
חבזמ־לע תולעהל
׃הוהי

22
רקבה וטחשיו
םינהכה ולבקיו
וקרזיו םדה־תא
וטחשיו החבזמה
םדה וקרזיו םילאה
וטחשיו החבזמה
םדה וקרזיו םישבכה
׃החבזמה

23
יריעש־תא ושיגיו
ךלמה ינפל תאטחה
וכמסיו להקהו
׃םהילע םהידי

24
םינהכה םוטחשיו
םמד־תא ואטחיו
רפכל החבזמה
יכ לארשי־לכ־לע
רמא לארשי ־לכל
הלועה ךלמה
׃תאטחהו

25
םיולה־תא דמעיו
םיתלצמב הוהי תיב
תורנכבו םילבנב
דגו דיוד תוצמב
ןתנו ךלמה־הזח
הוהי־דיב יכ איבנה
׃ויאיבנ־דיב הוצמה

26
ילכב םיולה ודמעיו
םינהכהו דיוד
׃תורצצחב

27
והיקזח רמאיו
הלעה תולעהל
לחה תעבו חבזמהל
לחה הלועה
תורצצחהו הוהי־ריש
דיוד ילכ ידי־לעו
׃לארשי־ךלמ

28
םיוחתשמ להקה־לכו
ררושמ רישהו
םירצצחמ תורצצחהו
תולכל דע לכה
׃הלעה

29
תולעהל תולככו
ךלמה וערכ
ותא םיאצמנה־לכו
׃ווחתשיו

30
והיקזחי רמאיו
םיולל םירשהו ךלמה
ירבדב הוהיל ללהל
הזחה ףסאו דיוד
החמשל־דע וללהיו
׃ווחתשיו ודקיו

31
והיקזחי ןעיו
םתאלמ התע רמאיו
ושג הוהיל םכדי
םיחבז ואיבהו
הוהי תיבל תודותו
םיחבז להקה ואיביו
בידנ־לכו תודותו
׃תולע בל

32
הלעה רפסמ יהיו
להקה ואיבה רשא
םיליא םיעבש רקב
םיתאמ םישבכ האמ
הוהיל הלעל
׃הלא־לכ

33
שש רקב םישדקהו
תשלש ןאצו תואמ
׃םיפלא

34
ויה םינהכה קר
ולכי אלו טעמל
טישפהל
תולעה־לכ־תא
םהיחא םוקזחיו
תולכ־דע םיולה
ושדקתי דעו הכאלמה
םיולה יכ םינהכה
שדקתהל בבל ירשי
׃םינהכהמ

35
יבלחב ברל הלע־םגו
םיכסנבו םימלשה
תדובע ןוכתו הלעל
׃הוהי־תיב

36
והיקזחי חמשיו
ןיכהה לע םעה־לכו
יכ םעל םיהלאה
׃רבדה היה םאתפב

2 Chronicles 30


2 Chronicles Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 29

2 Chronicles

Return to Index

Chapter 30

1
והיקזחי חלשיו
לארשי־לכ־לע
תורגא־םגו הדוהיו
םירפא־לע בתכ
אובל השנמו
םלשוריב הוהי־תיבל
הוהיל חספ תושעל
׃לארשי יהלא

2
וירשו ךלמה ץעויו
םלשוריב להקה־לכו
שדחב חספה תושעל
׃ינשה

3
ותשעל ולכי אל יכ
יכ איהה תעב
ושדקתה־אל םינהכה
־אל םעהו ידמל
׃םלשוריל ופסאנ

4
יניעב רבדה רשייו
יניעבו ךלמה
׃להקה־לכ

5
רבד ודימעיו
לוק ריבעהל
לארשי־לכב
ןד־דעו עבש־ראבמ
חספ תושעל אובל
לארשי־יהלא הוהיל
ברל אל יכ םלשוריב
׃בותככ ושע

6
םיצרה וכליו
ךלמה דימ תורגאב
לארשי־לכב וירשו
תוצמכו הדוהיו
ינב רמאל ךלמה
ובוש לארשי
יהלא הוהי־לא
לארשיו קחצי םהרבא
הטילפה ־לא בשיו
ףכמ םכל תראשנה
׃רושא יכלמ

7
םכיתובאכ ויהת־לאו
ולעמ רשא םכיחאכו
יהלא הוהיב
םנתיו םהיתובא
םתא רשאכ המשל
׃םיאר

8
םכפרע ושקת־לא התע
די־ונת םכיתובאכ
ושדקמל ואבו הוהיל
םלועל שידקה רשא
הוהי־תא ודבעו
םכמ בשיו םכיהלא
׃ופא ןורח

9
הוהי־לע םכבושב יכ
םכינבו םכיחא
ינפל םימחרל
ץראל בושלו םהיבוש
ןונח־יכ תאזה
םכיהלא הוהי םוחרו
םכמ םינפ ריסי־אלו
׃וילא ובושת־םא

10
םירבע םיצרה ויהיו
ריעל ריעמ
השנמו םירפא־ץראב
ויהיו ןולבז־דעו
םהילע םיקיחשמ
׃םב םיגעלמו

11
רשאמ םישנא־ךא
ןולבזמו השנמו
ואביו וענכנ
׃םלשוריל

12
די התיה הדוהיב םג
בל םהל תתל םיהלאה
תוצמ תושעל דחא
רבדב םירשהו ךלמה
׃הוהי

13
םלשורי ופסאיו
גח־תא תושעל בר־םע
ינשה שדחב תוצמה
׃דאמ ברל להק

14
וריסיו ומקיו
רשא תוחבזמה־תא
תאו םלשוריב
וריסה תורטקמה־לכ
לחנל וכילשיו
׃ןורדק

15
חספה וטחשיו
שדחל רשע העבראב
םינהכהו ינשה
ומלכנ םיולהו
ואיביו ושדקתיו
׃הוהי תיב תולע

16
םדמע־לע ודמעיו
השמ תרותכ םטפשמכ
םינהכה םיהלאה־שיא
דימ םדה ־תא םיקרז
׃םיולה

17
רשא להקב תבר־יכ
םיולהו ושדקתה־אל
םיחספה תטיחש־לע
רוהט אל לכל
׃הוהיל שידקהל

18
תבר םעה תיברמ יכ
השנמו םירפאמ
אל ןולבזו רכששי
ולכא־יכ ורהטה
בותככ אלב חספה־תא
והיקזחי ללפתה יכ
הוהי רמאל םהילע
׃דעב רפכי בוטה

19
ןיכה ובבל־לכ
הוהי םיהלאה שורדל
אלו ויתובא יהלא
׃שדקה תרהטכ

20
הוהי עמשיו
אפריו והיקזחי־לא
׃םעה־תא

21
לארשי־ינב ושעיו
םלשוריב םיאצמנה
תעבש תוצמה גח־תא
הלודג החמשב םימי
םוי הוהיל םיללהמו
םיולה םויב
זע־ילכב םינהכהו
׃הוהיל

22
והיקזחי רבדיו
םיולה־לכ בל־לע
בוט־לכש םיליכשמה
ולכאיו הוהיל
תעבש דעומה־תא
יחבז םיחבזמ םימיה
םידותמו םימלש
יהלא הוהיל
׃םהיתובא

23
להקה־לכ וצעויו
םימי תעבש תושעל
ושעיו םירחא
׃החמש םימי־תעבש

24
והיקזח יכ
םירה הדוהי־ךלמ
םירפ ףלא להקל
ןאצ םיפלא תעבשו
להקל ומירה םירשהו
ןאצו ףלא םירפ
םיפלא תרשע
םינהכ ושדקתיו
׃ברל

25
להק־לכ וחמשיו
םינהכהו הדוהי
להקה־לכו םיולהו
לארשימ םיאבה
ץראמ םיאבה םירגהו
םיבשויהו לארשי
׃הדוהיב

26
הלודג־החמש יהתו
ימימ יכ םלשוריב
ךלמ דיוד־ןב המלש
תאזכ אל לארשי
׃םלשוריב

27
םינהכה ומקיו
וכרביו םיולה
עמשיו םעה־תא
םתלפת אובתו םלוקב
׃םימשל ושדק ןועמל

2 Chronicles 31


2 Chronicles Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 30

2 Chronicles

Return to Index

Chapter 31

1
תאז־לכ תולככו
לארשי־לכ ואצי
ירעל םיאצמנה
ורבשיו הדוהי
ועדגיו תובצמה
וצתניו םירשאה
תומבה־תא
תחבזמה־תאו
ןמינבו הדוהי־לכמ
השנמו םירפאבו
ובושיו הלכל־דע
שיא לארשי ינב־לכ
׃םהירעל ותזחאל

2
והיקזחי דמעיו
םינהכה תוקלחמ־תא
םתוקלחמ־לע םיולהו
ותדבע יפכ שיא
םיוללו םינהכל
תרשל םימלשלו הלעל
ללהלו תודהלו
׃הוהי תונחמ ירעשב

3
ךלמה תנמו
תולעל ושוכר־ןמ
ברעהו רקבה תולעל
תותבשל תולעהו
םידעמלו םישדחלו
׃הוהי תרותב בותככ

4
יבשויל םעל רמאיו
תנמ תתל םלשורי
םיולהו םינהכה
תרותב וקזחי ןעמל
׃הוהי

5
וברה רבדה ץרפכו
תישאר לארשי־ינב
רהציו שורית ןגד
תאובת לכו שבדו
ברל לכה רשעמו הדש
׃ואיבה

6
הדוהיו לארשי ינבו
ירעב םיבשויה
רשעמ םה־םג הדוהי
רשעמו ןאצו רקב
םישדקמה םישדק
םהיהלא הוהיל
תומרע ונתיו ואיבה
׃תומרע

7
ולחה ישלשה שדחב
דוסיל תומרעה
׃ולכ יעיבשה שדחבו

8
והיקזחי ואביו
ואריו םירשהו
וכרביו תומרעה־תא
ומע תאו הוהי־תא
׃לארשי

9
והיקזחי שרדיו
םיולהו םינהכה־לע
׃תומרעה־לע

10
והירזע וילא רמאיו
תיבל שארה ןהכה
לחהמ רמאיו קודצ
איבל המורתה
לוכא הוהי־תיב
רתוהו עובשו
הוהי יכ בורל־דע
רתונהו ומע־תא ךרב
׃הזה ןומהה ־תא

11
והיקזחי רמאיו
תיבב תוכשל ןיכהל
׃וניכיו הוהי

12
המורתה־תא ואיביו
םישדקהו רשעמהו
םהילעו הנומאב
יולה והיננוכ דיגנ
׃הנשמ והיחא יעמשו

13
והיזזעו לאיחיו
לאהשעו תחנו
דבזויו תומיריו
והיכמסיו לאילאו
והינבו תחמו
דימ םידיקפ
יעמשו והיננוכ
דקפמב ויחא
ךלמה והיקזחי
דיגנ והירזעו
׃םיהלאה־תיב

14
הנמי־ןב ארוקו
החרזמל רעושה יולה
םיהלאה תובדנ לע
הוהי תמורת תתל
׃םישדקה ישדקו

15
ןדע ודי־לעו
עושיו ןמינמו
והירמא והיעמשו
ירעב והינכשו
תתל הנומאב םינהכה
תוקלחמב םהיחאל
׃ןטקכ לודגכ

16
םשחיתה דבלמ
שולש ןבמ םירכזל
הלעמלו םינש
הוהי־תיבל אבה־לכל
ומויב םוי־רבדל
םתורמשמב םתדובעל
׃םהיתוקלחמכ

17
םינהכה שחיתה תאו
םהיתובא תיבל
םירשע ןבמ םיולהו
הלעמלו הנש
םהיתורמשמב
׃םהיתוקלחמב

18
םפט־לכב שחיתהלו
םהינבו םהישנ
להק־לכל םהיתונבו
םתנומאב יכ
׃שדק־ושדקתי

19
םינהכה ןרהא ינבלו
םהירע שרגמ ידשב
ריעו ריע־לכב
ובקנ רשא םישנא
תונמ תתל תומשב
םינהכב רכז־לכל
׃םיולב שחיתה־לכלו

20
והיקזחי תאזכ שעיו
שעיו הדוהי־לכב
תמאהו רשיהו בוטה
׃ויהלא הוהי ינפל

21
לחה־רשא השעמ־לכבו
םיהלאה־תיב תדובעב
הוצמבו הרותבו
ויהלאל שרדל
השע ובבל־לכב
׃חילצהו

2 Chronicles 32


2 Chronicles Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 31

2 Chronicles

Return to Index

Chapter 32

1
תמאהו םירבדה ירחא
בירחנס אב הלאה
אביו רושא־ךלמ
־לע ןחיו הדוהיב
תורצבה םירעה
׃וילא םעקבל רמאיו

2
והיקזחי אריו
בירחנס אב־יכ
המחלמל וינפו
׃םלשורי־לע

3
וירש־םע ץעויו
םותסל וירבגו
תוניעה ימימ־תא
ריעל ץוחמ רשא
׃והורזעיו

4
בר־םע וצבקיו
ומתסיו
תוניעמה־לכ־תא
ףטושה לחנה־תאו
רמאל ץראה־ךותב
יכלמ ואובי המל
םימ ואצמו רושא
׃םיבר

5
ןביו קזחתיו
המוחה־לכ־תא
לעיו הצורפה
הצוחלו תולדגמה־לע
קזחיו תרחא המוחה
דיוד ריע אולמה־תא
ברל חלש שעיו
׃םינגמו

6
תומחלמ ירש ןתיו
םצבקיו םעה־לע
רעש בוחר־לא וילא
־לע רבדיו ריעה
׃רמאל םבבל

7
וצמאו וקזח
ותחת־לאו וארית־לא
רושא ךלמ ינפמ
ןומהה־לכ ינפלמו
ונמע־יכ ומע־רשא
׃ומעמ בר

8
רשב עורז ומע
וניהלא הוהי ונמעו
םחלהלו ונרזעל
וכמסיו ונתמחלמ
ירבד־לע םעה
והיקזחי
׃הדוהי־ךלמ

9
בירחנס חלש הז רחא
וידבע רושא־ךלמ
אוהו המילשורי
־לכו שיכל־לע
ומע ותלשממ
ךלמ והיקזחי־לע
הדוהי
רשא הדוהי־לכ־לעו
׃רמאל םלשוריב

10
ךלמ בירחנס רמא הכ
םתא המ־לע רושא
םיבשיו םיחטב
׃םלשוריב רוצמב

11
תיסמ והיקזחי אלה
םכתא תתל םכתא
אמצבו בערב תומל
וניהלא הוהי רמאל
ךלמ ףכמ ונליצי
׃רושא

12
והיקזחי אוה־אלה
ויתמב־תא ריסה
רמאיו ויתחבזמ־תאו
םלשורילו הדוהיל
חבזמ ינפל רמאל
וילעו ווחתשת דחא
׃וריטקת

13
יתישע המ ועדת אלה
לכל יתובאו ינא
לוכיה תוצראה ימע
יוג יהלא ולכי
ליצהל תוצראה
׃ידימ םצרא־תא

14
םיוגה יהלא־לכב ימ
ומירחה רשא הלאה
לוכי רשא יתובא
ומע ־תא ליצהל
לכוי יכ ידימ
םכתא ליצהל םכיהלא
׃ידימ

15
םכתא אישי־לא התעו
תיסי־לאו והיקזח
תאזכ םכתא
־יכ ול ונימאת־לאו
הולא־לכ לכוי אל
הכלממו יוג־לכ
ידימ ומע ליצהל
יכ ףא יתובא דימו
וליצי־אל םכיהלא
׃ידימ םכתא

16
וידבע ורבד דועו
םיהלאה הוהי־לע
׃ודבע והיקזחי לעו

17
ףרחל בתכ םירפסו
לארשי יהלא הוהיל
רמאל וילע רמאלו
תוצראה יוג יהלאכ
םמע וליצה־אל רשא
ליצי־אל ןכ ידימ
ומע והיקזחי יהלא
׃ידימ

18
לודג־לוקב וארקיו
םע־לע תידוהי
רשא םלשורי
םאריל המוחה־לע
ודכלי ןעמל םלהבלו
׃ריעה־תא

19
יהלא־לא ורבדיו
יהלא לעכ םלשורי
ידי השעמ ץראה ימע
׃םדאה

20
והיקזחי ללפתיו
והיעשיו ךלמה
איבנה ץומא־ןב
וקעזיו תאז־לע
׃םימשה

21
ךאלמ הוהי חלשיו
ליח רובג־לכ דחכיו
הנחמב רשו דיגנו
בשיו רושא ךלמ
וצראל םינפ תשבב
ויהלא תיב אביו
םש ויעמ ואיצימו
׃ברחב והליפה

22
הוהי עשויו
תאו והיקזחי־תא
דימ םלשורי יבשי
רושא־ךלמ בירחנס
םלהניו לכ־דימו
׃ביבסמ

23
החנמ םיאיבמ םיברו
םלשוריל הוהיל
והיקזחיל תונדגמו
אשניו הדוהי ךלמ
םיוגה־לכ יניעל
׃ןכ־ירחאמ

24
הלח םהה םימיב
תומל־דע והיקזחי
הוהי־לא ללפתיו
תפומו ול רמאיו
׃ול ןתנ

25
וילע למגכ־אלו
יכ והיקזחי בישה
וילע יהיו ובל הבג
הדוהי ־לעו ףצק
׃םלשוריו

26
והיקזחי ענכיו
אוה ובל הבגב
םלשורי יבשיו
ףצק םהילע אב־אלו
ימיב הוהי
׃והיקזחי

27
רשע והיקזחיל יהיו
דאמ הברה דובכו
ול־השע תורצאו
ןבאלו בהזלו ףסכל
םימשבלו הרקי
ילכ לכלו םינגמלו
׃הדמח

28
תאובתל תונכסמו
רהציו שוריתו ןגד
המהב־לכל תוראו
םירדעו המהבו
׃תורואל

29
ול השע םירעו
רקבו ןאצ־הנקמו
ול־ןתנ יכ ברל
בר שוכר םיהלא
׃דאמ

30
םתס והיקזחי אוהו
ימימ אצומ־תא
ןוילעה ןוחיג
הברעמ־הטמל םרשייו
חלציו דיוד ריעל
והיקזחי
׃והשעמ־לכב

31
ירש יצילמב ןכו
וילע םיחלשמה לבב
רשא תפומה שרדל
ובזע ץראב היה
ותוסנל םיהלאה
׃ובבלב־לכ תעדל

32
והיקזחי ירבד רתיו
םיבותכ םנה וידסחו
והיעשי ןוזחב
איבנה ץומא־ןב
הדוהי־יכלמ רפס־לע
׃לארשיו

33
והיקזחי בכשיו
והרבקיו ויתבא־םע
ירבק הלעמב
דובכו דיוד־ינב
ותומב ול ־ושע
יבשיו הדוהי־לכ
השנמ ךלמיו םלשורי
׃ויתחת ונב

2 Chronicles 33


2 Chronicles Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 32

2 Chronicles

Return to Index

Chapter 33

1
הנש הרשע םיתש־ןב
םישמחו וכלמב השנמ
ךלמ הנש שמחו
׃םלשוריב

2
יניעב ערה שעיו
תובעותכ הוהי
שירוה רשא םיוגה
ינב ינפמ הוהי
׃לארשי

3
ןביו בשיו
ץתנ רשא תומבה־תא
םקיו ויבא והיקזחי
םילעבל תוחבזמ
וחתשיו תורשא שעיו
םימשה אבצ־לכל
׃םתא דבעיו

4
תיבב תוחבזמ הנבו
הוהי רמא רשא הוהי
ימש־היהי םלשוריב
׃םלועל

5
תוחבזמ ןביו
םימשה אבצ־לכל
תורצח יתשב
׃הוהי־תיב

6
ריבעה אוהו
יגב שאב וינב־תא
שחנו ןנועו םנה־ןב
בוא השעו ףשכו
הברה ינועדיו
יניעב ערה תושעל
׃וסיעכהל הוהי

7
למסה לספ־תא םשיו
תיבב השע רשא
רמא רשא םיהלאה
דיוד־לא םיהלא
תיבב ונב המלש־לאו
רשא םלשוריבו הזה
יטבש לכמ יתרחב
־תא םישא לארשי
׃םוליעל ימש

8
ריסהל ףיסוא אלו
לעמ לארשי לגר־תא
יתדמעה רשא המדאה
קר םכיתבאל
תא תושעל ורמשי־םא
םיתיוצ רשא־לכ
םיקחהו הרותה־לכל
־דיב םיטפשמהו
׃השמ

9
השנמ עתיו
יבשיו הדוהי־תא
ער תושעל םלשורי
רשא םיוגה־ןמ
ינפמ הוהי דימשה
׃לארשי ינב

10
הוהי רבדיו
ומע־לאו השנמ־לא
׃ובישקה אלו

11
םהילע הוהי אביו
רשא אבצה ירש־תא
ודכליו רושא ךלמל
םיחחב השנמ־תא
םיתשחנב והרסאיו
׃הלבב והכילויו

12
הלח ול רצהכו
ויהלא הוהי ינפ־תא
ינפלמ דאמ ענכיו
׃ויתבא יהלא

13
רתעיו וילא ללפתיו
ותנחת עמשיו ול
םלשורי והבישיו
השנמ עדיו ותוכלמל
אוה הוהי יכ
׃םיהלאה

14
המוח הנב ןכ־ירחאו
דיוד־ריעל הנוציח
לחנב ןוחיגל הברעמ
םיגדה רעשב אובלו
ההיבגיו לפעל בבסו
ליח־ירש םשיו דאמ
תורצבה םירעה־לכב
׃הדוהיב

15
רכנה יהלא־תא רסיו
תיבמ למסה־תאו
תוחבזמה־לכו הוהי
רהב הנב רשא
םלשוריבו הוהי־תיב
׃ריעל הצוח ךלשיו

16
הוהי חבזמ־תא ןכיו
יחבז וילע חבזיו
רמאיו הדותו םימלש
דובעל הדוהיל
יהלא הוהי־תא
׃לארשי

17
םיחבז םעה דוע לבא
הוהיל קר תומבב
׃םהיהלא

18
השנמ ירבד רתיו
ויהלא־לא ותלפתו
םיזחה ירבדו
םשב וילא םירבדמה
לארשי יהלא הוהי
יכלמ ירבד־לע םנה
׃לארשי

19
ול־רתעהו ותלפתו
ולעמו ותאטח־לכו
הנב רשא תומקמהו
דימעהו תומב םהב
םילספהו םירשאה
םנה וענכה ינפל
ירבד לע םיבותכ
׃יזוח

20
השנמ בכשיו
והרבקיו ויתבא־םע
ןומא ךלמיו ותיב
׃ויתחת ונב

21
םיתשו םירשע־ןב
וכלמב ןומא הנש
ךלמ םינש םיתשו
׃םלשוריב

22
יניעב ערה שעיו
השע רשאכ הוהי
ויבא השנמ
רשא םיליספה־לכלו
חבז ויבא השנמ השע
׃םדבעיו ןומא

23
ינפלמ ענכנ אלו
השנמ ענכהכ הוהי
ןומא אוה יכ ויבא
׃המשא הברה

24
וידבע וילע ורשקיו
׃ותיבב והתימיו

25
תא ץראה־םע וכיו
ךלמה־לע םירשקה־לכ
וכילמיו ןומא
־תא ץראה־םע
׃ויתחת ונב והישאי

2 Chronicles 34


2 Chronicles Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 33

2 Chronicles

Return to Index

Chapter 34

1
םינש הנומש־ןב
וכלמב והישאי
הנש תחאו םישלשו
׃םלשוריב ךלמ

2
יניעב רשיה שעיו
יכרדב ךליו הוהי
רס־אלו ויבא דיוד
׃לואמשו ןימי

3
םינש הנומשבו
ונדוע אוהו וכלמל
שורדל לחה רענ
ויבא דיוד יהלאל
הנש הרשע םיתשבו
הדוהי־תא רהטל לחה
תומבה־ןמ םלשוריו
םילספהו םירשאהו
׃תוכסמהו

4
תא וינפל וצתניו
םילעבה תוחבזמ
הלעמל־רשא םינמחהו
עדג םהילעמ
םילספהו םירשאהו
קדהו רבש תוכסמהו
ינפ־לע קרזיו
םיחבזה םירבקה
׃םהל

5
ףרש םינהכ תומצעו
רהטיו םיתוחבזמ־לע
הדוהי־תא
׃םלשורי־תאו

6
םירפאו השנמ ירעבו
ילתפנ־דעו ןועמשו
׃ביבס םהיתב רהב

7
תוחבזמה־תא ץתניו
םירשאה־תאו
קדהל תתכ םילספהו
עדג םינמחה־לכו
לארשי ץרא־לכב
׃םלשוריל בשיו

8
הרשע הנומש תנשבו
ץראה רהטל וכלמל
ןפש־תא חלש תיבהו
והילצא־ןב
והישעמ־תאו
חאוי תאו ריעה־רש
ריכזמה זחאוי־ןב
הוהי תיב־תא קזחל
׃ויהלא

9
והיקלח־לא ואביו
ונתיו לודגה ןהכה
אבומה ףסכה־תא
רשא םיהלא־תיב
ירמש םיולה־ופסא
השנמ דימ ףסה
תיראש לכמו םירפאו
הדוהי־לכמו לארשי
יבשיו ןמינבו
׃םלשורי

10
השע די־לע ונתיו
םידקפמה הכאלמה
ונתיו הוהי תיבב
הכאלמה ישוע ותא
תיבב םישע רשא
קזחלו קודבל הוהי
׃תיבה

11
םישרחל ונתיו
ינבא תונקל םינבלו
םיצעו בצחמ
תורקלו תורבחמל
רשא םיתבה ־תא
יכלמ ותיחשה
׃הדוהי

12
םישע םישנאהו
הכאלמב הנומאב
תחי םידקפמ םהילעו
םיולה והידבעו
יררמ ינב־ןמ
םלשמו הירכזו
םיתהקה ינב־ןמ
םיולהו חצנל
־ילכב ןיבמ־לכ
׃ריש

13
םילבסה לעו
השע לכל םיחצנמו
הדובעל הכאלמ
םיולהמו הדובעו
םירטשו םירפוס
׃םירעושו

14
ףסכה־תא םאיצוהבו
הוהי תיב אבומה
ןהכה והיקלח אצמ
הוהי ־תרות רפס־תא
׃השמ־דיב

15
רמאיו והיקלח ןעיו
רפס רפוסה ןפש־לא
תיבב יתאצמ הרותה
והיקלח ןתיו הוהי
׃ןפש־לא רפסה־תא

16
רפסה־תא ןפש אביו
דוע בשיו ךלמה־לא
רמאל רבד ךלמה־תא
ןתנ ־רשא לכ
םה ךידבע־דיב
׃םישע

17
ףסכה־תא וכיתיו
הוהי־תיבב אצמנה
די־לע והונתיו
די־לעו םידקפמה
׃הכאלמה ישוע

18
רפוסה ןפש דגיו
ןתנ רפס רמאל ךלמל
ןהכה והיקלח יל
ינפל ןפש וב־ארקיו
׃ךלמה

19
תא ךלמה עמשכ יהיו
ערקיו הרותה ירבד
׃וידגב־תא

20
ךלמה וציו
והיקלח־תא
ןפש־ןב םקיחא־תאו
הכימ־ןב ןודבע־תאו
תאו רפוסה ןפש תאו
ךלמה־דבע הישע
׃רמאל

21
הוהי־תא ושרד וכל
ראשנה דעבו ידעב
הדוהיבו לארשיב
רשא רפסה ירבד־לע
הלודג־יכ אצמנ
הכתנ רשא הוהי־תמח
רשא לע ונב
וניתובא ורמש־אל
תושעל הוהי רבד־תא
רפסה־לע בותכה־לככ
׃הזה

22
רשאו והיקלח ךליו
הדלח־לא ךלמה
םלש תשא האיבנה
הרסח ־ןב תהקות־ןב
איהו םידגבה רמוש
םלשוריב תבשוי
הילא ורבדיו הנשמב
׃תאזכ

23
רמא־הכ םהל רמאתו
לארשי יהלא הוהי
חלש־רשא שיאל ורמא
׃ילא םכתא

24
יננה הוהי רמא הכ
םוקמה־לע הער איבמ
תא ויבשוי־לעו הזה
תובותכה תולאה ־לכ
וארק רשא רפסה־לע
׃הדוהי ךלמ ינפל

25
ינובזע רשא תחת
םיהלאל וריטקיו
ןעמל םירחא
ישעמ לכב ינסיעכה
יתמח ךתתו םהידי
אלו הזה םוקמב
׃הבכת

26
הדוהי ךלמ־לאו
שורדל םכתא חלשה
ורמאת הכ הוהיב
הוהי רמא־הכ וילא
םירבדה לארשי יהלא
׃תעמש רשא

27
ענכתו ךבבל־ךר ןעי
ךעמשב םיהלא ינפלמ
םוקמה־לע וירבד־תא
ויבשי־לעו הזה
ערקתו ינפל ענכתו
ךבתו ךידגב־תא
ינא־םגו ינפל
׃הוהי ־םאנ יתעמש

28
ךפסא יננה
תפסאנו ךיתבא־לא
םולשב ךיתרבק־לא
ךיניע הניארת־אלו
ינא רשא הערה לכב
הזה םוקמה־לע איבמ
ובישיו ויבשי־לעו
׃רבד ךלמה־תא

29
ףסאיו ךלמה חלשיו
הדוהי ינקז־לכ־תא
׃םלשוריו

30
ךלמה לעיו
שיא־לכו הוהי־תיב
יבשיו הדוהי
םינהכהו םלשורי
םעה־לכו םיולהו
ןטק־דעו לודגמ
םהינזאב ארקיו
רפס ירבד־לכ־תא
תיב אצמנה תירבה
׃הוהי

31
ךלמה דמעיו
תרכיו ודמע־לע
ינפל תירבה־תא
ירחא תכלל הוהי
רומשלו הוהי
ויתודעו ויתוצמ־תא
ובבל־לכב ויקחו
תושעל ושפנ־לכבו
תירבה ירבד־תא
רפסה־לע םיבותכה
׃הזה

32
אצמנה־לכ תא דמעיו
ןמינבו םלשוריב
םלשורי יבשי ושעיו
יהלא םיהלא תירבכ
׃םהיתובא

33
והישאי רסיו
תובעותה־לכ־תא
רשא תוצראה־לכמ
דבעיו לארשי ינבל
אצמנה־לכ תא
דובעל לארשיב
םהיהלא הוהי־תא
ורס אל וימי־לכ
יהלא הוהי ירחאמ
׃םהיתובא

2 Chronicles 35


2 Chronicles Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 34

2 Chronicles

Return to Index

Chapter 35

1
והישאי שעיו
הוהיל חספ םלשוריב
חספה וטחשיו
שדחל רשע העבראב
׃ןושארה

2
םינהכה דמעיו
םקזחיו םתורמשמ־לע
׃הוהי תיב תדובעל

3
םיולל רמאיו
לארשי־לכל םינובמה
ונת הוהיל םישודקה
תיבב שדקה־ןורא־תא
המלש הנב רשא
לארשי ךלמ דיוד־ןב
ףתכב אשמ םכל־ןיא
הוהי־תא ודבע התע
ומע תאו םכיהלא
׃לארשי

4
ונוכהו
םכיתובא־תיבל
בתכב םכיתוקלחמכ
לארשי ךלמ דיוד
׃ונב המלש בתכמבו

5
תוגלפל שדקב ודמעו
םכיחאל תובאה תיב
תקלחו םעה ינב
׃םיולל בא־תיב

6
חספה וטחשו
וניכהו ושדקתהו
תושעל םכיחאל
הוהי־רבדכ
׃השמ־דיב

7
ינבל והישאי םריו
םישבכ ןאצ םעה
לכה םיזע־ינבו
אצמנה־לכל םיחספל
ףלא םישלש רפסמל
םיפלא תשלש רקבו
׃ךלמה שוכרמ הלא

8
םעל הבדנל וירשו
םיוללו םינהכל
היקלח ומירה
לאיחיו והירכזו
םיהלאה תיב ידיגנ
ונתנ םינהכל
ששו םיפלא םיחספל
שלש רקבו תואמ
׃תואמ

9
והיעמשו והיננוכו
ויחא לאנתנו
לאיעיו והיבשחו
םיולה ירש דבזויו
םיולל ומירה
םיפלא תשמח םיחספל
׃תואמ שמח רקבו

10
הדובעה ןוכתו
םינהכה ודמעיו
םיולהו םדמע־לע
תוצמכ םתוקלחמ־לע
׃ךלמה

11
חספה וטחשיו
םינהכה וקרזיו
םיולהו םדימ
׃םיטישפמ

12
םתתל הלעה וריסיו
תובא־תיבל תוגלפמל
בירקהל םעה ינבל
רפסב בותככ הוהיל
׃רקבל ןכו השמ

13
שאב חספה ולשביו
םישדקהו טפשמכ
תוריסב ולשב
תוחלצבו םידודבו
ינב־לכל וציריו
׃םעה

14
םהל וניכה רחאו
םינהכה יכ םינהכלו
תולעהב ןרהא ינב
םיבלחהו הלועה
םיולהו הליל־דע
םינהכלו םהל וניכה
׃ןרהא ינב

15
ףסא־ינב םיררשמהו
תוצמכ םדמעמ־לע
ןמיהו ףסאו דיוד
ךלמה הזוח ןותדיו
רעשו רעשל םירעשהו
לעמ רוסל םהל ןיא
םהיחא־יכ םתדבע
׃םהל וניכה םיולה

16
תדובע־לכ ןוכתו
אוהה םויב הוהי
תולעהו חספה תושעל
הוהי חבזמ לע תולע
ךלמה תוצמכ
׃והישאי

17
לארשי־ינב ושעיו
חספה־תא םיאצמנה
גח־תאו איהה תעב
׃םימי תעבש תוצמה

18
והמכ חספ השענ־אלו
לאומש ימימ לארשיב
יכלמ־לכו איבנה
ושע ־אל לארשי
השע־רשא חספכ
םינהכהו והישאי
הדוהי־לכו םיולהו
אצמנה לארשיו
׃םלשורי יבשויו

19
הנש הרשע הנומשב
והישאי תוכלמל
׃הזה חספה השענ

20
רשא תאז־לכ ירחא
והישאי ןיכה
וכנ הלע תיבה־תא
םחלהל םירצמ־ךלמ
תרפ־לע שימכרכב
ותארקל אציו
׃והישאי

21
םיכאלמ וילא חלשיו
ךלו יל־המ רמאל
ךילע־אל הדוהי ךלמ
יכ םויה התא
יתמחלמ תיב־לא
ינלהבל רמא םיהלאו
םיהלאמ ךל־לדח
־לאו ימע־רשא
׃ךתיחשי

22
והישאי בסה־אלו
יכ ונממ וינפ
שפחתה וב־םחלהל
ירבד־לא עמש אלו
םיהלא יפמ וכנ
תעקבב םחלהל אביו
׃ודגמ

23
ךלמל םיריה וריו
ךלמה רמאיו והישאי
ינוריבעה וידבעל
׃דאמ יתילחה יכ

24
וידבע והריבעיו
הבכרמה־ןמ
בכר לע והביכריו
ול־רשא הנשמה
םלשורי והכילויו
תורבקב רבקיו תמיו
הדוהי־לכו ויתבא
םילבאתמ םלשוריו
׃והישאי־לע

25
והימרי ןנוקיו
ורמאיו והישאי־לע
תורשהו םירשה־לכ
־לע םהיתוניקב
םויה־דע והישאי
קחל םונתיו
םנהו לארשי־לע
׃תוניקה־לע םיבותכ

26
והישאי ירבד רתיו
בותככ וידסחו
׃הוהי תרותב

27
םינשארה וירבדו
םנה םינרחאהו
רפס־לע םיבותכ
לארשי־יכלמ
׃הדוהיו

2 Chronicles 36


2 Chronicles Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 35

2 Chronicles

Return to Index

Chapter 36

1
ץראה־םע וחקיו
זחאוהי־תא
והישאי־ןב
ויבא־תחת והכילמיו
׃םלשוריב

2
םירשעו שולש־ןב
וכלמב זחאוי הנש
ךלמ םישדח השלשו
׃םלשוריב

3
םירצמ־ךלמ והריסיו
שנעיו םלשוריב
האמ ץראה־תא
׃בהז רככו ףסכ־רככ

4
םירצמ־ךלמ ךלמיו
ויחא םיקילא־תא
םלשוריו הדוהי־לע
ומש־תא בסיו
זחאוי־תאו םיקיוהי
וכנ חקל ויחא
׃המירצמ והאיביו

5
הנש שמחו םירשע־ןב
וכלמב םיקיוהי
ךלמ הנש הרשע תחאו
ערה שעיו םלשוריב
׃ויהלא הוהי יניעב

6
הלע וילע
לבב ךלמ רצאנדכובנ
םיתשחנב והרסאיו
׃הלבב וכילהל

7
הוהי תיב ילכמו
רצאנדכובנ איבה
ולכיהב םנתיו לבבל
׃לבבב

8
םיקיוהי ירבד רתיו
השע־רשא ויתבעתו
םנה וילע אצמנהו
רפס ־לע םיבותכ
הדוהיו לארשי יכלמ
ונב ןיכיוהי ךלמיו
׃ויתחת

9
םינש הנומש־ןב
וכלמב ןיכיוהי
תרשעו םישדח השלשו
םלשוריב ךלמ םימי
יניעב ערה שעיו
׃הוהי

10
חלש הנשה תבושתלו
רצאנדכובנ ךלמה
הלבב והאביו
־תיב תדמח ילכ־םע
ךלמיו הוהי
ויחא והיקדצ־תא
׃םלשוריו הדוהי־לע

11
הנש תחאו םירשע־ןב
תחאו וכלמב והיקדצ
ךלמ הנש הרשע
׃םלשוריב

12
יניעב ערה שעיו
אל ויהלא הוהי
והימרי ינפלמ ענכנ
׃הוהי יפמ איבנה

13
ךלמב םגו
רשא דרמ רצאנדכובנ
םיהלאב ועיבשה
ופרע־תא שקיו
ובבל־תא ץמאיו
יהלא הוהי־לא בושמ
׃לארשי

14
םינהכה ירש־לכ םג
וברה םעהו
לככ לעמ־לועמל
םיוגה תובעת
תיב־תא ואמטיו
שידקה רשא הוהי
׃םלשוריב

15
יהלא הוהי חלשיו
דיב םהילע םהיתובא
חולשו םכשה ויכאלמ
ומע־לע למח־יכ
׃ונועמ־לעו

16
םיבעלמ ויהיו
םיהלאה יכאלמב
וירבד םיזובו
ויאבנב םיעתעתמו
הוהי־תמח תולע דע
ןיאל־דע ומעב
׃אפרמ

17
ךלמ־תא םהילע לעיו
גרהיו םיידשכ
תיבב ברחב םהירוחב
למח אלו םשדקמ
הלותבו רוחב־לע
ןתנ לכה ששיו ןקז
׃ודיב

18
תיב ילכ לכו
םילדגה םיהלאה
תורצאו םינטקהו
תורצאו הוהי תיב
לכה וירשו ךלמה
׃לבב איבה

19
תיב־תא ופרשיו
תא וצתניו םיהלאה
םלשורי תמוח
ופרש היתונמרא־לכו
ילכ־לכו שאב
׃תיחשהל הידמחמ

20
תיראשה לגיו
לבב־לא ברחה־ןמ
וינבלו ול־ויהיו
ךלמ־דע םידבעל
׃סרפ תוכלמ

21
הוהי־רבד תואלמל
והימרי יפב
ץראה התצר־דע
ימי־לכ היתותבש־תא
תואלמל התבש המשה
׃הנש םיעבש

22
שרוכל תחא תנשבו
תולכל סרפ ךלמ
יפב הוהי־רבד
הוהי ריעה והימרי
שרוכ חור־תא
לוק־רבעיו סרפ־ךלמ
ותוכלמ־לכב
׃רמאל בתכמב־םגו

Ezra 1


Ezra Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 36

Ezra

Return to Index

Chapter 1

1
שרוכל תחא תנשבו
תולכל סרפ ךלמ
יפמ הוהי־רבד
הוהי ריעה הימרי
שרכ חור ־תא
לוק־רבעיו סרפ־ךלמ
ותוכלמ־לכב
׃רמאל בתכמב־םגו

2
ךלמ שרכ רמא הכ
תוכלממ לכ סרפ
הוהי יל ןתנ ץראה
־אוהו םימשה יהלא
ול־תונבל ילע דקפ
רשא םלשוריב תיב
׃הדוהיב

3
ומע־לכמ םכב־ימ
ומע ויהלא יהי
רשא םלשוריל לעיו
־תא ןביו הדוהיב
יהלא הוהי תיב
םיהלאה אוה לארשי
׃םלשוריב רשא

4
ראשנה־לכו
רשא תומקמה־לכמ
והואשני םש־רג אוה
ףסכב ומקמ ישנא
שוכרבו בהזבו
הבדנה־םע המהבבו
רשא םיהלאה תיבל
׃םלשוריב

5
תובאה ישאר ומוקיו
ןמינבו הדוהיל
םיולהו םינהכהו
םיהלאה ריעה לכל
תולעל וחור־תא
הוהי תיב־תא תונבל
׃םלשוריב רשא

6
וקזח םהיתביבס־לכו
ףסכ־ילכב םהידיב
המהבבו שוכרב בהזב
דבל תונדגמבו
׃בדנתה־לכ־לע

7
איצוה שרוכ ךלמהו
הוהי־תיב ילכ־תא
איצוה רשא
םלשורימ רצנדכובנ
׃ויהלא תיבב םנתיו

8
ךלמ שרוכ םאיצויו
תדרתמ די־לע סרפ
םרפסיו רבזגה
אישנה רצבששל
׃הדוהיל

9
ילטרגא םרפסמ הלאו
םישלש בהז
ףלא ףסכ־ילטרגא
העשת םיפלחמ
׃םירשעו

10
םישלש בהז ירופכ
םינשמ ףסכ ירופכ
הרשעו תואמ עברא
׃ףלא םירחא םילכ

11
בהזל םילכ־לכ
םיפלא תשמח ףסכלו
לכה תואמ עבראו
םע רצבשש הלעה
לבבמ הלוגה תולעה
׃םלשוריל

Ezra 2


Ezra Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 1

Ezra

Return to Index

Chapter 2

1
הנידמה ינב הלאו
הלוגה יבשמ םילעה
הלגה רשא
לבב־ךלמ רוצנדכובנ
ובושיו לבבל
הדוהיו םלשוריל
׃וריעל שיא

2
לבברז־םע ואב־רשא
הירש הימחנ עושי
ןשלב יכדרמ הילער
םוחר יוגב רפסמ
םע ישנא רפסמ הנעב
׃לארשי

3
םיפלא שערפ ינב
׃םינשו םיעבש האמ

4
שלש היטפש ינב
׃םינשו םיעבש תואמ

5
תואמ עבש חרא ינב
׃םיעבשו השמח

6
ינבל באומ תחפ־ינב
םיפלא באוי עושי
םינשו תואמ הנמש
׃רשע

7
ףלא םליע ינב
םישמח םיתאמ
׃העבראו

8
תואמ עשת אותז ינב
׃השמחו םיעבראו

9
תואמ עבש יכז ינב
׃םיששו

10
תואמ שש ינב ינב
׃םינשו םיעברא

11
תואמ שש יבב ינב
׃השלשו םירשע

12
ףלא דגזע ינב
םירשע םיתאמ
׃םינשו

13
שש םקינדא ינב
׃הששו םישש תואמ

14
םיפלא יוגב ינב
׃הששו םישמח

15
עברא ןידע ינב
םישמח תואמ
׃העבראו

16
היקזחיל רטא־ינב
׃הנמשו םיעשת

17
תואמ שלש יצב ינב
׃השלשו םירשע

18
האמ הרוי ינב
׃רשע םינשו

19
םיתאמ םשח ינב
׃השלשו םירשע

20
םיעשת רבג ינב
׃השמחו

21
האמ םחל־תיב ינב
׃השלשו םירשע

22
םישמח הפטנ ישנא
׃הששו

23
האמ תותנע ישנא
׃הנמשו םירשע

24
םיעברא תומזע ינב
׃םינשו

25
םירע תירק ינב
עבש תוראבו הריפכ
םיעבראו תואמ
׃השלשו

26
שש עבגו המרה ינב
׃דחאו םירשע תואמ

27
האמ סמכמ ישנא
׃םינשו םירשע

28
יעהו לא־תיב ישנא
םירשע םיתאמ
׃השלשו

29
םישמח ובנ ינב
׃םינשו

30
האמ שיבגמ ינב
׃הששו םישמח

31
ףלא רחא םליע ינב
םישמח םיתאמ
׃העבראו

32
תואמ שלש םרח ינב
׃םירשעו

33
ונואו דידח דל־ינב
םירשע תואמ עבש
׃השמחו

34
תואמ שלש וחרי ינב
׃השמחו םיעברא

35
תשלש האנס ינב
תואמ ששו םיפלא
׃םישלשו

36
היעדי ינב םינהכה
עשת עושי תיבל
׃השלשו םיעבש תואמ

37
םישמח ףלא רמא ינב
׃םינשו

38
ףלא רוחשפ ינב
םיעברא םיתאמ
׃העבשו

39
העבשו ףלא םרח ינב
׃רשע

40
עושי־ינב םיולה
ינבל לאימדקו
םיעבש היודוה
׃העבראו

41
ףסא ינב םיררשמה
׃הנמשו םירשע האמ

42
םירעשה ינב
רטא־ינב םולש־ינב
ןומלט־ינב
ינב בוקע־ינב
לכה יבש ינב אטיטח
׃העשתו םישלש האמ

43
אחיצ־ינב םיניתנה
ינב אפושח־ינב
׃תועבט

44
אהעיס־ינב סרק־ינב
׃ןודפ ינב

45
הבגח־ינב הנבל־ינב
׃בוקע ינב

46
ילמש־ינב בגח־ינב
׃ןנח ינב

47
רחג־ינב לדג־ינב
׃היאר ינב

48
ןיצר־ינב
ינב אדוקנ־ינב
׃םזג

49
חספ־ינב אזע־ינב
׃יסב ינב

50
הנסא־ינב
ינב םיניעמ־ינב
׃םיסיפנ

51
קובקב־ינב
ינב אפוקח־ינב
׃רוחרח

52
תולצב־ינב
ינב אדיחמ־ינב
׃אשרח

53
סוקרב־ינב
ארסיס־ינב
׃חמת־ינב

54
ינב חיצנ ינב
׃אפיטח

55
המלש ידבע ינב
תרפסה־ינב יטס־ינב
׃אדורפ ינב

56
הלעי־ינב
ינב ןוקרד־ינב
׃לדג

57
היטפש ינב
תרכפ ינב ליטח־ינב
׃ימא ינב םייבצה

58
ינבו םיניתנה־לכ
שלש המלש ידבע
׃םינשו םיעשת תואמ

59
לתמ םילעה הלאו
בורכ אשרח לת חלמ
ולכי אלו רמא ןדא
םתובא ־תיב דיגהל
לארשימ םא םערזו
׃םה

60
הילד־ינב
ינב היבוט־ינב
תואמ שש אדוקנ
׃םינשו םישמח

61
ינב םינהכה ינבמו
ינב ץוקה ינב היבח
חקל רשא ילזרב
ילזרב תונבמ
ארקיו השא ידעלגה
׃םמש־לע

62
םבתכ ושקב הלא
אלו םישחיתמה
ולאגיו ואצמנ
׃הנהכה־ןמ

63
םהל אתשרתה רמאיו
שדקמ ולכאי־אל רשא
ןהכ דמע דע םישדקה
׃םימתלו םירואל

64
עברא דחאכ להקה־לכ
םיפלא אובר
׃םישש תואמ־שלש

65
םהידבע דבלמ
תעבש הלא םהיתהמאו
תואמ שלש םיפלא
םהלו העבשו םישלש
תוררשמו םיררשמ
׃םיתאמ

66
תואמ עבש םהיסוס
םהידרפ הששו םישלש
םיעברא םיתאמ
׃השמחו

67
תואמ עברא םהילמג
םירמח השמחו םישלש
עבש םיפלא תשש
׃םירשעו תואמ

68
תובאה ישארמו
הוהי תיבל םאובב
םלשוריב רשא
תיבל ובדנתה
ודימעהל םיהלאה
׃ונוכמ־לע

69
רצואל ונתנ םחככ
בהז הכאלמה
תואבר־שש םינומכרד
םינמ ףסכו ףלאו
תנתכו םיפלא תשמח
׃האמ םינהכ

70
םינהכה ובשיו
םעה־ןמו םיולהו
םירעושהו םיררשמהו
םהירעב םיניתנהו
׃םהירעב לארשי־לכו

Ezra 3


Ezra Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 2

Ezra

Return to Index

Chapter 3

1
יעיבשה שדחה עגיו
םירעב לארשי ינבו
שיאכ םעה ופסאיו
׃םלשורי ־לא דחא

2
עושי םקיו
ויחאו קדצוי־ןב
לבברזו םינהכה
ויחאו לאיתלאש־ןב
חבזמ־תא ונביו
תולעהל לארשי יהלא
בותככ תולע וילע
השמ תרותב
׃םיהלאה־שיא

3
חבזמה וניכיו
יכ ויתנוכמ־לע
ימעמ םהילע המיאב
וילע לעיו תוצראה
תולע הוהיל תולע
׃ברעלו רקבל

4
תוכסה גח־תא ושעיו
םוי תלעו בותככ
טפשמכ רפסמב םויב
׃ומויב םוי־רבד

5
דימת תלע ןכירחאו
םישדחלו
הוהי ידעומ־לכלו
לכלו םישדקמה
׃הוהיל הבדנ בדנתמ

6
שדחל דחא םוימ
ולחה יעיבשה
הוהיל תולע תולעהל
אל הוהי לכיהו
׃דסי

7
םיבצחל ףסכ־ונתיו
לכאמו םישרחלו
םינדצל ןמשו התשמו
יצע איבהל םירצלו
ןונבלה־ןמ םיזרא
ןוישרכ אופי םי־לא
סרפ־ךלמ שרוכ
׃םהילע

8
םאובל תינשה הנשבו
םיהלאה תיב־לא
ינשה שדחב םלשוריל
לבברז ולחה
עושיו לאיתלאש־ןב
ראשו קדצוי־ןב
םינהכה םהיחא
םיאבה־לכו םיולהו
םלשורי יבשהמ
םיולה־תא ודימעיו
הנש םירשע ןבמ
חצנל הלעמו
תכאלמ־לע
׃הוהי־תיב

9
וינב עושי דמעיו
לאימדק ויחאו
הדוהי־ינב וינבו
השע־לע חצנל דחאכ
תיבב הכאלמה
דדנח ינב םיהלאה
םהיחאו םהינב
׃םיולה

10
םינבה ודסיו
הוהי לכיה־תא
םינהכה ודימעיו
תורצצחב םישבלמ
ףסא־ינב םיולהו
ללהל םיתלצמב
ידי־לע הוהי־תא
׃לארשי־ךלמ דיוד

11
תדוהבו ללהב ונעיו
בוט יכ הוהיל
ודסח םלועל־יכ
םעה ־לכו לארשי־לע
הלודג העורת ועירה
לע הוהיל ללהב
׃הוהי־תיב דסוה

12
םינהכהמ םיברו
ישארו םיולהו
רשא םינקזה תובאה
תיבה־תא ואר
הז ודסיב ןושארה
םיכב םהיניעב תיבה
םיברו לודג לוקב
החמשב העורתב
׃לוק םירהל

13
םיריכמ םעה ןיאו
החמשה תעורת לוק
יכ םעה יכב לוקל
העורת םיעירמ םעה
עמשנ לוקהו הלודג
׃קוחרמל־דע

Ezra 4


Ezra Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 3

Ezra

Return to Index

Chapter 4

1
הדוהי ירצ ועמשיו
ינב־יכ ןמינבו
לכיה םינוב הלוגה
׃לארשי יהלא הוהיל

2
לבברז־לא ושגיו
תובאה ישאר־לאו
הנבנ םהל ורמאיו
שורדנ םככ יכ םכמע
ונחנא אלו םכיהלאל
רסא ימימ םיחבז
רושא ךלמ ןדח
׃הפ ונתא הלעמה

3
לבברז םהל רמאיו
ישאר ראשו עושיו
לארשיל תובאה
תונבל ונלו םכל־אל
יכ וניהלאל תיב
הנבנ דחי ונחנא
לארשי יהלא הוהיל
ךלמה ונוצ רשאכ
׃סרפ־ךלמ שרוכ

4
ץראה־םע יהיו
ידי םיפרמ
םיהלבמו הדוהי־םע
׃תונבל םתוא

5
םהילע םירכסו
םתצע רפהל םיצעוי
ךלמ שרוכ ימי־לכ
תוכלמ־דעו סרפ
׃סרפ־ךלמ שוירד

6
שורושחא תוכלמבו
ובתכ ותוכלמ תלחתב
יבשי־לע הנטש
׃םלשוריו הדוהי

7
אתששחתרא ימיבו
תדרתמ םלשב בתכ
ותונכ ראשו לאבט
ךלמ אתששחתרא־לע
ןותשנה בתכו סרפ
םגרתמו תימרא בותכ
׃תימרא

8
םעט־לעב םוחר
ובתכ ארפס ישמשו
הדח הרגא
םלשורי־לע
אכלמ אתששחתראל
׃אמנכ

9
םעט־לעב םוחר ןידא
ראשו ארפס ישמשו
איניד ןוהתונכ
אילפרט איכתסרפאו
יוכרא איסרפא
איכנשוש אילבב
׃אימלע אוהד

10
ילגה יד אימא ראשו
אריקיו אבר רפנסא
הירקב ומה בתוהו
ראשו ןירמש יד
׃תנעכו הרהנ־רבע

11
אתרגא ןגשרפ הנד
יהולע וחלש יד
אכלמ אתששחתרא־לע
־רבע שנא ךידבע
׃תנעכו הרהנ

12
אכלמל אוהל עידי
וקלס יד אידוהי יד
ותא אנילע ךתול־ןמ
אתירק םלשוריל
אתשיאבו אתדרמ
וללכשא ירושו ןינב
׃וטיחי אישאו

13
אוהל עידי ןעכ
אתירק ןה יד אכלמל
הירושו אנבתת ךד
ולב־הדנמ ןוללכתשי
ןונתני אל ךלהו
םיכלמ םתפאו
׃קזנהת

14
חלמ־יד לבק־לכ ןעכ
תורעו אנחלמ אלכיה
אנל־ךירא אל אכלמ
הנד־לע אזחמל
אנעדוהו אנחלש
׃אכלמל

15
רקבי יד
יד אינרכד־רפסב
רפסב חכשהתו ךתהבא
יד עדנתו אינרכד
אירק ךד אתירק
תקזנהמו אדרמ
ןנדמו ןיכלמ
ןידבע רודתשאו
תמוי ־ןמ הוגב
אתירק הנד־לע אמלע
׃תברחה ךד

16
הנחנא ןיעדוהמ
אתירק ןה יד אכלמל
הירושו אנבתת ךד
הנד לבקל ןוללכתשי
אל ארהנ רבעב קלח
׃ךל יתיא

17
אכלמ חלש אמגתפ
םעט־לעב םוחר־לע
ראשו ארפס ישמשו
ןיבתי יד ןוהתונכ
ראשו ןירמשב
םלש הרהנ־רבע
׃תעכו

18
ןותחלש יד אנותשנ
ירק שרפמ אנילע
׃ימדק

19
םעט םיש ינמו
יד וחכשהו ורקבו
תמוי־ןמ ךד אתירק
ןיכלמ־לע אמלע
דרמו האשנתמ
׃הב־דבעתמ רודתשאו

20
ווה ןיפיקת ןיכלמו
ןיטילשו םלשורי־לע
הדמו הרהנ רבע לכב
בהיתמ ךלהו ולב
׃ןוהל

21
םעט ומיש ןעכ
ךלא אירבג אלטבל
אל ךד אתירקו
אמעט ינמ־דע אנבתת
׃םשתי

22
ולש ווה ןיריהזו
המל הנד־לע דבעמל
תקזנהל אלבח אגשי
׃ןיכלמ

23
ןגשרפ יד־ןמ ןידא
יד אנותשנ
ירק אכלמ אתששחתרא
ישמשו םוחר־םדק
ןוהתונכו ארפס
וליהבב ולזא
אידוהי־לע םלשוריל
ערדאב ומה ולטבו
׃ליחו

24
תדיבע תלטב ןידאב
יד אהלא־תיב
אלטב תוהו םלשוריב
ןיתרת תנש דע
שוירד תוכלמל
׃סרפ־ךלמ

Ezra 5


Ezra Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 4

Ezra

Return to Index

Chapter 5

1
האיבנ יגח יבנתהו
אודע־רב הירכזו
אידוהי־לע איאיבנ
םלשוריבו דוהיב יד
לארשי הלא םשב
׃ןוהילע

2
לבברז ומק ןידאב
עושיו לאיתלאש־רב
וירשו קדצוי־רב
יד אהלא תיב אנבמל
ןוהמעו םלשוריב
אהלא־יד איאיבנ
׃ןוהל ןידעסמ

3
אתא אנמז־הב
תחפ ינתת ןוהילע
רתשו הרהנ־רבע
ןוהתונכו ינזוב
םהל ןירמא ןכו
םעט םכל םש־ןמ
אנבל הנד אתיב
הנד אנרשאו
׃הללכשל

4
אנרמא אמנכ ןידא
תהמש ןונא־ןמ םהל
הנד־יד אירבג
׃ןינב אנינב

5
תוה םההלא ןיעו
אידוהי יבש־לע
ומה ולטב־אלו
שוירדל אמעט־דע
ןוביתי ןידאו ךהי
׃הנד־לע אנותשנ

6
אתרגא ןגשרפ
תחפ ינתת חלש־יד
רתשו הרהנ־רבע
התונכו ינזוב
רבעב יד איכסרפא
שוירד־לע הרהנ
׃אכלמ

7
יהולע וחלש אמגתפ
הוגב ביתכ הנדכו
אמלש אכלמ שוירדל
׃אלכ

8
אכלמל אוהל עידי
דוהיל אנלזא־יד
אהלא תיבל אתנידמ
אנבתמ אוהו אבר
םשתמ עאו ללג ןבא
ךד אתדיבעו אילתכב
אדבעתמ אנרפסא
׃םהדיב חלצמו

9
איבשל אנלאש ןידא
אנרמא אמנכ ךלא
םעט םכל םש־ןמ םהל
הינבמל הנד אתיב
הנד אנרשאו
׃הללכשל

10
אנלאש םהתהמש ףאו
יד ךתועדוהל םהל
יד אירבג־םש בתכנ
׃םהישארב

11
אמגתפ אמנכו
רממל אנוביתה
יהודבע ומה אנחנא
אעראו אימש הלא־יד
אוה־יד אתיב ןינבו
הנד תמדקמ הנב
ךלמו ןאיגש ןינש
יהנב בר לארשיל
׃הללכשו

12
וזגרה יד־ןמ ןהל
אימש הלאל אנתהבא
דיב ומה בהי
לבב ־ךלמ רצנדכובנ
הנד התיבו אידסכ
ילגה המעו הרתס
׃לבבל

13
הדח תנשב םרב
לבב יד אכלמ שרוכל
םעט םש אכלמ שרוכ
הנד אהלא־תיב
׃אנבל

14
אינאמ ףאו
יד אהלא־תיב־יד
יד אפסכו הבהד
־ןמ קפנה רצנדכובנ
םלשוריב יד אלכיה
אלכיהל ומה לביהו
ומה קפנה לבב יד
־ןמ אכלמ שרוכ
לבב יד אלכיה
המש רצבששל וביהיו
׃המש החפ יד

15
אינאמ הלא הל־רמאו
ומה תחא־לזא אש
םלשוריב יד אלכיהב
אנבתי אהלא תיבו
׃הרתא־לע

16
אתא ךד רצבשש ןידא
תיב־יד אישא בהי
םלשוריב יד אהלא
ןעכ־דעו ןידא־ןמו
׃םלש אלו אנבתמ

17
אכלמ־לע ןה ןעכו
תיבב רקבתי בט
המת אכלמ־יד איזנג
יתיא ןה לבבב יד
אכלמ שרוכ־ןמ־יד
אנבמל םעט םיש
ךד אהלא־תיב
תוערו םלשוריב
חלשי הנד־לע אכלמ
׃אנילע

Ezra 6


Ezra Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 5

Ezra

Return to Index

Chapter 6

1
אכלמ שוירד ןידאב
תיבב ורקבו םעט םש
איזנג יד אירפס
׃לבבב המת ןיתחהמ

2
אתמחאב חכתשהו
ידמב יד אתריבב
הדח הלגמ התנידמ
הוגב ביתכ־ןכו
׃הנורכד

3
שרוכל הדח תנשב
םש אכלמ שרוכ אכלמ
אהלא־תיב םעט
אתיב םלשוריב
רתא אנבתי
ןיחבד ןיחבד־יד
ןילבוסמ יהושאו
ןיתש ןימא המור
׃ןיתש ןימא היתפ

4
ללג ןבא־יד ןיכבדנ
עא־יד ךבדנו אתלת
תיב־ןמ אתקפנו תדח
׃בהיתת אכלמ

5
אהלא־תיב ינאמ ףאו
יד אפסכו הבהד יד
קפנה רצנדכובנ
־יד אלכיה־ןמ
לביהו םלשוריב
ךהיו ןוביתהי לבבל
םלשוריב־יד אלכיהל
תיבב תחתו הרתאל
׃אהלא

6
תחפ ינתת ןעכ
רתש הרהנ־רבע
ןוהתונכו ינזוב
רבעב יד איכסרפא
ווה ןיקיחר הרהנ
׃המת־ןמ

7
תדיבעל וקבש
תחפ ךד אהלא־תיב
יבשלו אידוהי
אהלא־תיב אידוהי
׃הרתא־לע ןונבי ךד

8
אמל םעט םיש ינמו
יבש־םע ןודבעת־יד
אנבמל ךלא אידוהי
ךד אהלא־תיב
יד אכלמ יסכנמו
הרהנ רבע תדמ
אוהת אתקפנ אנרפסא
ךלא אירבגל אבהיתמ
׃אלטבל אל־יד

9
ינבו ןחשח המו
ןירכדו ןירות
הלאל ןולעל ןירמאו
חלמ ןיטנח אימש
רמאמכ חשמו רמח
םלשוריב־יד אינהכ
םהל בהיתמ אוהל
אל־יד םויב םוי
׃ולש

10
ןיברקהמ ןוהל־יד
אימש הלאל ןיחוחינ
אכלמ ייחל ןילצמו
׃יהונבו

11
יד םעט םיש ינמו
אנשהי יד שנא־לכ
חסנתי הנד אמגתפ
ףיקזו התיב־ןמ עא
התיבו יהלע אחמתי
דבעתי ולונ
׃הנד־לע

12
המש ןכש יד אהלאו
ךלמ־לכ רגמי המת
הדי חלשי יד םעו
הלבחל הינשהל
יד ךד אהלא־תיב
שוירד הנא םלשוריב
אנרפסא םעט תמש
׃דבעתי

13
תחפ ינתת ןידא
רתש הרהנ־רבע
ןוהתונכו ינזוב
שוירד חלש־יד לבקל
אנרפסא אמנכ אכלמ
׃ודבע

14
ןינב אידוהי יבשו
תאובנב ןיחלצמו
הירכזו האיבנ יגח
ונבו אודע־רב
הלא םעט־ןמ וללכשו
שרוכ םעטמו לארשי
אתששחתראו שוירדו
׃סרפ ךלמ

15
הנד התיב איצישו
חריל התלת םוי דע
תש־תנש איה־יד רדא
שוירד תוכלמל
׃אכלמ

16
לארשי־ינב ודבעו
ראשו איולו אינהכ
תכנח אתולג־ינב
הנד אהלא־תיב
׃הודחב

17
תכנחל וברקהו
הנד אהלא־תיב
ןירכד האמ ןירות
עברא ןירמא ןיתאמ
ןיזע יריפצו האמ
לארשי־לכ־לע איטחל
ןינמל רשע־ירת
׃לארשי יטבש

18
אינהכ ומיקהו
איולו ןוהתגלפב
ןוהתקלחמב
יד אהלא תדיבע־לע
רפס בתככ םלשוריב
׃השמ

19
הלוגה־ינב ושעיו
העבראב חספה־תא
׃ןושארה שדחל רשע

20
םינהכה ורהטה יכ
םלכ דחאכ םיולהו
וטחשיו םירוהט
ינב־לכל חספה
םהיחאלו הלוגה
׃םהלו םינהכה

21
לארשי־ינב ולכאיו
לכו הלוגהמ םיבשה
תאמטמ לדבנה
םהלא ץראה־יוג
יהלא הוהיל שרדל
׃לארשי

22
תוצמ־גח ושעיו
החמשב םימי תעבש
בסהו הוהי םחמש יכ
םהילע רושא־ךלמ בל
תכאלמב םהידי קזחל
יהלא םיהלאה־תיב
׃לארשי

Ezra 7


Ezra Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 6

Ezra

Return to Index

Chapter 7

1
הלאה םירבדה רחאו
אתסשחתרא תוכלמב
ארזע סרפ־ךלמ
הירזע ־ןב הירש־ןב
׃היקלח־ןב

2
קודצ־ןב םולש־ןב
׃בוטיחא־ןב

3
הירזע־ןב הירמא־ןב
׃תוירמ־ןב

4
יזע־ןב היחרז־ןב
׃יקב־ןב

5
עושיבא־ןב
רזעלא־ןב סחניפ־ןב
ןהכה ןרהא־ןב
׃שארה

6
לבבמ הלע ארזע אוה
ריהמ רפס־אוהו
ןתנ־רשא השמ תרותב
לארשי יהלא הוהי
ךלמה ול־ןתיו
ויהלא הוהי־דיכ
׃ותשקב לכ וילע

7
לארשי־ינבמ ולעיו
םיולהו םינהכה־ןמו
םירעשהו םיררשמהו
םיניתנהו
םלשורי־לא
עבש־תנשב
׃ךלמה אתסשחתראל

8
שדחב םלשורי אביו
תנש איה ישימחה
׃ךלמל תיעיבשה

9
שדחל דחאב יכ
דסי אוה ןושארה
דחאבו לבבמ הלעמה
אב ישימחה שדחל
םלשורי־לא
הבוטה ויהלא־דיכ
׃וילע

10
ובבל ןיכה ארזע יכ
תרות־תא שורדל
דמללו תשעלו הוהי
׃טפשמו קח לארשיב

11
ןותשנה ןגשרפ הזו
ךלמה ןתנ רשא
ארזעל אתסשחתרא
רפס רפסה ןהכה
הוהי־תוצמ ירבד
׃לארשי־לע ויקחו

12
ךלמ אתסשחתרא
אנהכ ארזעל איכלמ
הלא־יד אתד רפס
׃תנעכו רימג אימש

13
יד םעט םיש ינמ
יתוכלמב בדנתמ־לכ
לארשי המע־ןמ
איולו יהונהכו
ךמע םלשוריל ךהמל
׃ךהי

14
םדק־ןמ יד לבק־לכ
יהטעי תעבשו אכלמ
ארקבל חילש
םלשורילו דוהי־לע
׃ךדיב יד ךהלא תדב

15
בהדו ףסכ הלביהלו
יהוטעיו אכלמ־יד
לארשי הלאל ובדנתה
׃הנכשמ םלשוריב יד

16
יד בהדו ףסכ לכו
תנידמ לכב חכשהת
תובדנתה םע לבב
אינהכו אמע
תיבל ןיבדנתמ
׃םלשוריב יד םההלא

17
אנרפסא הנד לבק־לכ
הנד אפסכב אנקת
ןירמא ןירכד ןירות
ןוהיכסנו ןוהתחנמו
ומה ברקתו
תיב יד החבדמ־לע
׃םלשוריב יד םכהלא

18
ךילע יד המו
בטיי ךיחא־לעו
הבהדו אפסכ ראשב
םכהלא תוערכ דבעמל
׃ןודבעת

19
ןיבהיתמ־יד אינאמו
ךהלא תיב ןחלפל ךל
הלא םדק םלשה
׃םלשורי

20
תיב תוחשח ראשו
ךל־לפי יד ךהלא
תיב־ןמ ןתנת ןתנמל
׃אכלמ יזנג

21
אתסשחתרא הנא ינמו
לכל םעט םיש אכלמ
רבעב יד אירבזג
יד ־לכ יד הרהנ
ארזע ןוכנלאשי
אתד רפס הנהכ
אימש הלא־יד
׃דבעתי אנרפסא

22
האמ ןירככ ףסכ־דע
ןירכ ןיטנח־דעו
ןיתב רמח־דעו האמ
חשמ ןיתב ־דעו האמ
אל־יד חלמו האמ
׃בתכ

23
הלא םעט־ןמ יד־לכ
אדזרדא דבעתי אימש
אימש הלא תיבל
ףצק אוהל המל־יד
אכלמ תוכלמ־לע
׃יהונבו

24
יד ןיעדוהמ םכלו
איולו אינהכ־לכ
איערת אירמז
תיב יחלפו איניתנ
ולב הדנמ הנד אהלא
טילש אל ךלהו
׃םהילע אמרמל

25
תמכחכ ארזע תנאו
ינמ ךדיב־יד ךהלא
ןינידו ןיטפש
ןינאד ןוהל־יד
רבעב יד המע־לכל
יתד יעדי־לכל הרהנ
עדי אל ידו ךהלא
׃ןועדוהת

26
אוהל אל־יד־לכו
ךהלא־יד אתד דבע
אכלמ יד אתדו
אוהל הניד אנרפסא
תומל ןה הנמ דבעתמ
שנעל־ןה ושרשל ןה
׃ןירוסאלו ןיסכנ

27
יהלא הוהי ךורב
ןתנ רשא וניתובא
ךלמה בלב תאזכ
הוהי תיב־תא ראפל
׃םלשוריב רשא

28
ינפל דסח־הטה ילעו
ויצעויו ךלמה
ךלמה ירש־לכלו
ינאו םירבגה
הוהי־דיכ יתקזחתה
הצבקאו ילע יהלא
םישאר לארשימ
׃ימע תולעל

Ezra 8


Ezra Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 7

Ezra

Return to Index

Chapter 8

1
םהיתבא ישאר הלאו
ימע םילעה םשחיתהו
אתסשחתרא תוכלמב
׃לבבמ ךלמה

2
םשרג סחניפ ינבמ
לאינד רמתיא ינבמ
׃שוטח דיוד ינבמ

3
ינבמ הינכש ינבמ
ומעו הירכז שערפ
האמ םירכזל שחיתה
׃םישמחו

4
באומ תחפ ינבמ
יניעוהילא
ומעו היחרז־ןב
׃םירכזה םיתאמ

5
הינכש ינבמ
ומעו לאיזחי־ןב
׃םירכזה תואמ שלש

6
דבע ןידע ינבמו
ומעו ןתנוי־ןב
׃םירכזה םישמח

7
היעשי םליע ינבמו
ומעו הילתע־ןב
׃םירכזה םיעבש

8
הידבז היטפש ינבמו
ומעו לאכימ־ןב
׃םירכזה םינמש

9
הידבע באוי ינבמ
ומעו לאיחי־ןב
רשע הנמשו םיתאמ
׃םירכזה

10
תימולש ינבמו
ומעו היפסוי־ןב
׃םירכזה םיששו האמ

11
הירכז יבב ינבמו
םירשע ומעו יבב־ןב
׃םירכזה הנמשו

12
ןנחוי דגזע ינבמו
האמ ומעו ןטקה־ןב
׃םירכזה הרשעו

13
םקינדא ינבמו
םתומש הלאו םינרחא
לאיעי טלפילא
םישש םהמעו היעמשו
׃םירכזה

14
יתוע יוגב ינבמו
םיעבש ומעו דובזו
׃םירכזה

15
רהנה־לא םצבקאו
הנחנו אוהא־לא אבה
השלש םימי םש
םעב הניבאו
יול ינבמו םינהכבו
׃םש יתאצמ־אל

16
רזעילאל החלשאו
היעמשל לאיראל
בירילו ןתנלאלו
ןתנלו ןתנלאלו
םלשמלו הירכזלו
ביריוילו םישאר
׃םיניבמ ןתנלאלו

17
םתוא האצואו
שארה ודא־לע
םוקמה איפסכב
םהיפב המישאו
ודא־לא רבדל םירבד
םינותנה ויחא
םוקמה איפסכב
םיתרשמ ונל־איבהל
׃וניהלא תיבל

18
ונל ואיביו
הבוטה וניהלא־דיכ
לכש שיא ונילע
יול־ןב ילחמ ינבמ
היברשו לארשי־ןב
הנמש ויחאו וינבו
׃רשע

19
ותאו היבשח־תאו
יררמ ינבמ היעשי
םהינבו ויחא
׃םירשע

20
ןתנש םיניתנה־ןמו
תדבעל םירשהו דיוד
םיניתנ םיולה
םלכ םירשעו םיתאמ
׃תומשב ובקנ

21
םוצ םש ארקאו
אוהא רהנה־לע
ינפל תונעתהל
ונממ שקבל וניהלא
ונל הרשי ךרד
ונפטלו
׃ונשוכר־לכלו

22
לואשל יתשב יכ
ליח ךלמה־ןמ
ונרזעל םישרפו
ךרדב ביואמ
ךלמל ונרמא־יכ
וניהלא־די רמאל
וישקבמ־לכ־לע
ופאו וזעו הבוטל
׃ויבזע־לכ לע

23
השקבנו המוצנו
תאז־לע וניהלאמ
׃ונל רתעיו

24
ירשמ הלידבאו
רשע םינש םינהכה
היבשח היברשל
םהיחאמ םהמעו
׃הרשע

25
םהל הלוקשאו
בהזה־תאו ףסכה־תא
תמורת םילכה־תאו
ומירהה וניהלא־תיב
וירשו ויצעיו ךלמה
לארשי־לכו
׃םיאצמנה

26
ףסכ םדי־לע הלקשאו
תואמ־שש םירככ
ףסכ־ילכו םישמחו
בהז םירככל האמ
׃רככ האמ

27
םירשע בהז ירפכו
ילכו ףלא םינכרדאל
הבוט בהצמ תשחנ
׃בהזכ תדומח םינש

28
םתא םהלא הרמאו
םילכהו הוהיל שדק
בהזהו ףסכהו שדק
יהלא הוהיל הבדנ
׃םכיתבא

29
ורמשו ודקש
ירש ינפל ולקשת־דע
םיולהו םינהכה
לארשיל תובאה־ירשו
תוכשלה םלשוריב
׃הוהי תיב

30
םינהכה ולבקו
ףסכה לקשמ םיולהו
םילכהו בהזהו
םלשוריל איבהל
׃וניהלא תיבל

31
אוהא רהנמ העסנו
שדחל רשע םינשב
תכלל ןושארה
וניהלא־דיו םלשורי
ונילע התיה
ביוא ףכמ ונליציו
׃ךרדה־לע ברואו

32
בשנו םלשורי אובנו
׃השלש םימי םש

33
לקשנ יעיברה םויבו
םילכהו בהזהו ףסכה
לע וניהלא תיבב
הירוא־ןב תומרמ־די
רזעלא ומעו ןהכה
םהמעו סחניפ־ןב
עושי־ןב דבזוי
יונב־ןב הידעונו
׃םיולה

34
לכל לקשמב רפסמב
לקשמה־לכ בתכיו
׃איהה תעב

35
יבשהמ םיאבה
ובירקה הלוגה־ינב
לארשי יהלאל תולע
רשע־םינש םירפ
םיליא לארשי־לכ־לע
םישבכ הששו םיעשת
יריפצ העבשו םיעבש
לכה רשע םינש תאטח
׃הוהיל הלוע

36
ךלמה יתד־תא ונתיו
ךלמה ינפרדשחאל
רהנה רבע תווחפו
םעה ־תא ואשנו
׃םיהלאה־תיב־תאו

Ezra 9


Ezra Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 8

Ezra

Return to Index

Chapter 9

1
ושגנ הלא תולככו
רמאל םירשה ילא
םעה ולדבנ־אל
םינהכהו לארשי
ימעמ םיולהו
םהיתבעותכ תוצראה
יזרפה יתחה ינענכל
ינמעה יסוביה
ירצמה יבאמה
׃ירמאהו

2
םהיתנבמ ואשנ־יכ
םהינבלו םהל
שדקה ערז וברעתהו
דיו תוצראה ימעב
םינגסהו םירשה
הזה לעמב התיה
׃הנושאר

3
רבדה־תא יעמשכו
ידגב־תא יתערק הזה
הטרמאו יליעמו
ינקזו ישאר רעשמ
׃םמושמ הבשאו

4
דרח לכ ופסאי ילאו
לארשי־יהלא ירבדב
ינאו הלוגה לעמ לע
דע םמושמ בשי
׃ברעה תחנמל

5
יתמק ברעה תחנמבו
יערקבו יתינעתמ
יליעמו ידגב
יכרב־לע הערכאו
יפכ השרפאו
׃יהלא הוהי־לא

6
יתשב יהלא הרמאו
םירהל יתמלכנו
יכ ךילא ינפ יהלא
הלעמל ובר וניתנוע
הלדג ונתמשאו שאר
׃םימשל דע

7
ונחנא וניתבא ימימ
דע הלדג המשאב
הזה םויה
ונתנ וניתנועבו
וניכלמ ונחנא
יכלמ דיב ונינהכ
יבשב ברחב תוצראה
םינפ תשבבו הזבבו
׃הזה םויהכ

8
עגר־טעמכ התעו
תאמ הנחת התיה
וניהלא הוהי
הטילפ ונל ריאשהל
דתי ונל ־תתלו
ריאהל ושדק םוקמב
וניהלא וניניע
טעמ היחמ ונתתלו
׃ונתדבעב

9
ונחנא םידבע־יכ
ונבזע אל ונתדבעבו
ונילע־טיו וניהלא
סרפ יכלמ ינפל דסח
היחמ ונל־תתל
תיב־תא םמורל
דימעהלו וניהלא
ויתברח־תא
רדג ונל־תתלו
׃םלשוריבו הדוהיב

10
רמאנ־המ התעו
תאז־ירחא וניהלא
׃ךיתוצמ ונבזע יכ

11
דיב תיוצ רשא
םיאיבנה ךידבע
םתא רשא ץראה רמאל
ץרא התשרל םיאב
ימע תדנב איה הדנ
םהיתבעותב תוצראה
הפמ הואלמ רשא
׃םתאמטב הפ־לא

12
םכיתונב התעו
םהינבל ונתת־לא
ואשת־לא םהיתנבו
ושרדת־אלו םכינבל
םתבוטו םמלש
ןעמל םלוע־דע
םתלכאו וקזחת
ץראה בוט־תא
םכינבל םתשרוהו
׃םלוע־דע

13
אבה־לכ ירחאו
ונישעמב ונילע
ונתמשאבו םיערה
התא יכ הלדגה
הטמל תכשח וניהלא
ונל התתנו וננועמ
׃תאזכ הטילפ

14
ךיתוצמ רפהל בושנה
ימעב ןתחתהלו
אולה הלאה תובעתה
הלכ ־דע ונב־ףנאת
תיראש ןיאל
׃הטילפו

15
לארשי יהלא הוהי
התא קידצ
הטילפ ונראשנ־יכ
וננה הזה םויהכ
יכ וניתמשאב ךינפל
ךינפל דומעל ןיא
׃תאז־לע

Ezra 10


Ezra Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 9

Ezra

Return to Index

Chapter 10

1
ארזע ללפתהכו
הכב ותדותהכו
תיב ינפל לפנתמו
וילא וצבקנ םיהלאה
דאמ־בר להק לארשימ
םישנו םישנא
םעה וכב־יכ םידליו
׃הכב־הברה

2
הינכש ןעיו
ינבמ לאיחי־ןב
ארזעל רמאיו םלוע
ונלעמ ונחנא
םישנ בשנו וניהלאב
ץראה ימעמ תוירכנ
הוקמ־שי התעו
׃תאז־לע לארשיל

3
תירב־תרכנ התעו
איצוהל וניהלאל
דלונהו םישנ־לכ
ינדא תצעב םהמ
תוצמב םידרחהו
הרותכו וניהלא
׃השעי

4
רבדה ךילע־יכ םוק
קזח ךמע ונחנאו
׃השעו

5
עבשיו ארזע םקיו
םינהכה ירש־תא
לארשי־לכו םיולה
הזה רבדכ תושעל
׃ועבשיו

6
ינפלמ ארזע םקיו
ךליו םיהלאה תיב
ןנחוהי תכשל־לא
םש ךליו בישילא־ןב
םימו לכא־אל םחל
לבאתמ יכ התש־אל
׃הלוגה לעמ־לע

7
לוק וריבעיו
םלשוריו הדוהיב
הלוגה ינב לכל
׃םלשורי ץבקהל

8
אובי־אל רשא לכו
תצעכ םימיה תשלשל
םינקזהו םירשה
ושוכר־לכ םרחי
להקמ לדבי אוהו
׃הלוגה

9
וצבקיו
הדוהי־ישנא־לכ
םלשורי ןמינבו
אוה םימיה תשלשל
םירשעב יעישתה שדח
םעה־לכ ובשיו שדחב
םיהלאה תיב בוחרב
רבדה־לע םידיערמ
׃םימשגהמו

10
ןהכה ארזע םקיו
םתא םהלא רמאיו
םישנ ובישתו םתלעמ
ףיסוהל תוירכנ
׃לארשי תמשא־לע

11
הדות ונת התעו
םכיתבא־יהלא הוהיל
ולדבהו ונוצר ושעו
ץראה ימעמ
םישנה־ןמו
׃תוירכנה

12
להקה־לכ ונעיו
לודג לוק ורמאיו
ונילע ךירבדכ ןכ
׃תושעל

13
תעהו בר םעה לבא
חכ ןיאו םימשג
ץוחב דומעל
םויל־אל הכאלמהו
םינשל אלו דחא
עשפל וניברה־יכ
׃הזה רבדב

14
ונירש אנ־ודמעי
רשא לכו להקה־לכל
םישנ בישהה ונירעב
םיתעל אבי תוירכנ
םהמעו םינמזמ
ריעו ריע־ינקז
בישהל דע היטפשו
וניהלא־ףא ןורח
׃הזה רבדל דע ונממ

15
לאהשע־ןב ןתנוי ךא
הוקת־ןב היזחיו
םלשמו תאז־לע ודמע
׃םרזע יולה יתבשו

16
ינב ןכ־ושעיו
ארזע ולדביו הלוגה
ישאר םישנא ןהכה
םתבא תיבל תובאה
ובשיו תומשב םלכו
שדחל דחא םויב
שוירדל ירישעה
׃רבדה

17
םישנא לכב ולכיו
םישנ ובישהה
דחא םוי דע תוירכנ
׃ןושארה שדחל

18
םינהכה ינבמ אצמיו
םישנ ובישה רשא
עושי ינבמ תוירכנ
ויחאו קדצוי־ןב
רזעילאו הישעמ
׃הילדגו ביריו

19
איצוהל םדי ונתיו
םימשאו םהישנ
׃םתמשא־לע ןאצ־ליא

20
יננח רמא ינבמו
׃הידבזו

21
הישעמ םרח ינבמו
היעמשו הילאו
׃היזעו לאיחיו

22
רוחשפ ינבמו
הישעמ יניעוילא
לאנתנ לאעמשי
׃השעלאו דבזוי

23
דבזוי םיולה־ןמו
אוה הילקו יעמשו
הדוהי היחתפ אטילק
׃רזעילאו

24
םיררשמה־ןמו
םירעשה־ןמו בישילא
׃ירואו םלטו םלש

25
שערפ ינבמ לארשימו
היכלמו היזיו הימר
רזעלאו ןמימו
׃הינבו היכלמו

26
הינתמ םליע ינבמו
לאיחיו הירכז
תומריו ידבעו
׃הילאו

27
אותז ינבמו
בישילא ינעוילא
דבזו תומריו הינתמ
׃אזיזעו

28
ןנחוהי יבב ינבמו
׃ילתע יבז היננח

29
םלשמ ינב ינבמו
בושי הידעו ךולמ
׃תומרי לאשו

30
באומ תחפ ינבמו
הינב ללכו אנדע
לאלצב הינתמ הישעמ
׃השנמו יונבו

31
רזעילא םרח ינבו
היעמש היכלמ הישי
׃ןועמש

32
׃הירמש ךולמ ןמינב

33
ינתמ םשח ינבמ
טלפילא דבז התתמ
׃יעמש השנמ ימרי

34
ידעמ ינב ינבמ
׃לאואו םרמע

35
׃יהלכ הידב הינב

36
תומרמ הינו
׃בישילא

37
׃ושעיו ינתמ הינתמ

38
׃יעמש יונבו ינבו

39
ןתנו הימלשו
׃הידעו

40
׃ירש ישש יבדנכמ

41
והימלשו לארזע
׃הירמש

42
׃ףסוי הירמא םולש

43
לאיעי ובנ ינבמ
אניבז דבז היתתמ
׃הינב לאויו ודי

44
םישנ ואשנ הלא־לכ
םהמ שיו תוירכנ
׃םינב ומישיו םישנ

Nehemiah 1


Nehemiah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 10

Nehemiah

Return to Index

Chapter 1

1
הימחנ ירבד
יהיו הילכח־ןב
תנש ולסכ־שדחב
יתייה ינאו םירשע
׃הריבה ןשושב

2
דחא יננח אביו
םישנאו אוה יחאמ
םלאשאו הדוהימ
הטילפה םידוהיה־לע
יבשה־ןמ וראשנ־רשא
׃םלשורי־לעו

3
םיראשנה יל ורמאיו
יבשה־ןמ וראשנ־רשא
הערב הנידמב םש
תמוחו הפרחבו הלדג
תצרפמ םלשורי
׃שאב ותצנ הירעשו

4
יעמשכ יהיו
הלאה םירבדה־תא
הכבאו יתבשי
יהאו םימי הלבאתאו
ינפל ללפתמו םצ
׃םימשה יהלא

5
הוהי אנא רמאו
לאה םימשה יהלא
רמש ארונהו לודגה
ויבהאל דסחו תירבה
׃ויתוצמ ירמשלו

6
תבשק־ךנזא אנ יהת
תוחותפ ךיניעו
ךדבע תלפת־לא עמשל
ללפתמ יכנא רשא
םמוי םויה ךינפל
ינב־לע הלילו
ךידבע לארשי
תואטח־לע הדותמו
רשא לארשי־ינב
ינאו ךל ונאטח
׃ונאטח יבא־תיבו

7
ךל ונלבח לבח
ונרמש־אלו
תוצמה־תא
םיקחה־תאו
רשא םיטפשמה־תאו
׃ךדבע השמ־תא תיוצ

8
רבדה־תא אנ־רכז
השמ־תא תיוצ רשא
םתא רמאל ךדבע
ץיפא ינא ולעמת
׃םימעב םכתא

9
םתרמשו ילא םתבשו
םתא םתישעו יתוצמ
םכחדנ היהי־םא
םשמ םימשה הצקב
םיתאובהו םצבקא
רשא םוקמה־לא
ימש־תא ןכשל יתרחב
׃םש

10
ךמעו ךידבע םהו
ךחכב תידפ רשא
ךדיבו לודגה
׃הקזחה

11
אנ יהת ינדא אנא
תלפת־לא תבשק־ךנזא
תלפת־לאו ךדבע
םיצפחה ךידבע
ךמש־תא האריל
ךדבעל אנ־החילצהו
םימחרל והנתו םויה
הזה שיאה ינפל
הקשמ יתייה ינאו
׃ךלמל

Nehemiah 2


Nehemiah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 1

Nehemiah

Return to Index

Chapter 2

1
ןסינ שדחב יהיו
םירשע תנש
ךלמה אתסשחתראל
אשאו וינפל ןיי
הנתאו ןייה ־תא
ער יתייה־אלו ךלמל
׃וינפל

2
ךלמה יל רמאיו
םיער ךינפ עודמ
הלוח ךניא התאו
ער םא־יכ הז ןיא
הברה אריאו בל
׃דאמ

3
ךלמה ךלמל רמאו
עודמ היחי םלועל
רשא ינפ וערי־אל
תורבק־תיב ריעה
הירעשו הברח יתבא
׃שאב ולכא

4
ךלמה יל רמאיו
שקבמ התא הז־המ־לע
יהלא־לא ללפתאו
׃םימשה

5
ךלמל רמאו
בוט ךלמה־לע־םא
ךדבע בטיי־םאו
ינחלשת רשא ךינפל
ריע־לא הדוהי ־לא
יתבא תורבק
׃הננבאו

6
ךלמה יל רמאיו
ולצא תבשוי לגשהו
ךכלהמ היהי יתמ־דע
בטייו בושת יתמו
ינחלשיו ךלמה־ינפל
׃ןמז ול הנתאו

7
ךלמל רמואו
בוט ךלמה־לע־םא
יל־ונתי תורגא
רהנה רבע תווחפ־לע
דע ינוריבעי רשא
אובא־רשא
׃הדוהי־לא

8
רמש ףסא־לא תרגאו
ךלמל רשא סדרפה
םיצע יל־ןתי רשא
ירעש־תא תורקל
תיבל־רשא הריבה
תיבלו ריעה תמוחלו
וילא אובא־רשא
־דיכ ךלמה יל־ןתיו
׃ילע הבוטה יהלא

9
תווחפ־לא אובאו
הנתאו רהנה רבע
ךלמה תורגא תא םהל
ךלמה ימע חלשיו
׃םישרפו ליח ירש

10
ינרחה טלבנס עמשיו
ינמעה דבעה היבוטו
הלדג הער םהל עריו
שקבל םדא אב־רשא
׃לארשי ינבל הבוט

11
םלשורי־לא אובאו
םימי םש־יהאו
׃השלש

12
ינא הליל םוקאו
ימע טעמ םישנאו
המ םדאל יתדגה־אלו
יבל ־לא ןתנ יהלא
םלשוריל תושעל
יכ ימע ןיא המהבו
ינא רשא המהבה־םא
׃הב בכר

13
איגה־רעשב האצאו
ןיע ינפ־לאו הליל
רעש־לאו ןינתה
רבש יהאו תפשאה
םלשורי תמוחב
םיצורפמה־רשא
׃שאב ולכא הירעשו

14
ןיעה רעש־לא רבעאו
ךלמה תכרב־לאו
המהבל םוקמ־ןיאו
׃יתחת רבעל

15
לחנב הלע יהאו
רבש יהאו הליל
אובאו בושאו המוחב
׃בושאו איגה רעשב

16
ועדי אל םינגסהו
ינא המו יתכלה הנא
םידוהילו השע
םירחלו םינהכלו
השע רתילו םינגסלו
אל ןכ־דע הכאלמה
׃יתדגה

17
םתא םהלא רמואו
רשא הערה םיאר
רשא הב ונחנא
הברח םלשורי
שאב ותצנ הירעשו
תמוח־תא הנבנו וכל
היהנ־אלו םלשורי
׃הפרח דוע

18
די־תא םהל דיגאו
הבוט איה־רשא יהלא
ךלמה ירבד־ףאו ילע
יל ־רמא רשא
םוקנ ורמאיו
וקזחיו ונינבו
׃הבוטל םהידי

19
ינרחה טלבנס עמשיו
ינומעה דבעה היבטו
וגעליו יברעה םשגו
ונילע וזביו ונל
רבדה־המ ורמאיו
םישע םתא רשא הזה
םתא ךלמה לעה
׃םידרמ

20
רבד םתוא בישאו
יהלא םהל רמואו
חילצי אוה םימשה
וידבע ונחנאו ונל
םכלו ונינבו םוקנ
הקדצו קלח־ןיא
׃םלשוריב ןורכזו

Nehemiah 3


Nehemiah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 2

Nehemiah

Return to Index

Chapter 3

1
ןהכה בישילא םקיו
ויחאו לודגה
ונביו םינהכה
המה ןאצה רעש־תא
ודימעיו והושדק
לדגמ־דעו ויתתלד
דע והושדק האמה
׃לאננח לדגמ

2
ישנא ונב ודי־לעו
הנב ודי־לעו וחרי
׃ירמא־ןב רוכז

3
ונב םיגדה רעש תאו
המה האנסה ינב
ודימעיו והורק
וילוענמ ויתתלד
׃ויחירבו

4
קיזחה םדי־לעו
הירוא־ןב תומרמ
םדי־לעו ץוקה־ןב
־ןב םלשמ קיזחה
לאבזישמ־ןב היכרב
קיזחה םדי־לעו
׃אנעב־ןב קודצ

5
וקיזחה םדי־לעו
םהירידאו םיעוקתה
םרוצ ואיבה־אל
׃םהינדא תדבעב

6
הנשיה רעש תאו
עדיוי וקיזחה
םלשמו חספ־ןב
המה הידוסב־ןב
ודימעיו והורק
וילענמו ויתתלד
׃ויחירבו

7
קיזחה םדי־לעו
ינעבגה היטלמ
ישנא יתנרמה ןודיו
אסכל הפצמהו ןועבג
׃רהנה רבע תחפ

8
קיזחה ודי־לע
היהרח־ןב לאיזע
ודי־לעו םיפרוצ
־ןב היננח קיזחה
ובזעיו םיחקרה
המוחה דע םלשורי
׃הבחרה

9
קיזחה םדי־לעו
רש רוח־ןב היפר
׃םלשורי ךלפ יצח

10
קיזחה םדי־לעו
ףמורח־ןב הידי
ודי־לעו ותיב דגנו
־ןב שוטח קיזחה
׃הינבשח

11
קיזחה תינש הדמ
םרח־ןב היכלמ
באומ תחפ־ןב בושחו
׃םירונתה לדגמ תאו

12
קיזחה ודי־לעו
רש שחולה־ןב םולש
םלשורי ךלפ יצח
׃ויתונבו אוה

13
קיזחה איגה רעש תא
חונז יבשיו ןונח
ודימעיו והונב המה
וילענמ ויתתלד
המא ףלאו ויחירבו
רעש דע המוחב
׃תופשה

14
תופשאה רעש תאו
היכלמ קיזחה
ךלפ רש בכר־ןב
אוה םרכה־תיב
דימעיו וננבי
וילענמ ויתתלד
׃ויחירבו

15
ןיעה רעש תאו
ןולש קיזחה
ךלפ רש הזח־לכ־ןב
וננבי אוה הפצמה
ודימעיו ונללטיו
וילענמ ויתתלד
תמוח תאו ויחירבו
־ןגל חלשה תכרב
תולעמה־דעו ךלמה
ריעמ תודרויה
׃דיוד

16
הימחנ קיזחה וירחא
יצח רש קובזע־ןב
רוצ־תיב ךלפ
דיוד ירבק דגנ־דע
היושעה הכרבה־דעו
׃םירבגה תיב דעו

17
וקיזחה וירחא
ינב־ןב םוחר םיולה
קיזחה ודי־לע
ךלפ־יצח־רש היבשח
׃וכלפל הליעק

18
וקיזחה וירחא
דדנח־ןב יוב םהיחא
׃הליעק ךלפ יצח רש

19
רזע ודי־לע קזחיו
הפצמה רש עושי־ןב
תלע דגנמ תינש הדמ
׃עצקמה קשנה

20
קיזחה הרחה וירחא
הדמ יבז־ןב ךורב
עוצקמה־ןמ תינש
בישילא תיב חתפ־דע
׃לודגה ןהכה

21
תומרמ קיזחה וירחא
ץוקה־ןב הירוא־ןב
תיב חתפמ תינש הדמ
תילכת־דעו בישילא
׃בישילא תיב

22
וקיזחה וירחאו
׃רככה ישנא םינהכה

23
ןמינב קיזחה וירחא
םתיב דגנ בושחו
הירזע קיזחה וירחא
היננע־ןב הישעמ־ןב
׃ותיב לצא

24
יונב קיזחה וירחא
תינש הדמ דדנח־ןב
הירזע תיבמ
־דעו עוצקמה־דע
׃הנפה

25
דגנמ יזוא־ןב ללפ
לדגמהו עוצקמה
ךלמה תיבמ אצויה
רצחל רשא ןוילעה
הידפ וירחא הרטמה
׃שערפ־ןב

26
ויה םיניתנהו
דגנ דע לפעב םיבשי
חרזמל םימה רעש
׃אצויה לדגמהו

27
וקיזחה וירחא
תינש הדמ םיעקתה
לודגה לדגמה דגנמ
תמוח דעו אצויה
׃לפעה

28
םיסוסה רעש לעמ
שיא םינהכה וקיזחה
׃ותיב דגנל

29
קודצ קיזחה וירחא
ותיב דגנ רמא־ןב
קיזחה וירחאו
הינכש־ןב היעמש
׃חרזמה רעש רמש

30
היננח קיזחה ירחא
ןונחו הימלש־ןב
הדמ יששה ףלצ־ןב
קיזחה וירחא ינש
דגנ היכרב־ןב םלשמ
׃ותכשנ

31
היכלמ קיזחה ירחא
תיב־דע יפרצה־ןב
םילכרהו םיניתנה
דעו דקפמה רעש דגנ
׃הנפה תילע

32
הנפה תילע ןיבו
וקיזחה ןאצה רעשל
׃םילכרהו םיפרצה

33
עמש רשאכ יהיו
ונחנא־יכ טלבנס
המוחה־תא םינוב
סעכיו ול רחיו
געליו הברה
׃םידוהיה־לע

34
ויחא ינפל רמאיו
רמאיו ןורמש ליחו
םידוהיה המ
םישע םיללמאה
וחבזיה םהל ובזעיה
ויחיה םויב ולכיה
תומרעמ םינבאה־תא
׃תופורש המהו רפעה

35
ולצא ינמעה היבוטו
םה־רשא םג רמאיו
הלעי־םא םינוב
תמוח ץרפו לעוש
׃םהינבא

36
וניהלא עמש
הזוב ונייה־יכ
םתפרח בשהו
הזבל םנתו םשאר־לא
׃היבש ץראב

37
םנוע־לע סכת־לאו
ךינפלמ םתאטחו
וסיעכה יכ החמת־לא
׃םינובה דגנל

38
המוחה־תא הנבנו
המוחה־לכ רשקתו
בל יהיו היצח־דע
׃תושעל םעל

Nehemiah 4


Nehemiah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 3

Nehemiah

Return to Index

Chapter 4

1
עמש רשאכ יהיו
היבוטו טלבנס
םינמעהו םיברעהו
התלע־יכ םידודשאהו
תומחל הכורא
ולחה־יכ םלשורי
רחיו םתסהל םיצרפה
׃דאמ םהל

2
ודחי םלכ ורשקיו
םחלהל אובל
ול תושעלו םלשוריב
׃העות

3
וניהלא־לא ללפתנו
םהילע רמשמ דימענו
הלילו םמוי
׃םהינפמ

4
לשכ הדוהי רמאיו
רפעהו לבסה חכ
אל ונחנאו הברה
׃המוחב תונבל לכונ

5
אל ונירצ ורמאיו
דע וארי אלו ועדי
םכות־לא אובנ־רשא
ונתבשהו םונגרהו
׃הכאלמה־תא

6
ואב־רשאכ יהיו
םיבשיה םידוהיה
ונל ורמאיו םלצא
־לכמ םימעפ רשע
ובושת־רשא תומקמה
׃ונילע

7
תויתחתמ דימעאו
המוחל ירחאמ םוקמל
דימעאו םייחחצב
תוחפשמל םעה־תא
םהיחמר םהיתברח־םע
׃םהיתתשקו

8
רמאו םוקאו אראו
םירחה־לא
םינגסה־לאו
םעה רתי־לאו
םהינפמ וארית־לא
לודגה ינדא־תא
ורכז ארונהו
םכיחא־לע ומחלהו
םכיתנבו םכינב
׃םכיתבו םכישנ

9
ועמש־רשאכ יהיו
עדונ־יכ וניביוא
םיהלאה רפיו ונל
בושנו םתצע־תא
שיא המוחה־לא ונלכ
׃ותכאלמ־לא

10
אוהה םויה־ןמ יהיו
םישע ירענ יצח
םיצחו הכאלמב
םיחמרהו םיקיזחמ
תותשקהו םינגמה
םירשהו םינירשהו
תיב־לכ ירחא
׃הדוהי

11
המוחב םינובה
לבסב םיאשנהו
ודי תחאב םישמע
תחאו הכאלמב השע
׃חלשה תקזחמ

12
וברח שיא םינובהו
וינתמ־לע םירוסא
עקותהו םינובו
׃ילצא רפושב

13
םירחה־לא רמאו
םינגסה־לאו
םעה רתי־לאו
הבחרו הברה הכאלמה
םידרפנ ונחנאו
םיקוחר המוחה־לע
׃ויחאמ שיא

14
ועמשת רשא םוקמב
המש רפושה לוק־תא
ונילא וצבקת
׃ונל םחלי וניהלא

15
םישע ונחנאו
םיצחו הכאלמב
םיחמרב םיקיזחמ
תאצ דע רחשה תולעמ
׃םיבכוכה

16
יתרמא איהה תעב םג
ורענו שיא םעל
םלשורי ךותב ונילי
הלילה ונל־ויהו
׃הכאלמ םויהו רמשמ

17
יחאו ינא ןיאו
רמשמה ישנאו ירענו
ירחא רשא
םיטשפ ונחנא־ןיא
וחלש שיא ונידגב
׃םימה

Nehemiah 5


Nehemiah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 4

Nehemiah

Return to Index

Chapter 5

1
םעה תקעצ יהתו
הלודג םהישנו
׃םידוהיה םהיחא־לא

2
םירמא רשא שיו
וניתנבו ונינב
החקנו םיבר ונחנא
׃היחנו הלכאנו ןגד

3
םירמא רשא שיו
ונימרכו וניתדש
ונחנא וניתבו
ןגד החקנו םיברע
׃בערב

4
םירמא רשא שיו
תדמל ףסכ וניול
וניתדש ךלמה
׃ונימרכו

5
וניחא רשבכ התעו
םהינבכ ונרשב
ונחנא הנהו ונינב
ונינב־תא םישבכ
םידבעל וניתנב־תאו
וניתנבמ שיו
לאל ןיאו תושבכנ
וניתדשו ונדי
׃םירחאל ונימרכו

6
רשאכ דאמ יל רחיו
םתקעז־תא יתעמש
׃הלאה םירבדה תאו

7
ילע יבל ךלמיו
םירחה־תא הביראו
הרמאו םינגסה־תאו
־שיא אשמ םהל
םיאשנ םתא ויחאב
הלהק םהילע ןתאו
׃הלודג

8
ונחנא םהל הרמאו
וניחא־תא ונינק
םירכמנה םידוהיה
ונב ידכ םיוגל
ורכמת םתא־םגו
םכיחא־תא
ונל־ורכמנו
ואצמ אלו ושירחיו
׃רבד

9
רבדה בוט־אל רמאיו
אולה םישע םתא־רשא
וכלת וניהלא תאריב
םיוגה תפרחמ
׃וניביוא

10
ירענו יחא ינא־םגו
ןגדו ףסכ םהב םישנ
אשמה־תא אנ־הבזענ
׃הזה

11
םהל אנ ובישה
םהיתדש םויהכ
םהיתיז םהימרכ
ףסכה תאמו םהיתבו
שוריתה ןגדהו
םתא רשא רהציהו
׃םהב םישנ

12
םהמו בישנ ורמאיו
השענ ןכ שקבנ אל
רמוא התא רשאכ
םינהכה ־תא ארקאו
תושעל םעיבשאו
׃הזה רבדכ

13
יתרענ ינצח־םג
רעני הככ הרמאו
שיאה־לכ־תא םיהלאה
םיקי־אל רשא
ותיבמ הזה רבדה־תא
היהי הככו ועיגימו
ורמאיו קרו רוענ
ןמא להקה־לכ
הוהי־תא וללהיו
רבדכ םעה שעיו
׃הזה

14
הוצ־רשא םוימ םג
םחפ תויהל יתא
תנשמ הדוהי ץראב
תנש דעו םירשע
םיתשו םישלש
ךלמה אתסשחתראל
הרשע םיתש םינש
החפה םחל יחאו ינא
׃יתלכא אל

15
םינשארה תוחפהו
ודיבכה ינפל־רשא
םהמ וחקיו םעה־לע
רחא ןייו םחלב
םיעברא םילקש־ףסכ
וטלש םהירענ םג
ינאו םעה־לע
ינפמ ןכ יתישע־אל
׃םיהלא תארי

16
המוחה תכאלמב םגו
הדשו יתקזחה תאזה
ירענ־לכו ונינק אל
םש םיצובק
׃הכאלמה־לע

17
םינגסהו םידוהיהו
שיא םישמחו האמ
ונילא םיאבהו
־רשא םיוגה־ןמ
וניתביבס
׃ינחלש־לע

18
השענ היה רשאו
דחא רוש דחא םויל
תוררב־שש ןאצ
יל־ושענ םירפצו
םימי תרשע ןיבו
הברהל ןיי־לכב
החפה םחל הז־םעו
הדבכ־יכ יתשקב אל
׃הזה םעה־לע הדבעה

19
יהלא יל־הרכז
לכ הבוטל
םעה־לע יתישע־רשא
׃הזה

Nehemiah 6


Nehemiah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 5

Nehemiah

Return to Index

Chapter 6

1
עמשנ רשאכ יהיו
היבוטו טלבנסל
רתילו יברעה םשגלו
יתינב יכ וניביא
רתונ־אלו המוחה־תא
תעה־דע םג ץרפ הב
תותלד איהה
׃םירעשב יתדמעה־אל

2
םשגו טלבנס חלשיו
הכל רמאל ילא
ודחי הדעונו
תעקבב םיריפכב
םיבשח המהו ונוא
׃הער יל תושעל

3
םהילע החלשאו
הכאלמ רמאל םיכאלמ
אלו השע ינא הלודג
המל תדרל לכוא
רשאכ הכאלמה תבשת
יתדריו הפרא
׃םכילא

4
רבדכ ילא וחלשיו
םימעפ עברא הזה
רבדכ םתוא בישאו
׃הזה

5
טלבנס ילא חלשיו
םעפ הזה רבדכ
ורענ־תא תישימח
׃ודיב החותפ תרגאו

6
םיוגב הב בותכ
רמא ומשגו עמשנ
םידוהיהו התא
ןכ־לע דורמל םיבשח
המוחה הנוב התא
ךלמל םהל הוה התאו
׃הלאה םירבדכ

7
תדמעה םיאיבנ־םגו
םלשוריב ךילע ארקל
הדוהיב ךלמ רמאל
ךלמל עמשי התעו
התעו הלאה םירבדכ
׃ודחי הצעונו הכל

8
רמאל וילא החלשאו
םירבדכ היהנ אל
רמוא התא רשא הלאה
התא ךבלמ יכ
׃םאדוב

9
םיארימ םלכ יכ
ופרי רמאל ונתוא
הכאלמה־ןמ םהידי
קזח התעו השעת אלו
׃ידי־תא

10
תיב יתאב־ינאו
הילד־ןב היעמש
אוהו לאבטיהמ־ןב
דעונ רמאיו רוצע
םיהלאה תיב־לא
לכיהה ךות־לא
תותלד הרגסנו
םיאב יכ לכיהה
םיאב הלילו ךגרהל
׃ךגרהל

11
ינומכ שיאה הרמאו
ינומכ ימו חרבי
לכיהה־לא אובי־רשא
׃אובא אל יחו

12
הנהו הריכאו
יכ וחלש םיהלא־אל
ילע רבד האובנה
טלבנסו היבוטו
׃ורכש

13
אוה רוכש ןעמל
אריא־ןעמל
יתאטחו ןכ־השעאו
ער םשל םהל היהו
׃ינופרחי ןעמל

14
היבוטל יהלא הרכז
וישעמכ טלבנסלו
הידעונל םגו הלא
רתילו האיבנה
ויה רשא םיאיבנה
׃יתוא םיארימ

15
המוחה םלשתו
השמחו םירשעב
םישמחל לולאל
׃םוי םינשו

16
ועמש רשאכ יהיו
ואריו וניביוא־לכ
רשא םיוגה־לכ
ולפיו וניתביבס
ועדיו םהיניעב דאמ
וניהלא תאמ יכ
הכאלמה התשענ
׃תאזה

17
םהה םימיב םג
הדוהי ירח םיברמ
תוכלוה םהיתרגא
רשאו היבוט־לע
תואב היבוטל
׃םהילא

18
הדוהיב םיבר־יכ
ול העובש ילעב
הינכשל אוה ןתח־יכ
ןנחוהיו חרא־ןב
חקל ונב
ןב םלשמ־תב־תא
׃היכרב

19
ויה ויתבוט םג
ירבדו ינפל םירמא
ול םיאיצומ ויה
היבוט חלש תורגא
׃ינאריל

Nehemiah 7


Nehemiah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 6

Nehemiah

Return to Index

Chapter 7

1
התנבנ רשאכ יהיו
דימעאו המוחה
ודקפיו תותלדה
םיררשמהו םירעושה
׃םיולהו

2
יחא יננח־תא הוצאו
רש היננח־תאו
םלשורי־לע הריבה
תמא שיאכ אוה־יכ
םיהלאה־תא אריו
׃םיברמ

3
אל םהל רמאיו
םלשורי ירעש וחתפי
םה דעו שמשה םח־דע
ופיגי םידמע
וזחאו תותלדה
תורמשמ דימעהו
שיא םלשורי יבשי
דגנ שיאו ורמשמב
׃ותיב

4
םידי תבחר ריעהו
טעמ םעהו הלודגו
םיתב ןיאו הכותב
׃םיונב

5
יבל־לא יהלא ןתיו
םירחה־תא הצבקאו
םינגסה־תאו
שחיתהל םעה־תאו
שחיה רפס אצמאו
הנושארב םילועה
׃וב בותכ אצמאו

6
הנידמה ינב הלא
הלוגה יבשמ םילעה
רצנדכובנ הלגה רשא
ובושיו לבב ךלמ
הדוהילו םלשוריל
׃וריעל שיא

7
לבברז־םע םיאבה
הירזע הימחנ עושי
יכדרמ ינמחנ הימער
יוגב תרפסמ ןשלב
רפסמ הנעב םוחנ
׃לארשי םע ישנא

8
םיפלא שערפ ינב
׃םינשו םיעבשו האמ

9
שלש היטפש ינב
׃םינשו םיעבש תואמ

10
תואמ שש חרא ינב
׃םינשו םישמח

11
ינבל באומ תחפ־ינב
םיפלא באויו עושי
הנמש תואמ הנמשו
׃רשע

12
ףלא םליע ינב
םישמח םיתאמ
׃העבראו

13
הנמש אותז ינב
םיעברא תואמ
׃השמחו

14
תואמ עבש יכז ינב
׃םיששו

15
תואמ שש יונב ינב
׃הנמשו םיעברא

16
תואמ שש יבב ינב
׃הנמשו םירשע

17
םיפלא דגזע ינב
םירשע תואמ שלש
׃םינשו

18
שש םקינדא ינב
׃העבשו םישש תואמ

19
םיפלא יוגב ינב
׃העבשו םישש

20
תואמ שש ןידע ינב
׃השמחו םישמח

21
היקזחל רטא־ינב
׃הנמשו םיעשת

22
תואמ שלש םשח ינב
׃הנמשו םירשע

23
תואמ שלש יצב ינב
׃העבראו םירשע

24
םינש האמ ףירח ינב
׃רשע

25
םיעשת ןועבג ינב
׃השמחו

26
םחל־תיב ישנא
םינמש האמ הפטנו
׃הנמשו

27
האמ תותנע ישנא
׃הנמשו םירשע

28
תומזע־תיב ישנא
׃םינשו םיעברא

29
םירעי תירק ישנא
עבש תוראבו הריפכ
םיעברא תואמ
׃השלשו

30
שש עבגו המרה ישנא
׃דחאו םירשע תואמ

31
האמ סמכמ ישנא
׃םינשו םירשעו

32
יעהו לא־תיב ישנא
׃השלשו םירשע האמ

33
רחא ובנ ישנא
׃םינשו םישמח

34
ףלא רחא םליע ינב
םישמח םיתאמ
׃העבראו

35
תואמ שלש םרח ינב
׃םירשעו

36
תואמ שלש וחרי ינב
׃השמחו םיעברא

37
ונואו דידח דל־ינב
םירשעו תואמ עבש
׃דחאו

38
תשלש האנס ינב
תואמ עשת םיפלא
׃םישלשו

39
היעדי ינב םינהכה
עשת עושי תיבל
׃השלשו םיעבש תואמ

40
םישמח ףלא רמא ינב
׃םינשו

41
ףלא רוחשפ ינב
םיעברא םיתאמ
׃העבשו

42
העבש ףלא םרח ינב
׃רשע

43
עושי־ינב םיולה
ינבל לאימדקל
םיעבש הודוהל
׃העבראו

44
ףסא ינב םיררשמה
׃הנמשו םיעברא האמ

45
םולש־ינב םירעשה
ןמלט־ינב רטא־ינב
ינב בוקע־ינב
האמ יבש ינב אטיטח
׃הנמשו םישלש

46
אחצ־ינב םיניתנה
ינב אפשח־ינב
׃תועבט

47
אעיס־ינב סריק־ינב
׃ןודפ ינב

48
הבגח־ינב הנבל־ינב
׃ימלש ינב

49
לדג־ינב ןנח־ינב
׃רחג־ינב

50
ןיצר־ינב היאר־ינב
׃אדוקנ ינב

51
אזע־ינב םזג־ינב
׃חספ ינב

52
יסב־ינב
ינב םינועמ־ינב
׃םיסשופנ

53
קובקב־ינב
ינב אפוקח־ינב
׃רוחרח

54
תילצב־ינב
ינב אדיחמ־ינב
׃אשרח

55
סוקרב־ינב
ארסיס־ינב
׃חמת־ינב

56
ינב חיצנ ינב
׃אפיטח

57
המלש ידבע ינב
יטוס־ינב
ינב תרפוס־ינב
׃אדירפ

58
אלעי־ינב
ינב ןוקרד־ינב
׃לדג

59
היטפש ינב
תרכפ ינב ליטח־ינב
׃ןומא ינב םייבצה

60
ינבו םיניתנה־לכ
שלש המלש ידבע
׃םינשו םיעשת תואמ

61
לתמ םילועה הלאו
בורכ אשרח לת חלמ
אלו רמאו ןודא
דיגהל ולכי
םערזו םתובא־תיב
׃םה לארשימ םא

62
הילד־ינב
ינב היבוט־ינב
תואמ שש אדוקנ
׃םינשו םיעבראו

63
ינב םינהכה־ןמו
ינב ץוקה ינב היבח
חקל רשא ילזרב
ילזרב תונבמ
ארקיו השא ידעלגה
׃םמש־לע

64
םבתכ ושקב הלא
אצמנ אלו םישחיתמה
׃הנהכה־ןמ ולאגיו

65
םהל אתשרתה רמאיו
שדקמ ולכאי־אל רשא
דמע דע םישדקה
םירואל ןהכה
׃םימותו

66
עברא דחאכ להקה־לכ
םיפלא אובר
׃םיששו תואמ־שלש

67
םהידבע דבלמ
תעבש הלא םהיתהמאו
תואמ שלש םיפלא
םהלו העבשו םישלש
תוררשמו םיררשמ
םיעבראו םיתאמ
׃השמחו

68
תואמ עברא םילמג
םירמח השמחו םישלש
עבש םיפלא תשש
׃םירשעו תואמ

69
תובאה ישאר תצקמו
הכאלמל ונתנ
רצואל ןתנ אתשרתה
ףלא םינמכרד בהז
םישמח תוקרזמ
םישלש םינהכ תונתכ
׃תואמ שמחו

70
ונתנ תובאה ישארמו
בהז הכאלמה רצואל
תובר יתש םינומכרד
םיפלא םינמ ףסכו
׃םיתאמו

71
תיראש ונתנ רשאו
םינומכרד בהז םעה
ףסכו אובר יתש
תנתכו םיפלא םינמ
׃העבשו םישש םינהכ

72
םינהכה ובשיו
םירעושהו םיולהו
םעה־ןמו םיררשמהו
־לכו םיניתנהו
עגיו םהירעב לארשי
ינבו יעיבשה שדחה
׃םהירעב לארשי

Nehemiah 8


Nehemiah Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 7

Nehemiah

Return to Index

Chapter 8

1
םעה־לכ ופסאיו
בוחרה־לא דחא שיאכ
םימה־רעש ינפל רשא
רפסה ארזעל ורמאיו
תרות רפס־תא איבהל
הוהי הוצ־רשא השמ
׃לארשי־תא

2
ןהכה ארזע איביו
ינפל הרותה־תא
השא־דעו שיאמ להקה
עמשל ןיבמ לכו
שדחל דחא םויב
׃יעיבשה

3
ינפל וב־ארקיו
ינפל רשא בוחרה
רואה־ןמ םימה־רעש
דגנ םויה תיצחמ־דע
םישנהו םישנאה
ינזאו םיניבמהו
רפס־לא םעה־לכ
׃הרותה

4
רפסה ארזע דמעיו
רשא ץע־לדגמ־לע
דמעיו רבדל ושע
עמשו היתתמ ולצא
הירואו הינעו
הישעמו היקלחו
ולאמשמו ונימי־לע
לאשימו הידפ
םשחו היכלמו
הירכז הנדבשחו
׃םלשמ

5
רפסה ארזע חתפיו
םעה־לכ יניעל
היה םעה־לכ לעמ־יכ
־לכ ודמע וחתפכו
׃םעה

6
ארזע ךרביו
םיהלאה הוהי־תא
ונעיו לודגה
ןמא ןמא םעה־לכ
ודקיו םהידי לעמב
םיפא הוהיל וחתשיו
׃הצרא

7
היברשו ינבו עושיו
יתבש בוקע ןימי
אטילק הישעמ הידוה
ןנח דבזוי הירזע
םיולהו היאלפ
םעה־תא םיניבמ
םעהו הרותל
׃םדמע־לע

8
תרותב רפסב וארקיו
םושו שרפמ םיהלאה
׃ארקמב וניביו לכש

9
אוה הימחנ רמאיו
ןהכה ארזעו אתשרתה
םיולהו רפסה
םעה־תא םיניבמה
םויה םעה־לכל
הוהיל אוה־שדק
ולבאתת־לא םכיהלא
םיכוב יכ וכבת־לאו
םעמשכ םעה־לכ
׃הרותה ירבד־תא

10
וכל םהל רמאיו
ותשו םינמשמ ולכא
תונמ וחלשו םיקתממ
ול ןוכנ ןיאל
םויה שודק־יכ
ובצעת־לאו ונינדאל
איה הוהי תודח־יכ
׃םכזעמ

11
םישחמ םיולהו
וסה רמאל םעה־לכל
שדק םויה יכ
׃ובצעת־לאו

12
לכאל םעה־לכ וכליו
תונמ חלשלו תותשלו
הלודג החמש תושעלו
םירבדב וניבה יכ
׃םהל ועידוה רשא

13
ופסאנ ינשה םויבו
תובאה ישאר
םינהכה םעה־לכל
ארזע־לא םיולהו
ליכשהלו רפסה
׃הרותה ירבד־לא

14
הרותב בותכ ואצמיו
הוהי הוצ רשא
ובשי רשא השמ־דיב
תוכסב לארשי־ינב
׃יעיבשה שדחב גחב

15
ועימשי רשאו
לוק וריבעיו
םהירע־לכב
ואצ רמאל םלשוריבו
ואיבהו רהה
ץע־ילעו תיז־ילע
ילעו סדה ילעו ןמש
תבע ץע ילעו םירמת
׃בותככ תכס תשעל

16
ואיביו םעה ואציו
תוכס םהל ושעיו
וגג־לע שיא
תורצחבו םהיתרצחבו
בוחרבו םיהלאה תיב
בוחרבו םימה רעש
׃םירפא רעש

17
להקה־לכ ושעיו
יבשה־ןמ םיבשה
תוכסב ובשיו תוכס
ימימ ושע־אל יכ
ןכ ןונ־ןב עושי
םויה דע לארשי ינב
החמש יהתו אוהה
׃דאמ הלודג

18
תרות רפסב ארקיו
םויב םוי םיהלאה
דע ןושארה םויה־ןמ
ןורחאה םויה
תעבש גח־ושעיו
ינימשה םויבו םימי
׃טפשמכ תרצע

Nehemiah 9


Nehemiah Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 8

Nehemiah

Return to Index

Chapter 9

1
םירשע םויבו
הזה שדחל העבראו
לארשי־ינב ופסאנ
המדאו םיקשבו םוצב
׃םהילע

2
לארשי ערז ולדביו
רכנ ינב לכמ
ודותיו ודמעיו
תונועו םהיתאטח־לע
׃םהיתבא

3
םדמע־לע ומוקיו
תרות רפסב וארקיו
תיעבר םהיהלא הוהי
תיעברו םויה
םיוחתשמו םידותמ
׃םהיהלא הוהיל

4
הלעמ־לע םקיו
ינבו עושי םיולה
ינב הינבש לאימדק
יננכ ינב היברש
לודג לוקב וקעזיו
׃םהיהלא הוהי־לא

5
עושי םיולה ורמאיו
ינב לאימדקו
היברש הינבשח
היחתפ הינבש הידוה
הוהי־תא וכרב ומוק
םלועה־ןמ םכיהלא
וכרביו םלועה־דע
םמורמו ךדובכ םש
׃הלהתו הכרב־לכ־לע

6
ךדבל הוהי אוה־התא
םימשה־תא תישע תא
םימשה ימש
ץראה םאבצ־לכו
הילע רשא־לכו
םהב רשא־לכו םימיה
םלכ־תא היחמ התאו
ךל םימשה אבצו
׃םיוחתשמ

7
הוהי אוה־התא
תרחב רשא םיהלאה
ותאצוהו םרבאב
תמשו םידשכ רואמ
׃םהרבא ומש

8
ובבל־תא תאצמו
תורכו ךינפל ןמאנ
תתל תירבה ומע
ינענכה ץרא־תא
יזרפהו ירמאה יתחה
ישגרגהו יסוביהו
םקתו וערזל תתל
קידצ יכ ךירבד־תא
׃התא

9
ינע־תא ארתו
םירצמב וניתבא
תעמש םתקעז־תאו
׃ףוס־םי־לע

10
םיתפמו תתא ןתתו
וידבע־לכבו הערפב
יכ וצרא םע־לכבו
ודיזה יכ תעדי
םש ךל־שעתו םהילע
׃הזה םויהכ

11
םהינפל תעקב םיהו
םיה־ךותב ורבעיו
םהיפדר־תאו השביב
תלוצמב תכלשה
םימב ןבא־ומכ
׃םיזע

12
םתיחנה ןנע דומעבו
שא דומעבו םמוי
םהל ריאהל הליל
רשא ךרדה־תא
׃הב־וכלי

13
תדרי יניס־רה לעו
םימשמ םהמע רבדו
םיטפשמ םהל ןתתו
תמא תורותו םירשי
׃םיבוט תוצמו םיקח

14
ךשדק תבש־תאו
תווצמו םהל תעדוה
תיוצ הרותו םיקחו
׃ךדבע השמ דיב םהל

15
התתנ םימשמ םחלו
םימו םבערל םהל
םהל תאצוה עלסמ
םהל רמאתו םאמצל
ץראה־תא תשרל אובל
ךדי־תא תאשנ־רשא
׃םהל תתל

16
ודיזה וניתבאו םהו
אלו םפרע־תא ושקיו
׃ךיתוצמ־לא ועמש

17
עמשל ונאמיו
ךיתאלפנ ורכז־אלו
םהמע תישע רשא
םפרע־תא ושקיו
בושל שאר־ונתיו
התאו םירמב םתדבעל
ןונח תוחילס הולא
םיפא ־ךרא םוחרו
אלו דסחו־ברו
׃םתבזע

18
לגע םהל ושע־יכ ףא
הז ורמאיו הכסמ
ךלעה רשא ךיהלא
ושעיו םירצממ
׃תולדג תוצאנ

19
םיברה ךימחרב התאו
רבדמב םתבזע אל
ןנעה דומע־תא
םהילעמ רס־אל
םתחנהל םמויב
דומע־תאו ךרדהב
ריאהל הלילב שאה
רשא ךרדה־תאו םהל
׃הב־וכלי

20
תתנ הבוטה ךחורו
ךנמו םליכשהל
םהיפמ תענמ־אל
םהל התתנ םימו
׃םאמצל

21
הנש םיעבראו
אל רבדמב םתלכלכ
אל םהיתמלש ורסח
אל םהילגרו ולב
׃וקצב

22
תוכלממ םהל ןתתו
םקלחתו םיממעו
ושרייו האפל
־תאו ןוחיס ץרא־תא
ןובשח ךלמ ץרא
גוע ץרא־תאו
׃ןשבה־ךלמ

23
תיברה םהינבו
םימשה יבכככ
ץראה־לא םאיבתו
םהיתבאל תרמא־רשא
׃תשרל אובל

24
םינבה ואביו
ץראה־תא ושרייו
םהינפל ענכתו
ץראה יבשי־תא
םנתתו םינענכה
םהיכלמ־תאו םדיב
ץראה יממע־תאו
׃םנוצרכ םהב תושעל

25
תורצב םירע ודכליו
ושרייו הנמש המדאו
בוט־לכ־םיאלמ םיתב
םימרכ םיבוצח תורב
לכאמ ץעו םיתיזו
ועבשיו ולכאיו ברל
ונדעתיו ונימשיו
׃לודגה ךבוטב

26
ךב ודרמיו ורמיו
ךתרות־תא וכלשיו
םוג ירחא
וגרה ךיאיבנ־תאו
םב ודיעה ־רשא
ושעיו ךילא םבישהל
׃תלודג תוצאנ

27
םהירצ דיב םנתתו
תעבו םהל ורציו
ךילא וקעצי םתרצ
עמשת םימשמ התאו
ןתת םיברה ךימחרכו
םיעישומ םהל
דימ םועישויו
׃םהירצ

28
ובושי םהל חונכו
ךינפל ער תושעל
םהיביא דיב םבזעתו
ובושיו םהב ודריו
התאו ךוקעזיו
םליצתו עמשת םימשמ
׃םיתע תובר ךימחרכ

29
םבישהל םהב דעתו
המהו ךתרות־לא
ועמש־אלו ודיזה
ךיטפשמבו ךיתוצמל
השעי־רשא םב־ואטח
םהב היחו םדא
תררוס ףתכ ונתיו
אלו ושקה םפרעו
׃ועמש

30
םינש םהילע ךשמתו
םב דעתו תובר
ךיאיבנ־דיב ךחורב
םנתתו וניזאה אלו
׃תצראה ימע דיב

31
םיברה ךימחרבו
אלו הלכ םתישע־אל
ןונח־לא יכ םתבזע
׃התא םוחרו

32
לאה וניהלא התעו
רובגה לודגה
תירבה רמוש ארונהו
טעמי־לא דסחהו
האלתה־לכ תא ךינפל
ונתאצמ־רשא
ונירשל וניכלמל
ונאיבנלו ונינהכלו
ךמע־לכלו וניתבאלו
דע רושא יכלמ ימימ
׃הזה םויה

33
לע קידצ התאו
ונילע אבה־לכ
תישע תמא־יכ
׃ונעשרה ונחנאו

34
ונירש וניכלמ־תאו
אל וניתבאו ונינהכ
אלו ךתרות ושע
ךיתוצמ ־לא ובישקה
רשא ךיתודעלו
׃םהב תדיעה

35
םתוכלמב םהו
ברה ךבוטבו
ץראבו םהל תתנ־רשא
־רשא הנמשהו הבחרה
אל םהינפל תתנ
ובש־אלו ךודבע
׃םיערה םהיללעממ

36
םויה ונחנא הנה
ץראהו םידבע
וניתבאל התתנ־רשא
־תאו הירפ־תא לכאל
ונחנא הנה הבוט
׃הילע םידבע

37
הברמ התאובתו
התתנ־רשא םיכלמל
וניתואטחב ונילע
םילשמ וניתיוג לעו
םנוצרכ ונתמהבבו
הלודג הרצבו
׃ונחנא

Nehemiah 10


Nehemiah Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 9

Nehemiah

Return to Index

Chapter 10

1
ונחנא תאז־לכבו
םיבתכו הנמא םיתרכ
ונירש םותחה לעו
׃ונינהכ וניול

2
הימחנ םימותחה לעו
הילכח־ןב אתשרתה
׃היקדצו

3
׃הימרי הירזע הירש

4
הירמא רוחשפ
׃היכלמ

5
׃ךולמ הינבש שוטח

6
׃הידבע תומרמ םרח

7
׃ךורב ןותנג לאינד

8
׃ןמימ היבא םלשמ

9
היעמש יגלב היזעמ
׃םינהכה הלא

10
עושיו םיולהו
יונב הינזא־ןב
׃לאימדק דדנח ינבמ

11
הינבש םהיחאו
היאלפ אטילק הידוה
׃ןנח

12
׃היבשח בוחר אכימ

13
׃הינבש היברש רוכז

14
׃ונינב ינב הידוה

15
תחפ שערפ םעה ישאר
אותז םליע באומ
׃ינב

16
׃יבב דגזע ינב

17
׃ןידע יוגב הינדא

18
׃רוזע היקזח רטא

19
׃יצב םשח הידוה

20
׃יבונ תותנע ףירח

21
׃ריזח םלשמ שעיפגמ

22
קודצ לאבזישמ
׃עודי

23
׃הינע ןנח היטלפ

24
׃בושח היננח עשוה

25
׃קבוש אחלפ שחולה

26
׃הישעמ הנבשח םוחר

27
׃ןנע ןנח היחאו

28
׃הנעב םרח ךולמ

29
םינהכה םעה ראשו
םירעושה םיולה
םיניתנה םיררשמה
ימעמ לדבנה־לכו
תרות־לא תוצראה
םהישנ םיהלאה
לכ םהיתנבו םהינב
׃ןיבמ עדוי

30
םהיחא־לע םיקיזחמ
םיאבו םהירידא
תכלל העובשבו הלאב
רשא םיהלאה תרותב
השמ דיב הנתנ
רומשלו םיהלאה־דבע
תוצמ־לכ־תא תושעלו
ונינדא הוהי
׃ויקחו ויטפשמו

31
ןתנ־אל רשאו
ץראה ימעל וניתנב
חקנ אל םהיתנב־תאו
׃ונינבל

32
םיאיבמה ץראה ימעו
רבש־לכו תוחקמה־תא
רוכמל תבשה םויב
תבשב םהמ חקנ־אל
שטנו שדק םויבו
תיעיבשה הנשה־תא
׃די־לכ אשמו

33
ונילע ונדמעהו
ונילע תתל תוצמ
הנשב לקשה תישלש
׃וניהלא תיב תדבעל

34
תחנמו תכרעמה םחלל
תלועלו דימתה
תותבשה דימתה
םידעומל םישדחה
תואטחלו םישדקלו
לכו לארשי־לע רפכל
׃וניהלא־תיב תכאלמ

35
ונלפה תולרוגהו
םיצעה ןברק־לע
םעהו םיולה םינהכה
וניהלא תיבל איבהל
םיתעל וניתבא־תיבל
הנשב הנש םינמזמ
הוהי חבזמ־לע רעבל
בותככ וניהלא
׃הרותב

36
ירוכב־תא איבהלו
ירוכבו ונתמדא
הנש ץע־לכ ירפ־לכ
׃הוהי תיבל הנשב

37
ונינב תורכב־תאו
בותככ וניתמהבו
ירוכב־תאו הרותב
ונינאצו ונירקב
וניהלא תיבל איבהל
םיתרשמה םינהכל
׃וניהלא תיבב

38
תישאר־תאו
וניתסירע
ירפו וניתמורתו
רהציו שורית ץע־לכ
םינהכל איבנ
תוכשל־לא
רשעמו וניהלא־תיב
םהו םיולל ונתמדא
לכב םירשעמה םיולה
׃ונתדבע ירע

39
ןרהא־ןב ןהכה היהו
רשעב םיולה־םע
ולעי םיולהו םיולה
רשעמה רשעמ־תא
וניהלא תיבל
תיבל תוכשלה־לא
׃רצואה

40
תוכשלה־לא יכ
לארשי־ינב ואיבי
יולה ינבו
ןגדה תמורת־תא
םשו רהציהו שוריתה
םינהכהו שדקמה ילכ
םירעושהו םיתרשמה
בזענ אלו םיררשמהו
׃וניהלא תיב־תא

Nehemiah 11


Nehemiah Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 10

Nehemiah

Return to Index

Chapter 11

1
םעה־ירש ובשיו
םעה ראשו םלשוריב
תולרוג וליפה
־ןמ דחא איבהל
תבשל הרשעה
שדקה ריע םלשוריב
׃םירעב תודיה עשתו

2
לכל םעה וכרביו
םיבדנתמה םישנאה
׃םלשוריב תבשל

3
הנידמה ישאר הלאו
םלשוריב ובשי רשא
ובשי הדוהי ירעבו
םהירעב ותזחאב שיא
םינהכה לארשי
םיניתנהו םיולהו
׃המלש ידבע ינבו

4
ובשי םלשוריבו
ינבמו הדוהי ינבמ
הדוהי ינבמ ןמינב
היזע־ןב היתע
הירמא־ןב הירכז־ןב
היטפש־ןב
לאללהמ־ןב
׃ץרפ־ינבמ

5
ךורב־ןב הישעמו
היזח־ןב הזח־לכ־ןב
ביריוי־ןב הידע־ןב
הירכז־ןב
׃ינלשה־ןב

6
םיבשיה ץרפ־ינב־לכ
תואמ עברא םלשוריב
הנמשו םישש
׃ליח־ישנא

7
ןמינב ינב הלאו
םלשמ־ןב אלס
הידפ־ןב דעוי־ןב
הישעמ־ןב הילוק־ןב
לאיתיא־ןב
׃היעשי־ןב

8
ילס יבג וירחאו
םירשע תואמ עשת
׃הנמשו

9
ירכז־ןב לאויו
הדוהיו םהילע דיקפ
ריעה־לע האונסה־ןב
׃הנשמ

10
היעדי םינהכה־ןמ
׃ןיכי ביריוי־ןב

11
היקלח־ןב הירש
קודצ־ןב םלשמ־ןב
תוירמ־ןב
תיב דגנ בוטיחא־ןב
׃םיהלאה

12
הכאלמה ישע םהיחאו
תואמ הנמש תיבל
הידעו םינשו םירשע
היללפ־ןב םחרי־ןב
הירכז־ןב יצמא־ןב
רוחשפ־ןב
׃היכלמ־ןב

13
תובאל םישאר ויחאו
םיעברא םיתאמ
יסשמעו םינשו
יזחא־ןב לארזע־ןב
׃רמא־ןב תומלשמ־ןב

14
ליח ירובג םהיחאו
הנמשו םירשע האמ
םהילע דיקפו
־ןב לאידבז
׃םילודגה

15
היעמש םיולה־ןמו
םקירזע־ןב בושח־ןב
׃ינוב־ןב היבשח־ןב

16
דבזויו יתבשו
הנציחה הכאלמה־לע
ישארמ םיהלאה תיבל
׃םיולה

17
הכימ־ןב הינתמו
ףסא־ןב ידבז־ןב
הדוהי הלחתה שאר
היקבקבו הלפתל
אדבעו ויחאמ הנשמ
ללג־ןב עומש־ןב
׃ןותידי־ןב

18
ריעב םיולה־לכ
םינמש םיתאמ שדקה
׃העבראו

19
בוקע םירעושהו
םהיחאו ןומלט
האמ םירעשב םירמשה
׃םינשו םיעבש

20
םינהכה לארשי ראשו
ירע־לכב םיולה
׃ותלחנב שיא הדוהי

21
םיבשי םיניתנהו
אפשגו אחיצו לפעב
׃םיניתנה־לע

22
םיולה דיקפו
יזע םלשוריב
היבשח־ןב ינב־ןב
אכימ־ןב הינתמ־ןב
םיררשמה ףסא ינבמ
תכאלמ דגנל
׃םיהלאה־תיב

23
ךלמה תוצמ־יכ
הנמאו םהילע
םיררשמה־לע
׃ומויב םוי־רבד

24
לאבזישמ־ןב היחתפו
הדוהי־ןב חרז־ינבמ
רבד־לכל ךלמה דיל
׃םעל

25
םתדשב םירצחה־לאו
ובשי הדוהי ינבמ
עבראה תירקב
ןבידבו היתנבו
לאצבקיבו היתנבו
׃הירצחו

26
הדלומבו עושיבו
׃טלפ תיבבו

27
ראבבו לעוש רצחבו
׃היתנבו עבש

28
הנכמבו גלקצבו
׃היתנבבו

29
הערצבו ןומר ןיעבו
׃תומריבו

30
םהירצחו םלדע חנז
הקזע היתדשו שיכל
ונחיו היתנבו
־דע עבש־ראבמ
׃םנה־איג

31
עבגמ ןמינב ינבו
לא־תיבו היעו שמכמ
׃היתנבו

32
׃היננע בנ תותנע

33
׃םיתג המר רוצח

34
׃טלבנ םיעבצ דידח

35
יג ונואו דל
׃םישרחה

36
תוקלחמ םיולה־ןמו
׃ןימינבל הדוהי

Nehemiah 12


Nehemiah Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 11

Nehemiah

Return to Index

Chapter 12

1
םינהכה הלאו
ולע רשא םיולהו
לבברז־םע
עושיו לאיתלאש־ןב
׃ארזע הימרי הירש

2
׃שוטח ךולמ הירמא

3
׃תמרמ םחר הינכש

4
׃היבא יותנג אודע

5
׃הגלב הידעמ ןימימ

6
ביריויו היעמש
׃היעדי

7
היקלח קומע ולס
ישאר הלא היעדי
םהיחאו םינהכה
׃עושי ימיב

8
יונב עושי םיולהו
היברש לאימדק
הינתמ הדוהי
אוה תודיה־לע
׃ויחאו

9
ונעו היקבקבו
םדגנל םהיחא
׃תורמשמל

10
דילוה עושיו
םיקיויו םיקיוי־תא
בישילא־תא דילוה
־תא בישילאו
׃עדיוי

11
דילוה עדיויו
ןתנויו ןתנוי־תא
׃עודי־תא דילוה

12
ויה םיקיוי ימיבו
תובאה ישאר םינהכ
הימריל הירמ הירשל
׃היננח

13
הירמאל םלשמ ארזעל
׃ןנחוהי

14
ןתנוי יכולמל
׃ףסוי הינבשל

15
תוירמל אנדע םרחל
׃יקלח

16
הירכז אידעל
׃םלשמ ןותנגל

17
ירכז היבאל
הידעומל ןימינמל
׃יטלפ

18
היעמשל עומש הגלבל
׃ןתנוהי

19
ינתמ ביריוילו
׃יזע היעדיל

20
קומעל ילק ילסל
׃רבע

21
היבשח היקלחל
׃לאנתנ היעדיל

22
בישילא ימיב םיולה
ןנחויו עדיוי
ישאר םיבותכ עודיו
םינהכהו תובא
שוירד תוכלמ־לע
׃יסרפה

23
ישאר יול ינב
םיבותכ תובאה
םימיה ירבד רפס־לע
־ןב ןנחוי ימי־דעו
׃בישילא

24
היבשח םיולה ישארו
עושיו היברש
םהיחאו לאימדק־ןב
תודוהל ללהל םדגנל
דיוד תוצמב
רמשמ םיהלאה־שיא
׃רמשמ תמעל

25
היקבקבו הינתמ
ןומלט םלשמ הידבע
םירעוש םירמש בוקע
יפסאב רמשמ
׃םירעשה

26
םיקיוי ימיב הלא
קדצוי־ןב עושי־ןב
החפה הימחנ ימיבו
׃רפוסה ןהכה ארזעו

27
תמוח תכנחבו
ושקב םלשורי
םיולה־תא
םאיבהל םתמוקמ־לכמ
הכנח תשעל םלשוריל
תודותבו החמשו
םיתלצמ רישבו
׃תורנכבו םילבנ

28
ינב ופסאיו
רככה־ןמו םיררשמה
םלשורי תוביבס
׃יתפטנ ירצח־ןמו

29
לגלגה תיבמו
תומזעו עבג תודשמו
םהל ונב םירצח יכ
תוביבס םיררשמה
׃םלשורי

30
םינהכה ורהטיו
ורהטיו םיולהו
םירעשה־תאו םעה־תא
׃המוחה־תאו

31
ירש־תא הלעאו
המוחל לעמ הדוהי
תדות יתש הדימעאו
תכלהתו תלודג
המוחל לעמ ןימיל
׃תפשאה רעשל

32
םהירחא ךליו
ירש יצחו היעשוה
׃הדוהי

33
ארזע הירזעו
׃םלשמו

34
ןמינבו הדוהי
׃הימריו היעמשו

35
םינהכה ינבמו
הירכז תורצצחב
היעמש־ןב ןתנוי־ןב
־ןב הינתמ־ןב
רוכז־ןב היכימ
׃ףסא־ןב

36
היעמש ויחאו
יללג יללמ לארזעו
הדוהיו לאנתנ יעמ
ריש־ילכב יננח
םיהלאה שיא דיוד
רפוסה ארזעו
׃םהינפל

37
ןיעה רעש לעו
ולע םדגנו
דיוד ריע תולעמ־לע
לעמ המוחל הלעמב
רעש דעו דיוד תיבל
׃חרזמ םימה

38
תינשה הדותהו
ינאו לאומל תכלוהה
םעה יצחו הירחא
לעמ המוחהל לעמ
דעו םירונתה לדגמל
׃הבחרה המוחה

39
םירפא־רעשל לעמו
הנשיה רעש־לעו
םיגדה רעש־לעו
לדגמו לאננח לדגמו
ןאצה רעש דעו האמה
׃הרטמה רעשב ודמעו

40
תדותה יתש הנדמעתו
ינאו םיהלאה תיבב
׃ימע םינגסה יצחו

41
םיקילא םינהכהו
ןימינמ הישעמ
יניעוילא היכימ
היננח הירכז
׃תורצצחב

42
היעמשו הישעמו
יזעו רזעלאו
היכלמו ןנחוהיו
רזעו םליעו
םיררשמה ועימשיו
׃דיקפה היחרזיו

43
אוהה־םויב וחבזיו
םילודג םיחבז
םיהלאה יכ וחמשיו
הלודג החמש םחמש
םידליהו םישנה םגו
תחמש עמשתו וחמש
׃קוחרמ םלשורי

44
אוהה םויב ודקפיו
תוכשנה־לע םישנא
תומורתל תורצואל
תורשעמלו תישארל
ידשל םהב סונכל
הרותה תואנמ םירעה
יכ םיוללו םינהכל
הדוהי תחמש
םינהכה־לע
׃םידמעה םיולה־לעו

45
תרמשמ ורמשיו
תרמשמו םהיהלא
םיררשמהו הרהטה
תוצמכ םירעשהו
׃ונב המלש דיוד

46
ףסאו דיוד ימיב־יכ
םיררשמה שאר םדקמ
תודהו הלהת־רישו
׃םיהלאל

47
ימיב לארשי־לכו
הימחנ ימיבו לבברז
תוינמ םינתנ
םירעשהו םיררשמה
ומויב םוי־רבד
םיולל םישדקמו
םישדקמ םיולהו
׃ןרהא ינבל

Nehemiah 13


Nehemiah Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 12

Nehemiah

Return to Index

Chapter 13

1
ארקנ אוהה םויב
ינזאב השמ רפסב
וב בותכ אצמנו םעה
ינמע אובי־אל רשא
םיהלאה להקב יבאמו
׃םלוע־דע

2
ינב־תא ומדק אל יכ
םימבו םחלב לארשי
וילע רכשיו
וללקל םעלב־תא
וניהלא ךפהיו
׃הכרבל הללקה

3
םעמשכ יהיו
ולידביו הרותה־תא
׃לארשימ ברע־לכ

4
בישילא הזמ ינפלו
תכשלב ןותנ ןהכה
בורק וניהלא־תיב
׃היבוטל

5
הכשל ול שעיו
ויה םשו הלודג
םינתנ םינפל
הנובלה החנמה־תא
ןגדה רשעמו םילכהו
רהציהו שוריתה
םיולה תוצמ
םירעשהו םיררשמהו
׃םינהכה תמורתו

6
יתייה אל הז־לכבו
תנשב יכ םלשוריב
םיתשו םישלש
־ךלמ אתסשחתראל
ךלמה־לא יתאב לבב
יתלאשנ םימי ץקלו
׃ךלמה־ןמ

7
םלשוריל אובאו
רשא הערב הניבאו
היבוטל בישילא השע
הכשנ ול תושעל
׃םיהלאה תיב ירצחב

8
דאמ יל עריו
ילכ־לכ־תא הכילשאו
ץוחה היבוט־תיב
׃הכשלה־ןמ

9
ורהטיו הרמאו
םש הבישאו תוכשלה
םיהלאה תיב ילכ
׃הנובלהו החנמה־תא

10
תוינמ־יכ העדאו
הנתנ אל םיולה
והדשל־שיא וחרביו
םיררשמהו םיולה
׃הכאלמה ישע

11
םינגסה־תא הביראו
בזענ עודמ הרמאו
םצבקאו םיהלאה־תיב
׃םדמע ־לע םדמעאו

12
ואיבה הדוהי־לכו
שוריתהו ןגדה רשעמ
׃תורצואל רהציהו

13
תורצוא־לע הרצואו
קודצו ןהכה הימלש
הידפו רפוסה
םדי ־לעו םיולה־ןמ
רוכז־ןב ןנח
יכ הינתמ־ןב
ובשחנ םינמאנ
קלחל םהילעו
׃םהיחאל

14
יהלא יל־הרכז
חמת־לאו תאז־לע
יתישע רשא ידסח
יהלא תיבב
׃וירמשמבו

15
יתיאר המהה םימיב
תותג־םיכרד הדוהיב
םיאיבמו תבשב
םיסמעו תומרעה
ןיי־ףאו םירמחה־לע
םינאתו םיבנע
םיאיבמו אשמ־לכו
תבשה םויב םלשורי
םרכמ םויב דיעאו
׃דיצ

16
הב ובשי םירצהו
גאד םיאיבמ
םירכמו רכמ־לכו
הדוהי ינבל תבשב
׃םלשוריבו

17
ירח תא הביראו
םהל הרמאו הדוהי
הזה ערה רבדה־המ
םישע םתא רשא
םוי־תא םיללחמו
׃תבשה

18
ושע הכ אולה
אביו םכיתבא
תא ונילע וניהלא
לעו תאזה הערה־לכ
םתאו תאזה ריעה
ןורח םיפיסומ
ללחל לארשי־לע
׃תבשה־תא

19
וללצ רשאכ יהיו
ינפל םלשורי ירעש
ורגסיו הרמאו תבשה
רשא הרמאו תותלדה
רחא דע םוחתפי אל
ירענמו תבשה
םירעשה־לע יתדמעה
םויב אשמ אובי־אל
׃תבשה

20
םילכרה וניליו
רכממ־לכ ירכמו
םעפ םלשוריל ץוחמ
׃םיתשו

21
הרמאו םהב הדיעאו
םתא עודמ םהילא
המוחה דגנ םינל
חלשא די ונשת־םא
איהה תעה־ןמ םכב
׃תבשב ואב־אל

22
רשא םיולל הרמאו
םיאבו םירהטמ ויהי
שדקל םירעשה םירמש
תבשה םוי־תא
יל־הרכז תאז־םג
ילע הסוחו יהלא
׃ךדסח ברכ

23
םהה םימיב םג
םידוהיה־תא יתיאר
םישנ ובישה
תוינומע תוידודשא
׃תויבאומ

24
רבדמ יצח םהינבו
םניאו תידודשא
רבדל םיריכמ
םע ןושלכו תידוהי
׃םעו

25
םללקאו םמע ביראו
םישנא םהמ הכאו
םעיבשאו םטרמאו
ונתת ־םא םיהלאב
םהינבל םכיתנב
םהיתנבמ ואשת־םאו
׃םכלו םכינבל

26
הלא־לע אולה
ךלמ המלש־אטח
םיוגבו לארשי
ךלמ היה־אל םיברה
ויהלאל בוהאו והמכ
םיהלא והנתיו היה
לארשי־לכ־לע ךלמ
ואיטחה ותוא־םג
׃תוירכנה םישנה

27
תשעל עמשנה םכלו
הלודגה הערה־לכ תא
וניהלאב לעמל תאזה
םישנ בישהל
׃תוירכנ

28
עדיוי ינבמו
ןהכה בישילא־ןב
טלבנסל ןתח לודגה
והחירבאו ינרחה
׃ילעמ

29
לע יהלא םהל הרכז
תירבו הנהכה ילאג
׃םיולהו הנהכה

30
רכנ־לכמ םיתרהטו
תורמשמ הדימעאו
שיא םיוללו םינהכל
׃ותכאלמב

31
םיצעה ןברקלו
תונמזמ םיתעב
יל־הרכז םירוכבלו
׃הבוטל יהלא

Esther 1


Esther Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 13

Esther

Return to Index

Chapter 1

1
שורושחא ימיב יהיו
ךלמה שורושחא אוה
עבש שוכ־דעו ודהמ
האמו םירשעו
׃הנידמ

2
תבשכ םהה םימיב
לע שורושחא ךלמה
רשא ותוכלמ אסכ
׃הריבה ןשושב

3
וכלמל שולש תנשב
וירש־לכל התשמ השע
סרפ ליח וידבעו
ירשו םימתרפה ידמו
׃וינפל תונידמה

4
רשע־תא ותארהב
ותוכלמ דובכ
תראפת רקי־תאו
םיבר םימי ותלודג
׃םוי תאמו םינומש

5
םימיה תאולמבו
ךלמה השע הלאה
םיאצמנה םעה־לכל
הריבה ןשושב
ןטק־דעו לודגמל
םימי תעבש התשמ
ןתיב תנג רצחב
׃ךלמה

6
תלכתו ספרכ רוח
ץוב־ילבחב זוחא
ילילג־לע ןמגראו
שש ידומעו ףסכ
לע ףסכו בהז תוטמ
רדו ששו־טהב תפצר
׃תרחסו

7
בהז ילכב תוקשהו
םינוש םילכמ םילכו
דיכ בר תוכלמ ןייו
׃ךלמה

8
ןיא תדכ היתשהו
דסי ןכ־יכ סנא
בר־לכ לע ךלמה
ןוצרכ תושעל ותיב
׃שיאו־שיא

9
הכלמה יתשו םג
םישנ התשמ התשע
רשא תוכלמה תיב
׃שורושחא ךלמל

10
בוטכ יעיבשה םויב
רמא ןייב ךלמה־בל
אתזב ןמוהמל
אתגב אנוברח
סכרכו רתז אתגבאו
םיסירסה תעבש
ינפ־תא םיתרשמה
׃שורושחא ךלמה

11
יתשו־תא איבהל
ךלמה ינפל הכלמה
תוארהל תוכלמ רתכב
םירשהו םימעה
תבוט־יכ היפי־תא
׃איה הארמ

12
יתשו הכלמה ןאמתו
ךלמה רבדב אובל
םיסירסה דיב רשא
דאמ ךלמה ףצקיו
׃וב הרעב ותמחו

13
םימכחל ךלמה רמאיו
ןכ־יכ םיתעה יעדי
ינפל ךלמה רבד
׃ןידו תד יעדי־לכ

14
אנשרכ וילא ברקהו
שישרת אתמדא רתש
ןכוממ אנסרמ סרמ
ידמו סרפ ירש תעבש
ךלמה ינפ יאר
הנשאר םיבשיה
׃תוכלמב

15
תושעל־המ תדכ
רשא לע יתשו הכלמב
רמאמ־תא התשע־אל
דיב שורושחא ךלמה
׃םיסירסה

16
ינפל ןכמומ רמאיו
אל םירשהו ךלמה
התוע ודבל ךלמה־לע
יכ הכלמה יתשו
םירשה־לכ־לע
רשא םימעה־לכ־לעו
ךלמה תונידמ־לכב
׃שורושחא

17
הכלמה־רבד אצי־יכ
םישנה־לכ־לע
ןהילעב תוזבהל
םרמאב ןהיניעב
רמא שורושחא ךלמה
יתשו־תא איבהל
וינפל הכלמה
׃האב־אלו

18
הנרמאת הזה םויהו
רשא ידמו־סרפ תורש
הכלמה רבד־תא ועמש
ידכו ךלמה ירש לכל
׃ףצקו ןויזב

19
בוט ךלמה־לע־םא
תוכלמ־רבד אצי
יתדב בתכיו וינפלמ
אלו ידמו־סרפ
אובת־אל רשא רובעי
ךלמה ינפל יתשו
התוכלמו שורושחא
התוערל ךלמה ןתי
׃הנממ הבוטה

20
ךלמה םגתפ עמשנו
השעי־רשא
הבר יכ ותוכלמ־לכב
םישנה־לכו איה
ןהילעבל רקי ונתי
׃ןטק־דעו לודגמל

21
יניעב רבדה בטייו
שעיו םירשהו ךלמה
׃ןכוממ רבדכ ךלמה

22
םירפס חלשיו
ךלמה תונידמ־לכ־לא
הנידמו הנידמ־לא
םעו םע־לאו הבתככ
תויהל ונושלכ
ותיבב ררש שיא־לכ
׃ומע ןושלכ רבדמו

Esther 2


Esther Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 1

Esther

Return to Index

Chapter 2

1
הלאה םירבדה רחא
ךלמה תמח ךשכ
רכז שורושחא
תאו יתשו־תא
תאו התשע־רשא
׃הילע רזגנ־רשא

2
ךלמה־ירענ ורמאיו
ךלמל ושקבי ויתרשמ
תולותב תורענ
׃הארמ תובוט

3
םידיקפ ךלמה דקפיו
ותוכלמ תונידמ־לכב
וצבקיו
הלותב־הרענ־לכ־תא
ןשוש־לא הארמ תבוט
תיב־לא הריבה
אגה די־לא םישנה
רמש ךלמה סירס
ןותנו םישנה
׃ןהיקרמת

4
בטית רשא הרענהו
ךלמת ךלמה יניעב
בטייו יתשו תחת
ךלמה יניעב רבדה
׃ןכ שעיו

5
היה ידוהי שיא
ומשו הריבה ןשושב
ריאי ןב יכדרמ
שיק־ןב יעמש־ןב
׃ינימי שיא

6
םילשורימ הלגה רשא
התלגה רשא הלגה־םע
הינכי םע
רשא הדוהי־ךלמ
ךלמ רצנדכובנ הלגה
׃לבב

7
הסדה־תא ןמא יהיו
ודד־תב רתסא איה
םאו בא הל ןיא יכ
ראת ־תפי הרענהו
תומבו הארמ תבוטו
החקל המאו היבא
׃תבל ול יכדרמ

8
עמשהב יהיו
ותדו ךלמה־רבד
תובר תורענ ץבקהבו
־לא הריבה ןשוש־לא
רתסא חקלתו יגה די
די־לא ךלמה תיב־לא
׃םישנה רמש יגה

9
הרענה בטיתו
דסח אשתו ויניעב
להביו וינפל
היקורמת־תא
הל תתל התונמ־תאו
תורענה עבש תאו
הל־תתל תויארה
הנשיו ךלמה תיבמ
בוטל היתורענ־תאו
׃םישנה תיב

10
רתסא הדיגה־אל
התדלומ־תאו המע־תא
הילע הוצ יכדרמ יכ
׃דיגת ־אל רשא

11
םויו םוי־לכבו
ינפל ךלהתמ יכדרמ
םישנה־תיב רצח
רתסא םולש־תא תעדל
׃הב השעי־המו

12
הרענ רת עיגהבו
אובל הרענו
שורושחא ךלמה־לא
תדכ הל תויה ץקמ
רשע םינש םישנה
ואלמי ןכ יכ שדח
השש ןהיקורמ ימי
רמה ןמשב םישדח
םימשבב םישדח הששו
׃םישנה יקורמתבו

13
האב הרענה הזבו
רשא־לכ תא ךלמה־לא
אובל הל ןתני רמאת
םישנה תיבמ המע
׃ךלמה תיב־דע

14
האב איה ברעב
הבש איה רקבבו
ינש םישנה תיב־לא
סירס זגשעש די־לא
םישגליפה רמש ךלמה
דוע אובת־אל
ץפח־םא יכ ךלמה־לא
הארקנו ךלמה הב
׃םשב

15
רתסא־רת עיגהבו
דד ליחיבא־תב
ול־חקל רשא יכדרמ
ךלמה ־לא אובל תבל
םא יכ רבד השקב אל
יגה רמאי רשא־תא
רמש ךלמה־סירס
רתסא יהתו םישנה
יניעב ןח תאשנ
׃היאר־לכ

16
רתסא חקלתו
שורושחא ךלמה־לא
ותוכלמ תיב־לא
ירישעה שדחב
תבט שדח־אוה
׃ותוכלמל עבש־תנשב

17
ךלמה בהאיו
םישנה־לכמ רתסא־תא
דסחו ןח־אשתו
תולותבה־לכמ וינפל
תוכלמ־רתכ םשיו
תחת הכילמיו השארב
׃יתשו

18
התשמ ךלמה שעיו
וירש־לכל לודג
התשמ תא וידבעו
החנהו רתסא
ןתיו השע תונידמל
׃ךלמה דיכ תאשמ

19
תולותב ץבקהבו
בשי יכדרמו תינש
׃ךלמה־רעשב

20
תדגמ רתסא ןיא
המע־תאו התדלומ
הילע הוצ רשאכ
רמאמ־תאו יכדרמ
השע רתסא יכדרמ
הנמאב התיה רשאכ
׃ותא

21
יכדרמו םהה םימיב
ךלמה־רעשב בשוי
שרתו ןתגב ףצק
ךלמה יסירס־ינש
ושקביו ףסה ירמשמ
ךלמב די חלשל
׃שרושחא

22
יכדרמל רבדה עדויו
הכלמה רתסאל דגיו
ךלמל רתסא רמאתו
׃יכדרמ םשב

23
אצמיו רבדה שקביו
ץע־לע םהינש ולתיו
ירבד רפסב בתכיו
׃ךלמה ינפל םימיה

Esther 3


Esther Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 2

Esther

Return to Index

Chapter 3

1
הלאה םירבדה רחא
שורושחא ךלמה לדג
אתדמה־ןב ןמה־תא
והאשניו יגגאה
לעמ ואסכ־תא םשיו
׃ותא רשא םירשה־לכ

2
ךלמה ידבע־לכו
ךלמה רעשב־רשא
םיוחתשמו םיערכ
ול־הוצ ןכ־יכ ןמהל
אל יכדרמו ךלמה
׃הוחתשי אלו ערכי

3
ךלמה ידבע ורמאיו
ךלמה רעשב־רשא
התא עודמ יכדרמל
תוצמ תא רבוע
׃ךלמה

4
וילא םרמאב יהיו
עמש אלו םויו םוי
ןמהל ודיגיו םהילא
ירבד ודמעיה תוארל
םהל דיגה־יכ יכדרמ
׃ידוהי אוה־רשא

5
ןיא־יכ ןמה אריו
הוחתשמו ערכ יכדרמ
׃המח ןמה אלמיו ול

6
חלשל ויניעב זביו
ודבל יכדרמב די
םע־תא ול ודיגה־יכ
ןמה שקביו יכדרמ
דימשהל
רשא םידוהיה־לכ־תא
שורושחא תוכלמ־לכב
׃יכדרמ םע

7
ןושארה שדחב
תנשב ןסינ שדח־אוה
ךלמל הרשע םיתש
רופ ליפה שורושחא
ינפל לרוגה אוה
םויל םוימ ןמה
שדחל שדחמו
שדח־אוה רשע־םינש
׃רדא

8
ךלמל ןמה רמאיו
ונשי שורושחא
דרפמו רזפמ דחא־םע
לכב םימעה ןיב
ךתוכלמ תונידמ
תונש םהיתדו
יתד־תאו םע־לכמ
םישע םניא ךלמה
הוש־ןיא ךלמלו
׃םחינהל

9
בוט ךלמה־לע־םא
תרשעו םדבאל בתכי
ףסכ־רככ םיפלא
ישע ידי־לע לוקשא
איבהל הכאלמה
׃ךלמה יזנג־לא

10
ךלמה רסיו
ודי לעמ ותעבט־תא
ןמהל הנתיו
יגגאה אתדמה־ןב
׃םידוהיה ררצ

11
ןמהל ךלמה רמאיו
םעהו ךל ןותנ ףסכה
בוטכ וב תושעל
׃ךיניעב

12
ךלמה ירפס וארקיו
ןושארה שדחב
וב םוי רשע השולשב
־רשא־לככ בתכיו
לא ןמה הוצ
ךלמה־ינפרדשחא
רשא תוחפה־לאו
הנידמו הנידמ־לע
םעו םע ירש־לאו
הנידמו הנידמ
םעו םעו הבתככ
ךלמה םשב ונושלכ
םתחנו בתכנ שרושחא
׃ךלמה תעבטב

13
דיב םירפס חולשנו
םיצרה
ךלמה תונידמ־לכ־לא
דבאלו גרהל דימשהל
םידוהיה־לכ־תא
ףט ןקז־דעו רענמ
דחא םויב םישנו
שדחל רשע השולשב
שדח־אוה רשע־םינש
׃זובל םללשו רדא

14
ןתנהל בתכה ןגשתפ
הנידמ־לכב תד
יולג הנידמו
תויהל םימעה־לכל
׃הזה םויל םידתע

15
םיפוחד ואצי םיצרה
תדהו ךלמה רבדב
הריבה ןשושב הנתנ
ובשי ןמהו ךלמהו
ןשוש ריעהו תותשל
׃הכובנ

Esther 4


Esther Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 3

Esther

Return to Index

Chapter 4

1
עדי יכדרמו
השענ רשא־לכ־תא
יכדרמ ערקיו
קש שבליו וידגב־תא
ךותב אציו רפאו
הקעז קעזיו ריעה
׃הרמו הלודג

2
ינפל דע אוביו
ןיא יכ ךלמה־רעש
ךלמה רעש־לא אובל
׃קש שובלב

3
הנידמו הנידמ־לכבו
ךלמה־רבד רשא םוקמ
לבא עיגמ ותדו
םוצו םידוהיל לודג
קש דפסמו יכבו
׃םיברל עצי רפאו

4
תורענ הניאובתו
היסירסו רתסא
לחלחתתו הל ודיגיו
חלשתו דאמ הכלמה
שיבלהל םידגב
ריסהלו יכדרמ־תא
אלו וילעמ וקש
׃לבק

5
ךתהל רתסא ארקתו
רשא ךלמה יסירסמ
הינפל דימעה
יכדרמ־לע והוצתו
הז־המ תעדל
׃הז־המ־לעו

6
יכדרמ־לא ךתה אציו
רשא ריעה בוחר־לא
׃ךלמה־רעש ינפל

7
תא יכדרמ ול־דגיו
תאו והרק רשא־לכ
רמא רשא ףסכה תשרפ
יזנג־לע לוקשל ןמה
םיידוהיב ךלמה
׃םדבאל

8
תדה־בתכ ןגשתפ־תאו
ןשושב ןתנ־רשא
ול ןתנ םדימשהל
רתסא־תא תוארהל
תווצלו הל דיגהלו
ךלמה־לא אובל הילע
שקבלו ול־ןנחתהל
׃המע ־לע וינפלמ

9
דגיו ךתה אוביו
ירבד תא רתסאל
׃יכדרמ

10
ךתהל רתסא רמאתו
׃יכדרמ־לא והוצתו

11
ךלמה ידבע־לכ
ךלמה תונידמ־םעו
שיא־לכ רשא םיעדי
־אובי רשא השאו
רצחה־לא ךלמה־לא
רשא תימינפה
ותד תחא ארקי־אל
רשאמ דבל תימהל
ךלמה ול־טישוי
בהזה טיברש־תא
אל ינאו היחו
אובל יתארקנ
םישולש הז ךלמה־לא
׃םוי

12
תא יכדרמל ודיגיו
׃רתסא ירבד

13
בישהל יכדרמ רמאיו
ימדת־לא רתסא־לא
טלמהל ךשפנב
־לכמ ךלמה־תיב
׃םידוהיה

14
ישירחת שרחה־םא יכ
חור תאזה תעב
דומעי הלצהו
רחא םוקממ םידוהיל
ךיבא־תיבו תאו
עדוי ימו ודבאת
תעגה תאזכ תעל־םא
׃תוכלמל

15
בישהל רתסא רמאתו
׃יכדרמ־לא

16
סונכ ךל
םידוהיה־לכ־תא
ןשושב םיאצמנה
ילע ומוצו
־לאו ולכאת־לאו
םימי תשלש ותשת
ינא־םג םויו הליל
ןכ םוצא יתרענו
־לא אובא ןכבו
תדכ־אל רשא ךלמה
יתדבא רשאכו
׃יתדבא

17
שעיו יכדרמ רבעיו
וילע התוצ־רשא לככ
׃רתסא

Esther 5


Esther Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 4

Esther

Return to Index

Chapter 5

1
ישילשה םויב יהיו
תוכלמ רתסא שבלתו
רצחב דמעתו
תימינפה ךלמה־תיב
ךלמה תיב חכנ
אסכ־לע בשוי ךלמהו
תיבב ותוכלמ
חתפ חכנ תוכלמה
׃תיבה

2
ךלמה תוארכ יהיו
הכלמה רתסא־תא
ןח האשנ רצחב תדמע
ךלמה טשויו ויניעב
טיברש־תא רתסאל
ודיב רשא בהזה
עגתו רתסא ברקתו
׃טיברשה שארב

3
ךלמה הל רמאיו
הכלמה רתסא ךל־המ
יצח־דע ךתשקב־המו
׃ךל ןתניו תוכלמה

4
רתסא רמאתו
בוט ךלמה־לע־םא
ןמהו ךלמה אובי
התשמה־לא םויה
׃ול יתישע ־רשא

5
ורהמ ךלמה רמאיו
תושעל ןמה־תא
אביו רתסא רבד־תא
־לא ןמהו ךלמה
התשע־רשא התשמה
׃רתסא

6
רתסאל ךלמה רמאיו
ןייה התשמב
ךל ןתניו ךתלאש־המ
יצח ־דע ךתשקב־המו
׃שעתו תוכלמה

7
רמאתו רתסא ןעתו
׃יתשקבו יתלאש

8
יניעב ןח יתאצמ־םא
ךלמה־לע־םאו ךלמה
יתלאש־תא תתל בוט
יתשקב ־תא תושעלו
ןמהו ךלמה אובי
השעא רשא התשמה־לא
השעא רחמו םהל
׃ךלמה רבדכ

9
םויב ןמה אציו
בל בוטו חמש אוהה
ןמה תוארכו
רעשב יכדרמ־תא
םק־אלו ךלמה
אלמיו ונממ עז־אלו
׃המח יכדרמ־לע ןמה

10
אוביו ןמה קפאתיו
חלשיו ותיב־לא
ויבהא־תא אביו
׃ותשא שרז־תאו

11
ןמה םהל רפסיו
ברו ורשע דובכ־תא
רשא־לכ תאו וינב
רשא תאו ךלמה ולדג
םירשה־לע ואשנ
׃ךלמה ידבעו

12
ףא ןמה רמאיו
רתסא האיבה־אל
ךלמה־םע הכלמה
התשע־רשא התשמה־לא
יתוא־םא יכ
ינא רחמל־םגו
׃ךלמה־םע הל־אורק

13
הוש ונניא הז־לכו
ינא רשא תע־לכב יל
יכדרמ־תא האר
רעשב בשוי ידוהיה
׃ךלמה

14
ותשא שרז ול רמאתו
ץע־ושעי ויבהא־לכו
המא םישמח הבג
ךלמל רמא רקבבו
יכדרמ־תא ולתיו
ךלמה־םע־אבו וילע
חמש התשמה־לא
ינפל רבדה בטייו
׃ץעה שעיו ןמה

Esther 6


Esther Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 5

Esther

Return to Index

Chapter 6

1
הדדנ אוהה הלילב
רמאיו ךלמה תנש
רפס־תא איבהל
ירבד תונרכזה
ויהיו םימיה
׃ךלמה ינפל םיארקנ

2
רשא בותכ אצמיו
יכדרמ דיגה
ינש שרתו אנתגב־לע
ירמשמ ךלמה יסירס
חלשל ושקב רשא ףסה
׃שורושחא ךלמב די

3
ךלמה רמאיו
רקי השענ־המ
יכדרמל הלודגו
ירענ ורמאיו הז־לע
ויתרשמ ךלמה
׃רבד ומע השענ־אל

4
ימ ךלמה רמאיו
רצחל אב ןמהו רצחב
הנוציחה ךלמה־תיב
תולתל ךלמל רמאל
ץעה־לע יכדרמ־תא
׃ול ןיכה־רשא

5
ךלמה ירענ ורמאיו
דמע ןמה הנה וילא
ךלמה רמאיו רצחב
׃אובי

6
רמאיו ןמה אוביו
תושעל־המ ךלמה ול
ץפח ךלמה רשא שיאב
ןמה רמאיו ורקיב
ץפחי ימל ובלב
רקי תושעל ךלמה
׃ינממ רתוי

7
ךלמה־לא ןמה רמאיו
ץפח ךלמה רשא שיא
׃ורקיב

8
תוכלמ שובל ואיבי
ךלמה וב־שבל רשא
וילע בכר רשא סוסו
רתכ ןתנ רשאו ךלמה
׃ושארב תוכלמ

9
סוסהו שובלה ןותנו
ירשמ שיא־די־לע
םימתרפה ךלמה
שיאה־תא ושבלהו
ץפח ךלמה רשא
והביכרהו ורקיב
בוחרב סוסה־לע
וינפל וארקו ריעה
רשא שיאל השעי הככ
׃ורקיב ץפח ךלמה

10
ןמהל ךלמה רמאיו
שובלה־תא חק רהמ
רשאכ סוסה־תאו
ןכ־השעו תרבד
ידוהיה יכדרמל
ךלמה רעשב בשויה
לכמ רבד לפת־לא
׃תרבד רשא

11
שובלה־תא ןמה חקיו
שבליו סוסה־תאו
והביכריו יכדרמ־תא
ארקיו ריעה בוחרב
השעי הככ וינפל
ץפח ךלמה רשא שיאל
׃ורקיב

12
רעש־לא יכדרמ בשיו
ףחדנ ןמהו ךלמה
יופחו לבא ותיב־לא
׃שאר

13
שרזל ןמה רפסיו
ויבהא־לכלו ותשא
והרק רשא־לכ תא
וימכח ול ורמאיו
ערזמ םא ותשא שרזו
רשא יכדרמ םידוהיה
וינפל לפנל תולחה
ול לכות ־אל
לופת לופנ־יכ
׃וינפל

14
ומע םירבדמ םדוע
ועיגה ךלמה יסירסו
איבהל ולהביו
התשמה ־לא ןמה־תא
׃רתסא התשע־רשא

Esther 7


Esther Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 6

Esther

Return to Index

Chapter 7

1
ןמהו ךלמה אביו
רתסא־םע תותשל
׃הכלמה

2
רתסאל ךלמה רמאיו
ינשה םויב םג
ןייה התשמב
רתסא ךתלאש־המ
ךל ןתנתו הכלמה
יצח־דע ךתשקב־המו
׃שעתו תוכלמה

3
הכלמה רתסא ןעתו
ןח יתאצמ־םא רמאתו
ךלמה ךיניעב
בוט ךלמה־לע־םאו
ישפנ יל־ןתנת
ימעו יתלאשב
׃יתשקבב

4
ינא ונרכמנ יכ
גורהל דימשהל ימעו
םידבעל ולאו דבאלו
ונרכמנ תוחפשלו
רצה ןיא יכ יתשרחה
׃ךלמה קזנב הוש

5
ךלמה רמאיו
רמאיו שורושחא
ימ הכלמה רתסאל
אוה הז־יאו הז אוה
ובל ואלמ ־רשא
׃ןכ תושעל

6
רצ שיא רתסא־רמאתו
הזה ערה ןמה ביואו
ינפלמ תעבנ ןמהו
׃הכלמהו ךלמה

7
ותמחב םק ךלמהו
תנג־לא ןייה התשממ
דמע ןמהו ןתיבה
ושפנ־לע שקבל
יכ הכלמה רתסאמ
וילא התלכ־יכ האר
׃ךלמה תאמ הערה

8
תנגמ בש ךלמהו
התשמ תיב־לא ןתיבה
לפנ ןמהו ןייה
רתסא רשא הטמה־לע
ךלמה רמאיו הילע
שובכל םגה
תיבב ימע הכלמה־תא
ךלמה יפמ אצי רבדה
׃ופח ןמה ינפו

9
דחא הנוברח רמאיו
ינפל םיסירסה־ןמ
ץעה־הנה םג ךלמה
ןמה השע־רשא
רשא יכדרמל
ךלמה־לע בוט־רבד
הבג ןמה תיבב דמע
רמאיו המא םישמח
׃וילע והלת ךלמה

10
ןמה־תא ולתיו
ןיכה־רשא ץעה־לע
ךלמה תמחו יכדרמל
׃הככש

Esther 8


Esther Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 7

Esther

Return to Index

Chapter 8

1
ןתנ אוהה םויב
שורושחא ךלמה
הכלמה רתסאל
ררצ ןמה תיב־תא
יכדרמו םיידוהיה
ךלמה ינפל אב
המ רתסא הדיגה־יכ
׃הל־אוה

2
ךלמה רסיו
רשא ותעבט־תא
הנתיו ןמהמ ריבעה
רתסא םשתו יכדרמל
תיב־לע יכדרמ ־תא
׃ןמה

3
רבדתו רתסא ףסותו
לפתו ךלמה ינפל
ךבתו וילגר ינפל
ריבעהל ול־ןנחתתו
יגגאה ןמה תער־תא
רשא ותבשחמ תאו
׃םידוהיה־לע בשח

4
רתסאל ךלמה טשויו
םקתו בהזה טברש תא
ינפל דמעתו רתסא
׃ךלמה

5
ךלמה־לע־םא רמאתו
ןח יתאצמ־םאו בוט
רבדה רשכו וינפל
הבוטו ךלמה ינפל
בתכי ויניעב ינא
םירפסה־תא בישהל
ןמה תבשחמ
יגגאה אתדמה־ןב
דבאל בתכ רשא
רשא םידוהיה־תא
׃ךלמה תונידמ־לכב

6
לכוא הככיא יכ
הערב יתיארו
ימע־תא אצמי־רשא
לכוא הככיאו
ןדבאב יתיארו
׃יתדלומ

7
שרושחא ךלמה רמאיו
הכלמה רתסאל
ידוהיה יכדרמלו
יתתנ ןמה־תיב הנה
ולת ותאו רתסאל
חלש־רשא לע ץעה־לע
׃םיידוהיב ודי

8
ובתכ םתאו
בוטכ םידוהיה־לע
ךלמה םשב םכיניעב
ךלמה תעבטב ומתחו
בתכנ־רשא בתכ־יכ
םותחנו ךלמה־םשב
ןיא ךלמה תעבטב
׃בישהל

9
ךלמה־ירפס וארקיו
שדחב איהה־תעב
שדח־אוה ישילשה
השולשב ןויס
בתכיו וב םירשעו
יכדרמ הוצ־רשא־לככ
לאו םידוהיה־לא
־םינפרדשחאה
ירשו תוחפהו
ודהמ רשא תונידמה
עבש שוכ־דעו
הנידמ האמו םירשעו
הנידמו הנידמ
םעו םעו הבתככ
םידוהיה־לאו ונשלכ
׃םנושלכו םבתככ

10
ךלמה םשב בתכיו
םתחיו שרושחא
חלשיו ךלמה תעבטב
םיצרה דיב םירפס
שכרה יבכר םיסוסב
ינב םינרתשחאה
׃םיכמרה

11
ךלמה ןתנ רשא
רשא םידוהיל
ריעו־ריע־לכב
דמעלו להקהל
דימשהל םשפנ־לע
דבאלו גרהלו
םע ליח־לכ־תא
םתא םירצה הנידמו
םללשו םישנו ףט
׃זובל

12
דחא םויב
ךלמה תונידמ־לכב
השולשב שורושחא
רשע־םינש שדחל רשע
׃רדא שדח־אוה

13
ןתנהל בתכה ןגשתפ
הנידמ־לכב תד
יולג הנידמו
תויהלו םימעה־לכל
םידותע םיידוהיה
םקנהל הזה םויל
׃םהיביאמ

14
שכרה יבכר םיצרה
ואצי םינרתשחאה
םיפוחדו םילהבמ
תדהו ךלמה רבדב
׃הריבה ןשושב הנתנ

15
ינפלמ אצי יכדרמו
תוכלמ שובלב ךלמה
תרטעו רוחו תלכת
ךירכתו הלודג בהז
ריעהו ןמגראו ץוב
׃החמשו הלהצ ןשוש

16
הרוא התיה םידוהיל
׃רקיו ןששו החמשו

17
הנידמו הנידמ־לכבו
ריעו ריע־לכבו
ךלמה־רבד רשא םוקמ
החמש עיגמ ותדו
םידוהיל ןוששו
בוט םויו התשמ
ץראה ימעמ םיברו
לפנ־יכ םידהיתמ
םידוהיה־דחפ
׃םהילע

Esther 9


Esther Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 8

Esther

Return to Index

Chapter 9

1
שדח רשע םינשבו
רדא שדח־אוה
וב םוי רשע השולשב
־רבד עיגה רשא
תושעהל ותדו ךלמה
ורבש רשא םויב
םידוהיה יביא
ךופהנו םהב טולשל
וטלשי רשא אוה
המה םידוהיה
׃םהיאנשב

2
םידוהיה ולהקנ
תונידמ־לכב םהירעב
חלשל שורושחא ךלמה
םתער ישקבמב די
דמע־אל שיאו
לפנ־יכ םהינפל
׃םימעה־לכ־לע םדחפ

3
תונידמה ירש־לכו
םינפרדשחאהו
ישעו תוחפהו
ךלמל רשא הכאלמה
םידוהיה־תא םיאשנמ
יכדרמ־דחפ לפנ־יכ
׃םהילע

4
יכדרמ לודג־יכ
ועמשו ךלמה תיבב
תונידמה־לכב ךלוה
יכדרמ שיאה־יכ
׃לודגו ךלוה

5
םידוהיה וכיו
םהיביא־לכב
גרהו ברח־תכמ
ושעיו ןדבאו
׃םנוצרכ םהיאנשב

6
וגרה הריבה ןשושבו
שמח דבאו םידוהיה
׃שיא תואמ

7
תאו אתדנשרפ תאו
׃אתפסא תאו ןופלד

8
תאו אתרופ תאו
׃אתדירא תאו אילדא

9
תאו אתשמרפ תאו
ידירא תאו יסירא
׃אתזיו תאו

10
ןמה ינב תרשע
ררצ אתדמה־ןב
וגרה םידוהיה
וחלש אל הזבבו
׃םדי־תא

11
רפסמ אב אוהה םויב
ןשושב םיגורהה
׃ךלמה ינפל הריבה

12
רתסאל ךלמה רמאיו
הריבה ןשושב הכלמה
דבאו םידוהיה וגרה
תאו שיא תואמ שמח
ראשב ןמה־ינב תרשע
המ ךלמה תונידמ
ךתלאש־המו ושע
ךל ןתניו
דוע ךתשקב־המו
׃שעתו

13
רתסא רמאתו
בוט ךלמה־לע־םא
רחמ־םג ןתני
ןשושב רשא םידוהיל
םויה תדכ תושעל
ןמה־ינב תרשע תאו
׃ץעה־לע ולתי

14
תושעהל ךלמה רמאיו
ןשושב תד ןתנתו ןכ
ןמה־ינב תרשע תאו
׃ולת

15
םיידוהיה ולהקיו
םויב םג ןשושב־רשא
שדחל רשע העברא
ןשושב וגרהיו רדא
שיא תואמ שלש
וחלש אל הזבבו
׃םדי־תא

16
רשא םידוהיה ראשו
ךלמה תונידמב
דמעו ולהקנ
חונו םשפנ־לע
גורהו םהיביאמ
השמח םהיאנשב
הזבבו ףלא םיעבשו
׃םדי־תא וחלש אל

17
רשע השולש־םויב
חונו רדא שדחל
וב רשע העבראב
התשמ םוי ותא השעו
׃החמשו

18
םיידוהיהו
ולהקנ ןשושב־רשא
וב רשע השולשב
וב רשע העבראבו
וב רשע השמחב חונו
התשמ םוי ותא השעו
׃החמשו

19
םידוהיה ןכ־לע
םיבשיה םיזורפה
םישע תוזרפה ירעב
רשע העברא םוי תא
החמש רדא שדחל
בוט םויו התשמו
שיא תונמ חולשמו
׃והערל

20
יכדרמ בתכיו
הלאה םירבדה־תא
םירפס חלשיו
רשא םידוהיה־לכ־לא
ךלמה תונידמ ־לכב
םיבורקה שורושחא
׃םיקוחרהו

21
תויהל םהילע םיקל
העברא םוי תא םישע
תאו רדא שדחל רשע
וב רשע השמח־םוי
׃הנשו הנש־לכב

22
םהב וחנ־רשא םימיכ
םהיביאמ םידוהיה
ךפהנ רשא שדחהו
החמשל ןוגימ םהל
בוט םויל לבאמו
ימי םתוא תושעל
חלשמו החמשו התשמ
והערל שיא תונמ
׃םיניבאל תונתמו

23
תא םידוהיה לבקו
תושעל ולחה־רשא
יכדרמ בתכ־רשא תאו
׃םהילא

24
אתדמה־ןב ןמה יכ
ררצ יגגאה
בשח םידוהיה־לכ
םדבאל םידוהיה־לע
אוה רופ לפהו
םמהל לרוגה
׃םדבאלו

25
ךלמה ינפל האבבו
בושי רפסה־םע רמא
הערה ותבשחמ
־לע בשח־רשא
ושאר־לע םידוהיה
וינב־תאו ותא ולתו
׃ץעה־לע

26
םימיל וארק ןכ־לע
םש־לע םירופ הלאה
ןכ־לע רופה
תרגאה ירבד־לכ־לע
ואר־המו תאזה
עיגה המו הככ־לע
׃םהילא

27
םידוהיה לבקו ומיק
םערז־לעו םהילע
םיולנה־לכ לעו
רובעי אלו םהילע
ינש תא םישע תויהל
םבתככ הלאה םימיה
הנש־לכב םנמזכו
׃הנשו

28
הלאה םימיהו
םישענו םירכזנ
רודו רוד־לכב
החפשמו החפשמ
ריעו הנידמו הנידמ
םירופה ימיו ריעו
ורבעי אל הלאה
םידוהיה ךותמ
ףוסי־אל םרכזו
׃םערזמ

29
הכלמה רתסא בתכתו
יכדרמו ליחיבא־תב
ףקת־לכ־תא ידוהיה
תרגא תא םיקל
׃תינשה תאזה םירפה

30
םירפס חלשיו
םידוהיה־לכ־לא
םירשעו עבש־לא
תוכלמ הנידמ האמו
םולש ירבד שורושחא
׃תמאו

31
םירפה ימי־תא םיקל
רשאכ םהינמזב הלאה
יכדרמ םהילע םיק
רתסאו ידוהיה
ומיק רשאכו הכלמה
םערז־לעו םשפנ־לע
תומוצה ירבד
׃םתקעזו

32
םיק רתסא רמאמו
הלאה םירפה ירבד
׃רפסב בתכנו

Esther 10


Esther Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 9

Esther

Return to Index

Chapter 10

1
שרשחא ךלמה םשיו
ייאו ץראה־לע סמ
׃םיה

2
ופקת השעמ־לכו
תשרפו ותרובגו
רשא יכדרמ תלדג
םה־אולה ךלמה ולדג
רפס־לע םיבותכ
יכלמל םימיה ירבד
׃סרפו ידמ

3
ידוהיה יכדרמ יכ
שורושחא ךלמל הנשמ
םידוהיל לודגו
ויחא ברל יוצרו
רבדו ומעל בוט שרד
׃וערז־לכל םולש

Job 1


Job Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 10

Job

Return to Index

Chapter 1

1
ץוע־ץראב היה שיא
היהו ומש בויא
רשיו םת אוהה שיאה
רסו םיהלא אריו
׃ערמ

2
העבש ול ודלויו
׃תונב שולשו םינב

3
תעבש והנקמ יהיו
תשלשו ןאצ־יפלא
שמחו םילמג יפלא
שמחו רקב־דמצ תואמ
הדבעו תונותא תואמ
שיאה יהיו דאמ הבר
לודג אוהה
׃םדק־ינב־לכמ

4
ושעו וינב וכלהו
ומוי שיא תיב התשמ
תשלשל וארקו וחלשו
לכאל םהיתיחא
׃םהמע תותשלו

5
ימי ופיקה יכ יהיו
בויא חלשיו התשמה
םיכשהו םשדקיו
תולע הלעהו רקבב
רמא יכ םלכ רפסמ
ואטח ילוא בויא
םיהלא וכרבו ינב
השעי הככ םבבלב
׃םימיה־לכ בויא

6
ואביו םויה יהיו
בציתהל םיהלאה ינב
אוביו הוהי־לע
׃םכותב ןטשה־םג

7
הוהי רמאיו
אבת ןיאמ ןטשה־לא
הוהי־תא ןטשה ןעיו
ץראב טושמ רמאיו
׃הב ךלהתהמו

8
הוהי רמאיו
ךבל תמשה ןטשה־לא
יכ בויא ידבע־לע
שיא ץראב והמכ ןיא
םיהלא ארי רשיו םת
׃ערמ רסו

9
הוהי־תא ןטשה ןעיו
ארי םנחה רמאיו
׃םיהלא בויא

10
ודעב תכש תא־אלה
דעבו ותיב־דעבו
ביבסמ ול־רשא־לכ
תכרב וידי השעמ
׃ץראב ץרפ והנקמו

11
ךדי אנ־חלש םלואו
ול־רשא־לכב עגו
ךינפ־לע אל־םא
׃ךכרבי

12
הוהי רמאיו
הנה ןטשה־לא
קר ךדיב ול־רשא־לכ
ךדי חלשת־לא וילא
ינפ םעמ ןטשה אציו
׃הוהי

13
וינבו םויה יהיו
םילכא ויתנבו
תיבב ןיי םיתשו
׃רוכבה םהיחא

14
בויא־לא אב ךאלמו
ויה רקבה רמאיו
תונתאהו תושרח
׃םהידי־לע תוער

15
םחקתו אבש לפתו
וכה םירענה־תאו
הטלמאו ברח־יפל
דיגהל ידבל ינא־קר
׃ךל

16
הזו רבדמ הז דוע
םיהלא שא רמאיו אב
םימשה־ןמ הלפנ
ןאצב רעבתו
םלכאתו םירענבו
ינא־קר הטלמאו
׃ךל דיגהל ידבל

17
הזו רבדמ הז דוע
םידשכ רמאיו אב
םישאר השלש ומש
םילמגה ־לע וטשפיו
םירענה־תאו םוחקיו
ברח־יפל וכה
ינא־קר הטלמאו
׃ךל דיגהל ידבל

18
אב הזו רבדמ הז דע
ךינב רמאיו
םילכא ךיתונבו
תיבב ןיי םיתשו
׃רוכבה םהיחא

19
הלודג חור הנהו
רבדמה רבעמ האב
תונפ עבראב עגיו
־לע לפיו תיבה
ותומיו םירענה
ינא־קר הטלמאו
׃ךל דיגהל ידבל

20
ערקיו בויא םקיו
זגיו ולעמ־תא
הצרא לפיו ושאר־תא
׃וחתשיו

21
יתצי םרע רמאיו
םרעו ימא ןטבמ
ןתנ הוהי המש בושא
םש יהי חקל הוהיו
׃ךרבמ הוהי

22
אטח־אל תאז־לכב
הלפת ןתנ־אלו בויא
׃םיהלאל

Job 2


Job Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 1

Job

Return to Index

Chapter 2

1
ואביו םויה יהיו
בציתהל םיהלאה ינב
אוביו הוהי־לע
םכתב ןטשה־םג
׃הוהי־לע בציתהל

2
הוהי רמאיו
הזמ יא ןטשה־לא
ןטשה ןעיו אבת
טשמ רמאיו הוהי־תא
׃הב ךלהתהמו ץראב

3
הוהי רמאיו
ךבל תמשה ןטשה־לא
יכ בויא ידבע־לא
שיא ץראב והמכ ןיא
םיהלא ארי רשיו םת
ונדעו ערמ רסו
ותמתב קיזחמ
ועלבל וב ינתיסתו
׃םנח

4
הוהי־תא ןטשה ןעיו
רוע־דעב רוע רמאיו
ןתי שיאל רשא לכו
׃ושפנ דעב

5
ךדי אנ־חלש םלוא
ומצע־לא עגו
אל־םא ורשב־לאו
׃ךכרבי ךינפ־לא

6
הוהי רמאיו
ךדיב ונה ןטשה־לא
׃רמש ושפנ־תא ךא

7
ינפ תאמ ןטשה אציו
בויא־תא ךיו הוהי
ולגר ףכמ ער ןיחשב
׃ודקדק דע

8
שרח ול־חקיו
אוהו וב דרגתהל
׃רפאה־ךותב בשי

9
ךדע ותשא ול רמאתו
ךרב ךתמתב קיזחמ
׃תמו םיהלא

10
רבדכ הילא רמאיו
ירבדת תולבנה תחא
לבקנ בוטה־תא םג
םיהלאה תאמ
לבקנ אל ערה־תאו
אטח־אל תאז־לכב
׃ויתפשב בויא

11
יער תשלש ועמשיו
הערה־לכ תא בויא
וילע האבה תאזה
ומקממ שיא ואביו
ינמיתה זפילא
רפוצו יחושה דדלבו
ודעויו יתמענה
ול־דונל אובל ודחי
׃ומחנלו

12
םהיניע־תא ואשיו
והריכה אלו קוחרמ
וכביו םלוק ואשיו
ולעמ שיא וערקיו
רפע וקרזיו
׃המימשה םהישאר־לע

13
ץראל ותא ובשיו
תעבשו םימי תעבש
רבד־ןיאו תוליל
ואר יכ רבד וילא
׃דאמ באכה לדג־יכ

Job 3


Job Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 2

Job

Return to Index

Chapter 3

1
בויא חתפ ןכ־ירחא
ללקיו והיפ־תא
׃ומוי־תא

2
׃רמאיו בויא ןעיו

3
וב דלוא םוי דבאי
הרה רמא הלילהו
׃רבג

4
ךשח יהי אוהה םויה
הולא והשרדי־לא
עפות־לאו לעממ
׃הרהנ וילע

5
תומלצו ךשח והלאגי
הננע וילע־ןכשת
ירירמכ והתעבי
׃םוי

6
והחקי אוהה הלילה
ימיב דחי־לא לפא
םיחרי רפסמב הנש
׃אבי־לא

7
אוהה הלילה הנה
אבת־לא דומלג יהי
׃וב הננר

8
םוי־יררא והבקי
ררע םידיתעה
׃ןתיול

9
ופשנ יבכוכ וכשחי
ןיאו רואל־וקי
הארי־לאו
׃רחש־יפעפעב

10
יתלד רגס אל יכ
למע רתסיו ינטב
׃יניעמ

11
תומא םחרמ אל המל
׃עוגאו יתאצי ןטבמ

12
םיכרב ינומדק עודמ
׃קניא יכ םידש־המו

13
יתבכש התע־יכ
זא יתנשי טוקשאו
׃יל חוני

14
יצעיו םיכלמ־םע
תוברח םינבה ץרא
׃ומל

15
בהז םירש־םע וא
םהיתב םיאלממה םהל
׃ףסכ

16
אל ןומט לפנכ וא
םיללעכ היהא
׃רוא ואר־אל

17
זגר ולדח םיעשר םש
יעיגי וחוני םשו
׃חכ

18
וננאש םיריסא דחי
׃שגנ לוק ועמש אל

19
אוה םש לודגו ןטק
׃וינדאמ ישפח דבעו

20
רוא למעל ןתי המל
׃שפנ ירמל םייחו

21
תומל םיכחמה
והרפחיו ונניאו
׃םינומטממ

22
ליג־ילא םיחמשה
יכ ושישי
׃רבק־ואצמי

23
וכרד־רשא רבגל
הולא ךסיו הרתסנ
׃ודעב

24
ימחל ינפל־יכ
וכתיו אבת יתחנא
׃יתגאש םימכ

25
יתדחפ דחפ יכ
רשאו יניתאיו
׃יל אבי יתרגי

26
אלו יתולש אל
יתחנ־אלו יתטקש
׃זגר אביו

Job 4


Job Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 3

Job

Return to Index

Chapter 4

1
ינמיתה זפילא ןעיו
׃רמאיו

2
ךילא רבד הסנה
ןילמב רצעו האלת
׃לכוי ימ

3
םיבר תרסי הנה
׃קזחת תופר םידיו

4
ךילמ ןומיקי לשוכ
תוערכ םיכרבו
׃ץמאת

5
ךילא אובת התע יכ
ךידע עגת אלתו
׃להבתו

6
ךתלסכ ךתארי אלה
׃ךיכרד םתו ךתוקת

7
יקנ אוה ימ אנ־רכז
םירשי הפיאו דבא
׃ודחכנ

8
ישרח יתיאר רשאכ
למע יערזו ןוא
׃והרצקי

9
ודבאי הולא תמשנמ
׃ולכי ופא חורמו

10
לוקו הירא תגאש
םיריפכ ינשו לחש
׃ועתנ

11
ףרט־ילבמ דבא שיל
׃ודרפתי איבל ינבו

12
בנגי רבד ילאו
ץמש ינזא חקתו
׃והנמ

13
תוניזחמ םיפעשב
המדרת לפנב הליל
׃םישנא־לע

14
הדערו ינארק דחפ
׃דיחפה יתומצע ברו

15
ףלחי ינפ־לע חורו
׃ירשב תרעש רמסת

16
ריכא־אלו דמעי
דגנל הנומת והארמ
לוקו הממד יניע
׃עמשא

17
קדצי הולאמ שונאה
והשעמ םא
׃רבג־רהטי

18
אל וידבעב ןה
ויכאלמבו ןימאי
׃הלהת םישי

19
רמח־יתב ינכש ףא
םדוסי רפעב־רשא
׃שע־ינפל םואכדי

20
ותכי ברעל רקבמ
חצנל םישמ ילבמ
׃ודבאי

21
םב םרתי עסנ־אלה
׃המכחב אלו ותומי

Job 5


Job Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 4

Job

Return to Index

Chapter 5

1
ךנוע שיה אנ־ארק
םישדקמ ימ־לאו
׃הנפת

2
שעכ־גרהי ליואל־יכ
׃האנק תימת התפו

3
ליוא יתיאר־ינא
והונ בוקאו שירשמ
׃םאתפ

4
עשימ וינב וקחרי
ןיאו רעשב ואכדיו
׃ליצמ

5
בער וריצק רשא
םינצמ־לאו לכאי
םימצ ףאשו והחקי
׃םליח

6
רפעמ אצי־אל יכ
המדאמו ןוא
׃למע חמצי־אל

7
דלוי למעל םדא־יכ
והיבגי ףשר־ינבו
׃ףוע

8
שרדא ינא םלוא
םיהלא־לאו לא־לא
׃יתרבד םישא

9
ןיאו תולדג השע
ןיא־דע תואלפנ רקח
׃רפסמ

10
רטמ ןתנה
חלשו ץרא־ינפ־לע
׃תוצוח ינפ־לע םימ

11
םורמל םילפש םושל
׃עשי ובגש םירדקו

12
םימורע תובשחמ רפמ
םהידי הנישעת־אלו
׃הישות

13
םמרעב םימכח דכל
םילתפנ תצעו
׃הרהמנ

14
ךשח־ושגפי םמוי
וששמי הלילכו
׃םירהצב

15
םהיפמ ברחמ עשיו
׃ןויבא קזח דימו

16
הוקת לדל יהתו
׃היפ הצפק התלעו

17
שונא ירשא הנה
רסומו הולא ונחכוי
׃סאמת־לא ידש

18
ביאכי אוה יכ
ודיו ץחמי שבחיו
׃הניפרת

19
ךליצי תורצ ששב
ךב עגי־אל עבשבו
׃ער

20
תוממ ךדפ בערב
׃ברח ידימ המחלמבו

21
אבחת ןושל טושב
יכ דשמ ארית־אלו
׃אובי

22
קחשת ןפכלו דשל
ץראה תיחמו
׃ארית־לא

23
הדשה ינבא־םע יכ
הדשה תיחו ךתירב
׃ךל־המלשה

24
םולש־יכ תעדיו
ךונ תדקפו ךלהא
׃אטחת אלו

25
ךערז בר־יכ תעדיו
בשעכ ךיאצאצו
׃ץראה

26
רבק־ילא חלכב אובת
׃ותעב שידג תולעכ

27
הונרקח תאז־הנה
התאו הנעמש איה־ןכ
׃ךל־עד

Job 6


Job Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 5

Job

Return to Index

Chapter 6

1
׃רמאיו בויא ןעיו

2
ישעכ לקשי לוקש ול
םינזאמב יתיהו
׃דחי־ואשי

3
םימי לוחמ התע־יכ
ירבד ןכ־לע דבכי
׃ועל

4
ידמע ידש יצח יכ
יחור התש םתמח רשא
הולא יתועב
׃ינוכרעי

5
אשד־ילע ארפ־קהניה
רוש־העגי םא
׃ולילב־לע

6
לפת לכאיה
חלמ־ילבמ
רירב םעט־שי־םא
׃תומלח

7
ישפנ עוגנל הנאמ
׃ימחל יודכ המה

8
יתלאש אובת ןתי־ימ
׃הולא ןתי יתוקתו

9
ינאכדיו הולא לאיו
׃ינעצביו ודי רתי

10
יתמחנ דוע יהתו
אל הליחב הדלסאו
יתדחכ אל־יכ לומחי
׃שודק ירמא

11
לחיא־יכ יחכ־המ
ךיראא־יכ יצק־המו
׃ישפנ

12
יחכ םינבא חכ־םא
׃שוחנ ירשב־םא

13
יב יתרזע ןיא םאה
׃ינממ החדנ הישתו

14
דסח והערמ סמל
׃בוזעי ידש תאריו

15
לחנ־ומכ ודגב יחא
םילחנ קיפאכ
׃ורבעי

16
חרק־ינמ םירדקה
׃גלש־םלעתי ומילע

17
ותמצנ וברזי תעב
וכעדנ ומחב
׃םמוקממ

18
םכרד תוחרא ותפלי
׃ודבאיו והתב ולעי

19
אמת תוחרא וטיבה
אבש תכילה
׃ומל־ווק

20
ואב חטב־יכ ושב
׃ורפחיו הידע

21
אל םתייה התע־יכ
׃ואריתו תתח וארת

22
יל ובה יתרמא־יכה
׃ידעב ודחש םכחכמו

23
רצ־דימ ינוטלמו
םיצירע דימו
׃ינודפת

24
שירחא ינאו ינורוה
וניבה יתיגש־המו
׃יל

25
רשי־ירמא וצרמנ־המ
חכוה חיכוי־המו
׃םכמ

26
ובשחת םילמ חכוהלה
׃שאנ ירמא חורלו

27
וליפת םותי־לע־ףא
׃םכעיר־לע ורכתו

28
וליאוה התעו
םכינפ־לעו יב־ונפ
׃בזכא־םא

29
יהת־לא אנ־ובש
דוע יבשו הלוע
׃הב־יקדצ

30
הלוע ינושלב־שיה
ןיבי־אל יכח־םא
׃תווה

Job 7


Job Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 6

Job

Return to Index

Chapter 7

1
שונאל אבצ־אלה
ריכש ימיכו ץרא־לע
׃וימי

2
לצ־ףאשי דבעכ
׃ולעפ הוקי ריכשכו

3
יל יתלחנה ןכ
תולילו אוש־יחרי
׃יל־ונמ למע

4
יתרמאו יתבכש־םא
ברע־דדמו םוקא יתמ
םידדנ יתעבשו
׃ףשנ־ידע

5
שיגו המר ירשב שבל
עגר ירוע רפע
׃סאמיו

6
גרא־ינמ ולק ימי
׃הוקת ספאב ולכיו

7
ייח חור־יכ רכז
יניע בושת־אל
׃בוט תוארל

8
יאר ןיע ינרושת־אל
׃ינניאו יב ךיניע

9
ןכ ךליו ןנע הלכ
אל לואש דרוי
׃הלעי

10
ותיבל דוע בושי־אל
דוע ונריכי־אלו
׃ומקמ

11
יפ ךשחא אל ינא־םג
יחור רצב הרבדא
׃ישפנ רמב החישא

12
ןינת־םא ינא־םיה
׃רמשמ ילע םישת־יכ

13
ינמחנת יתרמא־יכ
יחישב אשי ישרע
׃יבכשמ

14
תומלחב ינתתחו
׃ינתעבת תוניזחמו

15
ישפנ קנחמ רחבתו
׃יתומצעמ תומ

16
םלעל־אל יתסאמ
ינממ לדח היחא
׃ימי לבה־יכ

17
ונלדגת יכ שונא־המ
וילא תישת־יכו
׃ךבל

18
םירקבל ונדקפתו
׃וננחבת םיעגרל

19
ינממ העשת־אל המכ
יעלב־דע ינפרת־אל
׃יקר

20
ךל לעפא המ יתאטח
המל םדאה רצנ
ךל עגפמל ינתמש
׃אשמל ילע היהאו

21
יעשפ אשת־אל המו
ינוע־תא ריבעתו
בכשא רפעל התע־יכ
׃ינניאו ינתרחשו

Job 8


Job Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 7

Job

Return to Index

Chapter 8

1
יחושה דדלב ןעיו
׃רמאיו

2
הלא־ללמת ןא־דע
ריבכ חורו
׃ךיפ־ירמא

3
טפשמ תועי לאה
׃קדצ־תועי ידש־םאו

4
ול־ואטח ךינב־םא
׃םעשפ־דיב םחלשיו

5
לא־לא רחשת התא־םא
׃ןנחתת ידש־לאו

6
התא רשיו ךז־םא
ךילע ריעי התע־יכ
׃ךקדצ תונ םלשו

7
רעצמ ךתישאר היהו
׃דאמ הגשי ךתירחאו

8
רדל אנ־לאש־יכ
רקחל ןנוכו ןושיר
׃םתובא

9
אלו ונחנא לומת־יכ
ונימי לצ יכ עדנ
׃ץרא־ילע

10
ךורוי םה־אלה
םבלמו ךל ורמאי
׃םילמ ואצוי

11
הצב אלב אמג־האגיה
׃םימ־ילב וחא־הגשי

12
ףטקי אל ובאב ונדע
ריצח־לכ ינפלו
׃שביי

13
יחכש־לכ תוחרא ןכ
ףנח תוקתו לא
׃דבאת

14
ולסכ טוקי־רשא
׃וחטבמ שיבכע תיבו

15
אלו ותיב־לע ןעשי
אלו וב קיזחי דמעי
׃םוקי

16
שמש־ינפל אוה בטר
ותקני ותנג לעו
׃אצת

17
וכבסי וישרש לג־לע
׃הזחי םינבא תיב

18
ומוקממ ונעלבי־םא
אל וב שחכו
׃ךיתיאר

19
וכרד שושמ אוה־ןה
׃וחמצי רחא רפעמו

20
םת־סאמי אל לא־ןה
קיזחי־אלו
׃םיערמ־דיב

21
ךיפ קוחש הלמי־דע
׃העורת ךיתפשו

22
תשב־ושבלי ךיאנש
׃ונניא םיעשר להאו

Job 9


Job Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 8

Job

Return to Index

Chapter 9

1
׃רמאיו בויא ןעיו

2
ןכ־יכ יתעדי םנמא
שונא קדצי־המו
׃לא־םע

3
ומע בירל ץפחי־םא
תחא וננעי־אל
׃ףלא־ינמ

4
חכ ץימאו בבל םכח
וילא השקה־ימ
׃םלשיו

5
אלו םירה קיתעמה
םכפה רשא ועדי
׃ופאב

6
המוקממ ץרא זיגרמה
׃ןוצלפתי הידומעו

7
אלו סרחל רמאה
םיבכוכ דעבו חרזי
׃םתחי

8
ודבל םימש הטנ
׃םי יתמב־לע ךרודו

9
המיכו ליסכ שע־השע
׃ןמת ירדחו

10
ןיא־דע תולדג השע
תואלפנו רקח
׃רפסמ ןיא־דע

11
אלו ילע רבעי ןה
ףלחיו הארא
׃ול ןיבא־אלו

12
ונבישי ימ ףתחי ןה
וילא רמאי־ימ
׃השעת־המ

13
ופא בישי־אל הולא
ירזע וחחש ותחת
׃בהר

14
וננעא יכנא־יכ ףא
׃ומע ירבד הרחבא

15
אל יתקדצ־םא רשא
יטפשמל הנעא
׃ןנחתא

16
יננעיו יתארק־םא
ןיזאי־יכ ןימאא־אל
׃ילוק

17
ינפושי הרעשב־רשא
׃םנח יעצפ הברהו

18
יחור בשה יננתי־אל
׃םיררממ ינעבשי יכ

19
הנה ץימא חכל־םא
ימ טפשמל־םאו
׃ינדיעוי

20
יפ קדצא־םא
ינא־םת ינעישרי
׃ינשקעיו

21
עדא־אל ינא־םת
׃ייח סאמא ישפנ

22
ןכ־לע איה תחא
אוה עשרו םת יתרמא
׃הלכמ

23
םאתפ תימי טוש־םא
׃געלי םיקנ תסמל

24
עשר־דיב הנתנ ץרא
הסכי היטפש־ינפ
אופא אל־םא
׃אוה־ימ

25
ץר־ינמ ולק ימיו
׃הבוט ואר־אל וחרב

26
הבא תוינא־םע ופלח
שוטי רשנכ
׃לכא־ילע

27
החכשא ירמא־םא
ינפ הבזעא יחיש
׃הגילבאו

28
יתבצע־לכ יתרגי
אל־יכ יתעדי
׃ינקנת

29
הז־המל עשרא יכנא
׃עגיא לבה

30
יתצחרתה־םא
יתוכזהו גלש־ומב
׃יפכ רבב

31
ינלבטת תחשב זא
׃יתומלש ינובעתו

32
ינמכ שיא־אל־יכ
ודחי אובנ וננעא
׃טפשמב

33
וניניב־שי אל
ודי תשי חיכומ
׃ונינש־לע

34
וטבש ילעמ רסי
׃ינתעבת־לא ותמאו

35
ונאריא אלו הרבדא
יכנא ןכ־אל יכ
׃ידמע

Job 10


Job Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 9

Job

Return to Index

Chapter 10

1
ייחב ישפנ הטקנ
יחיש ילע הבזעא
׃ישפנ רמב הרבדא

2
הולא־לא רמא
ינעישרת־לא
לע ינעידוה
׃ינבירת־המ

3
קשעת־יכ ךל בוטה
ךיפכ עיגי סאמת־יכ
םיעשר תצע־לעו
׃תעפוה

4
ךל רשב יניעה
שונא תוארכ־םא
׃הארת

5
ךימי שונא ימיכה
ימיכ ךיתונש־םא
׃רבג

6
ינועל שקבת־יכ
׃שורדת יתאטחלו

7
אל־יכ ךתעד־לע
ךדימ ןיאו עשרא
׃ליצמ

8
ינובצע ךידי
ביבס דחי ינושעיו
׃ינעלבתו

9
רמחכ־יכ אנ־רכז
רפע־לאו ינתישע
׃ינבישת

10
ינכיתת בלחכ אלה
׃ינאיפקת הנבגכו

11
ינשיבלת רשבו רוע
םידיגו תומצעבו
׃ינככסת

12
תישע דסחו םייח
הרמש ךתדקפו ידמע
׃יחור

13
ךבבלב תנפצ הלאו
׃ךמע תאז־יכ יתעדי

14
ינתרמשו יתאטח־םא
׃ינקנת אל ינועמו

15
יל יללא יתעשר־םא
אשא־אל יתקדצו
ןולק עבש ישאר
׃יינע הארו

16
ינדוצת לחשכ האגיו
׃יב־אלפתת בשתו

17
ידגנ ךידע שדחת
ידמע ךשעכ ברתו
׃ימע אבצו תופילח

18
ינתאצה םחרמ המלו
ןיעו עוגא
׃ינארת־אל

19
יתייה־אל רשאכ
רבקל ןטבמ היהא
׃לבוא

20
לדחי ימי טעמ־אלה
הגילבאו ינממ תישי
׃טעמ

21
בושא אלו ךלא םרטב
ךשח ץרא־לא
׃תומלצו

22
לפא ומכ התפיע ץרא
םירדס אלו תומלצ
׃לפא־ומכ עפתו

Job 11


Job Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 10

Job

Return to Index

Chapter 11

1
יתמענה רפצ ןעיו
׃רמאיו

2
הנעי אל םירבד ברה
םיתפש שיא־םאו
׃קדצי

3
ושירחי םיתמ ךידב
׃םלכמ ןיאו געלתו

4
רבו יחקל ךז רמאתו
׃ךיניעב יתייה

5
הולא ןתי־ימ םלואו
ויתפש חתפיו רבד
׃ךמע

6
תומלעת ךל־דגיו
םילפכ־יכ המכח
השי־יכ עדו הישותל
׃ךנועמ הולא ךל

7
םא אצמת הולא רקחה
ידש תילכת־דע
׃אצמת

8
לעפת־המ םימש יהבג
לואשמ הקמע
׃עדת־המ

9
הדמ ץראמ הכרא
׃םי־ינמ הבחרו

10
ריגסיו ףלחי־םא
ימו ליהקיו
׃ונבישי

11
עדי אוה־יכ
ןוא־אריו אוש־יתמ
׃ןנובתי אלו

12
בבלי בובנ שיאו
םדא ארפ ריעו
׃דלוי

13
ךבל תוניכה התא־םא
׃ךפכ וילא תשרפו

14
ךדיב ןוא־םא
ןכשת־לאו והקיחרה
׃הלוע ךילהאב

15
ךינפ אשת זא־יכ
קצמ תייהו םוממ
׃ארית אלו

16
חכשת למע התא־יכ
׃רכזת ורבע םימכ

17
דלח םוקי םירהצמו
׃היהת רקבכ הפעת

18
הוקת שי־יכ תחטבו
׃בכשת חטבל תרפחו

19
דירחמ ןיאו תצברו
׃םיבר ךינפ ולחו

20
םיעשר יניעו
דבא סונמו הנילכת
םתוקתו םהנמ
׃שפנ־חפמ

Job 12


Job Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 11

Job

Return to Index

Chapter 12

1
׃רמאיו בויא ןעיו

2
םע־םתא יכ םנמא
׃המכח תומת םכמעו

3
םכומכ בבל יל־םג
םכמ יכנא לפנ־אל
ןיא־ימ־תאו
׃הלא־ומכ

4
היהא והערל קחש
והנעיו הולאל ארק
׃םימת קידצ קוחש

5
תותשעל זוב דיפל
ידעומל ןוכנ ןנאש
׃לגר

6
םילהא וילשי
תוחטבו םידדשל
רשאל לא יזיגרמל
׃ודיב הולא איבה

7
אנ־לאש םלואו
ףועו ךרתו תומהב
׃ךל־דגיו םימשה

8
ךרתו ץראל חיש וא
יגד ךל ורפסיו
׃םיה

9
הלא־לכב עדי־אל ימ
התשע הוהי־די יכ
׃תאז

10
שפנ ודיב רשא
חורו יח־לכ
׃שיא־רשב־לכ

11
ןחבת ןילמ ןזא־אלה
׃ול־םעטי לכא ךחו

12
ךראו המכח םישישיב
׃הנובת םימי

13
הרובגו המכח ומע
׃הנובתו הצע ול

14
הנבי אלו סורהי ןה
אלו שיא־לע רגסי
׃חתפי

15
םימב רצעי ןה
םחלשיו ושביו
׃ץרא וכפהיו

16
ול הישותו זע ומע
׃הגשמו גגש

17
ללוש םיצעוי ךילומ
׃ללוהי םיטפשו

18
חתפ םיכלמ רסומ
רוזא רסאיו
׃םהינתמב

19
ללוש םינהכ ךילומ
׃ףלסי םינתאו

20
םינמאנל הפש ריסמ
׃חקי םינקז םעטו

21
זוב ךפוש
חיזמו םיבידנ־לע
׃הפר םיקיפא

22
תוקמע הלגמ
רואל אציו ךשח־ינמ
׃תומלצ

23
םיוגל איגשמ
םיוגל חטש םדבאיו
׃םחניו

24
ישאר בל ריסמ
םעתיו ץראה־םע
׃ךרד־אל והתב

25
רוא־אלו ךשח־וששמי
׃רוכשכ םעתיו

Job 13


Job Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 12

Job

Return to Index

Chapter 13

1
יניע התאר לכ־ןה
ןבתו ינזא העמש
׃הל

2
יתעדי םכתעדכ
לפנ־אל ינא־םג
׃םכמ יכנא

3
ידש־לא ינא םלוא
לא־לא חכוהו רבדא
׃ץפחא

4
םתא םלואו
ללא יאפר רקש־ילפט
׃םכלכ

5
שרחה ןתי־ימ
םכל יהתו ןושירחת
׃המכחל

6
יתחכות אנ־ועמש
יתפש תוברו
׃ובישקה

7
הלוע ורבדת לאלה
׃הימר ורבדת ולו

8
ןואשת וינפה
׃ןובירת לאל־םא

9
םכתא רקחי־יכ בוטה
שונאב לתהכ־םא
׃וב ולתהת

10
םכתא חיכוי חכוה
םינפ רתסב־םא
׃ןואשת

11
תעבת ותאש אלה
לפי ודחפו םכתא
׃םכילע

12
רפא־ילשמ םכינרכז
׃םכיבג רמח־יבגל

13
ינממ ושירחה
רבעיו ינא־הרבדאו
׃המ ילע

14
ירשב אשא המ־לע
םישא ישפנו ינשב
׃יפכב

15
לחיא אל ינלטקי ןה
וינפ־לא יכרד־ךא
׃חיכוא

16
העושיל יל־אוה־םג
ףנח וינפל אל־יכ
׃אובי

17
יתלמ עומש ועמש
׃םכינזאב יתוחאו

18
טפשמ יתכרע אנ־הנה
ינא־יכ יתעדי
׃קדצא

19
ידמע בירי אוה־ימ
שירחא התע־יכ
׃עוגאו

20
שעת־לא םיתש־ךא
אל ךינפמ זא ידמע
׃רתסא

21
קחרה ילעמ ךפכ
׃ינתעבת־לא ךתמאו

22
הנעא יכנאו ארקו
׃ינבישהו רבדא־וא

23
תונוע יל המכ
יעשפ תואטחו
׃ינעידה יתאטחו

24
ריתסת ךינפ־המל
׃ךל ביואל ינבשחתו

25
ץורעת ףדנ הלעה
׃ףדרת שבי שק־תאו

26
תוררמ ילע בתכת־יכ
תונוע ינשירותו
׃ירוענ

27
ילגר דסב םשתו
יתוחרא־לכ רומשתו
ילגר ישרש־לע
׃הקחתת

28
הלבי בקרכ אוהו
׃שע ולכא דגבכ

Job 14


Job Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 13

Job

Return to Index

Chapter 14

1
רצק השא דולי םדא
׃זגר־עבשו םימי

2
למיו אצי ץיצכ
אלו לצכ חרביו
׃דומעי

3
תחקפ הז־לע־ףא
איבת יתאו ךניע
׃ךמע טפשמב

4
אמטמ רוהט ןתי־ימ
׃דחא אל

5
וימי םיצורח םא
ךתא וישדח־רפסמ
אלו תישע וקח
׃רובעי

6
לדחיו וילעמ העש
ריכשכ הצרי־דע
׃ומוי

7
הוקת ץעל שי יכ
דועו תרכי־םא
אל ותקניו ףילחי
׃לדחת

8
ץראב ןיקזי־םא
תומי רפעבו ושרש
׃ועזג

9
חרפי םימ חירמ
ריצק השעו
׃עטנ־ומכ

10
שלחיו תומי רבגו
׃ויאו םדא עוגיו

11
םי־ינמ םימ־ולזא
׃שביו ברחי רהנו

12
םוקי־אלו בכש שיאו
אל םימש יתלב־דע
ורעי־אלו וציקי
׃םתנשמ

13
לואשב ןתי ימ
ינריתסת יננפצת
תישת ךפא בוש־דע
׃ינרכזתו קח יל

14
היחיה רבג תומי־םא
לחיא יאבצ ימי־לכ
׃יתפילח אוב־דע

15
ךנעא יכנאו ארקת
׃ףסכת ךידי השעמל

16
רופסת ידעצ התע־יכ
רומשת־אל
׃יתאטח־לע

17
יעשפ רורצב םתח
׃ינוע־לע לפטתו

18
לפונ־רה םלואו
קתעי רוצו לובי
׃ומקממ

19
םימ וקחש םינבא
היחיפס־ףטשת
תוקתו ץרא־רפע
׃תדבאה שונא

20
ךלהיו חצנל והפקתת
וינפ הנשמ
׃והחלשתו

21
אלו וינב ודבכי
ורעציו עדי
׃ומל ןיבי־אלו

22
באכי וילע ורשב־ךא
׃לבאת וילע ושפנו

Job 15


Job Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 14

Job

Return to Index

Chapter 15

1
ינמיתה זפילא ןעיו
׃רמאיו

2
חור־תעד הנעי םכחה
׃ונטב םידק אלמיו

3
אל רבדב חכוה
םילמו ןוכסי
׃םב ליעוי־אל

4
הארי רפת התא־ףא
החיש ערגתו
׃לא־ינפל

5
ךיפ ךנוע ףלאי יכ
ןושל רחבתו
׃םימורע

6
ךיפ ךעישרי
ךיתפשו ינא־אלו
׃ךב־ונעי

7
דלות םדא ןושיארה
תועבג ינפלו
׃תללוח

8
עמשת הולא דוסבה
׃המכח ךילא ערגתו

9
עדנ אלו תעדי־המ
ונמע־אלו ןיבת
׃אוה

10
ונב שישי־םג בש־םג
׃םימי ךיבאמ ריבכ

11
תומחנת ךממ טעמה
׃ךמע טאל רבדו לא

12
ךבל ךחקי־המ
׃ךיניע ןומזרי־המו

13
לא־לא בישת־יכ
ךיפמ תאצהו ךחור
׃ןילמ

14
הכזי־יכ שונא־המ
דולי קדצי־יכו
׃השא

15
ןימאי אל ושדקב ןה
וכז־אל םימשו
׃ויניעב

16
חלאנו בעתנ־יכ ףא
םימכ התש־שיא
׃הלוע

17
יל־עמש ךוחא
׃הרפסאו יתיזח־הזו

18
ודיגי םימכח־רשא
׃םתובאמ ודחכ אלו

19
הנתנ םדבל םהל
רז רבע־אלו ץראה
׃םכותב

20
אוה עשר ימי־לכ
םינש רפסמו ללוחתמ
׃ץירעל ונפצנ

21
וינזאב םידחפ־לוק
דדוש םולשב
׃ונאובי

22
בוש ןימאי־אל
אוה ופצו ךשח־ינמ
׃ברח־ילא

23
היא םחלל אוה דדנ
ודיב ןוכנ־יכ עדי
׃ךשח־םוי

24
הקוצמו רצ והתעבי
דיתע ךלמכ והפקתת
׃רודיכל

25
ודי לא־לא הטנ־יכ
׃רבגתי ידש־לאו

26
ראוצב וילא ץורי
׃וינגמ יבג יבעב

27
ובלחב וינפ הסכ־יכ
המיפ שעיו
׃לסכ־ילע

28
םירע ןוכשיו
םיתב תודחכנ
רשא ומל ובשי־אל
׃םילגל ודתעתה

29
םוקי־אלו רשעי־אל
ץראל הטי־אלו וליח
׃םלנמ

30
ךשח־ינמ רוסי־אל
תבהלש שבית ותקני
׃ויפ חורב רוסיו

31
העתנ ושב ןמאי־לא
היהת אוש־יכ
׃ותרומת

32
אלמת ומוי־אלב
׃הננער אל ותפכו

33
ורסב ןפגכ סמחי
׃ותצנ תיזכ ךלשיו

34
דומלג ףנח תדע־יכ
הלכא שאו
׃דחש־ילהא

35
ןוא דליו למע הרה
׃המרמ ןיכת םנטבו

Job 16


Job Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 15

Job

Return to Index

Chapter 16

1
׃רמאיו בויא ןעיו

2
תובר הלאכ יתעמש
׃םכלכ למע ימחנמ

3
וא חור־ירבדל ץקה
יכ ךצירמי־המ
׃הנעת

4
הרבדא םככ יכנא םג
תחת םכשפנ שי־ול
םכילע הריבחא ישפנ
העינאו םילמב
׃ישאר ומב םכילע

5
יפ־ומב םכצמאא
׃ךשחי יתפש דינו

6
ךשחי־אל הרבדא־םא
הלדחאו יבאכ
׃ךלהי ינמ־המ

7
ינאלה התע־ךא
׃יתדע־לכ תומשה

8
היה דעל ינטמקתו
ינפב ישחכ יב םקיו
׃הנעי

9
ינמטשיו ףרט ופא
ירצ וינשב ילע קרח
׃יל ויניע שוטלי

10
םהיפב ילע ורעפ
ייחל וכה הפרחב
׃ןואלמתי ילע דחי

11
לא לא ינריגסי
ידי־לעו ליוע
׃ינטרי םיעשר

12
יתייה ולש
זחאו ינרפרפיו
ינצפצפיו יפרעב
׃הרטמל ול ינמיקיו

13
ויבר ילע ובסי
אלו יתוילכ חלפי
ץראל ךפשי לומחי
׃יתררמ

14
ץרפ ינצרפי
ץרי ץרפ־ינפ־לע
׃רובגכ ילע

15
ידלג ילע יתרפת קש
׃ינרק רפעב יתללעו

16
הרמרמח ינפ
יפעפע לעו יכב־ינמ
׃תומלצ

17
יפכב סמח־אל לע
׃הכז יתלפתו

18
ימד יסכת־לא ץרא
םוקמ יהי־לאו
׃יתקעזל

19
םימשב־הנה התע־םג
ידהשו ידע
׃םימורמב

20
הולא־לא יער יצילמ
׃יניע הפלד

21
רבגל חכויו
םדא־ןבו הולא־םע
׃והערל

22
רפסמ תונש־יכ
חראו ויתאי
׃ךלהא בושא־אל

Job 17


Job Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 16

Job

Return to Index

Chapter 17

1
ימי הלבח יחור
׃יל םירבק וכעזנ

2
ידמע םילתה אל־םא
ןלת םתורמהבו
׃יניע

3
ךמע ינברע אנ־המיש
׃עקתי ידיל אוה ימ

4
לכשמ תנפצ םבל־יכ
׃םמרת אל ןכ־לע

5
םיער דיגי קלחל
׃הנלכת וינב יניעו

6
םימע לשמל ינגצהו
׃היהא םינפל תפתו

7
יניע שעכמ הכתו
׃םלכ לצכ ירציו

8
תאז־לע םירשי ומשי
ףנח־לע יקנו
׃ררעתי

9
וכרד קידצ זחאיו
ףיסי םידי־רהטו
׃ץמא

10
ובשת םלכ םלואו
אצמא־אלו אנ ואבו
׃םכח םכב

11
יתמז ורבע ימי
׃יבבל ישרומ וקתנ

12
ומישי םויל הליל
בורק רוא
׃ךשח־ינפמ

13
יתיב לואש הוקא־םא
׃יעוצי יתדפר ךשחב

14
יבא יתארק תחשל
יתחאו ימא התא
׃המרל

15
יתוקת ופא היאו
׃הנרושי ימ יתוקתו

16
הנדרת לאש ידב
רפע־לע דחי־םא
׃תחנ

Job 18


Job Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 17

Job

Return to Index

Chapter 18

1
יחשה דדלב ןעיו
׃רמאיו

2
ןומישת הנא־דע
וניבת ןילמל יצנק
׃רבדנ רחאו

3
המהבכ ונבשחנ עודמ
׃םכיניעב ונימטנ

4
ופאב ושפנ ףרט
ץרא בזעת ךנעמלה
׃ומקממ רוצ־קתעיו

5
ךעדי םיעשר רוא םג
׃ושא ביבש הגי־אלו

6
ולהאב ךשח רוא
׃ךעדי וילע ורנו

7
ונוא ידעצ ורצי
׃ותצע והכילשתו

8
תשרב חלש־יכ
הכבש־לעו וילגרב
׃ךלהתי

9
קזחי חפ בקעב זחאי
׃םימצ וילע

10
ולבח ץראב ןומט
׃ביתנ ילע ותדכלמו

11
תוהלב והתעב ביבס
׃וילגרל והציפהו

12
דיאו ונא בער־יהי
׃ועלצל ןוכנ

13
ורוע ידב לכאי
רוכב וידב לכאי
׃תומ

14
וחטבמ ולהאמ קתני
ךלמל והדעצתו
׃תוהלב

15
ולהאב ןוכשת
הרזי ול־ילבמ
׃תירפג והונ־לע

16
ושבי וישרש תחתמ
׃וריצק למי לעממו

17
ץרא־ינמ דבא־ורכז
ול םש־אלו
׃ץוח־ינפ־לע

18
רואמ והפדהי
לבתמו ךשח־לא
׃והדני

19
דכנ־אלו ול ןינ אל
דירש ןיאו ומעב
׃וירוגמב

20
ומשנ ומוי־לע
םינמדקו םינרחא
׃רעש וזחא

21
לוע תונכשמ הלא־ךא
םוקמ הזו
׃לא־עדי־אל

Job 19


Job Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 18

Job

Return to Index

Chapter 19

1
׃רמאיו בויא ןעיו

2
ןויגות הנא־דע
יננואכדתו ישפנ
׃םילמב

3
םימעפ רשע הז
ושבת־אל ינומילכת
׃יל־ורכהת

4
יתיגש םנמא־ףאו
׃יתגושמ ןילת יתא

5
ילע םנמא־םא
וחיכותו ולידגת
׃יתפרח ילע

6
הולא־יכ ופא־ועד
ילע ודוצמו ינתוע
׃ףיקה

7
אלו סמח קעצא ןה
ןיאו עושא הנעא
׃טפשמ

8
אלו רדג יחרא
יתוביתנ לעו רובעא
׃םישי ךשח

9
טישפה ילעמ ידובכ
׃ישאר תרטע רסיו

10
ךלאו ביבס ינצתי
׃יתוקת ץעכ עסיו

11
ופא ילע רחיו
׃וירצכ ול ינבשחיו

12
וידודג ואבי דחי
םכרד ילע ולסיו
׃ילהאל ביבס ונחיו

13
קיחרה ילעמ יחא
ורז־ךא יעדיו
׃ינממ

14
יעדימו יבורק ולדח
׃ינוחכש

15
יתהמאו יתיב ירג
ירכנ ינבשחת רזל
׃םהיניעב יתייה

16
אלו יתארק ידבעל
יפ־ומב הנעי
׃ול־ןנחתא

17
יתשאל הרז יחור
׃ינטב ינבל יתנחו

18
יב וסאמ םיליוע־םג
׃יב־ורבדיו המוקא

19
יתמ־לכ ינובעת
יתבהא־הזו ידוס
׃יב־וכפהנ

20
הקבד ירשבבו ירועב
רועב הטלמתאו ימצע
׃ינש

21
יער םתא יננח יננח
העגנ הולא־די יכ
׃יב

22
לא־ומכ ינפדרת המל
׃ועבשת אל ירשבמו

23
ופא ןתי־ימ
ילמ ןובתכיו
רפסב ןתי־ימ
׃וקחיו

24
תרפעו לזרב־טעב
׃ןובצחי רוצב דעל

25
ילאג יתעדי ינאו
רפע־לע ןורחאו יח
׃םוקי

26
ירוע רחאו
ירשבמו תאז־ופקנ
׃הולא הזחא

27
יל־הזחא ינא רשא
רז־אלו ואר יניעו
׃יקחב יתילכ ולכ

28
ורמאת יכ
שרשו ול־ףדרנ־המ
׃יב־אצמנ רבד

29
ברח־ינפמ םכל ורוג
ברח תונוע המח־יכ
׃ןידש ןועדת ןעמל

Job 20


Job Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 19

Job

Return to Index

Chapter 20

1
יתמענה רפצ ןעיו
׃רמאיו

2
ינובישי יפעש ןכל
׃יב ישוח רובעבו

3
עמשא יתמלכ רסומ
יתניבמ חורו
׃יננעי

4
דע־ינמ תעדי תאזה
םדא םיש ינמ
׃ץרא־ילע

5
םיעשר תננר יכ
ףנח תחמשו בורקמ
׃עגר־ידע

6
םימשל הלעי־םא
בעל ושארו ואיש
׃עיגי

7
דבאי חצנל וללגכ
׃ויא ורמאי ויאר

8
אלו ףועי םולחכ
דדיו והואצמי
׃הליל ןויזחכ

9
אלו ותפזש ןיע
דוע־אלו ףיסות
׃ומוקמ ונרושת

10
םילד וצרי וינב
׃ונוא הנבשת וידיו

11
ואלמ ויתומצע
רפע־לע ומעו ומולע
׃בכשת

12
הער ויפב קיתמת־םא
תחת הנדיחכי
׃ונושל

13
אלו הילע למחי
הנענמיו הנבזעי
׃וכח ךותב

14
ךפהנ ויעמב ומחל
םינתפ תרורמ
׃וברקב

15
ונאקיו עלב ליח
׃לא ונשרוי ונטבמ

16
קניי םינתפ־שאר
׃העפא ןושל והגרהת

17
תוגלפב ארי־לא
שבד ילחנ ירהנ
׃האמחו

18
עלבי אלו עגי בישמ
אלו ותרומת ליחכ
׃סלעי

19
םילד בזע ץצר־יכ
אלו לזג תיב
׃והנבי

20
ולש עדי־אל יכ
אל ודומחב ונטבב
׃טלמי

21
ולכאל דירש־ןיא
ליחי־אל ןכ־לע
׃ובוט

22
רצי וקפש תואלמב
למע די־לכ ול
׃ונאובת

23
ונטב אלמל יהי
ופא ןורח וב־חלשי
ומילע רטמיו
׃ומוחלב

24
לזרב קשנמ חרבי
׃השוחנ תשק והפלחת

25
הוגמ אציו ףלש
ךלהי ותררממ קרבו
׃םימא וילע

26
ןומט ךשח־לכ
שא והלכאת וינופצל
דירש ערי חפנ־אל
׃ולהאב

27
ונוע םימש ולגי
׃ול הממוקתמ ץראו

28
ותיב לובי לגי
׃ופא םויב תורגנ

29
עשר םדא־קלח הז
ורמא תלחנו םיהלאמ
׃לאמ

Job 21


Job Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 20

Job

Return to Index

Chapter 21

1
׃רמאיו בויא ןעיו

2
יתלמ עומש ועמש
תאז־יהתו
׃םכיתמוחנת

3
רבדא יכנאו ינואש
׃גיעלת ירבד רחאו

4
יחיש םדאל יכנאה
רצקת־אל עודמ־םאו
׃יחור

5
ומשהו ילא־ונפ
׃הפ־לע די ומישו

6
יתלהבנו יתרכז־םאו
׃תוצלפ ירשב זחאו

7
ויחי םיעשר עודמ
׃ליח ורבג־םג וקתע

8
םהינפל ןוכנ םערז
םהיאצאצו םמע
׃םהיניעל

9
דחפמ םולש םהיתב
הולא טבש אלו
׃םהילע

10
לעגי אלו רבע ורוש
אלו ותרפ טלפת
׃לכשת

11
ןאצכ וחלשי
םהידליו םהיליוע
׃ןודקרי

12
רונכו ףתכ ואשי
׃בגוע לוקל וחמשיו

13
םהימי בוטב ולבי
׃ותחי לואש עגרבו

14
רוס לאל ורמאיו
ךיכרד תעדו ונממ
׃ונצפח אל

15
ונדבענ־יכ ידש־המ
יכ ליעונ־המו
׃וב־עגפנ

16
םבוט םדיב אל ןה
הקחר םיעשר תצע
׃ינמ

17
ךעדי םיעשר־רנ המכ
םדיא ומילע אביו
׃ופאב קלחי םילבח

18
ןבתכ ויהי
ץמכו חור־ינפל
׃הפוס ותבנג

19
וינבל־ןפצי הולא
וילא םלשי ונוא
׃עדיו

20
ודיכ וניע וארי
׃התשי ידש תמחמו

21
ותיבב וצפח־המ יכ
וישדח רפסמו וירחא
׃וצצח

22
תעד־דמלי לאלה
׃טופשי םימר אוהו

23
ומת םצעב תומי הז
׃וילשו ןנאלש ולכ

24
בלח ואלמ ויניטע
׃הקשי ויתומצע חמו

25
הרמ שפנב תומי הזו
׃הבוטב לכא־אלו

26
ובכשי רפע־לע דחי
׃םהילע הסכת המרו

27
יתעדי ןה
תומזמו םכיתובשחמ
׃וסמחת ילע

28
היא ורמאת יכ
להא היאו בידנ־תיב
׃םיעשר תונכשמ

29
ירבוע םתלאש אלה
אל םתתאו ךרד
׃ורכנת

30
ךשחי דיא םויל יכ
תורבע םויל ער
׃ולבוי

31
וינפ־לע דיגי־ימ
ימ השע־אוהו וכרד
׃ול־םלשי

32
לבוי תורבקל אוהו
׃דוקשי שידג־לעו

33
לחנ יבגר ול־וקתמ
םדא־לכ וירחאו
ןיא וינפלו ךושמי
׃רפסמ

34
לבה ינומחנת ךיאו
םכיתבושתו
׃לעמ־ראשנ

Job 22


Job Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 21

Job

Return to Index

Chapter 22

1
ינמתה זפילא ןעיו
׃רמאיו

2
רבג־ןכסי לאלה
ומילע ןכסי־יכ
׃ליכשמ

3
קדצת יכ ידשל ץפחה
םתת־יכ עצב־םאו
׃ךיכרד

4
ךחיכי ךתארימה
׃טפשמב ךמע אובי

5
הבר ךתער אלה
׃ךיתנועל ץק־ןיאו

6
םנח ךיחא לבחת־יכ
םימורע ידגבו
׃טישפת

7
הקשת ףיע םימ־אל
׃םחל־ענמת בערמו

8
ץראה ול עורז שיאו
בשי םינפ אושנו
׃הב

9
םקיר תחלש תונמלא
םימתי תוערזו
׃אכדי

10
ךיתוביבס ןכ־לע
דחפ ךלהביו םיחפ
׃םאתפ

11
הארת־אל ךשח־וא
׃ךסכת םימ־תעפשו

12
םימש הבג הולא־אלה
םיבכוכ שאר הארו
׃ומר־יכ

13
לא עדי־המ תרמאו
׃טופשי לפרע דעבה

14
אלו ול־רתס םיבע
םימש גוחו הארי
׃ךלהתי

15
רמשת םלוע חראה
׃ןוא־יתמ וכרד רשא

16
תע־אלו וטמק־רשא
׃םדוסי קצוי רהנ

17
רוס לאל םירמאה
ידש לעפי־המו ונממ
׃ומל

18
םהיתב אלמ אוהו
םיעשר תצעו בוט
׃ינמ הקחר

19
םיקידצ וארי
יקנו וחמשיו
׃ומל־געלי

20
ונמיק דחכנ אל־םא
׃שא הלכא םרתיו

21
םלשו ומע אנ־ןכסה
׃הבוט ךתאובת םהב

22
הרות ויפמ אנ־חק
׃ךבבלב וירמא םישו

23
ידש־דע בושת־םא
הלוע קיחרת הנבת
׃ךלהאמ

24
רצב רפע־לע־תישו
םילחנ רוצבו
׃ריפוא

25
ךירצב ידש היהו
׃ךל תופעות ףסכו

26
ידש־לע זא־יכ
אשתו גנעתת
׃ךינפ הולא־לא

27
ךעמשיו וילא ריתעת
׃םלשת ךירדנו

28
םקיו רמוא־רזגתו
הגנ ךיכרד־לעו ךל
׃רוא

29
רמאתו וליפשה־יכ
םיניע חשו הוג
׃עשוי

30
טלמנו יקנ־יא טלמי
׃ךיפכ רבב

Job 23


Job Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 22

Job

Return to Index

Chapter 23

1
׃רמאיו בויא ןעיו

2
יחש ירמ םויה־םג
הדבכ ידי
׃יתחנא־לע

3
יתעדי ןתי־ימ
אובא והאצמאו
׃ותנוכת־דע

4
טפשמ וינפל הכרעא
׃תוחכות אלמא יפו

5
יננעי םילמ העדא
רמאי־המ הניבאו
׃יל

6
ידמע בירי חכ־ברבה
׃יב םשי אוה־ךא אל

7
ומע חכונ רשי םש
חצנל הטלפאו
׃יטפשמ

8
ךלהא םדק ןה
רוחאו ונניאו
׃ול ןיבא־אלו

9
ותשעב לואמש
ןימי ףטעי זחא־אלו
׃הארא אלו

10
ידמע ךרד עדי־יכ
׃אצא בהזכ יננחב

11
ילגר הזחא ורשאב
יתרמש וכרד
׃טא־אלו

12
אלו ויתפש תוצמ
יתנפצ יקחמ שימא
׃ויפ־ירמא

13
ימו דחאב אוהו
התוא ושפנו ונבישי
׃שעיו

14
יקח םילשי יכ
׃ומע תובר הנהכו

15
להבא וינפמ ןכ־לע
דחפאו ןנובתא
׃ונממ

16
ידשו יבל ךרה לאו
׃ינליהבה

17
יתמצנ אל־יכ
ינפמו ךשח־ינפמ
׃לפא־הסכ

Job 24


Job Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 23

Job

Return to Index

Chapter 24

1
ידשמ עודמ
םיתע ונפצנ־אל
וזח־אל ועדיו
׃וימי

2
רדע וגישי תולבג
׃ועריו ולזג

3
וגהני םימותי רומח
׃הנמלא רוש ולבחי

4
ךרדמ םינויבא וטי
ואבח דחי
׃ץרא־יינע

5
רבדמב םיארפ ןה
ירחשמ םלעפב ואצי
םחל ול הברע ףרטל
׃םירענל

6
וריצקי ולילב הדשב
׃ושקלי עשר םרכו

7
ילבמ ונילי םורע
תוסכ ןיאו שובל
׃הרקב

8
ובטרי םירה םרזמ
הסחמ ילבמו
׃רוצ־וקבח

9
םותי דשמ ולזגי
׃ולבחי ינע־לעו

10
ילב וכלה םורע
ואשנ םיבערו שובל
׃רמע

11
וריהצי םתרוש־ןיב
וכרד םיבקי
׃ואמציו

12
וקאני םיתמ ריעמ
עושת םיללח־שפנו
םישי־אל הולאו
׃הלפת

13
רוא־ידרמב ויה המה
ויכרד וריכה־אל
ובשי אלו
׃ויתביתנב

14
חצור םוקי רואל
ןויבאו ינע־לטקי
׃בנגכ יהי הלילבו

15
ףשנ הרמש ףאנ ןיעו
ינרושת־אל רמאל
םינפ רתסו ןיע
׃םישי

16
םיתב ךשחב רתח
ומל־ומתח םמוי
׃רוא ועדי־אל

17
ומל רקב ודחי יכ
ריכי־יכ תומלצ
׃תומלצ תוהלב

18
םימ־ינפ־לע אוה־לק
ץראב םתקלח ללקת
ךרד הנפי־אל
׃םימרכ

19
ולזגי םח־םג היצ
לואש גלש־ימימ
׃ואטח

20
וקתמ םחר והחכשי
רכזי־אל דוע המר
׃הלוע ץעכ רבשתו

21
דלת אל הרקע הער
׃ביטיי אל הנמלאו

22
וחכב םיריבא ךשמו
ןימאי־אלו םוקי
׃ןייחב

23
ןעשיו חטבל ול־ןתי
והיניעו
׃םהיכרד־לע

24
ונניאו טעמ ומור
ןוצפקי לככ וכמהו
׃ולמי תלבש שארכו

25
ימ ופא אל־םאו
לאל םשיו ינביזכי
׃יתלמ

Job 25


Job Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 24

Job

Return to Index

Chapter 25

1
יחשה דדלב ןעיו
׃רמאיו

2
השע ומע דחפו לשמה
׃וימורמב םולש

3
וידודגל רפסמ שיה
םוקי־אל ימ־לעו
׃והרוא

4
שונא קדצי־המו
הכזי־המו לא־םע
׃השא דולי

5
אלו חרי־דע ןה
םיבכוכו ליהאי
׃ויניעב וכז־אל

6
המר שונא־יכ ףא
׃העלות םדא־ןבו

Job 26


Job Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 25

Job

Return to Index

Chapter 26

1
׃רמאיו בויא ןעיו

2
חכ־אלל תרזע־המ
׃זע־אל עורז תעשוה

3
המכח אלל תצעי־המ
׃תעדוה ברל הישותו

4
ןילמ תדגה ימ־תא
האצי ימ־תמשנו
׃ךממ

5
וללוחי םיאפרה
׃םהינכשו םימ תחתמ

6
ודגנ לואש םורע
׃ןודבאל תוסכ ןיאו

7
והת־לע ןופצ הטנ
ץרא הלת
׃המ־ילב־לע

8
ויבעב םימ־ררצ
ןנע עקבנ־אלו
׃םתחת

9
זשרפ הסכ־ינפ זחאמ
׃וננע וילע

10
םימ־ינפ־לע גח־קח
רוא תילכת־דע
׃ךשח־םע

11
ופפורי םימש ידומע
׃ותרעגמ והמתיו

12
םיה עגר וחכב
׃בהר ץחמ ותנבותבו

13
הרפש םימש וחורב
שחנ ודי הללח
׃חירב

14
וכרד תוצק הלא־ןה
רבד ץמש־המו
םערו וב־עמשנ
׃ןנובתי ימ ותרובג

Job 27


Job Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 26

Job

Return to Index

Chapter 27

1
תאש בויא ףסיו
׃רמאיו ולשמ

2
יטפשמ ריסה לא־יח
׃ישפנ רמה ידשו

3
יתמשנ דוע־לכ־יכ
הולא חורו יב
׃יפאב

4
יתפש הנרבדת־םא
ינושלו הלוע
׃הימר הגהי־םא

5
קידצא־םא יל הלילח
עוגא־דע םכתא
יתמת ריסא־אל
׃ינממ

6
אלו יתקזחה יתקדצב
יבבל ףרחי־אל הפרא
׃ימימ

7
יביא עשרכ יהי
׃לועכ יממוקתמו

8
יכ ףנח תוקת־המ יכ
הולא לשי יכ עצבי
׃ושפנ

9
לא עמשי ותקעצה
׃הרצ וילע אובת־יכ

10
גנעתי ידש־לע־םא
׃תע־לכב הולא ארקי

11
לא־דיב םכתא הרוא
אל ידש־םע רשא
׃דחכא

12
םתיזח םכלכ םתא־ןה
לבה הז־המלו
׃ולבהת

13
עשר םדא־קלח הז
תלחנו לא־םע
׃וחקי ידשמ םיצירע

14
וינב וברי־םא
ויאצאצו ברח־ומל
׃םחל־ועבשי אל

15
ורבקי תומב ודירש
אל ויתנמלאו
׃הניכבת

16
ףסכ רפעכ רבצי־םא
׃שובלמ ןיכי רמחכו

17
שבלי קידצו ןיכי
׃קלחי יקנ ףסכו

18
ותיב שעכ הנב
׃רצנ השע הכסכו

19
אלו בכשי רישע
חקפ ויניע ףסאי
׃ונניאו

20
תוהלב םימכ והגישת
׃הפוס ותבנג הליל

21
ךליו םידק והאשי
׃ומקממ והרעשיו

22
אלו וילע ךלשיו
חורב ודימ למחי
׃חרבי

23
ומיפכ ומילע קפשי
׃ומקממ וילע קרשיו

Job 28


Job Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 27

Job

Return to Index

Chapter 28

1
אצומ ףסכל שי יכ
׃וקזי בהזל םוקמו

2
חקי רפעמ לזרב
׃השוחנ קוצי ןבאו

3
ךשחל םש ץק
אוה תילכת־לכלו
לפא ןבא רקוח
׃תומלצו

4
רג־םעמ לחנ ץרפ
לגר־ינמ םיחכשנה
׃וענ שונאמ ולד

5
םחל־אצי הנממ ץרא
ךפהנ היתחתו
׃שא־ומכ

6
הינבא ריפס־םוקמ
׃ול בהז תרפעו

7
טיע ועדי־אל ביתנ
ןיע ותפזש אלו
׃היא

8
והכירדה־אל
הדע־אל ץחש־ינב
׃לחש וילע

9
ודי חלש שימלחב
׃םירה שרשמ ךפה

10
עקב םיראי תורוצב
התאר רקי־לכו
׃וניע

11
שבח תורהנ יכבמ
׃רוא אצי המלעתו

12
אצמת ןיאמ המכחהו
׃הניב םוקמ הז יאו

13
הכרע שונא עדי־אל
ץראב אצמת אלו
׃םייחה

14
אל רמא םוהת
רמא םיו איה־יב
׃ידמע ןיא

15
היתחת רוגס ןתי־אל
ףסכ לקשי אלו
׃הריחמ

16
םתכב הלסת־אל
רקי םהשב ריפוא
׃ריפסו

17
בהז הנכרעי־אל
התרומתו תיכוכזו
׃זפ־ילכ

18
אל שיבגו תומאר
המכח ךשמו רכזי
׃םינינפמ

19
הנכרעי־אל
םתכב שוכ־תדטפ
׃הלסת אל רוהט

20
אובת ןיאמ המכחהו
׃הניב םוקמ הז יאו

21
יניעמ המלענו
םימשה ףועמו יח־לכ
׃הרתסנ

22
ורמא תומו ןודבא
ונעמש ונינזאב
׃העמש

23
הכרד ןיבה םיהלא
עדי אוהו
׃המוקמ־תא

24
ץראה־תוצקל אוה־יכ
םימשה־לכ תחת טיבי
׃הארי

25
לקשמ חורל תושעל
׃הדמב ןכת םימו

26
קח רטמל ותשעב
׃תולק זיזחל ךרדו

27
הרפסיו האר זא
׃הרקח־םגו הניכה

28
ןה םדאל רמאיו
איה ינדא תארי
ערמ רוסו המכח
׃הניב

Job 29


Job Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 28

Job

Return to Index

Chapter 29

1
תאש בויא ףסיו
׃רמאיו ולשמ

2
יננתי־ימ
ימיכ םדק־יחריכ
׃ינרמשי הולא

3
ישאר ילע ורנ ולהב
׃ךשח ךלא ורואל

4
ימיב יתייה רשאכ
הולא דוסב יפרח
׃ילהא ילע

5
ידמע ידש דועב
׃ירענ יתוביבס

6
המחב יכילה ץחרב
ידמע קוצי רוצו
׃ןמש־יגלפ

7
תרק־ילע רעש יתאצב
׃יבשומ ןיכא בוחרב

8
םירענ ינואר
םישישיו ואבחנו
׃ודמע ומק

9
םילמב ורצע םירש
׃םהיפל ומישי ףכו

10
ואבחנ םידיגנ־לוק
׃הקבד םכחל םנושלו

11
העמש ןזא יכ
התאר ןיעו ינרשאתו
׃ינדיעתו

12
עושמ ינע טלמא־יכ
׃ול רזע־אלו םותיו

13
אבת ילע דבא תכרב
׃ןנרא הנמלא בלו

14
ינשבליו יתשבל קדצ
ףינצו ליעמכ
׃יטפשמ

15
רועל יתייה םיניע
׃ינא חספל םילגרו

16
םינויבאל יכנא בא
יתעדי־אל ברו
׃והרקחא

17
לוע תועלתמ הרבשאו
׃ףרט ךילשא וינשמו

18
עוגא ינק־םע רמאו
׃םימי הברא לוחכו

19
םימ־ילא חותפ ישרש
׃יריצקב ןילי לטו

20
ידמע שדח ידובכ
׃ףילחת ידיב יתשקו

21
ולחיו ועמש־יל
׃יתצע ומל ומדיו

22
ונשי אל ירבד ירחא
׃יתלמ ףטת ומילעו

23
יל רטמכ ולחיו
ורעפ םהיפו
׃שוקלמל

24
אל םהלא קחשא
ינפ רואו ונימאי
׃ןוליפי אל

25
בשאו םכרד רחבא
ךלמכ ןוכשאו שאר
םילבא רשאכ דודגב
׃םחני

Job 30


Job Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 29

Job

Return to Index

Chapter 30

1
ילע וקחש התעו
םימיל ינממ םיריעצ
םתובא יתסאמ־רשא
יבלכ־םע תישל
׃ינאצ

2
המל םהידי חכ־םג
׃חלכ דבא ומילע יל

3
דומלג ןפכבו רסחב
שמא היצ םיקרעה
׃האשמו האוש

4
חולמ םיפטקה
שרשו חיש־ילע
׃םמחל םימתר

5
ועירי ושרגי וג־ןמ
׃בנגכ ומילע

6
ןכשל םילחנ ץורעב
׃םיפכו רפע ירח

7
וקהני םיחיש־ןיב
׃וחפסי לורח תחת

8
ינב־םג לבנ־ינב
ואכנ םש־ילב
׃ץראה־ןמ

9
יתייה םתניגנ התעו
׃הלמל םהל יהאו

10
ינמ וקחר ינובעת
׃קר וכשח־אל ינפמו

11
חתפ ורתי־יכ
ינפמ ןסרו יננעיו
׃וחלש

12
חחרפ ןימי־לע
וחלש ילגר ומוקי
תוחרא ילע ולסיו
׃םדיא

13
יתוהל יתביתנ וסתנ
׃ומל רזע אל וליעי

14
ויתאי בחר ץרפכ
׃ולגלגתה האש תחת

15
תוהלב ילע ךפהה
יתבדנ חורכ ףדרת
׃יתעשי הרבע בעכו

16
ךפתשת ילע התעו
ינוזחאי ישפנ
׃ינע־ימי

17
רקנ ימצע הליל
אל יקרעו ילעמ
׃ןובכשי

18
שפחתי חכ־ברב
יתנתכ יפכ ישובל
׃ינרזאי

19
לשמתאו רמחל ינרה
׃רפאו רפעכ

20
אלו ךילא עושא
יתדמע יננעת
׃יב ןנבתתו

21
יל רזכאל ךפהת
׃ינמטשת ךדי םצעב

22
חור־לא ינאשת
ינגגמתו ינביכרת
׃הושת

23
תומ יתעדי־יכ
דעומ תיבו ינבישת
׃יח־לכל

24
די־חלשי יעב־אל ךא
׃עוש ןהל ודיפב־םא

25
יתיכב אל־םא
המגע םוי־השקל
׃ןויבאל ישפנ

26
אביו יתיוק בוט יכ
רואל הלחיאו ער
׃לפא אביו

27
ומד־אלו וחתר יעמ
׃ינע־ימי ינמדק

28
המח אלב יתכלה רדק
׃עושא להקב יתמק

29
םינתל יתייה חא
׃הנעי תונבל ערו

30
ילעמ רחש ירוע
הרח־ימצעו
׃ברח־ינמ

31
ירנכ לבאל יהיו
׃םיכב לוקל יבגעו

Job 31


Job Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 30

Job

Return to Index

Chapter 31

1
יניעל יתרכ תירב
ןנובתא המו
׃הלותב־לע

2
לעממ הולא קלח המו
׃םימרממ ידש תלחנו

3
רכנו לועל דיא־אלה
׃ןוא ילעפל

4
יכרד הארי אוה־אלה
׃רופסי ידעצ־לכו

5
אוש־םע יתכלה־םא
המרמ־לע שחתו
׃ילגר

6
קדצ־ינזאמב ינלקשי
׃יתמת הולא עדיו

7
ינמ ירשא הטת םא
יניע רחאו ךרדה
קבד יפכבו יבל ךלה
׃םואמ

8
לכאי רחאו הערזא
׃ושרשי יאצאצו

9
יבל התפנ־םא
חתפ־לעו השא־לע
׃יתברא יער

10
יתשא רחאל ןחטת
ןוערכי הילעו
׃ןירחא

11
איהו המז אוה־יכ
׃םילילפ ןוע

12
איה שא יכ
לכאת ןודבא־דע
׃שרשת יתאובת־לכבו

13
ידבע טפשמ סאמא־םא
׃ידמע םברב יתמאו

14
םוקי־יכ השעא המו
המ דקפי־יכו לא
׃ונבישא

15
ינשע ןטבב־אלה
םחרב וננכיו והשע
׃דחא

16
םילד ץפחמ ענמא־םא
׃הלכא הנמלא יניעו

17
ידבל יתפ לכאו
םותי לכא־אלו
׃הנממ

18
ינלדג ירוענמ יכ
ימא ןטבמו באכ
׃הנחנא

19
ילבמ דבוא הארא־םא
תוסכ ןיאו שובל
׃ןויבאל

20
וצלח ינוכרב אל־םא
׃םמחתי ישבכ זגמו

21
יתופינה־םא
ידי םותי־לע
רעשב הארא־יכ
׃יתרזע

22
לופת המכשמ יפתכ
׃רבשת הנקמ יערזאו

23
לא דיא ילא דחפ יכ
׃לכוא אל ותאשמו

24
ילסכ בהז יתמש־םא
יתרמא םתכלו
׃יחטבמ

25
בר־יכ חמשא־םא
ריבכ־יכו יליח
׃ידי האצמ

26
יכ רוא הארא־םא
׃ךלה רקי חריו להי

27
יבל רתסב תפיו
׃יפל ידי קשתו

28
ילילפ ןוע אוה־םג
לאל יתשחכ־יכ
׃לעממ

29
דיפב חמשא־םא
יתררעתהו יאנשמ
׃ער ואצמ־יכ

30
יכח אטחל יתתנ־אלו
׃ושפנ הלאב לאשל

31
יתמ ורמא אל־םא
ורשבמ ןתי־ימ ילהא
׃עבשנ אל

32
רג ןילי־אל ץוחב
׃חתפא חראל יתלד

33
םדאכ יתיסכ־םא
יבחב ןומטל יעשפ
׃ינוע

34
הבר ןומה ץורעא יכ
ינתחי תוחפשמ־זובו
׃חתפ אצא־אל םדאו

35
יל עמש יל־ןתי ימ
יננעי ידש יות־ןה
שיא בתכ רפסו
׃יביר

36
ימכש־לע אל־םא
ונדנעא ונאשא
׃יל תורטע

37
ונדיגא ידעצ רפסמ
׃ונברקא דיגנ־ומכ

38
קעזת יתמדא ילע־םא
הימלת דחיו
׃ןויכבי

39
יתלכא החכ־םא
שפנו ףסכ־ילב
׃יתחפה הילעב

40
חוח אצי הטח תחת
השאב הרעש־תחתו
׃בויא ירבד ומת

Job 32


Job Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 31

Job

Return to Index

Chapter 32

1
תשלש ותבשיו
תונעמ הלאה םישנאה
אוה יכ בויא־תא
׃ויניעב קידצ

2
אוהילא ףא רחיו
יזובה לאכרב־ןב
בויאב םר תחפשממ
וקדצ־לע ופא הרח
׃םיהלאמ ושפנ

3
הרח ויער תשלשבו
רשא לע ופא
הנעמ ואצמ־אל
׃בויא־תא ועישריו

4
הכח והילאו
יכ םירבדב בויא־תא
ונממ המה־םינקז
׃םימיל

5
יכ אוהילא אריו
תשלש יפב הנעמ ןיא
׃ופא רחיו םישנאה

6
אוהילא ןעיו
יזובה לאכרב־ןב
ינא ריעצ רמאיו
םישישי םתאו םימיל
אריאו יתלחז ןכ־לע
׃םכתא יעד תוחמ

7
ורבדי םימי יתרמא
ועידי םינש ברו
׃המכח

8
שונאב איה־חור ןכא
׃םניבת ידש תמשנו

9
ומכחי םיבר־אל
וניבי םינקזו
׃טפשמ

10
יל־העמש יתרמא ןכל
׃ינא־ףא יעד הוחא

11
םכירבדל יתלחוה ןה
םכיתנובת־דע ןיזא
׃ןילמ ןורקחת־דע

12
ןנובתא םכידעו
בויאל ןיא הנהו
וירמא הנוע חיכומ
׃םכמ

13
ונאצמ ורמאת־ןפ
ונפדי לא המכח
׃שיא־אל

14
ןילמ ילא ךרע־אלו
אל םכירמאבו
׃ונבישא

15
דוע ונע־אל ותח
׃םילמ םהמ וקיתעה

16
אל־יכ יתלחוהו
ודמע יכ ורבדי
׃דוע ונע־אל

17
יקלח ינא־ףא הנעא
׃ינא־ףא יעד הוחא

18
םילמ יתלמ יכ
׃ינטב חור ינתקיצה

19
ןייכ ינטב־הנה
תובאכ חתפי־אל
׃עקבי םישדח

20
יל־חוריו הרבדא
׃הנעאו יתפש חתפא

21
שיא־ינפ אשא אנ־לא
׃הנכא אל םדא־לאו

22
הנכא יתעדי אל יכ
׃ינשע ינאשי טעמכ

Job 33


Job Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 32

Job

Return to Index

Chapter 33

1
בויא אנ־עמש םלואו
ירבד־לכו ילמ
׃הניזאה

2
יפ יתחתפ אנ־הנה
׃יכחב ינושל הרבד

3
תעדו ירמא יבל־רשי
׃וללמ רורב יתפש

4
ינתשע לא־חור
׃יניחת ידש תמשנו

5
ינבישה לכות־םא
׃הבציתה ינפל הכרע

6
לאל ךיפכ ינא־ןה
יתצרק רמחמ
׃ינא־םג

7
ךתעבת אל יתמא הנה
ךילע יפכאו
׃דבכי־אל

8
ינזאב תרמא ךא
׃עמשא ןילמ לוקו

9
ףח עשפ ילב ינא ךז
׃יל ןוע אלו יכנא

10
ילע תואונת ןה
ביואל ינבשחי אצמי
׃ול

11
רמשי ילגר דסב םשי
׃יתחרא־לכ

12
תקדצ־אל תאז־ןה
הולא הברי־יכ ךנעא
׃שונאמ

13
תוביר וילא עודמ
וירבד־לכ יכ
׃הנעי־אל

14
לא־רבדי תחאב־יכ
׃הנרושי אל םיתשבו

15
הליל ןויזח םולחב
המדרת לפנב
תומונתב םישנא־לע
׃בכשמ ילע

16
םישנא ןזא הלגי זא
׃םתחי םרסמבו

17
השעמ םדא ריסהל
׃הסכי רבגמ הוגו

18
תחש־ינמ ושפנ ךשחי
׃חלשב רבעמ ותיחו

19
בואכמב חכוהו
בירו ובכשמ־לע
׃ןתא וימצע

20
םחל ותיח ותמהזו
׃הואת לכאמ ושפנו

21
יארמ ורשב לכי
אל ויתומצע יפשו
׃ואר

22
ושפנ תחשל ברקתו
׃םיתממל ותיחו

23
ךאלמ וילע שי־םא
ףלא־ינמ דחא ץילמ
׃ורשי םדאל דיגהל

24
רמאיו וננחיו
תחש תדרמ והעדפ
׃רפכ יתאצמ

25
רענמ ורשב שפטר
׃וימולע ימיל בושי

26
הולא־לא רתעי
וינפ אריו והצריו
שונאל בשיו העורתב
׃ותקדצ

27
םישנא־לע רשי
רשיו יתאטח רמאיו
הוש־אלו יתיועה
׃יל

28
רבעמ ישפנ הדפ
רואב יתיחו תחשב
׃הארת

29
לא־לעפי הלא־לכ־ןה
שולש םימעפ
׃רבג־םע

30
ושפנ בישהל
רואב רואל תחש־ינמ
׃םייחה

31
יל־עמש בויא בשקה
׃רבדא יכנאו שרחה

32
ינבישה ןילמ־שי־םא
יתצפח־יכ רבד
׃ךקדצ

33
יל־עמש התא ןיא־םא
׃המכח ךפלאאו שרחה

Job 34


Job Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 33

Job

Return to Index

Chapter 34

1
אוהילא ןעיו
׃רמאיו

2
ילמ םימכח ועמש
׃יל וניזאה םיעדיו

3
ןחבת ןילמ ןזא־יכ
׃לכאל םעטי ךחו

4
ונל־הרחבנ טפשמ
וניניב העדנ
׃בוט־המ

5
יתקדצ בויא רמא־יכ
׃יטפשמ ריסה לאו

6
בזכא יטפשמ־לע
׃עשפ־ילב יצח שונא

7
בויאכ רבג־ימ
׃םימכ געל־התשי

8
הרבחל חראו
תכללו ןוא ילעפ־םע
׃עשר־ישנא־םע

9
אל רמא־יכ
ותצרב רבג־ןכסי
׃םיהלא־םע

10
ועמש בבל ישנא ןכל
עשרמ לאל הללח יל
׃לועמ ידשו

11
םדא לעפ יכ
שיא חראכו ול־םלשי
׃ונאצמי

12
לא םנמא־ףא
ידשו עישרי־אל
׃טפשמ תועי־אל

13
הצרא וילע דקפ־ימ
׃הלכ לבת םש ימו

14
ובל וילא םישי־םא
וילא ותמשנו וחור
׃ףסאי

15
דחי רשב־לכ עוגי
׃בושי רפע־לע םדאו

16
תאז־העמש הניב־םאו
׃ילמ לוקל הניזאה

17
טפשמ אנוש ףאה
קידצ־םאו שובחי
׃עישרת ריבכ

18
לעילב ךלמל רמאה
׃םיבידנ־לא עשר

19
ינפ אשנ־אל רשא
עוש־רכנ אלו םירש
השעמ־יכ לד־ינפל
׃םלכ וידי

20
תוצחו ותמי עגר
םע ושעגי הליל
וריסיו ורבעיו
׃דיב אל ריבא

21
ויניע־יכ
שיא־יכרד־לע
׃הארי וידעצ־לכו

22
ןיאו ךשח־ןיא
םש רתסהל תומלצ
׃ןוא ילעפ

23
םישי שיא־לע אל יכ
לא־לא ךלהל דוע
׃טפשמב

24
רקח־אל םיריבכ ערי
׃םתחת םירחא דמעיו

25
םהידבעמ ריכי ןכל
׃ואכדיו הליל ךפהו

26
םקפס םיעשר־תחת
׃םיאר םוקמב

27
ורס ןכ־לע רשא
ויכרד־לכו וירחאמ
׃וליכשה אל

28
וילע איבהל
תקעצו לד־תקעצ
׃עמשי םיינע

29
ימו טקשי אוהו
םינפ רתסיו עשרי
ונרושי ימו
םדא־לעו יוג־לעו
׃דחי

30
ףנח םדא ךלממ
׃םע ישקממ

31
רמאה לא־לא־יכ
׃לבחא אל יתאשנ

32
התא הזחא ידעלב
יתלעפ לוע־םא ינרה
׃ףיסא אל

33
הנמלשי ךמעמה
התא־יכ תסאמ־יכ
ינא־אלו רחבת
׃רבד תעדי־המו

34
יל ורמאי בבל ישנא
׃יל עמש םכח רבגו

35
רבדי תעדב־אל בויא
׃ליכשהב אל וירבדו

36
בויא ןחבי יבא
תבשת־לע חצנ־דע
׃ןוא־ישנאב

37
ותאטח־לע ףיסי יכ
קופסי וניניב עשפ
׃לאל וירמא בריו

Job 35


Job Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 34

Job

Return to Index

Chapter 35

1
׃רמאיו והילא ןעיו

2
טפשמל תבשח תאזה
׃לאמ יקדצ תרמא

3
רמאת־יכ
ךל־ןכסי־המ
׃יתאטחמ ליעא־המ

4
ןילמ ךבישא ינא
׃ךמע ךיער־תאו

5
הארו םימש טבה
והבג םיקחש רושו
׃ךממ

6
תאטח־םא
וברו וב־לעפת־המ
׃ול־השעת־המ ךיעשפ

7
ול־ןתת־המ תקדצ־םא
׃חקי ךדימ־המ וא

8
ךעשר ךומכ־שיאל
׃ךתקדצ םדא־ןבלו

9
וקיעזי םיקושע ברמ
׃םיבר עורזמ ועושי

10
הולא היא רמא־אלו
תורמז ןתנ ישע
׃הלילב

11
ץרא תומהבמ ונפלמ
םימשה ףועמו
׃ונמכחי

12
הנעי אלו וקעצי םש
׃םיער ןואג ינפמ

13
לא עמשי־אל אוש־ךא
׃הנרושי אל ידשו

14
אל רמאת־יכ ףא
וינפל ןיד ונרושת
׃ול ללוחתו

15
דקפ ןיא־יכ התעו
שפב עדי־אלו ופא
׃דאמ

16
לבה בויאו
והיפ־הצפי
ןילמ תעד־ילבב
׃רבכי

Job 36


Job Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 35

Job

Return to Index

Chapter 36

1
אוהילא ףסיו
׃רמאיו

2
ךוחאו ריעז יל־רתכ
הולאל דוע יכ
׃םילמ

3
קוחרמל יעד אשא
׃קדצ־ןתא ילעפלו

4
רקש־אל םנמא־יכ
תועד םימת ילמ
׃ךמע

5
אלו ריבכ לא־ןה
׃בל חכ ריבכ סאמי

6
טפשמו עשר היחי־אל
׃ןתי םיינע

7
קידצמ ערגי־אל
םיכלמ־תאו ויניע
חצנל םבישיו אסכל
׃והבגיו

8
םיקזב םירוסא־םאו
׃ינע־ילבחב ןודכלי

9
םלעפ םהל דגיו
יכ םהיעשפו
׃ורבגתי

10
רסומל םנזא לגיו
ןובשי־יכ רמאיו
׃ןואמ

11
ודבעיו ועמשי־םא
בוטב םהימי ולכי
׃םימיענב םהינשו

12
חלשב ועמשי אל־םאו
ועוגיו ורבעי
׃תעד־ילבב

13
ףא ומישי בל־יפנחו
׃םרסא יכ ועושי אל

14
םשפנ רענב תמת
׃םישדקב םתיחו

15
וינעב ינע ץלחי
׃םנזא ץחלב לגיו

16
רצ־יפמ ךתיסה ףאו
היתחת קצומ־אל בחר
אלמ ךנחלש תחנו
׃ןשד

17
ןיד תאלמ עשר־ןידו
׃וכמתי טפשמו

18
ךתיסי־ןפ המח־יכ
רפכ־ברו קפסב
׃ךטי־לא

19
רצב אל ךעוש ךרעיה
׃חכ־יצמאמ לכו

20
הלילה ףאשת־לא
׃םתחת םימע תולעל

21
ןפת־לא רמשה
הז־לע־יכ ןוא־לא
׃ינעמ תרחב

22
וחכב ביגשי לא־ןה
׃הרומ והמכ ימ

23
וכרד וילע דקפ־ימ
תלעפ רמא־ימו
׃הלוע

24
ולעפ איגשת־יכ רכז
׃םישנא וררש רשא

25
וב־וזח םדא־לכ
׃קוחרמ טיבי שונא

26
אלו איגש לא־ןה
וינש רפסמ עדנ
׃רקח־אלו

27
םימ־יפטנ ערגי יכ
׃ודאל רטמ וקזי

28
םיקחש ולזי־רשא
׃בר םדא ילע ופערי

29
ןיבי־םא ףא
תואשת בע־ישרפמ
׃ותכס

30
ורוא וילע שרפ־ןה
׃הסכ םיה ישרשו

31
םימע ןידי םב־יכ
׃ריבכמל לכא־ןתי

32
רוא־הסכ םיפכ־לע
׃עיגפמב הילע וציו

33
וער וילע דיגי
׃הלוע־לע ףא הנקמ

Job 37


Job Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 36

Job

Return to Index

Chapter 37

1
יבל דרחי תאזל־ףא
׃ומוקממ רתיו

2
זגרב עומש ועמש
ויפמ הגהו ולק
׃אצי

3
םימשה־לכ־תחת
ורואו והרשי
׃ץראה תופנכ־לע

4
לוק־גאשי וירחא
ונואג לוקב םערי
עמשי־יכ םבקעי אלו
׃ולוק

5
ולוקב לא םערי
תולדג השע תואלפנ
׃עדנ אלו

6
אוה רמאי גלשל יכ
םשגו רטמ םשגו ץרא
׃וזע תורטמ

7
םותחי םדא־לכ־דיב
ישנא־לכ תעדל
׃והשעמ

8
ברא־ומב היח אבתו
׃ןכשת היתנועמבו

9
הפוס אובת רדחה־ןמ
׃הרק םירזממו

10
חרק־ןתי לא־תמשנמ
׃קצומב םימ בחרו

11
בע חירטי ירב־ףא
׃ורוא ןנע ץיפי

12
ךפהתמ תובסמ אוהו
לכ םלעפל ותלובחתב
ינפ־לע םוצי רשא
׃הצרא לבת

13
וצראל־םא טבשל־םא
׃והאצמי דסחל־םא

14
בויא תאז הניזאה
ןנובתהו דמע
׃לא תואלפנ

15
הולא־םושב עדתה
רוא עיפוהו םהילע
׃וננע

16
בע־ישלפמ־לע עדתה
׃םיעד םימת תואלפמ

17
םימח ךידגב־רשא
׃םורדמ ץרא טקשהב

18
םיקחשל ומע עיקרת
׃קצומ יארכ םיקזח

19
רמאנ־המ ונעידוה
ךרענ־אל ול
׃ךשח־ינפמ

20
רבדא יכ ול־רפסיה
יכ שיא רמא־םא
׃עלבי

21
רוא ואר אל התעו
םיקחשב אוה ריהב
׃םרהטתו הרבע חורו

22
התאי בהז ןופצמ
׃דוה ארונ הולא־לע

23
והנאצמ־אל ידש
טפשמו חכ־איגש
׃הנעי אל הקדצ־ברו

24
םישנא והוארי ןכל
הארי־אל
׃בל־ימכח־לכ

Job 38


Job Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 37

Job

Return to Index

Chapter 38

1
בויא־תא הוהי־ןעיו
׃רמאיו הרעסהנמ

2
הצע ךישחמ הז ימ
׃תעד־ילב ןילמב

3
ךיצלח רבגכ אנ־רזא
׃ינעידוהו ךלאשאו

4
תייה הפיא
דגה ץרא־ידסיב
׃הניב תעדי־םא

5
יכ הידממ םש־ימ
הטנ־ימ וא עדת
׃וק הילע

6
ועבטה הינדא המ־לע
ןבא הרי־ימ וא
׃התנפ

7
רקב יבכוכ דחי־ןרב
ינב־לכ ועיריו
׃םיהלא

8
םי םיתלדב ךסיו
׃אצי םחרמ וחיגב

9
ושבל ןנע ימושב
׃ותלתח לפרעו

10
יקח וילע רבשאו
חירב םישאו
׃םיתלדו

11
אובת הפ־דע רמאו
תישי־אפו ףיסת אלו
׃ךילג ןואגב

12
רקב תיוצ ךימימה
׃ומקמ רחש התעדי

13
ץראה תופנכב זחאל
םיעשר ורעניו
׃הנממ

14
םתוח רמחכ ךפהתת
׃שובל ומכ ובציתיו

15
םרוא םיעשרמ ענמיו
׃רבשת המר עורזו

16
םי־יכבנ־דע תאבה
םוהת רקחבו
׃תכלהתה

17
תומ־ירעש ךל ולגנה
׃הארת תומלצ ירעשו

18
תננבתה
דגה ץרא־יבחר־דע
׃הלכ תעדי־םא

19
ךרדה הז־יא
ךשחו רוא־ןכשי
׃ומקמ הז־יא

20
ולובג־לא ונחקת יכ
תוביתנ ןיבת־יכו
׃ותיב

21
דלות זא־יכ תעדי
׃םיבר ךימי רפסמו

22
גלש תורצא־לא תאבה
׃הארת דרב תורצאו

23
רצ־תעל יתכשח־רשא
׃המחלמו ברק םויל

24
קלחי ךרדה הז־יא
םידק ץפי רוא
׃ץרא־ילע

25
הלעת ףטשל גלפ־ימ
׃תולק זיזחל ךרדו

26
ץרא־לע ריטמהל
רבדמ שיא־אל
׃וב םדא־אל

27
האשמו האש עיבשהל
׃אשד אצמ חימצהלו

28
וא בא רטמל־שיה
׃לט־ילגא דילוה־ימ

29
חרקה אצי ימ ןטבמ
ימ םימש רפכו
׃ודלי

30
ואבחתי םימ ןבאכ
׃ודכלתי םוהת ינפו

31
המיכ תונדעמ רשקתה
ליסכ תוכשמ־וא
׃חתפת

32
ותעב תורזמ איצתה
הינב־לע שיעו
׃םחנת

33
םימש תוקח תעדיה
ורטשמ םישת־םא
׃ץראב

34
ךלוק בעל םירתה
׃ךסכת םימ־תעפשו

35
וכליו םיקרב חלשתה
׃וננה ךל ורמאיו

36
המכח תוחטב תש־ימ
יוכשל ןתנ־ימ וא
׃הניב

37
םיקחש רפסי־ימ
םימש ילבנו המכחב
׃ביכשי ימ

38
קצומל רפע תקצב
׃וקבדי םיבגרו

39
ףרט איבלל דוצתה
׃אלמת םיריפכ תיחו

40
תונועמב וחשי־יכ
הכסב ובשי
׃ברא־ומל

41
ודיצ ברעל ןיכי ימ
לא־לא ודלי־יכ
ועתי ועושי
׃לכא־ילבל

Job 39


Job Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 38

Job

Return to Index

Chapter 39

1
תדל תע תעדיה
ללח עלס־ילעי
׃רמשת תוליא

2
הנאלמת םיחרי רפסת
׃הנתדל תע תעדיו

3
ןהידלי הנערכת
םהילבח הנחלפת
׃הנחלשת

4
וברי םהינב ומלחי
ובש־אלו ואצי רבב
׃ומל

5
ישפח ארפ חלש־ימ
ימ דורע תורסמו
׃חתפ

6
הברע יתמש־רשא
ויתונכשמו ותיב
׃החלמ

7
הירק ןומהל קחשי
אל שגונ תואשת
׃עמשי

8
והערמ םירה רותי
קורי־לכ רחאו
׃שורדי

9
ךדבע םיר הבאיה
׃ךסובא־לע ןילי־םא

10
םלתב םיר־רשקתה
דדשי־םא ותבע
׃ךירחא םיקמע

11
בר־יכ וב־חטבתה
וילא בזעתו וחכ
׃ךעיגי

12
בושי־יכ וב ןימאתה
׃ףסאי ךנרגו ךערז

13
הסלענ םיננר־ףנכ
הדיסח הרבא־םא
׃הצנו

14
היצב ץראל בזעת־יכ
׃םמחת רפע־לעו

15
לגר־יכ חכשתו
הדשה תיחו הרוזת
׃השודת

16
הל־אלל הינב חישקה
העיגי קירל
׃דחפ־ילב

17
המכח הולא השה־יכ
׃הניבב הל קלח־אלו

18
אירמת םורמב תעכ
׃ובכרלו סוסל קחשת

19
הרובג סוסל ןתתה
וראוצ שיבלתה
׃המער

20
הבראכ ונשיערתה
׃המיא ורחנ דוה

21
שישיו קמעב ורפחי
אצי חכב
׃קשנ־תארקל

22
תחי אלו דחפל קחשי
בושי־אלו
׃ברח־ינפמ

23
הפשא הנרת וילע
׃ןודיכו תינח בהל

24
זגרו שערב
ץרא־אמגי
לוק־יכ ןימאי־אלו
׃רפוש

25
חאה רמאי רפש ידב
המחלמ חירי קוחרמו
׃העורתו םירש םער

26
ץנ־רבאי ךתניבמה
׃ןמיתל ופנכ שרפי

27
היבגי ךיפ־לע־םא
׃ונק םירי יכו רשנ

28
ןנלתיו ןכשי עלס
׃הדוצמו עלס־ןש־לע

29
לכא־רפח םשמ
ויניע קוחרמל
׃וטיבי

30
םד־ועלעי וחרפאו
םש םיללח רשאבו
׃אוה

Job 40


Job Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 39

Job

Return to Index

Chapter 40

1
בויא־תא הוהי ןעיו
׃רמאיו

2
רוסי ידש־םע ברה
׃הננעי הולא חיכומ

3
הוהי־תא בויא ןעיו
׃רמאיו

4
ךבישא המ יתלק ןה
׃יפ־ומל יתמש ידי

5
אלו יתרבד תחא
אלו םיתשו הנעא
׃ףיסוא

6
בויא־תא הוהי־ןעיו
׃רמאיו הרעסנמ

7
ךיצלח רבגכ אנ־רזא
׃ינעידוהו ךלאשא

8
יטפשמ רפת ףאה
ןעמל ינעישרת
׃קדצת

9
ךל לאכ עורז־םאו
׃םערת והמכ לוקבו

10
הבגו ןואג אנ הדע
׃שבלת רדהו דוהו

11
ךפא תורבע ץפה
האג־לכ הארו
׃והליפשהו

12
האג־לכ האר
ךדהו והעינכה
׃םתחת םיעשר

13
דחי רפעב םנמט
׃ןומטב שבח םהינפ

14
ךדוא ינא־םגו
׃ךנימי ךל עשות־יכ

15
תומהב אנ־הנה
ךמע יתישע־רשא
׃לכאי רקבכ ריצח

16
וינתמב וחכ אנ־הנה
׃ונטב ירירשב ונאו

17
זרא־ומכ ובנז ץפחי
׃וגרשי ודחפ ידיג

18
השוחנ יקיפא וימצע
׃לזרב ליטמכ וימרג

19
לא־יכרד תישאר אוה
׃וברח שגי ושעה

20
םירה לוב־יכ
תיח־לכו ול־ואשי
׃םש־וקחשי הדשה

21
בכשי םילאצ־תחת
׃הצבו הנק רתסב

22
וללצ םילאצ והכסי
׃לחנ־יברע והובסי

23
אל רהנ קשעי ןה
חטבי זופחי
ןדרי חיגי־יכ
׃והיפ־לא

24
ונחקי ויניעב
׃ףא־בקני םישקומב

25
הכחב ןתיול ךשמת
׃ונשל עיקשת לבחבו

26
ופאב ןומגא םישתה
׃ויחל בוקת חוחבו

27
ךילא הבריה
רבדי־םא םינונחת
׃תוכר ךילא

28
ךמע תירב תרכיה
׃םלוע דבעל ונחקת

29
רופצכ וב־קחשתה
׃ךיתורענל ונרשקתו

30
םירבח וילע ורכי
ןיב והוצחי
׃םינענכ

31
ורוע תוכשב אלמתה
׃ושאר םיגד לצלצבו

32
רכז ךפכ וילע־םיש
׃ףסות־לא המחלמ

Job 41


Job Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 40

Job

Return to Index

Chapter 41

1
הבזכנ ותלחת־ןה
׃לטי ויארמ־לא םגה

2
ונרועי יכ רזכא־אל
ינפל אוה ימו
׃בציתי

3
םלשאו ינמידקה ימ
םימשה־לכ תחת
׃אוה־יל

4
וידב שירחא־אל
ןיחו תורובג־רבדו
׃וכרע

5
ושובל ינפ הלג־ימ
ימ ונסר לפכב
׃אובי

6
חתפ ימ וינפ יתלד
׃המיא וינש תוביבס

7
םינגמ יקיפא הואג
׃רצ םתוח רוגס

8
ושגי דחאב דחא
אובי־אל חורו
׃םהיניב

9
וקבדי והיחאב־שיא
אלו ודכלתי
׃ודרפתי

10
רוא להת ויתשיטע
ויניעו
׃רחש־יפעפעכ

11
וכלהי םידיפל ויפמ
׃וטלמתי שא ידודיכ

12
ןשע אצי ויריחנמ
׃ןמגאו חופנ דודכ

13
טהלת םילחג ושפנ
׃אצי ויפמ בהלו

14
זע ןילי וראוצב
׃הבאד ץודת וינפלו

15
וקבד ורשב ילפמ
וילע קוצי
׃טומי־לב

16
ןבא־ומכ קוצי ובל
׃תיתחת חלפכ קוציו

17
םילא ורוגי ותשמ
׃ואטחתי םירבשמ

18
ילב ברח והגישמ
עסמ תינח םוקת
׃הירשו

19
לזרב ןבתל בשחי
׃השוחנ ןובקר ץעל

20
תשק־ןב ונחירבי־אל
ול־וכפהנ שקל
׃עלק־ינבא

21
חתות ובשחנ שקכ
׃ןודיכ שערל קחשיו

22
שרח ידודח ויתחת
ץורח דפרי
׃טיט־ילע

23
הלוצמ ריסכ חיתרי
׃החקרמכ םישי םי

24
ביתנ ריאי וירחא
׃הבישל םוהת בשחי

25
ולשמ רפע־לע־ןיא
׃תח־ילבל ושעה

26
הארי הבג־לכ־תא
ךלמ אוה
׃ץחש־ינב־לכ־לע

Job 42


Job Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 41

Job

Return to Index

Chapter 42

1
הוהי־תא בויא ןעיו
׃רמאיו

2
לכות לכ־יכ תעדי
ךממ רצבי־אלו
׃המזמ

3
הצע םילעמ הז ימ
יתדגה ןכל תעד ילב
תואלפנ ןיבא אלו
׃עדא אלו ינממ

4
רבדא יכנאו אנ־עמש
׃ינעידוהו ךלאשא

5
ךיתעמש ןזא־עמשל
׃ךתאר יניע התעו

6
יתמחנו סאמא ןכ־לע
׃רפאו רפע־לע

7
הוהי רבד רחא יהיו
הלאה םירבדה־תא
רמאיו בויא־לא
זפילא־לא הוהי
ךב יפא הרח ינמיתה
אל יכ ךיער ינשבו
הנוכנ ילא םתרבד
׃בויא ידבעכ

8
םכל־וחק התעו
העבשו םירפ־העבש
וכלו םיליא
בויא ידבע־לא
הלוע םתילעהו
ידבע בויאו םכדעב
יכ םכילע ללפתי
יתלבל אשא וינפ־םא
יכ הלבנ םכמע תושע
ילא םתרבד אל
׃בויא ידבעכ הנוכנ

9
זפילא וכליו
דדלבו ינמיתה
יתמענה רפצ יחושה
רבד רשאכ ושעיו
אשיו הוהי םהילא
׃בויא ינפ־תא הוהי

10
תיבש־תא בש הוהיו
דעב וללפתהב בויא
הוהי ףסיו והער
בויאל רשא־לכ־תא
׃הנשמל

11
וילא ואביו
ויחא־לכ
ויתיחא־לכו
םינפל ויעדי־לכו
םחל ומע ולכאיו
ול ודניו ותיבב
לע ותא ומחניו
איבה־רשא הערה־לכ
־ונתיו וילע הוהי
תחא הטישק שיא ול
׃דחא בהז םזנ שיאו

12
ךרב הוהיו
בויא תירחא־תא
ול־יהיו ותשארמ
ןאצ ףלא רשע העברא
םילמג םיפלא תששו
ףלאו רקב דמצ־ףלאו
׃תונותא

13
הנעבש ול־יהיו
׃תונב שולשו םינב

14
תחאה־םש ארקיו
תינשה םשו המימי
תישילשה םשו העיצק
׃ךופה ןרק

15
םישנ אצמנ אלו
בויא תונבכ תופי
םהל ןתיו ץראה־לכב
ךותב הלחנ םהיבא
׃םהיחא

16
בויא יחיו
האמ תאז־ירחא
אריו הנש םיעבראו
ינב־תאו וינב־תא
׃תורד העברא וינב

17
ןקז בויא תמיו
׃םימי עבשו

Psalms 1


Psalms Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 42

Psalms

Return to Index

Chapter 1

1
אל רשא שיאה־ירשא
םיעשר תצעב ךלה
אל םיאטח ךרדבו
םיצל בשומבו דמע
׃בשי אל

2
הוהי תרותב םא יכ
הגהי ותרותבו וצפח
׃הלילו םמוי

3
לותש ץעכ היהו
רשא םימ יגלפ־לע
ותעב ןתי וירפ
לכו לובי־אל והלעו
׃חילצי השעי־רשא

4
יכ םיעשרה ןכ־אל
ונפדת־רשא ץמכ־םא
׃חור

5
ומקי־אל ןכ־לע
טפשמב םיעשר
תדעב םיאטחו
׃םיקידצ

6
ךרד הוהי עדוי־יכ
םיעשר ךרדו םיקידצ
׃דבאת

Psalms 2


Psalms Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 1

Psalms

Return to Index

Chapter 2

1
םיוג ושגר המל
׃קיר־וגהי םימאלו

2
ץרא־יכלמ ובציתי
דחי־ודסונ םינזורו
הוהי־לע
׃וחישמ־לעו

3
הקתננ
ומיתורסומ־תא
ונממ הכילשנו
׃ומיתבע

4
קחשי םימשב בשוי
׃ומל־געלי ינדא

5
ומילא רבדי זא
ונורחבו ופאב
׃ומלהבי

6
יכלמ יתכסנ ינאו
׃ישדק־רה ןויצ־לע

7
הוהי קח לא הרפסא
התא ינב ילא רמא
׃ךיתדלי םויה ינא

8
הנתאו ינממ לאש
ךתזחאו ךתלחנ םיוג
׃ץרא־יספא

9
לזרב טבשב םערת
׃םצפנת רצוי ילככ

10
וליכשה םיכלמ התעו
׃ץרא יטפש ורסוה

11
הוהי־תא ודבע
וליגו האריב
׃הדערב

12
ףנאי־ןפ רב־וקשנ
ךרד ודבאתו
ופא טעמכ רעבי־יכ
׃וב יסוח־לכ ירשא

Psalms 3


Psalms Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 2

Psalms

Return to Index

Chapter 3

1
וחרבב דודל רומזמ
׃ונב םולשבא ינפמ

2
ירצ ובר־המ הוהי
׃ילע םימק םיבר

3
ישפנל םירמא םיבר
ול התעושי ןיא
׃הלס םיהלאב

4
ןגמ הוהי התאו
םירמו ידובכ ידעב
׃ישאר

5
ארקא הוהי־לא ילוק
ושדק רהמ יננעיו
׃הלס

6
הנשיאו יתבכש ינא
הוהי יכ יתוציקה
׃ינכמסי

7
םע תובברמ אריא־אל
׃ילע ותש ביבס רשא

8
ינעישוה הוהי המוק
תיכה־יכ יהלא
יחל יביא־לכ־תא
׃תרבש םיעשר ינש

9
העושיה הוהיל
׃הלס ךתכרב ךמע־לע

Psalms 4


Psalms Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 3

Psalms

Return to Index

Chapter 4

1
תוניגנב חצנמל
׃דודל רומזמ

2
יהלא יננע יארקב
יל תבחרה רצב יקדצ
׃יתלפת עמשו יננח

3
המ־דע שיא ינב
המלכל ידובכ
ושקבת קיר ןובהאת
׃הלס בזכ

4
הוהי הלפה־יכ ועדו
עמשי הוהי ול דיסח
׃וילא יארקב

5
ואטחת־לאו וזגר
םכבבלב ורמא
ומדו םכבכשמ־לע
׃הלס

6
קדצ־יחבז וחבז
׃הוהי־לא וחטבו

7
םירמא םיבר
בוט ונארי־ימ
רוא ונילע־הסנ
׃הוהי ךינפ

8
יבלב החמש התתנ
םשוריתו םנגד תעמ
׃ובר

9
הבכשא ודחי םולשב
הוהי התא־יכ ןשיאו
חטבל דדבל
׃ינבישות

Psalms 5


Psalms Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 4

Psalms

Return to Index

Chapter 5

1
תוליחנה־לא חצנמל
׃דודל רומזמ

2
הוהי הניזאה ירמא
׃יגיגה הניב

3
יעוש לוקל הבישקה
יהלאו יכלמ
׃ללפתא ךילא־יכ

4
עמשת רקב הוהי
ךל־ךרעא רקב ילוק
׃הפצאו

5
עשר ץפח־לא אל יכ
׃ער ךרגי אל התא

6
םיללוה ובציתי־אל
תאנש ךיניע דגנל
׃ןוא ילעפ־לכ

7
בזכ ירבד דבאת
המרמו םימד־שיא
׃הוהי בעתי

8
ךדסח ברב ינאו
הוחתשא ךתיב אובא
ךשדק־לכיה־לא
׃ךתאריב

9
ךתקדצב ינחנ הוהי
רשוה יררוש ןעמל
׃ךכרד ינפל

10
והיפב ןיא יכ
תווה םברק הנוכנ
םנורג חותפ־רבק
׃ןוקילחי םנושל

11
ולפי םיהלא םמישאה
ברב םהיתוצעממ
ומחידה םהיעשפ
׃ךב ורמ־יכ

12
ךב יסוח־לכ וחמשיו
ךסתו וננרי םלועל
ךב וצלעיו ומילע
׃ךמש יבהא

13
קידצ ךרבת התא־יכ
ןוצר הנצכ הוהי
׃ונרטעת

Psalms 6


Psalms Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 5

Psalms

Return to Index

Chapter 6

1
תוניגנב חצנמל
רומזמ תינימשה־לע
׃דודל

2
ךפאב־לא הוהי
ךתמחב־לאו ינחיכות
׃ינרסית

3
ללמא יכ הוהי יננח
יכ הוהי ינאפר ינא
׃ימצע ולהבנ

4
דאמ הלהבנ ישפנו
׃יתמ־דע הוהי תאו

5
הצלח הוהי הבוש
ןעמל ינעישוה ישפנ
׃ךדסח

6
ךרכז תומב ןיא יכ
׃ךל־הדוי ימ לואשב

7
החשא יתחנאב יתעגי
יתטמ הליל־לכב
׃הסמא ישרע יתעמדב

8
יניע סעכמ הששע
׃יררוצ־לכב הקתע

9
ילעפ־לכ ינממ ורוס
הוהי עמש־יכ ןוא
׃ייכב לוק

10
יתנחת הוהי עמש
׃חקי יתלפת הוהי

11
דאמ ולהביו ושבי
ושבי ובשי יביא־לכ
׃עגר

Psalms 7


Psalms Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 6

Psalms

Return to Index

Chapter 7

1
רש־רשא דודל ןויגש
שוכ־ירבד־לע הוהיל
׃ינימי־ןב

2
ךב יהלא הוהי
ינעישוה יתיסח
׃ינליצהו יפדר־לכמ

3
היראכ ףרטי־ןפ
ןיאו קרפ ישפנ
׃ליצמ

4
יהלא הוהי
תאז יתישע־םא
׃יפכב לוע־שי־םא

5
ער ימלוש יתלמג־םא
יררוצ הצלחאו
׃םקיר

6
ישפנ ביוא ףדרי
ץראל סמריו גשיו
רפעל ידובכו ייח
׃הלס ןכשי

7
ךפאב הוהי המוק
יררוצ תורבעב אשנה
טפשמ ילא הרועו
׃תיוצ

8
ךבבוסת םימאל תדעו
׃הבוש םורמל הילעו

9
םימע ןידי הוהי
יקדצכ הוהי ינטפש
׃ילע ימתכו

10
םיעשר ער אנ־רמגי
ןחבו קידצ ןנוכתו
םיהלא תוילכו תובל
׃קידצ

11
םיהלא־לע ינגמ
׃בל־ירשי עישומ

12
קידצ טפוש םיהלא
׃םוי־לכב םעז לאו

13
וברח בושי אל־םא
ךרד ותשק שוטלי
׃הננוכיו

14
תומ־ילכ ןיכה ולו
׃לעפי םיקלדל ויצח

15
הרהו ןוא־לבחי הנה
׃רקש דליו למע

16
והרפחיו הרכ רוב
׃לעפי תחשב לפיו

17
ושארב ולמע בושי
וסמח ודקדק לעו
׃דרי

18
וקדצכ הוהי הדוא
הוהי־םש הרמזאו
׃ןוילע

Psalms 8


Psalms Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 7

Psalms

Return to Index

Chapter 8

1
תיתגה־לע חצנמל
׃דודל רומזמ

2
ונינדא הוהי
ךמש רידא־המ
הנת רשא ץראה־לכב
׃םימשה־לע ךדוה

3
םיקניו םיללוע יפמ
ןעמל זע תדסי
תיבשהל ךיררוצ
׃םקנתמו ביוא

4
ישעמ ךימש הארא־יכ
חרי ךיתעבצא
רשא םיבכוכו
׃התננוכ

5
ונרכזת־יכ שונא־המ
יכ םדא־ןבו
׃ונדקפת

6
טעמ והרסחתו
רדהו דובכו םיהלאמ
׃והרטעת

7
ישעמב והלישמת
התש לכ ךידי
׃וילגר־תחת

8
םלכ םיפלאו הנצ
׃ידש תומהב םגו

9
יגדו םימש רופצ
תוחרא רבע םיה
׃םימי

10
ונינדא הוהי
ךמש רידא־המ
׃ץראה־לכב

Psalms 9


Psalms Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 8

Psalms

Return to Index

Chapter 9

1
ןבל תומלע חצנמל
׃דודל רומזמ

2
יבל־לכב הוהי הדוא
הרפסא
׃ךיתואלפנ־לכ

3
ךב הצלעאו החמשא
׃ןוילע ךמש הרמזא

4
רוחא יביוא־בושב
ודבאיו ולשכי
׃ךינפמ

5
יטפשמ תישע־יכ
אסכל תבשי ינידו
׃קדצ טפוש

6
תדבא םיוג תרעג
תיחמ םמש עשר
׃דעו םלועל

7
תוברח ומת ביואה
תשתנ םירעו חצנל
׃המה םרכז דבא

8
בשי םלועל הוהיו
׃ואסכ טפשמל ןנוכ

9
לבת־טפשי אוהו
םימאל ןידי קדצב
׃םירשימב

10
בגשמ הוהי יהיו
תותעל בגשמ ךדל
׃הרצב

11
יעדוי ךב וחטביו
תבזע־אל יכ ךמש
׃הוהי ךישרד

12
בשי הוהיל ורמז
םימעב ודיגה ןויצ
׃ויתולילע

13
םתוא םימד שרד־יכ
תקעצ חכש־אל רכז
׃םיינע

14
האר הוהי ינננח
יממורמ יאנשמ יינע
׃תומ ירעשמ

15
הרפסא ןעמל
ירעשב ךיתלהת־לכ
הליגא ןויצ־תב
׃ךתעושיב

16
תחשב םיוג ועבט
ונמט וז־תשרב ושע
׃םלגר הדכלנ

17
טפשמ הוהי עדונ
ויפכ לעפב השע
ןויגה עשר שקונ
׃הלס

18
םיעשר ובושי
םיוג־לכ הלואשל
׃םיהלא יחכש

19
חכשי חצנל אל יכ
םיונע תוקת ןויבא
׃דעל דבאת

20
זעי־לא הוהי המוק
םיוג וטפשי שונא
׃ךינפ־לע

21
הרומ הוהי התיש
םיוג ועדי םהל
׃הלס המה שונא

Psalms 10


Psalms Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 9

Psalms

Return to Index

Chapter 10

1
דמעת הוהי המל
תותעל םילעת קוחרב
׃הרצב

2
קלדי עשר תואגב
תומזמב ושפתי ינע
׃ובשח וז

3
עשר ללה־יכ
עצבו ושפנ תואת־לע
׃הוהי ץאנ ךרב

4
ופא הבגכ עשר
םיהלא ןיא שרדי־לב
׃ויתומזמ־לכ

5
תע־לכב וכרד וליחי
ודגנמ ךיטפשמ םורמ
חיפי ויררוצ־לכ
׃םהב

6
טומא־לב ובלב רמא
רשא רדו רדל
׃ערב־אל

7
אלמ והיפ הלא
תחת ךתו תומרמו
׃ןואו למע ונושל

8
םירצח בראמב בשי
יקנ גרהי םירתסמב
הכלחל ויניע
׃ונפצי

9
היראכ רתסמב בראי
ףוטחל בראי הכסב
ינע ףטחי ינע
׃ותשרב וכשמב

10
לפנו חשי הכדו
׃םיאכלח וימוצעב

11
לא חכש ובלב רמא
האר־לב וינפ ריתסה
׃חצנל

12
אשנ לא הוהי המוק
חכשת־לא ךדי
׃םיינע

13
עשר ץאנ המ־לע
אל ובלב רמא םיהלא
׃שרדת

14
למע התא־יכ התאר
תתל טיבת סעכו
בזעי ךילע ךדיב
התא םותי הכלח
׃רזוע תייה

15
ערו עשר עורז רבש
ועשר־שורדת
׃אצמת־לב

16
דעו םלוע ךלמ הוהי
׃וצראמ םיוג ודבא

17
תעמש םיונע תואת
םבל ןיכת הוהי
׃ךנזא בישקת

18
ךדו םותי טפשל
ץרעל דוע ףיסוי־לב
׃ץראה־ןמ שונא

Psalms 11


Psalms Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 10

Psalms

Return to Index

Chapter 11

1
הוהיב דודל חצנמל
ורמאת ךיא יתיסח
םכרה ודונ ישפנל
׃רופצ

2
םיעשרה הנה יכ
וננוכ תשק ןוכרדי
תוריל רתי־לע םצח
־ירשיל לפא־ומב
׃בל

3
ןוסרהי תותשה יכ
׃לעפ־המ קידצ

4
ושדק לכיהב הוהי
ואסכ םימשב הוהי
ויפעפע וזחי ויניע
׃םדא ינב ונחבי

5
ןחבי קידצ הוהי
סמח בהאו עשרו
׃ושפנ האנש

6
םיעשר־לע רטמי
תירפגו שא םיחפ
תנמ תופעלז חורו
׃םסוכ

7
הוהי קידצ־יכ
רשי בהא תוקדצ
׃ומינפ וזחי

Psalms 12


Psalms Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 11

Psalms

Return to Index

Chapter 12

1
תינימשה־לע חצנמל
׃דודל רומזמ

2
הוהי העישוה
דיסח רמג־יכ
םינומא וספ־יכ
׃םדא ינבמ

3
שיא ורבדי אוש
תוקלח תפש והער־תא
׃ורבדי בלו בלב

4
יתפש־לכ הוהי תרכי
תרבדמ ןושל תוקלח
׃תולדג

5
וננשלל ורמא רשא
ונתא וניתפש ריבגנ
׃ונל ןודא ימ

6
תקנאמ םיינע דשמ
םוקא התע םינויבא
תישא הוהי רמאי
׃ול חיפי עשיב

7
תורמא הוהי תורמא
ףורצ ףסכ תורהט
קקזמ ץראל לילעב
׃םיתעבש

8
םרמשת הוהי־התא
וז רודה־ןמ ונרצת
׃םלועל

9
םיעשר ביבס
תולז םרכ ןוכלהתי
׃םדא ינבל

Psalms 13


Psalms Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 12

Psalms

Return to Index

Chapter 13

1
׃דודל רומזמ חצנמל

2
הוהי הנא־דע
הנא־דע חצנ ינחכשת
ךינפ־תא ריתסת
׃ינממ

3
תוצע תישא הנא־דע
יבבלב ןוגי ישפנב
םורי הנא־דע םמוי
׃ילע יביא

4
הוהי יננע הטיבה
יניע הריאה יהלא
׃תומה ןשיא־ןפ

5
יביא רמאי־ןפ
וליגי ירצ ויתלכי
׃טומא יכ

6
יתחטב ךדסחב ינאו
ךתעושיב יבל לגי
יכ הוהיל הרישא
׃ילע למג

Psalms 14


Psalms Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 13

Psalms

Return to Index

Chapter 14

1
רמא דודל חצנמל
ןיא ובלב לבנ
ותיחשה םיהלא
ןיא הלילע וביעתה
׃בוט ־השע

2
ףיקשה םימשמ הוהי
תוארל םדא־ינב־לע
שרד ליכשמ שיה
׃םיהלא־תא

3
וחלאנ ודחי רס לכה
ןיא בוט־השע ןיא
׃דחא־םג

4
ילעפ־לכ ועדי אלה
ולכא ימע ילכא ןוא
׃וארק אל הוהי םחל

5
דחפ ודחפ םש
רודב םיהלא־יכ
׃קידצ

6
יכ ושיבת ינע־תצע
׃והסחמ הוהי

7
ןויצמ ןתי ימ
בושב לארשי תעושי
לגי ומע תובש הוהי
׃לארשי חמשי בקעי

Psalms 15


Psalms Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 14

Psalms

Return to Index

Chapter 15

1
הוהי דודל רומזמ
ךלהאב רוגי־ימ
׃ךשדק רהב ןכשי־ימ

2
לעפו םימת ךלוה
תמא רבדו קדצ
׃ובבלב

3
ונשל־לע לגר־אל
הער והערל השע־אל
אשנ־אל הפרחו
׃וברק־לע

4
סאמנ ויניעב הזבנ
הוהי יארי־תאו
ערהל עבשנ דבכי
׃רמי אלו

5
ךשנב ןתנ־אל ופסכ
אל יקנ־לע דחשו
אל הלא־השע חקל
׃םלועל טומי

Psalms 16


Psalms Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 15

Psalms

Return to Index

Chapter 16

1
ינרמש דודל םתכמ
׃ךב יתיסח־יכ לא

2
ינדא הוהיל תרמא
יתבוט התא
׃ךילע־לב

3
ץראב־רשא םישודקל
ירידאו המה
׃םב־יצפח־לכ

4
רחא םתובצע וברי
ךיסא־לב ורהמ
םדמ םהיכסנ
םתומש־תא אשא־לבו
׃יתפש ־לע

5
יקלח־תנמ הוהי
ךימות התא יסוכו
׃ילרוג

6
יל־ולפנ םילבח
תלחנ־ףא םימענב
׃ילע הרפש

7
רשא הוהי־תא ךרבא
תוליל־ףא ינצעי
׃יתוילכ ינורסי

8
ידגנל הוהי יתיוש
ינימימ יכ דימת
׃טומא־לב

9
לגיו יבל חמש ןכל
ירשב־ףא ידובכ
׃חטבל ןכשי

10
ישפנ בזעת־אל יכ
ןתת־אל לואשל
׃תחש תוארל ךדיסח

11
םייח חרא ינעידות
ךינפ־תא תוחמש עבש
׃חצנ ךנימיב תומענ

Psalms 17


Psalms Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 16

Psalms

Return to Index

Chapter 17

1
העמש דודל הלפת
הבישקה קדצ הוהי
יתלפת הניזאה יתנר
׃המרמ יתפש אלב

2
אצי יטפשמ ךינפלמ
הניזחת ךיניע
׃םירשימ

3
תדקפ יבל תנחב
ינתפרצ הליל
יתמז אצמת־לב
׃יפ־רבעי־לב

4
רבדב םדא תולעפל
יתרמש ינא ךיתפש
׃ץירפ תוחרא

5
ירשא ךמת
ךיתולגעמב
׃ימעפ וטומנ־לב

6
ךיתארק־ינא
לא יננעת־יכ
עמש יל ךנזא־טה
׃יתרמא

7
עישומ ךידסח הלפה
םיממוקתממ םיסוח
׃ךנימיב

8
ןושיאכ ינרמש
ךיפנכ לצב ןיע־תב
׃ינריתסת

9
וז םיעשר ינפמ
שפנב יביא ינודש
׃ילע ופיקי

10
ומיפ ורגס ומבלח
׃תואגב ורבד

11
ינובבס התע ונירשא
ותישי םהיניע
׃ץראב תוטנל

12
ףוסכי היראכ ונימד
בשי ריפככו ףורטל
׃םירתסמב

13
המדק הוהי המוק
הטלפ והעירכה וינפ
׃ךברח עשרמ ישפנ

14
הוהי ךדי םיתממ
םקלח דלחמ םיתממ
אלמת ךניפצו םייחב
םינב ועבשי םנטב
םרתי וחינהו
׃םהיללועל

15
הזחא קדצב ינא
ץיקהב העבשא ךינפ
׃ךתנומת

Psalms 18


Psalms Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 17

Psalms

Return to Index

Chapter 18

1
הוהי דבעל חצנמל
רבד רשא דודל
ירבד־תא הוהיל
םויב תאזה הרישה
ותוא הוהי־ליצה
דימו ויביא־לכ ףכמ
׃לואש

2
הוהי ךמחרא רמאיו
׃יקזח

3
יתדוצמו יעלס הוהי
ירוצ ילא יטלפמו
ינגמ וב־הסחא
׃יבגשמ יעשי־ןרקו

4
הוהי ארקא ללהמ
׃עשוא יביא־ןמו

5
תומ־ילבח ינופפא
לעילב ילחנו
׃ינותעבי

6
ינובבס לואש ילבח
׃תומ ישקומ ינומדק

7
הוהי ארקא יל־רצב
עושא יהלא־לאו
ילוק ולכיהמ עמשי
אובת וינפל יתעושו
׃וינזאב

8
ץראה שערתו שעגתו
וזגרי םירה ידסומו
הרח־יכ ושעגתיו
׃ול

9
ופאב ןשע הלע
לכאת ויפמ־שאו
׃ונממ ורעב םילחג

10
דריו םימש טיו
׃וילגר תחת לפרעו

11
בורכ־לע בכריו
אדיו ףעיו
׃חור־יפנכ־לע

12
ורתס ךשח תשי
ותכס ויתוביבס
יבע םימ־תכשח
׃םיקחש

13
ויבע ודגנ הגנמ
דרב ורבע
׃שא־ילחגו

14
הוהי םימשב םעריו
ולק ןתי ןוילעו
׃שא־ילחגו דרב

15
םציפיו ויצח חלשיו
׃םמהיו בר םיקרבו

16
םימ יקיפא ואריו
לבת תודסומ ולגיו
תמשנמ הוהי ךתרעגמ
׃ךפא חור

17
ינחקי םורממ חלשי
׃םיבר םיממ ינשמי

18
זע יביאמ ינליצי
וצמא־יכ יאנשמו
׃ינממ

19
ידיא־םויב ינומדקי
ןעשמל הוהי־יהיו
׃יל

20
בחרמל ינאיצויו
׃יב ץפח יכ ינצלחי

21
יקדצכ הוהי ינלמגי
׃יל בישי ידי רבכ

22
יכרד יתרמש־יכ
יתעשר־אלו הוהי
׃יהלאמ

23
ויטפשמ־לכ יכ
ויתקחו ידגנל
׃ינמ ריסא־אל

24
ומע םימת יהאו
׃ינועמ רמתשאו

25
יל הוהי־בשיו
ידי רבכ יקדצכ
׃ויניע דגנל

26
דסחתת דיסח־םע
׃םמתת םימת רבג־םע

27
ררבתת רבנ־םע
׃לתפתת שקע־םעו

28
ינע־םע התא־יכ
תומר םיניעו עישות
׃ליפשת

29
ירנ ריאת התא־יכ
היגי יהלא הוהי
׃יכשח

30
דודג ץרא ךב־יכ
׃רוש־גלדא יהלאבו

31
וכרד םימת לאה
הפורצ הוהי־תרמא
םיסחה לכל אוה ןגמ
׃וב

32
ידעלבמ הולא ימ יכ
רוצ ימו הוהי
׃וניהלא יתלוז

33
ליח ינרזאמה לאה
׃יכרד םימת ןתיו

34
תוליאכ ילגר הושמ
׃ינדימעי יתמב לעו

35
המחלמל ידי דמלמ
השוחנ־תשק התחנו
׃יתעורז

36
ךעשי ןגמ יל־ןתתו
ינדעסת ךנימיו
׃ינברת ךתונעו

37
יתחת ידעצ ביחרת
׃ילסרק ודעמ אלו

38
יביוא ףודרא
בושא־אלו םגישאו
׃םתולכ־דע

39
ולכי־אלו םצחמא
תחת ולפי םוק
׃ילגר

40
ליח ינרזאתו
ימק עירכת המחלמל
׃יתחת

41
ףרע יל התתנ יביאו
׃םתימצא יאנשמו

42
עישומ־ןיאו ועושי
׃םנע אלו הוהי־לע

43
רפעכ םקחשאו
טיטכ חור־ינפ־לע
׃םקירא תוצוח

44
םע יבירמ ינטלפת
םיוג שארל ינמישת
יתעדי־אל םע
׃ינודבעי

45
יל ועמשי ןזא עמשל
׃יל־ושחכי רכנ־ינב

46
ולבי רכנ־ינב
וגרחיו
׃םהיתורגסממ

47
ךורבו הוהי־יח
יהולא םוריו ירוצ
׃יעשי

48
תומקנ ןתונה לאה
םימע רבדיו יל
׃יתחת

49
ףא יביאמ יטלפמ
ינממורת ימק־ןמ
׃ינליצת סמח שיאמ

50
םיוגב ךדוא ןכ־לע
׃הרמזא ךמשלו הוהי

51
וכלמ תועושי לדגמ
וחישמל דסח השעו
וערזלו דודל
׃םלוע־דע

Psalms 19


Psalms Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 18

Psalms

Return to Index

Chapter 19

1
׃דודל רומזמ חצנמל

2
םירפסמ םימשה
השעמו לא־דובכ
׃עיקרה דיגמ וידי

3
רמא עיבי םויל םוי
הלילל הלילו
׃תעד־הוחי

4
ןיאו רמא־ןיא
עמשנ ילב םירבד
׃םלוק

5
םוק אצי ץראה־לכב
םהילמ לבת הצקבו
׃םהב להא־םש שמשל

6
אצי ןתחכ אוהו
רובגכ שישי ותפחמ
׃חרא ץורל

7
ואצומ םימשה הצקמ
םתוצק־לע ותפוקתו
׃ותמחמ רתסנ ןיאו

8
המימת הוהי תרות
תודע שפנ תבישמ
תמיכחמ הנמאנ הוהי
׃יתפ

9
םירשי הוהי ידוקפ
תוצמ בל־יחמשמ
תריאמ הרב הוהי
׃םיניע

10
הרוהט הוהי תארי
דעל תדמוע
תמא הוהי־יטפשמ
׃ודחי וקדצ

11
זפמו בהזמ םידמחנה
שבדמ םיקותמו בר
׃םיפוצ תפנו

12
םהב רהזנ ךדבע־םג
׃בר בקע םרמשב

13
ןיבי־ימ תואיגש
׃ינקנ תורתסנמ

14
ךדבע ךשח םידזמ םג
זא יב־ולשמי־לא
עשפמ יתיקנו םתיא
׃בר

15
ןוצרל ויהי
ןויגהו יפ־ירמא
הוהי ךינפל יבל
׃ילאגו ירוצ

Psalms 20


Psalms Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 19

Psalms

Return to Index

Chapter 20

1
׃דודל רומזמ חצנמל

2
םויב הוהי ךנעי
יהלא םש ךבגשי הרצ
׃בקעי

3
שדקמ ךרזע־חלשי
׃ךדעסי ןויצמו

4
ךתחנמ־לכ רכזי
׃הלס הנשדי ךתלועו

5
ךבבלכ ךל־ןתי
׃אלמי ךתצע־לכו

6
ךתעושיב הננרנ
לגדנ וניהלא־םשבו
הוהי אלמי
׃ךיתולאשמ־לכ

7
יכ יתעדי התע
וחישמ הוהי עישוה
ושדק ימשמ והנעי
׃ונימי עשי תורבגב

8
הלאו בכרב הלא
ונחנאו םיסוסב
וניהלא הוהי־םשב
׃ריכזנ

9
ולפנו וערכ המה
ונמק ונחנאו
׃דדועתנו

10
ךלמה העישוה הוהי
׃ונארק־םויב וננעי

Psalms 21


Psalms Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 20

Psalms

Return to Index

Chapter 21

1
׃דודל רומזמ חצנמל

2
ךזעב הוהי
ךתעושיבו ךלמ־חמשי
׃דאמ ליגי־המ

3
ול התתנ ובל תואת
ויתפש תשראו
׃הלס תענמ־לב

4
תוכרב ונמדקת־יכ
ושארל תישת בוט
׃זפ תרטע

5
התתנ ךממ לאש םייח
םלוע םימי ךרא ול
׃דעו

6
ודובכ לודג
רדהו דוה ךתעושיב
׃וילע הושת

7
תוכרב והתישת־יכ
החמשב והדחת דעל
׃ךינפ־תא

8
הוהיב חטב ךלמה־יכ
ןוילע דסחבו
׃טומי־לב

9
ךדי אצמת
ךנימי ךיביא־לכל
׃ךיאנש אצמת

10
שא רונתכ ומתישת
הוהי ךינפ תעל
םלכאתו םעלבי ופאב
׃שא

11
דבאת ץראמ ומירפ
׃םדא ינבמ םערזו

12
הער ךילע וטנ־יכ
המזמ ובשח
׃ולכוי־לב

13
םכש ומתישת יכ
ןנוכת ךירתימב
׃םהינפ־לע

14
ךזעב הוהי המור
הרמזנו הרישנ
׃ךתרובג

Psalms 22


Psalms Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 21

Psalms

Return to Index

Chapter 22

1
תליא־לע חצנמל
׃דודל רומזמ רחשה

2
המל ילא ילא
קוחר ינתבזע
ירבד יתעושימ
׃יתגאש

3
םמוי ארקא יהלא
הלילו הנעת אלו
׃יל הימוד־אלו

4
בשוי שודק התאו
׃לארשי תולהת

5
וניתבא וחטב ךב
׃ומטלפתו וחטב

6
וטלמנו וקעז ךילא
׃ושוב־אלו וחטב ךב

7
תעלות יכנאו
םדא תפרח שיא־אלו
׃םע יוזבו

8
יל וגעלי יאר־לכ
ועיני הפשב וריטפי
׃שאר

9
והטלפי הוהי־לא לג
׃וב ץפח יכ והליצי

10
ןטבמ יחג התא־יכ
ידש־לע יחיטבמ
׃ימא

11
םחרמ יתכלשה ךילע
׃התא ילא ימא ןטבמ

12
ינממ קחרת־לא
הבורק הרצ־יכ
׃רזוע ןיא־יכ

13
םיבר םירפ ינובבס
׃ינורתכ ןשב יריבא

14
הירא םהיפ ילע וצפ
׃גאשו ףרט

15
יתכפשנ םימכ
יתומצע־לכ ודרפתהו
סמנ גנודכ יבל היה
׃יעמ ךותב

16
יחכ שרחכ שבי
קבדמ ינושלו
תומ־רפעלו יחוקלמ
׃ינתפשת

17
םיבלכ ינובבס יכ
ינופיקה םיערמ תדע
׃ילגרו ידי יראכ

18
יתומצע־לכ רפסא
וטיבי המה
׃יב־וארי

19
םהל ידגב וקלחי
וליפי ישובל־לעו
׃לרוג

20
קחרת־לא הוהי התאו
יתרזעל יתוליא
׃השוח

21
ישפנ ברחמ הליצה
׃יתדיחי בלכ־דימ

22
הירא יפמ ינעישוה
םימר ינרקמו
׃ינתינע

23
יחאל ךמש הרפסא
׃ךללהא להק ךותב

24
והוללה הוהי יארי
בקעי ערז־לכ
ונממ ורוגו והודבכ
׃לארשי ערז־לכ

25
ץקש אלו הזב־אל יכ
ינע תונע
וינפ ריתסה־אלו
וילא ועושבו ונממ
׃עמש

26
להקב יתלהת ךתאמ
דגנ םלשא ירדנ בר
׃ויארי

27
םיונע ולכאי
הוהי וללהי ועבשיו
םכבבל יחי וישרד
׃דעל

28
ובשיו ורכזי
הוהי־לא
ץרא־יספא־לכ
ךינפל ווחתשיו
׃םיוג תוחפשמ־לכ

29
הכולמה הוהיל יכ
׃םיוגב לשמו

30
ווחתשיו ולכא
וינפל ץרא־ינשד־לכ
ידרוי־לכ וערכי
׃היח אל ושפנו רפע

31
רפסי ונדבעי ערז
׃רודל ינדאל

32
ותקדצ ודיגיו ואבי
׃השע יכ דלונ םעל

Psalms 23


Psalms Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 22

Psalms

Return to Index

Chapter 23

1
הוהי דודל רומזמ
׃רסחא אל יער

2
ינציברי אשד תואנב
תוחנמ ימ־לע
׃ינלהני

3
ינחני בבושי ישפנ
ןעמל קדצ־ילגעמב
׃ומש

4
איגב ךלא־יכ םג
ער אריא־אל תומלצ
ךטבש ידמע התא־יכ
המה ךתנעשמו
׃ינמחני

5
ןחלש ינפל ךרעת
תנשד יררצ דגנ
יסוכ ישאר ןמשב
׃היור

6
דסחו בוט ךא
ימי־לכ ינופדרי
יתבשו ייח
ךראל הוהי־תיבב
׃םימי

Psalms 24


Psalms Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 23

Psalms

Return to Index

Chapter 24

1
הוהיל רומזמ דודל
לבת האולמו ץראה
׃הב יבשיו

2
םימי־לע אוה־יכ
תורהנ־לעו הדסי
׃הננוכי

3
הוהי־רהב הלעי־ימ
םוקמב םוקי־ימו
׃ושדק

4
בבל־רבו םיפכ יקנ
אושל אשנ־אל רשא
עבשנ אלו ישפנ
׃המרמל

5
הוהי תאמ הכרב אשי
׃ועשי יהלאמ הקדצו

6
ישקבמ ושרד רוד הז
׃הלס בקעי ךינפ

7
םכישאר םירעש ואש
םלוע יחתפ ואשנהו
׃דובכה ךלמ אוביו

8
דובכה ךלמ הז ימ
רובגו זוזע הוהי
׃המחלמ רובג הוהי

9
םכישאר םירעש ואש
םלוע יחתפ ואשו
׃דובכה ךלמ אביו

10
ךלמ הז אוה ימ
תואבצ הוהי דובכה
דובכה ךלמ אוה
׃הלס

Psalms 25


Psalms Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 24

Psalms

Return to Index

Chapter 25

1
הוהי ךילא דודל
׃אשא ישפנ

2
יתחטב ךב יהלא
וצלעי־לא השובא־לא
׃יל יביא

3
אל ךיוק־לכ םג
םידגובה ושבי ושבי
׃םקיר

4
הוהי ךיכרד
ךיתוחרא ינעידוה
׃ינדמל

5
ךתמאב ינכירדה
התא־יכ ינדמלו
ךתוא יעשי יהלא
׃םויה־לכ יתיוק

6
הוהי ךימחר־רכז
םלועמ יכ ךידסחו
׃המה

7
יעשפו ירוענ תואטח
ךדסחכ רכזת־לא
ןעמל התא־יל־רכז
׃הוהי ךבוט

8
הוהי רשיו־בוט
םיאטח הרוי ןכ־לע
׃ךרדב

9
טפשמב םיונע ךרדי
׃וכרד םיונע דמליו

10
דסח הוהי תוחרא־לכ
ותירב ירצנל תמאו
׃ויתדעו

11
הוהי ךמש־ןעמל
יכ ינועל תחלסו
׃אוה־בר

12
ארי שיאה הז־ימ
ךרדב ונרוי הוהי
׃רחבי

13
ןילת בוטב ושפנ
׃ץרא שריי וערזו

14
ויאריל הוהי דוס
׃םעידוהל ותירבו

15
הוהי־לא דימת יניע
תשרמ איצוי־אוה יכ
׃ילגר

16
יננחו ילא־הנפ
׃ינא ינעו דיחי־יכ

17
וביחרה יבבל תורצ
׃ינאיצוה יתוקוצממ

18
ילמעו יינע האר
׃יתואטח־לכל אשו

19
ובר־יכ יביוא־האר
׃ינואנש סמח תאנשו

20
ינליצהו ישפנ הרמש
יתיסח־יכ שובא־לא
׃ךב

21
יכ ינורצי רשיו־םת
׃ךיתיוק

22
םיהלא הדפ
לכמ לארשי־תא
׃ויתורצ

Psalms 26


Psalms Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 25

Psalms

Return to Index

Chapter 26

1
הוהי ינטפש דודל
יתכלה ימתב ינא־יכ
אל יתחטב הוהיבו
׃דעמא

2
ינסנו הוהי יננחב
יתוילכ הפורצ
׃יבלו

3
יניע דגנל ךדסח־יכ
׃ךתמאב יתכלהתהו

4
יתבשי־אל
םעו אוש־יתמ־םע
׃אובא אל םימלענ

5
םיערמ להק יתאנש
׃בשא אל םיעשר־םעו

6
יפכ ןויקנב ץחרא
ךחבזמ־תא הבבסאו
׃הוהי

7
הדות לוקב עמשל
רפסלו
׃ךיתואלפנ־לכ

8
ןועמ יתבהא הוהי
ןכשמ םוקמו ךתיב
׃ךדובכ

9
םיאטח־םע ףסאת־לא
ישנא־םעו ישפנ
׃ייח םימד

10
המז םהידיב־רשא
׃דחש האלמ םנימיו

11
ךלא ימתב ינאו
׃יננחו ינדפ

12
רושימב הדמע ילגר
ךרבא םילהקמב
׃הוהי

Psalms 27


Psalms Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 26

Psalms

Return to Index

Chapter 27

1
ירוא הוהי דודל
אריא יממ יעשיו
יממ ייח־זועמ הוהי
׃דחפא

2
םיערמ ילע ברקב
ירצ ירשב־תא לכאל
ולשכ המה יל יביאו
׃ולפנו

3
הנחמ ילע הנחת־םא
יבל אריי־אל
המחלמ ילע םוקת־םא
׃חטוב ינא תאזב

4
יתלאש תחא
התוא הוהי־תאמ
יתבש שקבא
ימי־לכ הוהי־תיבב
תוזחל ייח
רקבלו הוהי־םענב
׃ולכיהב

5
הכסב יננפצי יכ
ינרתסי הער םויב
רוצב ולהא רתסב
׃ינממורי

6
לע ישאר םורי התעו
יתוביבס יביא
יחבז ולהאב החבזאו
הרישא העורת
׃הוהיל הרמזאו

7
ילוק הוהי־עמש
׃יננעו יננחו ארקא

8
ושקב יבל רמא ךל
הוהי ךינפ־תא ינפ
׃שקבא

9
ינממ ךינפ רתסת־לא
ךדבע ףאב־טת־לא
תייה יתרזע
־לאו ינשטת־לא
׃יעשי יהלא ינבזעת

10
ימאו יבא־יכ
הוהיו ינובזע
׃ינפסאי

11
ךכרד הוהי ינרוה
רושימ חראב ינחנו
׃יררוש ןעמל

12
ירצ שפנב יננתת־לא
רקש־ידע יב־ומק יכ
׃סמח חפיו

13
תוארל יתנמאה אלול
ץראב הוהי־בוטב
׃םייח

14
קזח הוהי־לא הוק
הוקו ךבל ץמאיו
׃הוהי־לא

Psalms 28


Psalms Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 27

Psalms

Return to Index

Chapter 28

1
הוהי ךילא דודל
שרחת־לא ירוצ ארקא
ינממ השחת־ןפ ינממ
ידרוי ־םע יתלשמנו
׃רוב

2
ינונחת לוק עמש
יאשנב ךילא יעושב
׃ךשדק ריבד־לא ידי

3
ינכשמת־לא
ילעפ־םעו םיעשר־םע
םולש ירבד ןוא
הערו םהיער־םע
׃םבבלב

4
ערכו םלעפכ םהל־ןת
השעמכ םהיללעמ
בשה םהל ןת םהידי
׃םהל םלומג

5
וניבי אל יכ
הוהי תלעפ־לא
וידי השעמ־לאו
׃םנבי אלו םסרהי

6
עמש־יכ הוהי ךורב
׃ינונחת לוק

7
וב ינגמו יזע הוהי
יתרזענו יבל חטב
ירישמו יבל זלעיו
׃ונדוהא

8
זועמו ומל־זע הוהי
׃אוה וחישמ תועושי

9
ךמע־תא העישוה
ךתלחנ־תא ךרבו
םאשנו םערו
׃םלועה־דע

Psalms 29


Psalms Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 28

Psalms

Return to Index

Chapter 29

1
ובה דודל רומזמ
םילא ינב הוהיל
דובכ הוהיל ובה
׃זעו

2
דובכ הוהיל ובה
הוהיל ווחתשה ומש
׃שדק־תרדהב

3
םימה־לע הוהי לוק
םיערה דובכה־לא
׃םיבר םימ־לע הוהי

4
לוק חכב הוהי־לוק
׃רדהב הוהי

5
רבש הוהי לוק
הוהי רבשיו םיזרא
׃ןונבלה יזרא־תא

6
לגע־ומכ םדיקריו
ומכ ןירשו ןונבל
׃םימאר־ןב

7
בצח הוהי־לוק
׃שא תובהל

8
ליחי הוהי לוק
הוהי ליחי רבדמ
׃שדק רבדמ

9
ללוחי הוהי לוק
תורעי ףשחיו תוליא
רמא ולכ ולכיהבו
׃דובכ

10
בשי לובמל הוהי
ךלמ הוהי בשיו
׃םלועל

11
ןתי ומעל זע הוהי
ומע־תא ךרבי הוהי
׃םולשב

Psalms 30


Psalms Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 29

Psalms

Return to Index

Chapter 30

1
תכנח־ריש רומזמ
׃דודל תיבה

2
יכ הוהי ךממורא
תחמש־אלו ינתילד
׃יל יביא

3
יתעוש יהלא הוהי
׃ינאפרתו ךילא

4
תילעה הוהי
ישפנ לואש־ןמ
ינתייח
׃רוב־ידרוימ

5
וידיסח הוהיל ורמז
׃ושדק רכזל ודוהו

6
םייח ופאב עגר יכ
ןילי ברעב ונוצרב
׃הנר רקבלו יכב

7
יולשב יתרמא ינאו
׃םלועל טומא־לב

8
ךנוצרב הוהי
זע יררהל התדמעה
יתייה ךינפ תרתסה
׃להבנ

9
ארקא הוהי ךילא
׃ןנחתא ינדא־לאו

10
יתדרב ימדב עצב־המ
רפע ךדויה תחש־לא
׃ךתמא דיגיה

11
יננחו הוהי־עמש
׃יל רזע־היה הוהי

12
לוחמל ידפסמ תכפה
יקש תחתפ יל
׃החמש ינרזאתו

13
דובכ ךרמזי ןעמל
יהלא הוהי םדי אלו
׃ךדוא םלועל

Psalms 31


Psalms Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 30

Psalms

Return to Index

Chapter 31

1
׃דודל רומזמ חצנמל

2
יתיסח הוהי ךב
םלועל השובא־לא
׃ינטלפ ךתקדצב

3
הרהמ ךנזא ילא הטה
יל היה ינליצה
תיבל זועמ־רוצל
׃ינעישוהל תודוצמ

4
יתדוצמו יעלס־יכ
ךמש ןעמלו התא
׃ינלהנתו ינחנת

5
וז תשרמ ינאיצות
התא־יכ יל ונמט
׃יזועמ

6
יחור דיקפא ךדיב
הוהי יתוא התידפ
׃תמא לא

7
םירמשה יתאנש
ינאו אוש־ילבה
׃יתחטב הוהי־לא

8
החמשאו הליגא
תיאר רשא ךדסחב
תעדי יינע־תא
׃ישפנ תורצב

9
ינתרגסה אלו
תדמעה ביוא־דיב
׃ילגר בחרמב

10
יכ הוהי יננח
סעכב הששע יל־רצ
׃ינטבו ישפנ יניע

11
ייח ןוגיב ולכ יכ
לשכ החנאב יתונשו
ימצעו יחכ ינועב
׃וששע

12
יתייה יררצ־לכמ
דאמ ינכשלו הפרח
יאר יעדימל דחפו
׃ינממ ודדנ ץוחב

13
בלמ תמכ יתחכשנ
׃דבא ילככ יתייה

14
םיבר תבד יתעמש יכ
םדסוהב ביבסמ רוגמ
ישפנ תחקל ילע דחי
׃וממז

15
יתחטב ךילע ינאו
יהלא יתרמא הוהי
׃התא

16
ינליצה יתתע ךדיב
׃יפדרמו יביוא־דימ

17
ךינפ הריאה
ינעישוה ךדבע־לע
׃ךדסחב

18
יכ השובא־לא הוהי
םיעשר ושבי ךיתארק
׃לואשל ומדי

19
רקש יתפש הנמלאת
קידצ־לע תורבדה
׃זובו הואגב קתע

20
ךבוט־בר המ
ךיאריל תנפצ־רשא
דגנ ךב םיסחל תלעפ
׃םדא ינב

21
ךינפ רתסב םריתסת
םנפצת שיא יסכרמ
׃תונשל בירמ הכסב

22
יכ הוהי ךורב
יל ודסח אילפה
׃רוצמ ריעב

23
יזפחב יתרמא ינאו
ךיניע דגנמ יתזרגנ
לוק תעמש ןכא
יעושב ינונחת
׃ךילא

24
הוהי־תא ובהא
םינומא וידיסח־לכ
םלשמו הוהי רצנ
׃הואג השע רתי־לע

25
םכבבל ץמאיו וקזח
׃הוהיל םילחימה־לכ

Psalms 32


Psalms Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 31

Psalms

Return to Index

Chapter 32

1
ירשא ליכשמ דודל
יוסכ עשפ־יושנ
׃האטח

2
בשחי אל םדא ירשא
ןיאו ןוע ול הוהי
׃הימר וחורב

3
ולב יתשרחה־יכ
יתגאשב ימצע
׃םויה־לכ

4
הלילו םמוי יכ
ךפהנ ךדי ילע דבכת
ץיק ינברחב ידשל
׃הלס

5
ךעידוא יתאטח
יתיסכ־אל ינועו
ילע הדוא יתרמא
התאו הוהיל יעשפ
יתאטח ןוע תאשנ
׃הלס

6
ללפתי תאז־לע
תעל ךילא דיסח־לכ
םימ ףטשל קר אצמ
אל וילא םיבר
׃ועיגי

7
רצמ יל רתס התא
טלפ ינר ינרצת
׃הלס ינבבוסת

8
ךרואו ךליכשא
הצעיא ךלת וז־ךרדב
׃יניע ךילע

9
דרפכ סוסכ ויהת־לא
ןיבה ןיא
וידע ןסרו־גתמב
ברק לב םולבל
׃ךילא

10
עשרל םיבואכמ םיבר
דסח הוהיב חטובהו
׃ונבבוסי

11
וליגו הוהיב וחמש
ונינרהו םיקידצ
׃בל־ירשי־לכ

Psalms 33


Psalms Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 32

Psalms

Return to Index

Chapter 33

1
הוהיב םיקידצ וננר
׃הלהת הואנ םירשיל

2
רונכב הוהיל ודוה
רושע לבנב
׃ול־ורמז

3
שדח ריש ול־וריש
ןגנ וביטיה
׃העורתב

4
הוהי־רבד רשי־יכ
׃הנומאב והשעמ־לכו

5
טפשמו הקדצ בהא
האלמ הוהי דסח
׃ץראה

6
םימש הוהי רבדב
ויפ חורבו ושענ
׃םאבצ־לכ

7
םיה ימ דנכ סנכ
תורצאב ןתנ
׃תומוהת

8
הוהימ ואריי
ונממ ץראה־לכ
יבשי־לכ ורוגי
׃לבת

9
יהיו רמא אוה יכ
׃דמעיו הוצ־אוה

10
ריפה הוהי
אינה םיוג־תצע
׃םימע תובשחמ

11
םלועל הוהי תצע
ובל תובשחמ דמעת
׃רדו רדל

12
יוגה ירשא
ויהלא הוהי־רשא
׃ול הלחנל רחב םעה

13
הוהי טיבה םימשמ
ינב־לכ־תא האר
׃םדאה

14
חיגשה ותבש־ןוכממ
׃ץראה יבשי־לכ לא

15
םבל דחי רציה
ןיבמה
׃םהישעמ־לכ־לא

16
עשונ ךלמה־ןיא
רובג ליח־ברב
׃חכ־ברב לצני־אל

17
העושתל סוסה רקש
אל וליח ברבו
׃טלמי

18
הוהי ןיע הנה
םילחימל ויארי־לא
׃ודסחל

19
םשפנ תוממ ליצהל
׃בערב םתויחלו

20
הוהיל התכח ונשפנ
׃אוה וננגמו ונרזע

21
ונבל חמשי וב־יכ
ושדק םשב יכ
׃ונחטב

22
הוהי ךדסח־יהי
ונלחי רשאכ ונילע
׃ךל

Psalms 34


Psalms Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 33

Psalms

Return to Index

Chapter 34

1
ותונשב דודל
ינפל ומעט־תא
והשרגיו ךלמיבא
׃ךליו

2
הוהי־תא הכרבא
ותלהת דימת תע־לכב
׃יפב

3
ישפנ ללהתת הוהיב
םיונע ועמשי
׃וחמשיו

4
יתא הוהיל ולדג
׃ודחי ומש הממורנו

5
הוהי־תא יתשרד
יננעו
יתורוגמ־לכמו
׃ינליצה

6
ורהנו וילא וטיבה
׃ורפחי־לא םהינפו

7
הוהיו ארק ינע הז
ויתורצ־לכמו עמש
׃ועישוה

8
הוהי־ךאלמ הנח
ויאריל ביבס
׃םצלחיו

9
בוט־יכ וארו ומעט
רבגה ירשא הוהי
׃וב־הסחי

10
הוהי־תא וארי
ןיא־יכ וישדק
׃ויאריל רוסחמ

11
ובערו ושר םיריפכ
הוהי ישרדו
׃בוט־לכ ורסחי־אל

12
יל־ועמש םינב־וכל
׃םכדמלא הוהי תארי

13
םייח ץפחה שיאה־ימ
תוארל םימי בהא
׃בוט

14
ערמ ךנושל רצנ
׃המרמ רבדמ ךיתפשו

15
בוט־השעו ערמ רוס
׃והפדרו םולש שקב

16
הוהי יניע
וינזאו םיקידצ־לא
׃םתעוש־לא

17
ער ישעב הוהי ינפ
׃םרכז ץראמ תירכהל

18
עמש הוהיו וקעצ
׃םליצה םתורצ־לכמו

19
הוהי בורק
בל־ירבשנל
חור־יאכד־תאו
׃עישוי

20
קידצ תוער תובר
ונליצי םלכמו
׃הוהי

21
ויתומצע־לכ רמש
אל הנהמ תחא
׃הרבשנ

22
הער עשר תתומת
׃ומשאי קידצ יאנשו

23
שפנ הוהי הדופ
ומשאי אלו וידבע
׃וב םיסחה־לכ

Psalms 35


Psalms Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 34

Psalms

Return to Index

Chapter 35

1
הוהי הביר דודל
םחל יבירי־תא
׃ימחל־תא

2
הנצו ןגמ קזחה
׃יתרזעב המוקו

3
רגסו תינח קרהו
רמא יפדר תארקל
׃ינא ךתעשי ישפנל

4
ישקבמ ומלכיו ושבי
רוחא וגסי ישפנ
׃יתער יבשח ורפחיו

5
חור־ינפל ץמכ ויהי
׃החוד הוהי ךאלמו

6
ךשח םכרד־יהי
ךאלמו תוקלקלחו
׃םפדר הוהי

7
יל־ונמט םנח־יכ
ורפח םנח םתשר תחש
׃ישפנל

8
האוש והאובת
ותשרו עדי־אל
ודכלת ןמט־רשא
׃הב־לפי האושב

9
הוהיב ליגת ישפנו
׃ותעושיב שישת

10
הנרמאת יתומצע לכ
ליצמ ךומכ ימ הוהי
ונממ קזחמ ינע
ןויבאו ינעו
׃ולזגמ

11
סמח ידע ןומוקי
יתעדי־אל רשא
׃ינולאשי

12
תחת הער ינומלשי
׃ישפנל לוכש הבוט

13
ישובל םתולחב ינאו
םוצב יתינע קש
יתלפתו ישפנ
׃בושת יקיח־לע

14
יל חאכ־ערכ
םא־לבאכ יתכלהתה
׃יתוחש רדק

15
וחמש יעלצבו
ילע ופסאנ ופסאנו
יתעדי אלו םיכנ
׃ומד־אלו וערק

16
גועמ יגעל יפנחב
׃ומינש ילע קרח

17
הארת המכ ינדא
םהיאשמ ישפנ הבישה
׃יתדיחי םיריפכמ

18
םעב בר להקב ךדוא
׃ךללהא םוצע

19
יביא יל־וחמשי־לא
םנח יאנש רקש
׃ןיע־וצרקי

20
ורבדי םולש אל יכ
ירבד ץרא־יעגר לעו
׃ןובשחי תומרמ

21
םהיפ ילע וביחריו
התאר חאה חאה ורמא
׃וניניע

22
הוהי התיאר
ינדא שרחת־לא
׃ינממ קחרת־לא

23
הציקהו הריעה
ינדאו יהלא יטפשמל
׃יבירל

24
הוהי ךקדצכ ינטפש
יהלא
׃יל־וחמשי־לאו

25
חאה םבלב ורמאי־לא
ורמאי־לא ונשפנ
׃והונעלב

26
ודחי ורפחיו ושבי
יתער יחמש
המלכו תשב־ושבלי
׃ילע םילידגמה

27
יצפח וחמשיו ונרי
דימת ורמאיו יקדצ
ץפחה הוהי לדגי
׃ודבע םולש

28
ךקדצ הגהת ינושלו
׃ךתלהת םויה־לכ

Psalms 36


Psalms Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 35

Psalms

Return to Index

Chapter 36

1
הוהי־דבעל חצנמל
׃דודל

2
ברקב עשרל עשפ־םאנ
םיהלא דחפ־ןיא יבל
׃ויניע דגנל

3
וילא קילחה־יכ
ונוע אצמל ויניעב
׃אנשל

4
ןוא ויפ־ירבד
ליכשהל לדח המרמו
׃ביטיהל

5
ובכשמ־לע בשחי ןוא
ךרד־לע בציתי
אל ער בוט־אל
׃סאמי

6
ךדסח םימשהב הוהי
׃םיקחש־דע ךתנומא

7
לא־יררהכ ךתקדצ
הבר םוהת ךטפשמ
עישות המהבו־םדא
׃הוהי

8
םיהלא ךדסח רקי־המ
לצב םדא ינבו
׃ןויסחי ךיפנכ

9
ךתיב ןשדמ ןיורי
׃םקשת ךינדע לחנו

10
םייח רוקמ ךמע־יכ
׃רוא־הארנ ךרואב

11
ךיעדיל ךדסח ךשמ
׃בל־ירשיל ךתקדצו

12
לגר ינאובת־לא
םיעשר־דיו הואג
׃ינדנת־לא

13
ןוא ילעפ ולפנ םש
׃םוק ולכי־אלו וחד

Psalms 37


Psalms Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 36

Psalms

Return to Index

Chapter 37

1
רחתת־לא דודל
אנקת־לא םיערמב
׃הלוע ישעב

2
הרהמ ריצחכ יכ
אשד קריכו ולמי
׃ןולובי

3
הוהיב חטב
ץרא־ןכש בוט־השעו
׃הנומא הערו

4
הוהי־לע גנעתהו
תלאשמ ךל־ןתיו
׃ךבל

5
ךכרד הוהי־לע לוג
אוהו וילע חטבו
׃השעי

6
ךקדצ רואכ איצוהו
׃םירהצכ ךטפשמו

7
ללוחתהו הוהיל םוד
חילצמב רחתת־לא ול
השע שיאב וכרד
׃תומזמ

8
המח בזעו ףאמ ףרה
׃ערהל־ךא רחתת־לא

9
ןותרכי םיערמ־יכ
המה הוהי יוקו
׃ץרא־ושריי

10
עשר ןיאו טעמ דועו
ומוקמ־לע תננובתהו
׃ונניאו

11
ץרא־ושריי םיונעו
בר־לע וגנעתהו
׃םולש

12
קידצל עשר םמז
׃וינש וילע קרחו

13
ול־קחשי ינדא
אבי־יכ האר־יכ
׃ומוי

14
םיעשר וחתפ ברח
ליפהל םתשק וכרדו
חובטל ןויבאו ינע
׃ךרד־ירשי

15
םבלב אובת םברח
׃הנרבשת םתותשקו

16
קידצל טעמ־בוט
׃םיבר םיעשר ןומהמ

17
םיעשר תועורז יכ
ךמוסו הנרבשת
׃הוהי םיקידצ

18
ימי הוהי עדוי
םתלחנו םמימת
׃היהת םלועל

19
הער תעב ושבי־אל
ןובער ימיבו
׃ועבשי

20
ודבאי םיעשר יכ
רקיכ הוהי יביאו
ןשעב ולכ םירכ
׃ולכ

21
םלשי אלו עשר הול
׃ןתונו ןנוח קידצו

22
ושריי ויכרבמ יכ
ויללקמו ץרא
׃ותרכי

23
רבג־ידעצמ הוהימ
׃ץפחי וכרדו וננוכ

24
לטוי־אל לפי־יכ
׃ודי ךמוס הוהי־יכ

25
יתייה רענ
יתנקז־םג
קידצ יתיאר־אלו
וערזו בזענ
׃םחל־שקבמ

26
ןנוח םויה־לכ
וערזו הולמו
׃הכרבל

27
בוט־השעו ערמ רוס
׃םלועל ןכשו

28
טפשמ בהא הוהי יכ
בזעי־אלו
םלועל וידיסח־תא
םיעשר ערזו ורמשנ
׃תרכנ

29
ץרא־ושריי םיקידצ
׃הילע דעל ונכשיו

30
המכח הגהי קידצ־יפ
׃טפשמ רבדת ונושלו

31
ובלב ויהלא תרות
׃וירשא דעמת אל

32
קידצל עשר הפוצ
׃ותימהל שקבמו

33
ונבזעי־אל הוהי
ונעישרי אלו ודיב
׃וטפשהב

34
רמשו הוהי־לא הוק
תשרל ךממוריו וכרד
םיעשר תרכהב ץרא
׃הארת

35
ץירע עשר יתיאר
חרזאכ הרעתמו
׃ןנער

36
ונניא הנהו רבעיו
׃אצמנ אלו והשקבאו

37
רשי הארו םת־רמש
שיאל תירחא־יכ
׃םולש

38
ודחי ודמשנ םיעשפו
םיעשר תירחא
׃התרכנ

39
םיקידצ תעושתו
תעב םזועמ הוהימ
׃הרצ

40
הוהי םרזעיו
םטלפי םטלפיו
םעישויו םיעשרמ
׃וב וסח־יכ

Psalms 38


Psalms Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 37

Psalms

Return to Index

Chapter 38

1
דודל רומזמ
׃ריכזהל

2
ךפצקב־לא הוהי
ךתמחבו ינחיכות
׃ינרסית

3
יב ותחנ ךיצח־יכ
׃ךדי ילע תחנתו

4
ירשבב םתמ־ןיא
ךמעז ינפמ
ימצעב םולש־ןיא
׃יתאטח ינפמ

5
ורבע יתנוע יכ
דבכ אשמכ ישאר
׃ינממ ודבכי

6
וקמנ ושיאבה
ינפמ יתרובח
׃יתלוא

7
יתחש יתיוענ
םויה־לכ דאמ־דע
׃יתכלה רדק

8
הלקנ ואלמ ילסכ־יכ
׃ירשבב םתמ ןיאו

9
יתיכדנו יתוגופנ
יתגאש דאמ־דע
׃יבל תמהנמ

10
ךדגנ ינדא
יתחנאו יתואת־לכ
׃הרתסנ־אל ךממ

11
ינבזע רחרחס יבל
יניע־רואו יחכ
׃יתא ןיא םה־םג

12
דגנמ יערו יבהא
יבורקו ודמעי יעגנ
׃ודמע קחרמ

13
ישפנ ישקבמ ושקניו
ורבד יתער ישרדו
תומרמו תווה
׃וגהי םויה־לכ

14
עמשא אל שרחכ ינאו
אל םלאכו
׃ויפ־חתפי

15
רשא שיאכ יהאו
ויפב ןיאו עמש־אל
׃תוחכות

16
יתלחוה הוהי ךל־יכ
ינדא הנעת התא
׃יהלא

17
יתרמא־יכ
טומב יל־וחמשי־ןפ
׃ולידגה ילע ילגר

18
ןוכנ עלצל ינא־יכ
ידגנ יבואכמו
׃דימת

19
גאדא דיגא ינוע־יכ
׃יתאטחמ

20
ומצע םייח יביאו
׃רקש יאנש וברו

21
תחת הער ימלשמו
תחת ינונטשי הבוט
׃בוט־יפודר

22
הוהי ינבזעת־לא
קחרת־לא יהלא
׃ינממ

23
ינדא יתרזעל השוח
׃יתעושת

Psalms 39


Psalms Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 38

Psalms

Return to Index

Chapter 39

1
ןותידיל חצנמל
׃דודל רומזמ

2
יכרד הרמשא יתרמא
ינושלב אוטחמ
םוסחמ יפל הרמשא
׃ידגנל עשר דעב

3
הימוד יתמלאנ
יבאכו בוטמ יתישחה
׃רכענ

4
יברקב יבל־םח
שא־רעבת יגיגהב
׃ינושלב יתרבד

5
יצק הוהי ינעידוה
איה־המ ימי תדמו
׃ינא לדח־המ העדא

6
התתנ תוחפט הנה
ןיאכ ידלחו ימי
לבה־לכ ךא ךדגנ
׃הלס בצנ םדא־לכ

7
שיא־ךלהתי םלצב־ךא
ןוימהי לבה־ךא
עדי־אלו רבצי
׃םפסא־ימ

8
יתיוק־המ התעו
ךל יתלחות ינדא
׃איה

9
ינליצה יעשפ־לכמ
לבנ תפרח
׃ינמישת־לא

10
יפ־חתפא אל יתמלאנ
׃תישע התא יכ

11
ךעגנ ילעמ רסה
ינא ךדי תרגתמ
׃יתילכ

12
ןוע־לע תוחכותב
שעכ סמתו שיא תרסי
לבה ךא ודומח
׃הלס םדא־לכ

13
הוהי יתלפת־העמש
הניזאה יתעושו
שרחת־לא יתעמד־לא
ךמע יכנא רג יכ
׃יתובא־לככ בשות

14
הגילבאו ינממ עשה
׃ינניאו ךלא םרטב

Psalms 40


Psalms Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 39

Psalms

Return to Index

Chapter 40

1
׃רומזמ דודל חצנמל

2
הוהי יתיוק הוק
עמשיו ילא טיו
׃יתעוש

3
ןואש רובמ ינלעיו
םקיו ןויה טיטמ
ןנוכ ילגר עלס־לע
׃ירשא

4
שדח ריש יפב ןתיו
וארי וניהלאל הלהת
וארייו םיבר
׃הוהיב וחטביו

5
םש־רשא רבגה ירשא
וחטבמ הוהי
םיבהר־לא הנפ־אלו
׃בזכ יטשו

6
התא תישע תובר
ךיתאלפנ יהלא הוהי
ונילא ךיתבשחמו
ךילא ךרע ןיא
ומצע הרבדאו הדיגא
׃רפסמ

7
תצפח־אל החנמו חבז
יל תירכ םינזא
אל האטחו הלוע
׃תלאש

8
יתאב־הנה יתרמא זא
בותכ רפס־תלגמב
׃ילע

9
יהלא ךנוצר־תושעל
ךותב ךתרותו יתצפח
׃יעמ

10
בר להקב קדצ יתרשב
אלכא אל יתפש הנה
׃תעדי התא הוהי

11
יתיסכ־אל ךתקדצ
ךתנומא יבל ךותב
יתרמא ךתעושתו
ךדסח יתדחכ־אל
׃בר להקל ךתמאו

12
אלכת־אל הוהי התא
ךדסח ינממ ךימחר
דימת ךתמאו
׃ינורצי

13
תוער ילע־ופפא יכ
רפסמ ןיא־דע
יתנוע ינוגישה
תוארל יתלכי־אלו
ישאר תורעשמ ומצע
׃ינבזע יבלו

14
ינליצהל הוהי הצר
׃השוח יתרזעל הוהי

15
דחי ורפחיו ושבי
התופסל ישפנ ישקבמ
ומלכיו רוחא וגסי
׃יתער יצפח

16
םתשב בקע־לע ומשי
חאה יל םירמאה
׃חאה

17
ךב וחמשיו ושישי
ורמאי ךישקבמ־לכ
הוהי לדגי דימת
׃ךתעושת יבהא

18
ןויבאו ינע ינאו
יל בשחי ינדא
התא יטלפמו יתרזע
׃רחאת־לא יהלא

Psalms 41


Psalms Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 40

Psalms

Return to Index

Chapter 41

1
׃דודל רומזמ חצנמל

2
לד־לא ליכשמ ירשא
והטלמי הער םויב
׃הוהי

3
והרמשי הוהי
ץראב רשאי והיחיו
שפנב והנתת־לאו
׃ויביא

4
ונדעסי הוהי
יוד שרע־לע
תכפה ובכשמ־לכ
׃וילחב

5
הוהי יתרמא־ינא
ישפנ האפר יננח
׃ךל יתאטח־יכ

6
יל ער ורמאי יביוא
דבאו תומי יתמ
׃ומש

7
אוש תוארל אב־םאו
ןוא־ץבקי ובל רבדי
׃רבדי ץוחל אצי ול

8
ושחלתי ילע דחי
ובשחי ילע יאנש־לכ
׃יל הער

9
וב קוצי לעילב־רבד
ףיסוי־אל בכש רשאו
׃םוקל

10
ימולש שיא־םג
לכוא וב יתחטב־רשא
ילע לידגה ימחל
׃בקע

11
יננח הוהי התאו
המלשאו ינמיקהו
׃םהל

12
יתעדי תאזב
יכ יב תצפח־יכ
׃ילע יביא עירי־אל

13
יב תכמת ימתב ינאו
ךינפל ינביצתו
׃םלועל

14
יהלא הוהי ךורב
דעו םלועהמ לארשי
׃ןמאו ןמא םלועה

Psalms 42


Psalms Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 41

Psalms

Return to Index

Chapter 42

1
ליכשמ חצנמל
׃חרק־ינבל

2
גרעת ליאכ
ןכ םימ־יקיפא־לע
ךילא גרעת ישפנ
׃םיהלא

3
םיהלאל ישפנ האמצ
אובא יתמ יח לאל
׃םיהלא ינפ האראו

4
םחל יתעמד יל־התיה
רמאב הלילו םמוי
היא םויה־לכ ילא
׃ךיהלא

5
הכפשאו הרכזא הלא
רבעא יכ ישפנ ילע
תיב־דע םדדא ךסב
הנר ־לוקב םיהלא
׃גגוח ןומה הדותו

6
ישפנ יחחותשת־המ
יליחוה ילע ימהתו
דוע־יכ םיהלאל
תועושי ונדוא
׃וינפ

7
ישפנ ילע יהלא
ןכ־לע חחותשת
ןדרי ץראמ ךרכזא
רהמ םינומרחו
׃רעצמ

8
ארוק םוהת־לא־םוהת
ךירונצ לוקל
ךילגו ךירבשמ־לכ
׃ורבע ילע

9
הוהי הוצי םמוי
הריש הלילבו ודסח
׃ייח לאל הלפת ימע

10
יעלס לאל הרמוא
ינתחכש המל
ץחלב ךלא רדק־המל
׃ביוא

11
יתומצעב חצרב
יררוצ ינופרח
םויה־לכ ילא םרמאב
׃ךיהלא היא

12
ישפנ יחחותשת־המ
ילע ימהת־המו
םיהלאל יליחוה
ונדוא דוע־יכ
׃יהלאו ינפ תעושי

Psalms 43


Psalms Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 42

Psalms

Return to Index

Chapter 43

1
הבירו םיהלא ינטפש
דיסח־אל יוגמ יביר
הלועו המרמ־שיאמ
׃ינטלפת

2
יזועמ יהלא התא־יכ
ינתחנז המל
ךלהתא רדק־המל
׃ביוא ץחלב

3
ךתמאו ךרוא־חלש
ינוחני המה
ינואיבי
ךשדק־רה־לא
׃ךיתונכשמ־לאו

4
חבזמ־לא האובאו
תחמש לא־לא םיהלא
רונכב ךדואו יליג
׃יהלא םיהלא

5
ישפנ יחחותשת־המ
ילע ימהת־המו
םיהלאל יליחוה
ונדוא דוע־יכ
׃יהלאו ינפ תעושי

Psalms 44


Psalms Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 43

Psalms

Return to Index

Chapter 44

1
חרק־ינבל חצנמל
׃ליכשמ

2
ונינזאב םיהלא
וניתובא ונעמש
תלעפ לעפ ונל־ורפס
׃םדק ימיב םהימיב

3
םיוג ךדי התא
ערת םעטתו תשרוה
׃םחלשתו םימאל

4
ושרי םברחב אל יכ
םעורזו ץרא
ומל העישוה־אל
ךעורזו ךנימי־יכ
יכ ךינפ רואו
׃םתיצר

5
יכלמ אוה־התא
תועושי הוצ םיהלא
׃בקעי

6
חגננ ונירצ ךב
׃ונימק סובנ ךמשב

7
חטבא יתשקב אל יכ
׃ינעישות אל יברחו

8
ונירצמ ונתעשוה יכ
׃תושיבה וניאנשמו

9
ונללה םיהלאב
ךמשו םויה־לכ
׃הלס הדונ םלועל

10
ונמילכתו תחנז־ףא
אצת־אלו
׃וניתואבצב

11
רוחא ונבישת
וניאנשמו רצ־ינמ
׃ומל וסש

12
לכאמ ןאצכ וננתת
׃ונתירז םיוגבו

13
ןוה־אלב ךמע־רכמת
תיבר־אלו
׃םהיריחמב

14
הפרח ונמישת
סלקו געל ונינכשל
׃וניתוביבסל

15
םיוגב לשמ ונמישת
׃םימא־לב שאר־דונמ

16
יתמלכ םויה־לכ
ינפ תשבו ידגנ
׃ינתסכ

17
ףדגמו ףרחמ לוקמ
׃םקנתמו ביוא ינפמ

18
אלו ונתאב תאז־לכ
ונרקש־אלו ךונחכש
׃ךתירבב

19
ונבל רוחא גוסנ־אל
ינמ ונירשא טתו
׃ךחרא

20
םוקמב ונתיכד יכ
ונילע סכתו םינת
׃תומלצב

21
םש ונחכש־םא
שרפנו וניהלא
׃רז לאל וניפכ

22
םיהלא אלה
אוה־יכ תאז־רקחי
׃בל תומלעת עדי

23
ונגרה ךילע־יכ
ונבשחנ םויה־לכ
׃החבט ןאצכ

24
ןשית המל הרוע
הציקה ינדא
׃חצנל חנזת־לא

25
ריתסת ךינפ־המל
ונינע חכשת
׃ונצחלו

26
ונשפנ רפעל החש יכ
׃וננטב ץראל הקבד

27
ונל התרזע המוק
׃ךדסח ןעמל ונדפו

Psalms 45


Psalms Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 44

Psalms

Return to Index

Chapter 45

1
םינשש־לע חצנמל
ליכשמ חרק־ינבל
׃תדידי ריש

2
בוט רבד יבל שחר
ךלמל ישעמ ינא רמא
רפוס טע ינושל
׃ריהמ

3
םדא ינבמ תיפיפי
ךיתותפשב ןח קצוה
םיהלא ךכרב ןכ־לע
׃םלועל

4
ךרי־לע ךברח־רוגח
׃ךרדהו ךדוה רובג

5
בכר חלצ ךרדהו
תמא־רבד־לע
ךרותו קדצ־הונעו
׃ךנימי תוארונ

6
םימע םינונש ךיצח
בלב ולפי ךיתחת
׃ךלמה יביוא

7
םלוע םיהלא ךאסכ
טבש רשימ טבש דעו
׃ךתוכלמ

8
אנשתו קדצ תבהא
ךחשמ ןכ־לע עשר
ןמש ךיהלא םיהלא
׃ךירבחמ ןושש

9
תועיצק תולהאו־רמ
ךיתדגב־לכ
ינמ ןש ילכיה־ןמ
׃ךוחמש

10
םיכלמ תונב
לגש הבצנ ךיתורקיב
םתכב ךנימיל
׃ריפוא

11
יטהו יארו תב־יעמש
ךמע יחכשו ךנזא
׃ךיבא תיבו

12
ךיפי ךלמה ואתיו
ךינדא אוה־יכ
׃ול־יוחתשהו

13
ךינפ החנמב רצ־תבו
׃םע ירישע ולחי

14
ךלמ־תב הדובכ־לכ
בהז תוצבשממ המינפ
׃השובל

15
ךלמל לבות תומקרל
הירחא תולותב
׃ךל תואבומ היתוער

16
ליגו תחמשב הנלבות
׃ךלמ לכיהב הניאבת

17
ויהי ךיתבא תחת
םירשל ומתישת ךינב
׃ץראה־לכב

18
רד־לכב ךמש הריכזא
םימע ןכ־לע רדו
׃דעו םלעל ךדוהי

Psalms 46


Psalms Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 45

Psalms

Return to Index

Chapter 46

1
חרק־ינבל חצנמל
׃ריש תומלע־לע

2
הסחמ ונל םיהלא
תורצב הרזע זעו
׃דאמ אצמנ

3
ארינ־אל ןכ־לע
טומבו ץרא רימהב
׃םימי בלב םירה

4
וימימ ורמחי ומהי
ותואגב םירה־ושערי
׃הלס

5
וחמשי ויגלפ רהנ
שדק םיהלא־ריע
׃ןוילע ינכשמ

6
הברקב םיהלא
הרזעי טומת־לב
׃רקב תונפל םיהלא

7
וטמ םיוג ומה
ולוקב ןתנ תוכלממ
׃ץרא גומת

8
ונמע תואבצ הוהי
יהלא ונל־בגשמ
׃הלס בקעי

9
תולעפמ וזח־וכל
תומש םש־רשא הוהי
׃ץראב

10
תומחלמ תיבשמ
תשק ץראה הצק־דע
תינח ץצקו רבשי
׃שאב ףרשי תולגע

11
יכנא־יכ ועדו ופרה
םיוגב םורא םיהלא
׃ץראב םורא

12
ונמע תואבצ הוהי
יהלא ונל־בגשמ
׃הלס בקעי

Psalms 47


Psalms Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 46

Psalms

Return to Index

Chapter 47

1
חרק־ינבל חצנמל
׃רומזמ

2
ףכ־ועקת םימעה־לכ
לוקב םיהלאל ועירה
׃הנר

3
ןוילע הוהי־יכ
לודג ךלמ ארונ
׃ץראה־לכ־לע

4
וניתחת םימע רבדי
תחת םימאלו
׃ונילגר

5
ונל־רחבי
ןואג תא ונתלחנ־תא
׃הלס בהא־רשא בקעי

6
העורתב םיהלא הלע
׃רפוש לוקב הוהי

7
ורמז םיהלא ורמז
׃ורמז ונכלמל ורמז

8
ץראה־לכ ךלמ יכ
׃ליכשמ ורמז םיהלא

9
םיוג־לע םיהלא ךלמ
אסכ־לע בשי םיהלא
׃ושדק

10
ופסאנ םימע יבידנ
יכ םהרבא יהלא םע
ץרא־ינגמ םיהלאל
׃הלענ דאמ

Psalms 48


Psalms Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 47

Psalms

Return to Index

Chapter 48

1
רומזמ ריש
׃חרק־ינבל

2
ללהמו הוהי לודג
וניהלא ריעב דאמ
׃ושדק־רה

3
שושמ ףונ הפי
ןויצ־רה ץראה־לכ
תירק ןופצ יתכרי
׃בר ךלמ

4
היתונמראב םיהלא
׃בגשמל עדונ

5
םיכלמה הנה־יכ
׃ודחי ורבע ודעונ

6
והמת ןכ ואר המה
׃וזפחנ ולהבנ

7
ליח םש םתזחא הדער
׃הדלויכ

8
רבשת םידק חורב
׃שישרת תוינא

9
ןכ ונעמש רשאכ
הוהי־ריעב וניאר
וניהלא ריעב תואבצ
הננוכי םיהלא
׃הלס םלוע־דע

10
ךדסח םיהלא ונימד
׃ךלכיה ברקב

11
ןכ םיהלא ךמשכ
ץרא־יוצק־לע ךתלהת
׃ךנימי האלמ קדצ

12
ןויצ־רה חמשי
הדוהי תונב הנלגת
׃ךיטפשמ ןעמל

13
הופיקהו ןויצ ובס
׃הילדגמ ורפס

14
הליחל םכבל ותיש
היתונמרא וגספ
רודל ורפסת ןעמל
׃ןורחא

15
םיהלא הז יכ
דעו םלוע וניהלא
ונגהני אוה
׃תומ־לע

Psalms 49


Psalms Chapter 49 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 48

Psalms

Return to Index

Chapter 49

1
חרק־ינבל חצנמל
׃רומזמ

2
םימעה־לכ תאז־ועמש
יבשי־לכ וניזאה
׃דלח

3
םדא ינב־םג
דחי שיא־ינב־םג
׃ןויבאו רישע

4
תומכח רבדי יפ
׃תונובת יבל תוגהו

5
ינזא לשמל הטא
׃יתדיח רונכב חתפא

6
ער ימיב אריא המל
׃ינבוסי יבקע ןוע

7
םליח־לע םיחטבה
׃וללהתי םרשע ברבו

8
הדפי הדפ־אל חא
םיהלאל ןתי־אל שיא
׃ורפכ

9
םשפנ ןוידפ רקיו
׃םלועל לדחו

10
אל חצנל דוע־יחיו
׃תחשה הארי

11
םימכח הארי יכ
ליסכ דחי ותומי
ובזעו ודבאי רעבו
׃םליח םירחאל

12
םלועל ומיתב םברק
רדו רדל םתנכשמ
ילע םתומשב וארק
׃תומדא

13
ןילי־לב רקיב םדאו
׃ומדנ תומהבכ לשמנ

14
ומל לסכ םכרד הז
םהיפב םהירחאו
׃הלס וצרי

15
ותש לואשל ןאצכ
םב ודריו םערי תומ
םריצו רקבל םירשי
לבזמ לואש תולבל
׃ול

16
הדפי םיהלא־ךא
יכ לואש־דימ ישפנ
׃הלס ינחקי

17
רשעי־יכ ארית־לא
דובכ הברי־יכ שיא
׃ותיב

18
חקי ותומב אל יכ
וירחא דרי־אל לכה
׃ודובכ

19
וייחב ושפנ־יכ
ךדויו ךרבי
׃ךל ביטית־יכ

20
רוד־דע אובת
אל חצנ־דע ויתובא
׃רוא־וארי

21
ןיבי אלו רקיב םדא
׃ומדנ תומהבכ לשמנ

Psalms 50


Psalms Chapter 50 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 49

Psalms

Return to Index

Chapter 50

1
לא ףסאל רומזמ
רבד הוהי םיהלא
ץרא־ארקיו
שמש־חרזממ
׃ואבמ־דע

2
יפי־ללכמ ןויצמ
׃עיפוה םיהלא

3
וניהלא אבי
וינפל־שא שרחי־לאו
ויביבסו לכאת
׃דאמ הרעשנ

4
לעמ םימשה־לא ארקי
ןידל ץראה־לאו
׃ומע

5
ידיסח יל־ופסא
יתירב יתרכ
׃חבז־ילע

6
וקדצ םימש ודיגיו
אוה טפש םיהלא־יכ
׃הלס

7
הרבדאו ימע העמש
ךב הדיעאו לארשי
׃יכנא ךיהלא םיהלא

8
ךיחבז־לע אל
ךיתלועו ךחיכוא
׃דימת ידגנל

9
רפ ךתיבמ חקא־אל
׃םידותע ךיתאלכממ

10
רעי־ותיח־לכ יל־יכ
׃ףלא־יררהב תומהב

11
םירה ףוע־לכ יתעדי
׃ידמע ידש זיזו

12
ךל רמא־אל בערא־םא
׃האלמו לבת יל־יכ

13
םיריבא רשב לכואה
׃התשא םידותע םדו

14
הדות םיהלאל חבז
ןוילעל םלשו
׃ךירדנ

15
הרצ םויב ינארקו
׃ינדבכתו ךצלחא

16
םיהלא רמא עשרלו
יקח רפסל ךל־המ
יתירב אשתו
׃ךיפ־ילע

17
רסומ תאנש התאו
׃ךירחא ירבד ךלשתו

18
ץרתו בנג תיאר־םא
םיפאנמ םעו ומע
׃ךקלח

19
הערב תחלש ךיפ
דימצת ךנושלו
׃המרמ

20
רבדת ךיחאב בשת
׃יפד־ןתת ךמא־ןבב

21
יתשרחהו תישע הלא
היהא־תויה תימד
ךחיכוא ךומכ
׃ךיניעל הכרעאו

22
יחכש תאז אנ־וניב
ןיאו ףרטא־ןפ הולא
׃ליצמ

23
יננדבכי הדות חבז
ונארא ךרד םשו
׃םיהלא עשיב

Psalms 51


Psalms Chapter 51 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 50

Psalms

Return to Index

Chapter 51

1
׃דודל רומזמ חצנמל

2
ןתנ וילא־אובב
אב־רשאכ איבנה
׃עבש־תב־לא

3
ךדסחכ םיהלא יננח
החמ ךימחר ברכ
׃יעשפ

4
ינועמ ינסבכ הברה
׃ינרהט יתאטחמו

5
עדא ינא יעשפ־יכ
׃דימת ידגנ יתאטחו

6
יתאטח ךדבל ךל
יתישע ךיניעב ערהו
ךרבדב קדצת ןעמל
׃ךטפשב הכזת

7
יתללוח ןוועב־ןה
׃ימא ינתמחי אטחבו

8
תוחטב תצפח תמא־ןה
המכח םתסבו
׃ינעידות

9
בוזאב ינאטחת
ינסבכת רהטאו
׃ןיבלא גלשמו

10
ןושש ינעימשת
תומצע הנלגת החמשו
׃תיכד

11
יאטחמ ךינפ רתסה
׃החמ יתנוע־לכו

12
יל־ארב רוהט בל
ןוכנ חורו םיהלא
׃יברקב שדח

13
ךינפלמ ינכילשת־לא
חקת־לא ךשדק חורו
׃ינממ

14
ןושש יל הבישה
הבידנ חורו ךעשי
׃ינכמסת

15
ךיכרד םיעשפ הדמלא
ךילא םיאטחו
׃ובושי

16
םימדמ ינליצה
יתעושת יהלא םיהלא
׃ךתקדצ ינושל ןנרת

17
חתפת יתפש ינדא
׃ךתלהת דיגי יפו

18
חבז ץפחת־אל יכ
אל הלוע הנתאו
׃הצרת

19
חור םיהלא יחבז
רבשנ־בל הרבשנ
אל םיהלא הכדנו
׃הזבת

20
ךנוצרב הביטיה
הנבת ןויצ־תא
׃םלשורי תומוח

21
קדצ־יחבז ץפחת זא
זא לילכו הלוע
ךחבזמ־לע ולעי
׃םירפ

Psalms 52


Psalms Chapter 52 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 51

Psalms

Return to Index

Chapter 52

1
׃דודל ליכשמ חצנמל

2
ימדאה גאוד אובב
רמאיו לואשל דגיו
תיב־לא דוד אב ול
׃ךלמיחא

3
הערב ללהתת־המ
לא דסח רובגה
׃םויה־לכ

4
ךנושל בשחת תווה
השע שטלמ רעתכ
׃הימר

5
רקש בוטמ ער תבהא
׃הלס קדצ רבדמ

6
עלב־ירבד־לכ תבהא
׃המרמ ןושל

7
חצנל ךצתי לא־םג
להאמ ךחסיו ךתחי
םייח ץראמ ךשרשו
׃הלס

8
םיקידצ ואריו
וילעו וארייו
׃וקחשי

9
םישי אל רבגה הנה
חטביו וזועמ םיהלא
זעי ורשע ברב
׃ותוהב

10
ןנער תיזכ ינאו
יתחטב םיהלא תיבב
םלוע םיהלא־דסחב
׃דעו

11
יכ םלועל ךדוא
ךמש הוקאו תישע
דגנ בוט־יכ
׃ךידיסח

Psalms 53


Psalms Chapter 53 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 52

Psalms

Return to Index

Chapter 53

1
תלחמ־לע חצנמל
׃דודל ליכשמ

2
ןיא ובלב לבנ רמא
ותיחשה םיהלא
ןיא לוע וביעתהו
׃בוט־השע

3
ףיקשה םימשמ םיהלא
תוארל םדא ינב־לע
שרד ליכשמ שיה
׃םיהלא־תא

4
וחלאנ ודחי גס ולכ
ןיא בוט־השע ןיא
׃דחא־םג

5
ןוא ילעפ ועדי אלה
םחל ולכא ימע ילכא
׃וארק אל םיהלא

6
דחפ־ודחפ םש
דחפ היה־אל
רזפ םיהלא־יכ
התשבה ךנח תומצע
׃םסאמ םיהלא־יכ

7
ןויצמ ןתי ימ
בושב לארשי תועשי
ומע תובש םיהלא
חמשי בקעי לגי
׃לארשי

Psalms 54


Psalms Chapter 54 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 53

Psalms

Return to Index

Chapter 54

1
תניגנב חצנמל
׃דודל ליכשמ

2
םיפיזה אובב
אלה לואשל ורמאיו
׃ונמע רתתסמ דוד

3
ךמשב םיהלא
ךתרובגבו ינעישוה
׃יננידת

4
יתלפת עמש םיהלא
׃יפ־ירמאל הניזאה

5
ילע ומק םירז יכ
ישפנ ושקב םיצירעו
םיהלא ומש אל
׃הלס םדגנל

6
יל רזע םיהלא הנה
׃ישפנ יכמסב ינדא

7
יררשל ערה בושי
׃םתימצה ךתמאב

8
ךל־החבזא הבדנב
הוהי ךמש הדוא
׃בוט־יכ

9
ינליצה הרצ־לכמ יכ
׃יניע התאר יביאבו

Psalms 55


Psalms Chapter 55 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 54

Psalms

Return to Index

Chapter 55

1
תניגנב חצנמל
׃דודל ליכשמ

2
םיהלא הניזאה
םלעתת־לאו יתלפת
׃יתנחתמ

3
יננעו יל הבישקה
יחישב דירא
׃המיהאו

4
ינפמ ביוא לוקמ
וטימי־יכ עשר תקע
ףאבו ןוא ילע
׃ינומטשי

5
יברקב ליחי יבל
ולפנ תומ תומיאו
׃ילע

6
יב אבי דערו הארי
׃תוצלפ ינסכתו

7
יל־ןתי־ימ רמאו
הפועא הנויכ רבא
׃הנכשאו

8
דדנ קיחרא הנה
׃הלס רבדמב ןילא

9
יל טלפמ השיחא
׃רעסמ העס חורמ

10
גלפ ינדא עלב
יתיאר־יכ םנושל
׃ריעב בירו סמח

11
הבבוסי הלילו םמוי
ןואו היתמוח־לע
׃הברקב למעו

12
הברקב תווה
ךת הבחרמ שימי־אלו
׃המרמו

13
ינפרחי ביוא־אל יכ
ילע יאנשמ־אל אשאו
׃ונממ רתסאו לידגה

14
יכרעכ שונא התאו
׃יעדימו יפולא

15
קיתמנ ודחי רשא
םיהלא תיבב דוס
׃שגרב ךלהנ

16
ודרי ומילע תומישי
תוער־יכ םייח לואש
׃םברקב םרוגמב

17
ארקא םיהלא־לא ינא
׃ינעישוי הוהיו

18
םירהצו רקבו ברע
עמשיו המהאו החישא
׃ילוק

19
ישפנ םולשב הדפ
םיברב־יכ יל־ברקמ
׃ידמע ויה

20
םנעיו לא עמשי
רשא הלס םדק בשיו
ומל תופילח ןיא
׃םיהלא וארי אלו

21
וימלשב וידי חלש
׃ותירב ללח

22
ויפ תאמחמ וקלח
וכר ובל־ברקו
המהו ןמשמ וירבד
׃תוחתפ

23
ךבהי הוהי־לע ךלשה
ךלכלכי אוהו
טומ םלועל ןתי־אל
׃קידצל

24
םדרות םיהלא התאו
ישנא תחש ראבל
המרמו םימד
םהימי וצחי־אל
׃ךב־חטבא ינאו

Psalms 56


Psalms Chapter 56 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 55

Psalms

Return to Index

Chapter 56

1
םלא תנוי־לע חצנמל
םתכמ דודל םיקחר
םיתשלפ ותא זחאב
׃תגב

2
םיהלא יננח
שונא ינפאש־יכ
םחל םויה־לכ
׃ינצחלי

3
יררוש ופאש
םיבר־יכ םויה־לכ
׃םורמ יל םימחל

4
ךילא ינא אריא םוי
׃חטבא

5
ורבד ללהא םיהלאב
אל יתחטב םיהלאב
רשב השעי־המ אריא
׃יל

6
ירבד םויה־לכ
ילע ובצעי
׃ערל םתבשחמ־לכ

7
המה וניפצי ורוגי
רשאכ ורמשי יבקע
׃ישפנ ווק

8
ומל־טלפ ןוא־לע
דרוה םימע ףאב
׃םיהלא

9
התא התרפס ידנ
ךדאנב יתעמד המיש
׃ךתרפסב אלה

10
יביוא ובושי זא
ארקא םויב רוחא
םיהלא־יכ יתעדי־הז
׃יל

11
רבד ללהא םיהלאב
׃רבד ללהא הוהיב

12
אל יתחטב םיהלאב
םדא השעי־המ אריא
׃יל

13
ךירדנ םיהלא ילע
׃ךל תדות םלשא

14
תוממ ישפנ תלצה יכ
יחדמ ילגר אלה
םיהלא ינפל ךלהתהל
׃םייחה רואב

Psalms 57


Psalms Chapter 57 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 56

Psalms

Return to Index

Chapter 57

1
תחשת־לא חצנמל
וחרבב םתכמ דודל
׃הרעמב לואש־ינפמ

2
יננח םיהלא יננח
ישפנ היסח ךב יכ
הסחא ךיפנכ־לצבו
׃תווה רבעי דע

3
ןוילע םיהלאל ארקא
׃ילע רמג לאל

4
םימשמ חלשי
יפאש ףרח ינעישויו
םיהלא חלשי הלס
׃ותמאו ודסח

5
םאבל ךותב ישפנ
םיטהל הבכשא
םהינש םדא־ינב
םנושלו םיצחו תינח
׃הדח ברח

6
םימשה־לע המור
ץראה־לכ לע םיהלא
׃ךדובכ

7
ימעפל וניכה תשר
ינפל ורכ ישפנ ףפכ
הכותב ולפנ החיש
׃הלס

8
םיהלא יבל ןוכנ
הרישא יבל ןוכנ
׃הרמזאו

9
הרוע ידובכ הרוע
הריעא רונכו לבנה
׃רחש

10
ינדא םימעב ךדוא
׃םימא־לב ךרמזא

11
םימש־דע לדג־יכ
םיקחש־דעו ךדסח
׃ךתמא

12
םימש־לע המור
ץראה־לכ לע םיהלא
׃ךדובכ

Psalms 58


Psalms Chapter 58 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 57

Psalms

Return to Index

Chapter 58

1
תחשת־לא חצנמל
׃םתכמ דודל

2
קדצ םלא םנמאה
םירשימ ןורבדת
׃םדא ינב וטפשת

3
תלוע בלב־ףא
סמח ץראב ןולעפת
׃ןוסלפת םכידי

4
םחרמ םיעשר ורז
ירבד ןטבמ ועת
׃בזכ

5
תומדכ ומל־תמח
ןתפ־ומכ שחנ־תמח
׃ונזא םטאי שרח

6
לוקל עמשי־אל רשא
םירבח רבוח םישחלמ
׃םכחמ

7
ומינש־סרה םיהלא
תועתלמ ומיפב
׃הוהי ץתנ םיריפכ

8
םימ־ומכ וסאמי
ךרדי ומל־וכלהתי
׃וללמתי ומכ וצח

9
סמת לולבש ומכ
תשא לפנ ךלהי
׃שמש וזח־לב

10
וניבי םרטב
דטא םכיתריס
ןורח־ומכ יח־ומכ
׃ונרעשי

11
הזח־יכ קידצ חמשי
ץחרי וימעפ םקנ
׃עשרה םדב

12
ירפ־ךא םדא רמאיו
םיהלא־שי ךא קידצל
׃ץראב םיטפש

Psalms 59


Psalms Chapter 59 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 58

Psalms

Return to Index

Chapter 59

1
תחשת־לא חצנמל
חלשב םתכמ דודל
ורמשיו לואש
׃ותימהל תיבה־תא

2
יהלא יביאמ ינליצה
׃ינבגשת יממוקתממ

3
ןוא ילעפמ ינליצה
םימד ישנאמו
׃ינעישוה

4
ישפנל וברא הנה יכ
םיזע ילע ורוגי
יתאטח־אלו יעשפ־אל
׃הוהי

5
ןוצורי ןוע־ילב
הרוע וננוכיו
׃הארו יתארקל

6
םיהלא־הוהי התאו
לארשי יהלא תואבצ
דקפל הציקה
ןחת־לא םיוגה־לכ
׃הלס ןוא ידגב־לכ

7
ומהי ברעל ובושי
׃ריע ובבוסיו בלככ

8
םהיפב ןועיבי הנה
םהיתותפשב תוברח
׃עמש ימ־יכ

9
הוהי התאו
געלת ומל־קחשת
׃םיוג־לכל

10
הרמשא ךילא וזע
׃יבגשמ םיהלא־יכ

11
ינמדקי ודסח יהלא
ינארי םיהלא
׃יררשב

12
וחכשי־ןפ םגרהת־לא
ךליחב ומעינה ימע
וננגמ ומדירוהו
׃ינדא

13
ומיפ־תאטח
ודכליו ומיתפש־רבד
הלאמו םנואגב
׃ורפסי שחכמו

14
הלכ המחב הלכ
ועדיו ומניאו
לשמ םיהלא־יכ
ץראה יספאל בקעיב
׃הלס

15
ומהי ברעל ובושיו
׃ריע ובבוסיו בלככ

16
לכאל ןועוני המה
ועבשי אל־םא
׃וניליו

17
ךזע רישא ינאו
ךדסח רקבל ןנראו
יל בגשמ תייה־יכ
־רצ םויב סונמו
׃יל

18
הרמזא ךילא יזע
יבגשמ םיהלא־יכ
׃ידסח יהלא

Psalms 60


Psalms Chapter 60 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 59

Psalms

Return to Index

Chapter 60

1
ןשוש־לע חצנמל
דודל םתכמ תודע
׃דמלל

2
םרא תא ותוצהב
םרא־תאו םירהנ
באוי בשיו הבוצ
־איגב םודא־תא ךיו
׃ףלא רשע םינש חלמ

3
ונתחנז םיהלא
בבושת תפנא ונתצרפ
׃ונל

4
התמצפ ץרא התשערה
׃הטמ־יכ הירבש הפר

5
השק ךמע התיארה
ןיי ונתיקשה
׃הלערת

6
סנ ךיאריל התתנ
טשק ינפמ ססונתהל
׃הלס

7
ןוצלחי ןעמל
העישוה ךידידי
׃וננעו ךנימי

8
ושדקב רבד םיהלא
םכש הקלחא הזלעא
׃דדמא תוכס קמעו

9
השנמ ילו דעלג יל
ישאר זועמ םירפאו
׃יקקחמ הדוהי

10
יצחר ריס באומ
ךילשא םודא־לע
תשלפ ילע ילענ
׃יעערתה

11
רוצמ ריע ינלבי ימ
׃םודא־דע ינחנ ימ

12
םיהלא התא־אלה
אצת־אלו ונתחנז
׃וניתואבצב םיהלא

13
רצמ תרזע ונל־הבה
׃םדא תעושת אושו

14
ליח־השענ םיהלאב
׃ונירצ סובי אוהו

Psalms 61


Psalms Chapter 61 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 60

Psalms

Return to Index

Chapter 61

1
תניגנ־לע חצנמל
׃דודל

2
יתנר םיהלא העמש
׃יתלפת הבישקה

3
ךילא ץראה הצקמ
יבל ףטעב ארקא
ינממ םורי־רוצב
׃ינחנת

4
יל הסחמ תייה־יכ
ינפמ זע־לדגמ
׃ביוא

5
ךלהאב הרוגא
רתסב הסחא םימלוע
׃הלס ךיפנכ

6
תעמש םיהלא התא־יכ
תשרי תתנ ירדנל
׃ךמש יארי

7
ךלמ־ימי־לע םימי
ויתונש ףיסות
׃רדו רד־ומכ

8
ינפל םלוע בשי
ןמ תמאו דסח םיהלא
׃והרצני

9
דעל ךמש הרמזא ןכ
םוי ירדנ ימלשל
׃םוי

Psalms 62


Psalms Chapter 62 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 61

Psalms

Return to Index

Chapter 62

1
ןותודי־לע חצנמל
׃דודל רומזמ

2
הימוד םיהלא־לא ךא
׃יתעושי ונממ ישפנ

3
ירוצ אוה־ךא
יבגשמ יתעושיו
׃הבר טומא־אל

4
לע ותתוהת הנא־דע
םכלכ וחצרת שיא
רדג יוטנ ריקכ
׃היוחדה

5
וצעי ותאשמ ךא
בזכ וצרי חידהל
םברקבו וכרבי ויפב
׃הלס־וללקי

6
ימוד םיהלאל ךא
ונממ־יכ ישפנ
׃יתוקת

7
ירוצ אוה־ךא
אל יבגשמ יתעושיו
׃טומא

8
יעשי םיהלא־לע
יזע־רוצ ידובכו
׃םיהלאב יסחמ

9
םע תע־לכב וב וחטב
םכבבל וינפל־וכפש
ונל־הסחמ םיהלא
׃הלס

10
םדא־ינב לבה ךא
שיא ינב בזכ
המה תולעל םינזאמב
׃דחי לבהמ

11
קשעב וחטבת־לא
ולבהת־לא לזגבו
בוני־יכ ליח
׃בל ותישת־לא

12
םיהלא רבד תחא
יכ יתעמש וז־םיתש
׃םיהלאל זע

13
דסח ינדא־ךלו
שיאל םלשת התא־יכ
׃והשעמכ

Psalms 63


Psalms Chapter 63 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 62

Psalms

Return to Index

Chapter 63

1
ותויהב דודל רומזמ
׃הדוהי רבדמב

2
התא ילא םיהלא
ךל האמצ ךרחשא
ירשב ךל המכ ישפנ
ףיעו היצ־ץראב
׃םימ־ילב

3
ךיתיזח שדקב ןכ
׃ךדובכו ךזע תוארל

4
םייחמ ךדסח בוט־יכ
׃ךנוחבשי יתפש

5
ייחב ךכרבא ןכ
׃יפכ אשא ךמשב

6
עבשת ןשדו בלח ומכ
תוננר יתפשו ישפנ
׃יפ־ללהי

7
ךיתרכז־םא
תורמשאב יעוצי־לע
׃ךב־הגהא

8
יל התרזע תייה־יכ
׃ןנרא ךיפנכ לצבו

9
ךירחא ישפנ הקבד
׃ךנימי הכמת יב

10
ושקבי האושל המהו
תויתחתב ואבי ישפנ
׃ץראה

11
ברח־ידי־לע והריגי
׃ויהי םילעש תנמ

12
םיהלאב חמשי ךלמהו
וב עבשנה־לכ ללהתי
יפ רכסי יכ
׃רקש־ירבוד

Psalms 64


Psalms Chapter 64 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 63

Psalms

Return to Index

Chapter 64

1
׃דודל רומזמ חצנמל

2
ילוק םיהלא־עמש
ביוא דחפמ יחישב
׃ייח רצת

3
דוסמ ינריתסת
ילעפ תשגרמ םיערמ
׃ןוא

4
ברחכ וננש רשא
םצח וכרד םנושל
׃רמ רבד

5
םת םירתסמב תוריל
אלו והרי םאתפ
׃ואריי

6
ער רבד ומל־וקזחי
ןומטל ורפסי
ימ ורמא םישקומ
׃ומל־הארי

7
ונמת תלוע־ושפחי
שיא ברקו שפחמ שפח
׃קמע בלו

8
ץח םיהלא םריו
׃םתוכמ ויה םואתפ

9
ומילע והולישכיו
ודדנתי םנושל
׃םב האר־לכ

10
םדא־לכ וארייו
םיהלא לעפ ודיגיו
׃וליכשה והשעמו

11
הוהיב קידצ חמשי
וללהתיו וב הסחו
׃בל־ירשי־לכ

Psalms 65


Psalms Chapter 65 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 64

Psalms

Return to Index

Chapter 65

1
דודל רומזמ חצנמל
׃ריש

2
הלהת הימד ךל
ךלו ןויצב םיהלא
׃רדנ־םלשי

3
ךידע הלפת עמש
׃ואבי רשב־לכ

4
ורבג תנוע ירבד
התא וניעשפ ינמ
׃םרפכת

5
ברקתו רחבת ירשא
העבשנ ךירצח ןכשי
שדק ךתיב בוטב
׃ךלכיה

6
וננעת קדצב תוארונ
חטבמ ונעשי יהלא
םיו ץרא־יוצק־לכ
׃םיקחר

7
וחכב םירה ןיכמ
׃הרובגב רזאנ

8
םימי ןואש חיבשמ
ןומהו םהילג ןואש
׃םימאל

9
תוצק יבשי וארייו
רקב־יאצומ ךיתתואמ
׃ןינרת ברעו

10
הקקשתו ץראה תדקפ
גלפ הנרשעת תבר
םימ אלמ םיהלא
ןכ ־יכ םנגד ןיכת
׃הניכת

11
תחנ הור הימלת
םיביברב הידודג
׃ךרבת החמצ הנגגמת

12
ךתבוט תנש תרטע
ןופערי ךילגעמו
׃ןשד

13
רבדמ תואנ ופערי
תועבג ליגו
׃הנרגחת

14
ןאצה םירכ ושבל
רב־ופטעי םיקמעו
׃ורישי־ףא ועעורתי

Psalms 66


Psalms Chapter 66 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 65

Psalms

Return to Index

Chapter 66

1
רומזמ ריש חצנמל
םיהלאל ועירה
׃ץראה־לכ

2
ומש־דובכ ורמז
׃ותלהת דובכ ומיש

3
םיהלאל ורמא
ברב ךישעמ ארונ־המ
ךל ושחכי ךזע
׃ךיביא

4
ךל ווחתשי ץראה־לכ
ורמזי ךל־ורמזיו
׃הלס ךמש

5
תולעפמ וארו וכל
הלילע ארונ םיהלא
׃םדא ינב־לע

6
רהנב השביל םי ךפה
םש לגרב ורבעי
׃וב־החמשנ

7
םלוע ותרובגב לשמ
םיוגב ויניע
םיררוסה הניפצת
׃הלס ומל ומירי־לא

8
וניהלא םימע וכרב
לוק ועימשהו
׃ותלהת

9
םייחב ונשפנ םשה
טומל ןתנ־אלו
׃ונלגר

10
םיהלא ונתנחב־יכ
׃ףסכ־ףרצכ ונתפרצ

11
תמש הדוצמב ונתאבה
׃ונינתמב הקעומ

12
ונשארל שונא תבכרה
םימבו שאב־ונאב
׃היורל ונאיצותו

13
תולועב ךתיב אובא
׃ירדנ ךל םלשא

14
יתפש וצפ־רשא
׃יל־רצב יפ־רבדו

15
ךל־הלעא םיחמ תולע
םיליא תרטק־םע
רקב השעא
׃הלס םידותע־םע

16
הרפסאו ועמש־וכל
רשא םיהלא יארי־לכ
׃ישפנל השע

17
יתארק־יפ וילא
׃ינושל תחת םמורו

18
יבלב יתיאר־םא ןוא
׃ינדא עמשי אל

19
םיהלא עמש ןכא
׃יתלפת לוקב בישקה

20
רשא םיהלא ךורב
יתלפת ריסה־אל
׃יתאמ ודסחו

Psalms 67


Psalms Chapter 67 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 66

Psalms

Return to Index

Chapter 67

1
תניגנב חצנמל
׃ריש רומזמ

2
וננחי םיהלא
וינפ ראי ונכרביו
׃הלס ונתא

3
ךכרד ץראב תעדל
׃ךתעושי םיוג־לכב

4
םיהלא םימע ךודוי
׃םלכ םימע ךודוי

5
וננריו וחמשי
טפשת־יכ םימאל
םימאלו רושימ םימע
׃הלס םחנת ץראב

6
םיהלא םימע ךודוי
׃םלכ םימע ךודוי

7
הלובי הנתנ ץרא
םיהלא ונכרבי
׃וניהלא

8
םיהלא ונכרבי
ותא וארייו
׃ץרא־יספא־לכ

Psalms 68


Psalms Chapter 68 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 67

Psalms

Return to Index

Chapter 68

1
רומזמ דודל חצנמל
׃ריש

2
וצופי םיהלא םוקי
וסוניו ויביוא
׃וינפמ ויאנשמ

3
ףדנת ןשע ףדנהכ
שא־ינפמ גנוד סמהכ
ינפמ םיעשר ודבאי
׃םיהלא

4
וחמשי םיקידצו
םיהלא ינפל וצלעי
׃החמשב ושישיו

5
ורמז םיהלאל וריש
בכרל ולס ומש
ומש היב תוברעב
׃וינפל וזלעו

6
ןידו םימותי יבא
םיהלא תונמלא
׃ושדק ןועמב

7
בישומ םיהלא
איצומ התיב םידיחי
ךא תורשוכב םיריסא
ונכש םיררוס
׃החיחצ

8
ינפל ךתאצב םיהלא
ןומישיב ךדעצב ךמע
׃הלס

9
םימש־ףא השער ץרא
םיהלא ינפמ ופטנ
ינפמ יניס הז
׃לארשי יהלא םיהלא

10
ףינת תובדנ םשג
האלנו ךתלחנ םיהלא
׃התננוכ התא

11
ןיכת הב־ובשי ךתיח
ינעל ךתבוטב
׃םיהלא

12
רמא־ןתי ינדא
׃בר אבצ תורשבמה

13
ןודדי תואבצ יכלמ
תיב תונו ןודדי
׃ללש קלחת

14
ןיב ןובכשת־םא
הנוי יפנכ םיתפש
ףסכב הפחנ
קרקריב היתורבאו
׃ץורח

15
הב םיכלמ ידש שרפב
׃ןומלצב גלשת

16
ןשב־רה םיהלא־רה
׃ןשב־רה םיננבג רה

17
םירה ןודצרת המל
דמח רהה םיננבג
ותבשל םיהלא
ןכשי הוהי־ףא
׃חצנל

18
םיתבר םיהלא בכר
םב ינדא ןאנש יפלא
׃שדקב יניס

19
תיבש םורמל תילע
תונתמ תחקל יבש
םיררוס ףאו םדאב
׃םיהלא הי ןכשל

20
םוי םוי ינדא ךורב
לאה ונל־סמעי
׃הלס ונתעושי

21
לא ונל לאה
הוהילו תועשומל
׃תואצות תומל ינדא

22
שאר ץחמי םיהלא־ךא
רעש דקדק ויביא
׃וימשאב ךלהתמ

23
ןשבמ ינדא רמא
תולצממ בישא בישא
׃םי

24
ךלגר ץחמת ןעמל
ךיבלכ ןושל םדב
׃והנמ םיביאמ

25
ךיתוכילה ואר
ילא תוכילה םיהלא
׃שדקב יכלמ

26
רחא םירש ומדק
תומלע ךותב םינגנ
׃תופפות

27
וכרב תולהקמב
רוקממ הוהי םיהלא
׃לארשי

28
םדר ריעצ ןמינב םש
םתמגר הדוהי ירש
ירש ןולבז ירש
׃ילתפנ

29
ךזע ךיהלא הוצ
וז םיהלא הזוע
׃ונל תלעפ

30
םלשורי־לע ךלכיהמ
םיכלמ וליבוי ךל
׃יש

31
תדע הנק תיח רעג
םימע ילגעב םיריבא
ףסכ־יצרב ספרתמ
תוברק םימע רזב
׃וצפחי

32
ינמ םינמשח ויתאי
ץירת שוכ םירצמ
׃םיהלאל וידי

33
וריש ץראה תוכלממ
ינדא ורמז םיהלאל
׃הלס

34
םדק־ימש ימשב בכרל
לוק ולוקב ןתי ןה
׃זע

35
םיהלאל זע ונת
ותואג לארשי־לע
׃םיקחשב וזעו

36
םיהלא ארונ
לארשי לא ךישדקממ
זע ןתנ אוה
ךורב םעל תומצעתו
׃םיהלא

Psalms 69


Psalms Chapter 69 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 68

Psalms

Return to Index

Chapter 69

1
םינשוש־לע חצנמל
׃דודל

2
יכ םיהלא ינעישוה
׃שפנ־דע םימ ואב

3
הלוצמ ןויב יתעבט
יתאב דמעמ ןיאו
תלבשו םימ־יקמעמב
׃ינתפטש

4
רחנ יארקב יתעגי
יניע ולכ ינורג
׃יהלאל לחימ

5
ישאר תורעשמ ובר
ומצע םנח יאנש
רקש יביא יתימצמ
זא יתלזג־אל רשא
׃בישא

6
תעדי התא םיהלא
יתומשאו יתלואל
׃ודחכנ־אל ךממ

7
ךיוק יב ושבי־לא
תואבצ הוהי ינדא
יב ומלכי־לא
יהלא ךישקבמ
׃לארשי

8
יתאשנ ךילע־יכ
המלכ התסכ הפרח
׃ינפ

9
יחאל יתייה רזומ
׃ימא ינבל ירכנו

10
ךתיב תאנק־יכ
תופרחו ינתלכא
׃ילע ולפנ ךיפרוח

11
ישפנ םוצב הכבאו
׃יל תופרחל יהתו

12
קש ישובל הנתאו
׃לשמל םהל יהאו

13
רעש יבשי יב וחישי
׃רכש יתוש תוניגנו

14
ךל־יתלפת ינאו
ןוצר תע הוהי
ךדסח־ברב םיהלא
׃ךעשי תמאב יננע

15
טיטמ ינליצה
הלצנא העבטא־לאו
יאנשמ
׃םימ־יקמעממו

16
תלבש ינפטשת־לא
ינעלבת־לאו םימ
הלוצמ
ראב ילע־רטאת־לאו
׃היפ

17
בוט־יכ הוהי יננע
ךימחר ברכ ךדסח
׃ילא הנפ

18
ךינפ רתסת־לאו
יל־רצ־יכ ךדבעמ
׃יננע רהמ

19
הלאג ישפנ־לא הברק
׃ינדפ יביא ןעמל

20
יתפרח תעדי התא
ךדגנ יתמלכו יתשבו
׃יררוצ־לכ

21
יבל הרבש הפרח
דונל הוקאו השונאו
אלו םימחנמלו ןיאו
׃יתאצמ

22
שאר יתורבב ונתיו
ינוקשי יאמצלו
׃ץמח

23
םהינפל םנחלש־יהי
םימולשלו חפל
׃שקומל

24
םהיניע הנכשחת
םהינתמו תוארמ
׃דעמה דימת

25
ךמעז םהילע־ךפש
׃םגישי ךפא ןורחו

26
המשנ םתריט־יהת
יהי־לא םהילהאב
׃בשי

27
תיכה־רשא התא־יכ
בואכמ־לאו ופדר
׃ורפסי ךיללח

28
םנוע־לע ןוע־הנת
׃ךתקדצב ואבי־לאו

29
םייח רפסמ וחמי
םיקידצ םעו
׃ובתכי־לא

30
באוכו ינע ינאו
םיהלא ךתעושי
׃ינבגשת

31
םיהלא־םש הללהא
ונלדגאו רישב
׃הדותב

32
רושמ הוהיל בטיתו
׃סירפמ ןרקמ רפ

33
וחמשי םיונע ואר
יחיו םיהלא ישרד
׃םכבבל

34
םינויבא־לא עמש־יכ
ויריסא־תאו הוהי
׃הזב אל

35
ץראו םימש והוללהי
׃םב שמר־לכו םימי

36
עישוי םיהלא יכ
ירע הנביו ןויצ
םש ובשיו הדוהי
׃הושריו

37
הולחני וידבע ערזו
ומש יבהאו
׃הב־ונכשי

Psalms 70


Psalms Chapter 70 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 69

Psalms

Return to Index

Chapter 70

1
דודל חצנמל
׃ריכזהל

2
ינליצהל םיהלא
׃השוח יתרזעל הוהי

3
ישקבמ ורפחיו ושבי
רוחא וגסי ישפנ
׃יתער יצפח ומלכיו

4
םתשב בקע־לע ובושי
׃חאה חאה םירמאה

5
ךב וחמשיו ושישי
ורמאיו ךישקבמ־לכ
םיהלא לדגי דימת
׃ךתעושי יבהא

6
ןויבאו ינע ינאו
יל־השוח םיהלא
התא יטלפמו ירזע
׃רחאת־לא הוהי

Psalms 71


Psalms Chapter 71 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 70

Psalms

Return to Index

Chapter 71

1
יתיסח הוהי־ךב
׃םלועל השובא־לא

2
ינליצת ךתקדצב
ילא־הטה ינטלפתו
׃ינעישוהו ךנזא

3
ןועמ רוצל יל היה
תיוצ דימת אובל
יעלס־יכ ינעישוהל
׃התא יתדוצמו

4
דימ ינטלפ יהלא
לועמ ףכמ עשר
׃ץמוחו

5
ינדא יתוקת התא־יכ
יחטבמ הוהי
׃ירוענמ

6
ןטבמ יתכמסנ ךילע
יזוג התא ימא יעממ
׃דימת יתלהת ךב

7
םיברל יתייה תפומכ
׃זע־יסחמ התאו

8
ךתלהת יפ אלמי
׃ךתראפת םויה־לכ

9
תעל ינכילשת־לא
יחכ תולככ הנקז
׃ינבזעת־לא

10
יל יביוא ורמא־יכ
וצעונ ישפנ ירמשו
׃ודחי

11
ובזע םיהלא רמאל
והושפתו ופדר
׃ליצמ ןיא־יכ

12
קחרת־לא םיהלא
יתרזעל יהלא ינממ
׃השיח

13
ינטש ולכי ושבי
הפרח וטעי ישפנ
׃יתער ישקבמ המלכו

14
לחיא דימת ינאו
יתפסוהו
׃ךתלהת־לכ־לע

15
ךתקדצ רפסי יפ
יכ ךתעושת םויה־לכ
׃תורפס יתעדי אל

16
ינדא תורבגב אובא
ךתקדצ ריכזא הוהי
׃ךדבל

17
ינתדמל םיהלא
הנה־דעו ירוענמ
׃ךיתואלפנ דיגא

18
הבישו הנקז־דע םגו
ינבזעת־לא םיהלא
ךעורז דיגא־דע
אובי ־לכל רודל
׃ךתרובג

19
םיהלא ךתקדצו
תישע־רשא םורמ־דע
ימ םיהלא תולדג
׃ךומכ

20
תורצ ונתיארה רשא
בושת תוערו תובר
תומהתמו ונייחת
׃ינלעת בושת ץראה

21
בסתו יתלדג ברת
׃ינמחנת

22
ךדוא ינא־םג
ךתמא לבנ־ילכב
ךל הרמזא יהלא
׃לארשי שודק רונכב

23
יכ יתפש הננרת
ישפנו ךל־הרמזא
׃תידפ רשא

24
םויה־לכ ינושל־םג
ושב־יכ ךתקדצ הגהת
ישקבמ ורפח־יכ
׃יתער

Psalms 72


Psalms Chapter 72 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 71

Psalms

Return to Index

Chapter 72

1
םיהלא המלשל
ןת ךלמל ךיטפשמ
׃ךלמ־ןבל ךתקדצו

2
קדצב ךמע ןידי
׃טפשמב ךיינעו

3
םולש םירה ואשי
׃הקדצב תועבגו םעל

4
םע־יינע טפשי
ןויבא ינבל עישוי
׃קשוע אכדיו

5
שמש־םע ךואריי
רוד חרי ינפלו
׃םירוד

6
זג־לע רטמכ דרי
ףיזרז םיביברכ
׃ץרא

7
קידצ וימיב־חרפי
ילב־דע םולש ברו
׃חרי

8
םי־דע םימ דריו
רהנמו
׃ץרא־יספא־דע

9
םייצ וערכי וינפל
׃וכחלי רפע ויביאו

10
םייאו שישרת יכלמ
יכלמ ובישי החנמ
רכשא אבסו אבש
׃ובירקי

11
ול־ווחתשיו
םיוג־לכ םיכלמ־לכ
׃והודבעי

12
ןויבא ליצי־יכ
ינעו עושמ
׃ול רזע־ןיאו

13
ןויבאו לד־לע סחי
םינויבא תושפנו
׃עישוי

14
לאגי סמחמו ךותמ
םמד רקייו םשפנ
׃ויניעב

15
בהזמ ול־ןתיו יחיו
ודעב ללפתיו אבש
םויה־לכ דימת
׃והנכרבי

16
ץראב רב־תספ יהי
שערי םירה שארב
וירפ ןונבלכ
בשעכ ריעמ וציציו
׃ץראה

17
םלועל ומש יהי
ומש ןיני שמש־ינפל
וב וכרבתיו
׃והורשאי םיוג־לכ

18
םיהלא הוהי ךורב
השע לארשי יהלא
׃ודבל תואלפנ

19
ודובכ םש ךורבו
ודובכ אלמיו םלועל
ןמא ץראה לכ־תא
׃ןמאו

20
דוד תולפת ולכ
׃ישי־ןב

Psalms 73


Psalms Chapter 73 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 72

Psalms

Return to Index

Chapter 73

1
בוט ךא ףסאל רומזמ
ירבל םיהלא לארשיל
׃בבל

2
יוטנ טעמכ ינאו
הכפש ןיאכ ילגר
׃ירשא

3
םיללוהב יתאנק־יכ
׃הארא םיעשר םולש

4
תובצרח ןיא יכ
׃םלוא אירבו םתומל

5
ומניא שונא למעב
׃ועגני אל םדא־םעו

6
הואג ומתקנע ןכל
׃ומל סמח תיש־ףטעי

7
ומניע בלחמ אצי
׃בבל תויכשמ ורבע

8
ערב ורבדיו וקימי
׃ורבדי םורממ קשע

9
םהיפ םימשב ותש
׃ץראב ךלהת םנושלו

10
םלה ומע בישי ןכל
׃ומל וצמי אלמ ימו

11
לא־עדי הכיא ורמאו
׃ןוילעב העד שיו

12
םיעשר הלא־הנה
םלוע יולשו
׃ליח־וגשה

13
יבבל יתיכז קיר־ךא
׃יפכ ןויקנב ץחראו

14
םויה־לכ עוגנ יהאו
׃םירקבל יתחכותו

15
הרפסא יתרמא־םא
ךינב רוד הנה ומכ
׃יתדגב

16
תאז תעדל הבשחאו
׃יניעב איה למע

17
אובא־דע
הניבא לא־ישדקמ־לא
׃םתירחאל

18
תישת תוקלחב ךא
םתלפה ומל
׃תואושמל

19
עגרכ המשל ויה ךיא
׃תוהלב־ןמ ומת ופס

20
ינדא ץיקהמ םולחכ
׃הזבת םמלצ ריעב

21
יבבל ץמחתי יכ
׃ןנותשא יתוילכו

22
עדא אלו רעב־ינאו
׃ךמע יתייה תומהב

23
ךמע דימת ינאו
׃ינימי־דיב תזחא

24
רחאו ינחנת ךתצעב
׃ינחקת דובכ

25
ךמעו םימשב יל־ימ
׃ץראב יתצפח־אל

26
יבבלו יראש הלכ
יקלחו יבבל־רוצ
׃םלועל םיהלא

27
ךיקחר הנה־יכ
התמצה ודבאי
׃ךממ הנוז־לכ

28
םיהלא תברק ינאו
ינדאב יתש בוט־יל
רפסל יסחמ הוהי
׃ךיתוכאלמ־לכ

Psalms 74


Psalms Chapter 74 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 73

Psalms

Return to Index

Chapter 74

1
המל ףסאל ליכשמ
חצנל תחנז םיהלא
ןאצב ךפא ןשעי
׃ךתיערמ

2
םדק תינק ךתדע רכז
ךתלחנ טבש תלאג
תנכש הז ןויצ־רה
׃וב

3
ךימעפ המירה
ערה־לכ חצנ תואשמל
׃שדקב ביוא

4
ברקב ךיררצ וגאש
םתתוא ומש ךדעומ
׃תותא

5
הלעמל איבמכ עדוי
׃תומדרק ץע־ךבסב

6
דחי היחותפ תעו
תפליכו לישכב
׃ןומלהי

7
ךשדקמ שאב וחלש
וללח ץראל
׃ךמש־ןכשמ

8
םנינ םבלב ורמא
ופרש דחי
׃ץראב לא־ידעומ־לכ

9
וניאר אל וניתתוא
איבנ דוע־ןיא
עדי ונתא־אלו
׃המ־דע

10
ףרחי םיהלא יתמ־דע
ךמש ביוא ץאני רצ
׃חצנל

11
ךדי בישת המל
ךקוח ברקמ ךנימיו
׃הלכ

12
םדקמ יכלמ םיהלאו
ברקב תועושי לעפ
׃ץראה

13
םי ךזעב תררופ התא
םינינת ישאר תרבש
׃םימה־לע

14
ישאר תצצר התא
לכאמ וננתת ןתיול
׃םייצל םעל

15
ןיעמ תעקב התא
תשבוה התא לחנו
׃ןתיא תורהנ

16
הליל ךל־ףא םוי ךל
רואמ תוניכה התא
׃שמשו

17
תבצה התא
ץיק ץרא תולובג־לכ
׃םתרצי התא ףרחו

18
ףרח ביוא תאז־רכז
וצאנ לבנ םעו הוהי
׃ךמש

19
שפנ תיחל ןתת־לא
ךיינע תיח ךרות
׃חצנל חכשת־לא

20
ואלמ יכ תירבל טבה
תואנ ץרא־יכשחמ
׃סמח

21
םלכנ ךד בשי־לא
וללהי ןויבאו ינע
׃ךמש

22
הביר םיהלא המוק
ךתפרח רכז ךביר
׃םויה־לכ לבנ־ינמ

23
ךיררצ לוק חכשת־לא
הלע ךימק ןואש
׃דימת

Psalms 75


Psalms Chapter 75 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 74

Psalms

Return to Index

Chapter 75

1
תחשת־לא חצנמל
׃ריש ףסאל רומזמ

2
םיהלא ךל ונידוה
ךמש בורקו ונידוה
׃ךיתואלפנ ורפס

3
ינא דעומ חקא יכ
׃טפשא םירשימ

4
ץרא םיגמנ
יכנא היבשי־לכו
׃הלס הידומע יתנכת

5
םיללוהל יתרמא
םיעשרלו ולהת־לא
׃ןרק ומירת־לא

6
םורמל ומירת־לא
ראוצב ורבדת םכנרק
׃קתע

7
אצוממ אל יכ
רבדממ אלו ברעממו
׃םירה

8
הז טפש םיהלא־יכ
׃םירי הזו ליפשי

9
הוהי־דיב סוכ יכ
ךסמ אלמ רמח ןייו
הירמש־ךא הזמ רגיו
לכ ותשי וצמי
׃ץרא־יעשר

10
םלעל דיגא ינאו
׃בקעי יהלאל הרמזא

11
םיעשר ינרק־לכו
הנממורת עדגא
׃קידצ תונרק

Psalms 76


Psalms Chapter 76 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 75

Psalms

Return to Index

Chapter 76

1
תניגנב חצנמל
׃ריש ףסאל רומזמ

2
םיהלא הדוהיב עדונ
׃ומש לודג לארשיב

3
וכס םלשב יהיו
׃ןויצב ותנועמו

4
תשק־יפשר רבש המש
המחלמו ברחו ןגמ
׃הלס

5
רידא התא רואנ
׃ףרט־יררהמ

6
בל יריבא וללותשא
ואצמ־אלו םתנש ומנ
ליח־ישנא־לכ
׃םהידי

7
בקעי יהלא ךתרעגמ
׃סוסו בכרו םדרנ

8
התא ארונ התא
ךינפל דמעי־ימו
׃ךפא זאמ

9
ןיד תעמשה םימשמ
׃הטקשו הארי ץרא

10
םיהלא טפשמל־םוקב
עישוהל
׃הלס ץרא־יונע־לכ

11
ךדות םדא תמח־יכ
׃רגחת תמח תיראש

12
הוהיל ומלשו ורדנ
ויביבס־לכ םכיהלא
׃ארומל יש וליבוי

13
םידיגנ חור רצבי
׃ץרא־יכלמל ארונ

Psalms 77


Psalms Chapter 77 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 76

Psalms

Return to Index

Chapter 77

1
ןותידי־לע חצנמל
׃רומזמ ףסאל

2
םיהלא־לא ילוק
ילוק הקעצאו
ןיזאהו םיהלא־לא
׃ילא

3
ינדא יתרצ םויב
הליל ידי יתשרד
גופת אלו הרגנ
׃ישפנ םחנה הנאמ

4
םיהלא הרכזא
החישא הימהאו
׃הלס יחור ףטעתתו

5
יניע תורמש תזחא
׃רבדא אלו יתמעפנ

6
םדקמ םימי יתבשח
׃םימלוע תונש

7
יתניגנ הרכזא
יבבל־םע הלילב
׃יחור שפחיו החישא

8
חנזי םימלועלה
ףיסי־אלו ינדא
׃דוע תוצרל

9
ודסח חצנל ספאה
׃רדו רדל רמא רמג

10
לא תונח חכשה
וימחר ףאב ץפק־םא
׃הלס

11
איה יתולח רמאו
׃ןוילע ןימי תונש

12
הי־יללעמ ריכזא
םדקמ הרכזא־יכ
׃ךאלפ

13
ךלעפ־לכב יתיגהו
׃החישא ךיתולילעבו

14
ךכרד שדקב םיהלא
לודג לא־ימ
׃םיהלאכ

15
אלפ השע לאה התא
׃ךזע םימעב תעדוה

16
ךמע עורזב תלאג
ףסויו בקעי־ינב
׃הלס

17
םיהלא םימ ךואר
ףא וליחי םימ ךואר
׃תומהת וזגרי

18
לוק תובע םימ ומרז
םיקחש ונתנ
׃וכלהתי ךיצצח־ףא

19
לגלגב ךמער לוק
לבת םיקרב וריאה
׃ץראה שערתו הזגר

20
ךיליבשו ךכרד םיב
םיבר םימב
׃ועדנ אל ךיתובקעו

21
ךמע ןאצכ תיחנ
׃ןרהאו השמ־דיב

Psalms 78


Psalms Chapter 78 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 77

Psalms

Return to Index

Chapter 78

1
הניזאה ףסאל ליכשמ
וטה יתרות ימע
׃יפ־ירמאל םכנזא

2
יפ לשמב החתפא
תודיח העיבא
׃םדק־ינמ

3
םעדנו ונעמש רשא
וניתובאו
׃ונל־ורפס

4
םהינבמ דחכנ אל
םירפסמ ןורחא רודל
וזוזעו הוהי תולהת
רשא ויתואלפנו
׃השע

5
בקעיב תודע םקיו
לארשיב םש הרותו
הוצ רשא
וניתובא־תא
׃םהינבל םעידוהל

6
רוד ועדי ןעמל
ודלוי םינב ןורחא
ורפסיו ומקי
׃םהינבל

7
םיהלאב ומישיו
וחכשי אלו םלסכ
ויתוצמו לא־יללעמ
׃ורצני

8
םתובאכ ויהי אלו
רוד הרמו ררוס רוד
ובל ןיכה־אל
לא־תא הנמאנ־אלו
׃וחור

9
יקשונ םירפא־ינב
וכפה תשק־ימור
׃ברק םויב

10
תירב ורמש אל
ותרותבו םיהלא
׃תכלל ונאמ

11
ויתולילע וחכשיו
רשא ויתואלפנו
׃םארה

12
אלפ השע םתובא דגנ
םירצמ ץראב
׃ןעצ־הדש

13
םריבעיו םי עקב
׃דנ־ומכ םימ־בציו

14
םמוי ןנעב םחניו
רואב הלילה־לכו
׃שא

15
רבדמב םירצ עקבי
׃הבר תומהתכ קשיו

16
עלסמ םילזונ אצויו
׃םימ תורהנכ דרויו

17
דוע ופיסויו
תורמל ול־אטחל
׃היצב ןוילע

18
םבבלב לא־וסניו
׃םשפנל לכא־לאשל

19
םיהלאב ורבדיו
לא לכויה ורמא
׃רבדמב ןחלש ךרעל

20
ובוזיו רוצ־הכה ןה
ופטשי םילחנו םימ
תת לכוי םחל־םגה
׃ומעל ראש ןיכי־םא

21
הוהי עמש ןכל
הקשנ שאו רבעתיו
הלע ףא־םגו בקעיב
׃לארשיב

22
ונימאה אל יכ
וחטב אלו םיהלאב
׃ותעושיב

23
לעממ םיקחש וציו
׃חתפ םימש יתלדו

24
ןמ םהילע רטמיו
םימש־ןגדו לכאל
׃ומל ןתנ

25
לכא םיריבא םחל
םהל חלש הדיצ שיא
׃עבשל

26
םימשב םידק עסי
׃ןמית וזעב גהניו

27
רפעכ םהילע רטמיו
םימי לוחכו ראש
׃ףנכ ףוע

28
והנחמ ברקב לפיו
׃ויתנכשמל ביבס

29
דאמ ועבשיו ולכאיו
׃םהל אבי םתואתו

30
דוע םתואתמ ורז־אל
׃םהיפב םלכא

31
םהב הלע םיהלא ףאו
םהינמשמב גרהיו
לארשי ירוחבו
׃עירכה

32
דוע־ואטח תאז־לכב
ונימאה־אלו
׃ויתואלפנב

33
םהימי לבהב־לכיו
׃הלהבב םתונשו

34
והושרדו םגרה־םא
׃לא־ורחשו ובשו

35
םיהלא־יכ ורכזיו
ןוילע לאו םרוצ
׃םלאג

36
םהיפב והותפיו
׃ול־ובזכי םנושלבו

37
ומע ןוכנ־אל םבלו
׃ותירבב ונמאנ אלו

38
רפכי םוחר אוהו
תיחשי־אלו ןוע
ופא בישהל הברהו
־לכ ריעי־אלו
׃ותמח

39
המה רשב־יכ רכזיו
אלו ךלוה חור
׃בושי

40
רבדמב והורמי המכ
׃ןומישיב והוביצעי

41
לא וסניו ובושיו
׃וותה לארשי שודקו

42
ודי־תא ורכז־אל
םדפ־רשא םוי
׃רצ־ינמ

43
םירצמב םש־רשא
ויתפומו ויתותא
׃ןעצ־הדשב

44
םהיראי םדל ךפהיו
םהילזנו
׃ןויתשי־לב

45
ברע םהב חלשי
עדרפצו םלכאיו
׃םתיחשתו

46
םלובי ליסחל ןתיו
׃הבראל םעיגיו

47
םנפג דרבב גרהי
׃למנחב םתומקשו

48
םריעב דרבל רגסיו
׃םיפשרל םהינקמו

49
ופא ןורח םב־חלשי
הרצו םעזו הרבע
׃םיער יכאלמ תחלשמ

50
ופאל ביתנ סלפי
םשפנ תוממ ךשח־אל
׃ריגסה רבדל םתיחו

51
רוכב־לכ ךיו
תישאר םירצמב
׃םח־ילהאב םינוא

52
ומע ןאצכ עסיו
רדעכ םגהניו
׃רבדמב

53
אלו חטבל םחניו
םהיביוא־תאו ודחפ
׃םיה הסכ

54
לובג־לא םאיביו
התנק הז־רה ושדק
׃ונימי

55
םיוג םהינפמ שרגיו
הלחנ לבחב םליפיו
םהילהאב ןכשיו
׃לארשי יטבש

56
ורמיו וסניו
ןוילע םיהלא־תא
׃ורמש אל ויתודעו

57
ודגביו וגסיו
תשקכ וכפהנ םתובאכ
׃הימר

58
םתומבב והוסיעכיו
םהיליספבו
׃והואינקי

59
רבעתיו םיהלא עמש
׃לארשיב דאמ סאמיו

60
להא ולש ןכשמ שטיו
׃םדאב ןכש

61
וזע יבשל ןתיו
׃רצ־דיב ותראפתו

62
ומע ברחל רגסיו
׃רבעתה ותלחנבו

63
שא־הלכא וירוחב
אל ויתלותבו
׃וללוה

64
ולפנ ברחב וינהכ
אל ויתנמלאו
׃הניכבת

65
ינדא ןשיכ ץקיו
ןנורתמ רובגכ
׃ןיימ

66
רוחא וירצ־ךיו
ןתנ םלוע תפרח
׃ומל

67
ףסוי להאב סאמיו
אל םירפא טבשבו
׃רחב

68
טבש־תא רחביו
ןויצ רה־תא הדוהי
׃בהא רשא

69
םימר־ומכ ןביו
הדסי ץראכ ושדקמ
׃םלועל

70
ודבע דודב רחביו
תאלכממ והחקיו
׃ןאצ

71
ואיבה תולע רחאמ
ומע בקעיב תוערל
׃ותלחנ לארשיבו

72
ובבל םתכ םעריו
ויפכ תונובתבו
׃םחני

Psalms 79


Psalms Chapter 79 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 78

Psalms

Return to Index

Chapter 79

1
םיהלא ףסאל רומזמ
ךתלחנב םיוג ואב
ךשדק לכיה־תא ואמט
םלשורי ־תא ומש
׃םייעל

2
תלבנ־תא ונתנ
ףועל לכאמ ךידבע
ךידיסח רשב םימשה
׃ץרא־ותיחל

3
םימכ םמד וכפש
םלשורי תוביבס
׃רבוק ןיאו

4
הפרח ונייה
סלקו געל ונינכשל
׃וניתוביבסל

5
ףנאת הוהי המ־דע
שא־ומכ רעבת חצנל
׃ךתאנק

6
םיוגה־לא ךתמח ךפש
לעו ךועדי־אל רשא
ךמשב רשא תוכלממ
׃וארק אל

7
בקעי־תא לכא יכ
׃ומשה והונ־תאו

8
תנוע ונל־רכזת־לא
רהמ םינשאר
יכ ךימחר ונומדקי
׃דאמ ונולד

9
ונעשי יהלא ונרזע
ךמש־דובכ רבד־לע
רפכו ונליצהו
ןעמל וניתאטח־לע
׃ךמש

10
םיוגה ורמאי המל
עדוי םהיהלא היא
וניניעל םייגב
ךידבע־םד תמקנ
׃ךופשה

11
תקנא ךינפל אובת
ךעורז לדגכ ריסא
׃התומת ינב רתוה

12
ונינכשל בשהו
םקיח־לא םיתעבש
ךופרח רשא םתפרח
׃ינדא

13
ןאצו ךמע ונחנאו
ךל הדונ ךתיערמ
רדו רדל םלועל
׃ךתלהת רפסנ

Psalms 80


Psalms Chapter 80 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 79

Psalms

Return to Index

Chapter 80

1
םינשש־לא חצנמל
׃רומזמ ףסאל תודע

2
הניזאה לארשי הער
בשי ףסוי ןאצכ גהנ
׃העיפוה םיבורכה

3
ןמינבו םירפא ינפל
הררוע השנמו
הכלו ךתרובג־תא
׃ונל התעשיל

4
ראהו ונבישה םיהלא
׃העשונו ךינפ

5
תואבצ םיהלא הוהי
תלפתב תנשע יתמ־דע
׃ךמע

6
העמד םחל םתלכאה
תועמדב ומקשתו
׃שילש

7
ןודמ ונמישת
וניביאו ונינכשל
׃ומל־וגעלי

8
תואבצ םיהלא
ךינפ ראהו ונבישה
׃העשונו

9
עיסת םירצממ ןפג
׃העטתו םיוג שרגת

10
שרשתו הינפל תינפ
׃ץרא־אלמתו הישרש

11
הלצ םירה וסכ
׃לא־יזרא היפנעו

12
םי־דע הריצק חלשת
׃היתוקנוי רהנ־לאו

13
הירדג תצרפ המל
ירבע־לכ הוראו
׃ךרד

14
רעימ ריזח הנמסרכי
׃הנערי ידש זיזו

15
תואבצ םיהלא
םימשמ טבה אנ־בוש
ןפג דקפו הארו
׃תאז

16
העטנ־רשא הנכו
ןב־לעו ךנימי
׃ךל התצמא

17
החוסכ שאב הפרש
׃ודבאי ךינפ תרעגמ

18
שיא־לע ךדי־יהת
םדא־ןב־לע ךנימי
׃ךל תצמא

19
ךממ גוסנ־אלו
׃ארקנ ךמשבו וניחת

20
תואבצ םיהלא הוהי
ךינפ ראה ונבישה
׃העשונו

Psalms 81


Psalms Chapter 81 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 80

Psalms

Return to Index

Chapter 81

1
תיתגה־לע חצנמל
׃ףסאל

2
םיהלאל ונינרה
יהלאל ועירה ונזוע
׃בקעי

3
ףת־ונתו הרמז־ואש
׃לבנ־םע םיענ רונכ

4
רפוש שדחב ועקת
׃ונגח םויל הסכב

5
אוה לארשיל קח יכ
׃בקעי יהלאל טפשמ

6
ומש ףסוהיב תודע
ץרא־לע ותאצב
תפש םירצמ
׃עמשא יתעדי־אל

7
ומכש לבסמ יתוריסה
׃הנרבעת דודמ ויפכ

8
ךצלחאו תארק הרצב
םער רתסב ךנעא
הבירמ ימ־לע ךנחבא
׃הלס

9
ךב הדיעאו ימע עמש
׃יל־עמשת־םא לארשי

10
רז לא ךב היהי־אל
לאל הוחתשת אלו
׃רכנ

11
ךיהלא הוהי יכנא
םירצמ ץראמ ךלעמה
׃והאלמאו ךיפ־בחרה

12
ילוקל ימע עמש־אלו
׃יל הבא־אל לארשיו

13
תורירשב והחלשאו
וכלי םבל
׃םהיתוצעומב

14
יל עמש ימע ול
יכרדב לארשי
׃וכלהי

15
םהיביוא טעמכ
םהירצ לעו עינכא
׃ידי בישא

16
הוהי יאנשמ
םתע יהיו ול־ושחכי
׃םלועל

17
הטח בלחמ והליכאיו
׃ךעיבשא שבד רוצמו

Psalms 82


Psalms Chapter 82 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 81

Psalms

Return to Index

Chapter 82

1
םיהלא ףסאל רומזמ
ברקב לא־תדעב בצנ
׃טפשי םיהלא

2
לוע־וטפשת יתמ־דע
םיעשר ינפו
׃הלס־ואשת

3
ינע םותיו לד־וטפש
׃וקידצה שרו

4
ןויבאו לד־וטלפ
׃וליצה םיעשר דימ

5
וניבי אלו ועדי אל
וכלהתי הכשחב
ידסומ־לכ וטומי
׃ץרא

6
םיהלא יתרמא־ינא
ןוילע ינבו םתא
׃םכלכ

7
ןותומת םדאכ ןכא
׃ולפת םירשה דחאכו

8
הטפש םיהלא המוק
לחנת התא־יכ ץראה
׃םיוגה־לכב

Psalms 83


Psalms Chapter 83 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 82

Psalms

Return to Index

Chapter 83

1
׃ףסאל רומזמ ריש

2
ךל־ימד־לא םיהלא
טקשת־לאו שרחת־לא
׃לא

3
ךיביוא הנה־יכ
ךיאנשמו ןוימהי
׃שאר ואשנ

4
דוס ומירעי ךמע־לע
וצעיתיו
׃ךינופצ־לע

5
םדיחכנו וכל ורמא
רכזי־אלו יוגמ
׃דוע לארשי־םש

6
ודחי בל וצעונ יכ
׃ותרכי תירב ךילע

7
םודא ילהא
באומ םילאעמשיו
׃םירגהו

8
קלמעו ןומעו לבג
׃רוצ יבשי־םע תשלפ

9
םמע הולנ רושא־םג
טול־ינבל עורז ויה
׃הלס

10
ןידמכ םהל־השע
לחנב ןיביכ ארסיסכ
׃ןושיק

11
ראד־ןיעב ודמשנ
׃המדאל ןמד ויה

12
ברעכ ומבידנ ומתיש
חבזכו באזכו
ענמלצכו
׃ומכיסנ־לכ

13
השרינ ורמא רשא
תואנ תא ונל
׃םיהלא

14
לגלגכ ומתיש יהלא
׃חור־ינפל שקכ

15
רעי־רעבת שאכ
׃םירה טהלת הבהלכו

16
ךרעסב םפדרת ןכ
׃םלהבת ךתפוסבו

17
ןולק םהינפ אלמ
׃הוהי ךמש ושקביו

18
ולהביו ושבי
ורפחיו דע־ידע
׃ודבאיו

19
ךמש התא־יכ ועדיו
ןוילע ךדבל הוהי
׃ץראה־לכ־לע

Psalms 84


Psalms Chapter 84 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 83

Psalms

Return to Index

Chapter 84

1
תיתגה־לע חצנמל
׃רומזמ חרק־ינבל

2
תודידי־המ
הוהי ךיתונכשמ
׃תואבצ

3
התלכ־םגו הפסכנ
הוהי תורצחל ישפנ
וננרי ירשבו יבל
׃יח־לא לא

4
תיב האצמ רופצ־םג
הל ןק רורדו
היחרפא התש־רשא
הוהי ךיתוחבזמ־תא
׃יהלאו יכלמ תואבצ

5
ךתיב יבשוי ירשא
׃הלס ךוללהי דוע

6
ול־זוע םדא ירשא
׃םבבלב תולסמ ךב

7
אכבה קמעב ירבע
והותישי ןיעמ
הטעי תוכרב־םג
׃הרומ

8
ליח־לא ליחמ וכלי
םיהלא־לא הארי
׃ןויצב

9
תואבצ םיהלא הוהי
הניזאה יתלפת העמש
׃הלס בקעי יהלא

10
םיהלא האר וננגמ
׃ךחישמ ינפ טבהו

11
ךירצחב םוי־בוט יכ
ףפותסה יתרחב ףלאמ
רודמ יהלא תיבב
׃עשר ־ילהאב

12
הוהי ןגמו שמש יכ
דובכו ןח םיהלא
אל הוהי ןתי
םיכלהל בוט־ענמי
׃םימתב

13
ירשא תואבצ הוהי
׃ךב חטב םדא

Psalms 85


Psalms Chapter 85 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 84

Psalms

Return to Index

Chapter 85

1
חרק־ינבל חצנמל
׃רומזמ

2
ךצרא הוהי תיצר
׃בקעי תובש תבש

3
תיסכ ךמע ןוע תאשנ
׃הלס םתאטח־לכ

4
ךתרבע־לכ תפסא
׃ךפא ןורחמ תובישה

5
ונעשי יהלא ונבוש
׃ונמע ךסעכ רפהו

6
ונב־ףנאת םלועלה
׃רדו רדל ךפא ךשמת

7
בושת התא־אלה
ךמעו וניחת
׃ךב־וחמשי

8
ךדסח הוהי ונארה
׃ונל־ןתת ךעשיו

9
לאה רבדי־המ העמשא
םולש רבדי יכ הוהי
וידיסח־לאו ומע־לא
׃הלסכל ובושי ־לאו

10
ויאריל בורק ךא
דובכ ןכשל ועשי
׃ונצראב

11
ושגפנ תמאו־דסח
׃וקשנ םולשו קדצ

12
חמצת ץראמ תמא
׃ףקשנ םימשמ קדצו

13
בוטה ןתי הוהי־םג
׃הלובי ןתת ונצראו

14
ךלהי וינפל קדצ
׃וימעפ ךרדל םשיו

Psalms 86


Psalms Chapter 86 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 85

Psalms

Return to Index

Chapter 86

1
דודל הלפת
ךנזא הוהי־הטה
ינע־יכ יננע
׃ינא ןויבאו

2
דיסח־יכ ישפנ הרמש
התא ךדבע עשוה ינא
׃ךילא חטובה יהלא

3
ךילא יכ ינדא יננח
׃םויה־לכ ארקא

4
יכ ךדבע שפנ חמש
ישפנ ינדא ךילא
׃אשא

5
בוט ינדא התא־יכ
דסח־ברו חלסו
׃ךיארק־לכל

6
יתלפת הוהי הניזאה
לוקב הבישקהו
׃יתונונחת

7
ךארקא יתרצ םויב
׃יננעת יכ

8
םיהלאב ךומכ־ןיא
׃ךישעמכ ןיאו ינדא

9
תישע רשא םיוג־לכ
ווחתשיו ואובי
ודבכיו ינדא ךינפל
׃ךמשל

10
השעו התא לודג־יכ
םיהלא התא תואלפנ
׃ךדבל

11
ךכרד הוהי ינרוה
דחי ךתמאב ךלהא
׃ךמש האריל יבבל

12
יהלא ינדא ךדוא
הדבכאו יבבל־לכב
׃םלועל ךמש

13
ילע לודג ךדסח־יכ
לואשמ ישפנ תלצהו
׃היתחת

14
םידז םיהלא
תדעו ילע־ומק
ישפנ ושקב םיצירע
׃םדגנל ךומש אלו

15
םוחר־לא ינדא התאו
םיפא ךרא ןונחו
׃תמאו דסח־ברו

16
יננחו ילא הנפ
ךדבעל ךזע־הנת
׃ךתמא־ןבל העישוהו

17
הבוטל תוא ימע־השע
ושביו יאנש ואריו
הוהי התא־יכ
׃ינתמחנו ינתרזע

Psalms 87


Psalms Chapter 87 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 86

Psalms

Return to Index

Chapter 87

1
רומזמ חרק־ינבל
ותדוסי ריש
׃שדק־יררהב

2
ירעש הוהי בהא
תונכשמ לכמ ןויצ
׃בקעי

3
ךב רבדמ תודבכנ
׃הלס םיהלאה ריע

4
לבבו בהר ריכזא
תשלפ הנה יעדיל
הז שוכ־םע רוצו
׃םש־דלי

5
שיא רמאי ןויצלו
אוהו הב־דלי שיאו
׃ןוילע הננוכי

6
בותכב רפסי הוהי
םש־דלי הז םימע
׃הלס

7
םיללחכ םירשו
׃ךב יניעמ־לכ

Psalms 88


Psalms Chapter 88 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 87

Psalms

Return to Index

Chapter 88

1
ינבל רומזמ ריש
תלחמ־לע חצנמל חרק
ןמיהל ליכשמ תונעל
׃יחרזאה

2
יתעושי יהלא הוהי
הלילב יתקעצ־םוי
׃ךדגנ

3
יתלפת ךינפל אובת
׃יתנרל ךנזא־הטה

4
תוערב העבש־יכ
לואשל ייחו ישפנ
׃ועיגה

5
ידרוי־םע יתבשחנ
רבגכ יתייה רוב
׃ליא־ןיא

6
ומכ ישפח םיתמב
רבק יבכש םיללח
דוע םתרכז אל רשא
׃ורזגנ ךדימ המהו

7
תויתחת רובב ינתש
׃תולצמב םיכשחמב

8
ךתמח הכמס ילע
תינע ךירבשמ־לכו
׃הלס

9
ינממ יעדימ תקחרה
ומל תובעות ינתש
׃אצא אלו אלכ

10
ינע ינמ הבאד יניע
הוהי ךיתארק
יתחטש םוי־לכב
׃יפכ ךילא

11
אלפ־השעת םיתמלה
ומוקי םיאפר־םא
׃הלס ךודוי

12
ךדסח רבקב רפסיה
׃ןודבאב ךתנומא

13
ךאלפ ךשחב עדויה
׃הישנ ץראב ךתקדצו

14
הוהי ךילא ינאו
יתלפת רקבבו יתעוש
׃ךמדקת

15
חנזת הוהי המל
ךינפ ריתסת ישפנ
׃ינממ

16
רענמ עוגו ינא ינע
׃הנופא ךימא יתאשנ

17
ךינורח ורבע ילע
׃ינתותמצ ךיתועב

18
םימכ ינובס
ילע ופיקה םויה־לכ
׃דחי

19
בהא ינממ תקחרה
׃ךשחמ יעדימ ערו

Psalms 89


Psalms Chapter 89 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 88

Psalms

Return to Index

Chapter 89

1
ןתיאל ליכשמ
׃יחרזאה

2
םלוע הוהי ידסח
רדו רדל הרישא
׃יפב ךתנומא עידוא

3
דסח םלוע יתרמא־יכ
ןכת םימש הנבי
׃םהב ךתנומא

4
יריחבל תירב יתרכ
׃ידבע דודל יתעבשנ

5
ךערז ןיכא םלוע־דע
רודו־רדל יתינבו
׃הלס ךאסכ

6
ךאלפ םימש ודויו
ךתנומא־ףא הוהי
׃םישדק להקב

7
ךרעי קחשב ימ יכ
הוהיל המדי הוהיל
׃םילא ינבב

8
ץרענ לא
הבר םישדק־דוסב
ארונו
׃ויביבס־לכ־לע

9
תואבצ יהלא הוהי
הי ןיסח ךומכ־ימ
׃ךיתוביבס ךתנומאו

10
תואגב לשומ התא
התא וילג אושב םיה
׃םחבשת

11
בהר ללחכ תאכד התא
תרזפ ךזע עורזב
׃ךיביוא

12
ץרא ךל־ףא םימש ךל
התא האלמו לבת
׃םתדסי

13
התא ןימיו ןופצ
ןומרחו רובת םתארב
׃וננרי ךמשב

14
הרובג־םע עורז ךל
םורת ךדי זעת
׃ךנימי

15
ןוכמ טפשמו קדצ
תמאו דסח ךאסכ
׃ךינפ ומדקי

16
יעדוי םעה ירשא
הוהי העורת
׃ןוכלהי ךינפ־רואב

17
ןוליגי ךמשב
ךתקדצבו םויה־לכ
׃ומורי

18
התא ומזע תראפת־יכ
םירת ךנצרבו
׃וננרק

19
וננגמ הוהיל יכ
לארשי שודקלו
׃ונכלמ

20
ןוזחב־תרבד זא
רמאתו ךידיסחל
רובג־לע רזע יתיוש
׃םעמ רוחב יתומירה

21
ידבע דוד יתאצמ
׃ויתחשמ ישדק ןמשב

22
ומע ןוכת ידי רשא
׃ונצמאת יעורז־ףא

23
וב ביוא אשי־אל
אל הלוע־ןבו
׃וננעי

24
וירצ וינפמ יתותכו
׃ףוגא ויאנשמו

25
ומע ידסחו יתנומאו
׃ונרק םורת ימשבו

26
ודי םיב יתמשו
׃ונימי תורהנבו

27
יבא ינארקי אוה
רוצו ילא התא
׃יתעושי

28
והנתא רוכב ינא־ףא
׃ץרא־יכלמל ןוילע

29
ול־רומשא םלועל
תנמאנ יתירבו ידסח
׃ול

30
וערז דעל יתמשו
׃םימש ימיכ ואסכו

31
וינב ובזעי־םא
אל יטפשמבו יתרות
׃ןוכלי

32
וללחי יתקח־םא
׃ורמשי אל יתוצמו

33
םעשפ טבשב יתדקפו
׃םנוע םיעגנבו

34
ריפא־אל ידסחו
רקשא־אלו ומעמ
׃יתנומאב

35
יתירב ללחא־אל
אל יתפש אצומו
׃הנשא

36
ישדקב יתעבשנ תחא
׃בזכא דודל־םא

37
היהי םלועל וערז
׃ידגנ שמשכ ואסכו

38
םלוע ןוכי חריכ
ןמאנ קחשב דעו
׃הלס

39
סאמתו תחנז התאו
׃ךחישמ־םע תרבעתה

40
ךדבע תירב התראנ
׃ורזנ ץראל תללח

41
ויתרדג־לכ תצרפ
׃התחמ וירצבמ תמש

42
ךרד ירבע־לכ והסש
׃וינכשל הפרח היה

43
וירצ ןימי תומירה
׃ויביוא־לכ תחמשה

44
וברח רוצ בישת־ףא
ותמיקה אלו
׃המחלמב

45
ואסכו ורהטמ תבשה
׃התרגמ ץראל

46
וימולע ימי תרצקה
השוב וילע תיטעה
׃הלס

47
רתסת הוהי המ־דע
שא־ומכ רעבת חצנל
׃ךתמח

48
דלח־המ ינא־רכז
תארב אוש־המ־לע
׃םדא־ינב־לכ

49
אלו היחי רבג ימ
טלמי תומ־הארי
לואש־דימ ושפנ
׃הלס

50
םינשארה ךידסח היא
דודל תעבשנ ינדא
׃ךתנומאב

51
תפרח ינדא רכז
יקיחב יתאש ךידבע
׃םימע םיבר־לכ

52
ךיביוא ופרח רשא
ופרח רשא הוהי
׃ךחישמ תובקע

53
םלועל הוהי ךורב
׃ןמאו ןמא

Psalms 90


Psalms Chapter 90 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 89

Psalms

Return to Index

Chapter 90

1
השמל הלפת
ינדא םיהלאה־שיא
ונל תייה התא ןועמ
׃רדו רדב

2
ודלי םירה םרטב
לבתו ץרא ללוחתו
םלוע־דע םלועמו
׃לא התא

3
אכד־דע שונא בשת
ובוש רמאתו
׃םדא־ינב

4
םינש ףלא יכ
לומתא םויכ ךיניעב
הרומשאו רבעי יכ
׃הלילב

5
ויהי הנש םתמרז
׃ףלחי ריצחכ רקבב

6
ףלחו ץיצי רקבב
׃שביו ללומי ברעל

7
ךפאב ונילכ־יכ
׃ונלהבנ ךתמחבו

8
ךדגנל וניתנוע תש
׃ךינפ רואמל ונמלע

9
ונפ ונימי־לכ יכ
ונילכ ךתרבעב
׃הגה־ומכ ונינש

10
םהב וניתונש־ימי
םאו הנש םיעבש
הנש םינומש תרובגב
ןואו למע םבהרו
׃הפענו שיח זג־יכ

11
ךפא זע עדוי־ימ
׃ךתרבע ךתאריכו

12
ןכ ונימי תונמל
בבל אבנו עדוה
׃המכח

13
יתמ־דע הוהי הבוש
׃ךידבע־לע םחנהו

14
ךדסח רקבב ונעבש
החמשנו הננרנו
׃ונימי־לכב

15
תומיכ ונחמש
וניאר תונש ונתינע
׃הער

16
ךידבע־לא הארי
ךרדהו ךלעפ
׃םהינב־לע

17
ינדא םענ יהיו
ונילע וניהלא
הננוכ ונידי השעמו
ונידי השעמו ונילע
׃והננוכ

Psalms 91


Psalms Chapter 91 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 90

Psalms

Return to Index

Chapter 91

1
ןוילע רתסב בשי
׃ןנולתי ידש לצב

2
יסחמ הוהיל רמא
יהלא יתדוצמו
׃וב־חטבא

3
חפמ ךליצי אוה יכ
׃תווה רבדמ שוקי

4
ךל ךסי ותרבאב
הסחת ויפנכ־תחתו
׃ותמא הרחסו הנצ

5
הליל דחפמ ארית־אל
׃םמוי ףועי ץחמ

6
ךלהי לפאב רבדמ
׃םירהצ דושי בטקמ

7
ףלא ךדצמ לפי
ךילא ךנימימ הבברו
׃שגי אל

8
טיבת ךיניעב קר
׃הארת םיעשר תמלשו

9
יסחמ הוהי התא־יכ
׃ךנועמ תמש ןוילע

10
הער ךילא הנאת־אל
ברקי־אל עגנו
׃ךלהאב

11
ךל־הוצי ויכאלמ יכ
׃ךיכרד־לכב ךרמשל

12
ךנואשי םיפכ־לע
׃ךלגר ןבאב ףגת־ןפ

13
ךרדת ןתפו לחש־לע
׃ןינתו ריפכ סמרת

14
והטלפאו קשח יב יכ
עדי־יכ והבגשא
׃ימש

15
והנעאו ינארקי
הרצב יכנא־ומע
׃והדבכאו והצלחא

16
והעיבשא םימי ךרא
׃יתעושיב והאראו

Psalms 92


Psalms Chapter 92 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 91

Psalms

Return to Index

Chapter 92

1
םויל ריש רומזמ
׃תבשה

2
הוהיל תודהל בוט
׃ןוילע ךמשל רמזלו

3
ךדסח רקבב דיגהל
׃תולילב ךתנומאו

4
לבנ־ילעו רושע־ילע
׃רונכב ןויגה ילע

5
הוהי ינתחמש יכ
ךידי ישעמב ךלעפב
׃ןנרא

6
ךישעמ ולדג־המ
וקמע דאמ הוהי
׃ךיתבשחמ

7
עדי אל רעב־שיא
ןיבי־אל ליסכו
׃תאז־תא

8
ומכ םיעשר חרפב
וציציו בשע
ןוא ילעפ־לכ
׃דע־ידע םדמשהל

9
םלעל םורמ התאו
׃הוהי

10
הוהי ךיביא הנה יכ
ךיביא הנה־יכ
ודרפתי ודבאי
׃ןוא ילעפ־לכ

11
ינרק םיארכ םרתו
׃ןנער ןמשב יתלב

12
ירושב יניע טבתו
םיערמ ילע םימקב
׃ינזא הנעמשת

13
חרפי רמתכ קידצ
׃הגשי ןונבלב זראכ

14
הוהי תיבב םילותש
וניהלא תורצחב
׃וחירפי

15
הבישב ןובוני דוע
םיננערו םינשד
׃ויהי

16
הוהי רשי־יכ דיגהל
׃וב התלע־אלו ירוצ

Psalms 93


Psalms Chapter 93 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 92

Psalms

Return to Index

Chapter 93

1
שבל תואג ךלמ הוהי
רזאתה זע הוהי שבל
לבת ןוכת־ףא
׃טומת־לב

2
זאמ ךאסכ ןוכנ
׃התא םלועמ

3
הוהי תורהנ ואשנ
םלוק תורהנ ואשנ
׃םיכד תורהנ ואשי

4
םיבר םימ תולקמ
םי־ירבשמ םירידא
׃הוהי םורמב רידא

5
דאמ ונמאנ ךיתדע
שדק־הואנ ךתיבל
׃םימי ךראל הוהי

Psalms 94


Psalms Chapter 94 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 93

Psalms

Return to Index

Chapter 94

1
לא הוהי תומקנ־לא
׃עיפוה תומקנ

2
בשה ץראה טפש אשנה
׃םיאג־לע לומג

3
הוהי םיעשר יתמ־דע
םיעשר יתמ־דע
׃וזלעי

4
קתע ורבדי ועיבי
ילעפ־לכ ורמאתי
׃ןוא

5
ואכדי הוהי ךמע
׃ונעי ךתלחנו

6
וגרהי רגו הנמלא
׃וחצרי םימותיו

7
הי־הארי אל ורמאיו
יהלא ןיבי־אלו
׃בקעי

8
םעב םירעב וניב
יתמ םיליסכו
׃וליכשת

9
עמשי אלה ןזא עטנה
אלה ןיע רצי־םא
׃טיבי

10
אלה םיוג רסיה
םדא דמלמה חיכוי
׃תעד

11
תובשחמ עדי הוהי
׃לבה המה־יכ םדא

12
רבגה ירשא
הי ונרסית־רשא
׃ונדמלת ךתרותמו

13
ער ימימ ול טיקשהל
׃תחש עשרל הרכי דע

14
הוהי שטי־אל יכ
אל ותלחנו ומע
׃בזעי

15
בושי קדצ־דע־יכ
וירחאו טפשמ
׃בל־ירשי־לכ

16
יל םוקי־ימ
בציתי־ימ םיערמ־םע
׃ןוא ילעפ־םע יל

17
התרזע הוהי ילול
המוד הנכש טעמכ יל
׃ישפנ

18
ילגר הטמ יתרמא־םא
׃ינדעסי הוהי ךדסח

19
יברקב יפערש ברב
ועשעשי ךימוחנת
׃ישפנ

20
תווה אסכ ךרבחיה
׃קח־ילע למע רצי

21
קידצ שפנ־לע ודוגי
׃ועישרי יקנ םדו

22
יל הוהי יהיו
רוצל יהלאו בגשמל
׃יסחמ

23
םהילע בשיו
םתערבו םנוא־תא
םתימצי םתימצי
׃וניהלא הוהי

Psalms 95


Psalms Chapter 95 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 94

Psalms

Return to Index

Chapter 95

1
הוהיל הננרנ וכל
׃ונעשי רוצל העירנ

2
הדותב וינפ המדקנ
׃ול עירנ תורמזב

3
הוהי לודג לא יכ
לודג ךלמו
׃םיהלא־לכ־לע

4
ודיב רשא
תופעותו ץרא־ירקחמ
׃ול םירה

5
אוהו םיה ול־רשא
וידי תשביו והשע
׃ורצי

6
הערכנו הוחתשנ ואב
הוהי־ינפל הכרבנ
׃ונשע

7
וניהלא אוה יכ
ותיערמ םע ונחנאו
םויה ודי ןאצו
׃ועמשת ולקב־םא

8
םכבבל ושקת־לא
הסמ םויכ הבירמכ
׃רבדמב

9
םכיתובא ינוסנ רשא
ואר־םג ינונחב
׃ילעפ

10
טוקא הנש םיעברא
יעת םע רמאו רודב
םהו םה בבל
׃יכרד ועדי־אל

11
יפאב יתעבשנ־רשא
ןואבי־םא
׃יתחונמ־לא

Psalms 96


Psalms Chapter 96 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 95

Psalms

Return to Index

Chapter 96

1
ריש הוהיל וריש
הוהיל וריש שדח
׃ץראה־לכ

2
וכרב הוהיל וריש
ורשב ומש
׃ותעושי םויל־םוימ

3
ודובכ םיוגב ורפס
םימעה־לכב
׃ויתואלפנ

4
הוהי לודג יכ
ארונ דאמ ללהמו
׃םיהלא־לכ־לע אוה

5
םימעה יהלא־לכ יכ
םימש הוהיו םילילא
׃השע

6
זע וינפל רדהו־דוה
׃ושדקמב תראפתו

7
תוחפשמ הוהיל ובה
הוהיל ובה םימע
׃זעו דובכ

8
דובכ הוהיל ובה
ואבו החנמ־ואש ומש
׃ויתורצחל

9
הוהיל ווחתשה
וליח שדק־תרדהב
׃ץראה־לכ וינפמ

10
הוהי םיוגב ורמא
לבת ןוכת־ףא ךלמ
םימע ןידי טומת־לב
׃םירשימב

11
לגתו םימשה וחמשי
םיה םערי ץראה
׃ואלמו

12
ידש זלעי
זא וב־רשא־לכו
׃רעי־יצע־לכ וננרי

13
אב יכ הוהי ינפל
ץראה טפשל אב יכ
קדצב לבת־טפשי
׃ותנומאב םימעו

Psalms 97


Psalms Chapter 97 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 96

Psalms

Return to Index

Chapter 97

1
ץראה לגת ךלמ הוהי
׃םיבר םייא וחמשי

2
ויביבס לפרעו ןנע
ןוכמ טפשמו קדצ
׃ואסכ

3
ךלת וינפל שא
׃וירצ ביבס טהלתו

4
לבת ויקרב וריאה
׃ץראה לחתו התאר

5
וסמנ גנודכ םירה
ינפלמ הוהי ינפלמ
׃ץראה־לכ ןודא

6
וקדצ םימשה ודיגה
םימעה־לכ וארו
׃ודובכ

7
לספ ידבע־לכ ושבי
םילילאב םיללהתמה
ול־ווחתשה
׃םיהלא־לכ

8
ןויצ חמשתו העמש
הדוהי תונב הנלגתו
׃הוהי ךיטפשמ ןעמל

9
ןוילע הוהי התא־יכ
דאמ ץראה־לכ־לע
תילענ
׃םיהלא־לכ־לע

10
ער ואנש הוהי יבהא
וידיסח תושפנ רמש
׃םליצי םיעשר דימ

11
קידצל ערז רוא
׃החמש בל־ירשילו

12
הוהיב םיקידצ וחמש
׃ושדק רכזל ודוהו

Psalms 98


Psalms Chapter 98 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 97

Psalms

Return to Index

Chapter 98

1
הוהיל וריש רומזמ
תואלפנ־יכ שדח ריש
ול־העישוה השע
׃ושדק עורזו ונימי

2
ותעושי הוהי עידוה
הלג םיוגה יניעל
׃ותקדצ

3
ותנומאו ודסח רכז
ואר לארשי תיבל
תא ץרא־יספא־לכ
׃וניהלא תעושי

4
הוהיל ועירה
וחצפ ץראה־לכ
׃ורמזו וננרו

5
רונכב הוהיל ורמז
׃הרמז לוקו רונכב

6
רפוש לוקו תורצצחב
ךלמה ינפל ועירה
׃הוהי

7
ואלמו םיה םערי
׃הב יבשיו לבת

8
ףכ־ואחמי תורהנ
׃וננרי םירה דחי

9
אב יכ הוהי־ינפל
ץראה טפשל
קדצב לבת־טפשי
׃םירשימב םימעו

Psalms 99


Psalms Chapter 99 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 98

Psalms

Return to Index

Chapter 99

1
וזגרי ךלמ הוהי
םיבורכ בשי םימע
׃ץראה טונת

2
לודג ןויצב הוהי
אוה םרו
׃םימעה־לכ־לע

3
לודג ךמש ודוי
׃אוה שודק ארונו

4
בהא טפשמ ךלמ זעו
םירשימ תננוכ התא
בקעיב הקדצו טפשמ
׃תישע התא

5
וניהלא הוהי וממור
םדהל ווחתשהו
׃אוה שודק וילגר

6
וינהכב ןרהאו השמ
ומש יארקב לאומשו
הוהי־לא םיארק
׃םנעי אוהו

7
רבדי ןנע דומעב
ויתדע ורמש םהילא
׃ומל־ןתנ קחו

8
התא וניהלא הוהי
תייה אשנ לא םתינע
םקנו םהל
׃םתולילע־לע

9
וניהלא הוהי וממור
ושדק רהל ווחתשהו
הוהי שודק־יכ
׃וניהלא

Psalms 100


Psalms Chapter 100 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 99

Psalms

Return to Index

Chapter 100

1
ועירה הדותל רומזמ
׃ץראה־לכ הוהיל

2
הוהי־תא ודבע
וינפל ואב החמשב
׃הננרב

3
אוה הוהי־יכ ועד
ונשע־אוה םיהלא
ומע ונחנא אלו
׃ותיערמ ןאצו

4
הדותב וירעש ואב
הלהתב ויתרצח
׃ומש וכרב ול־ודוה

5
םלועל הוהי בוט־יכ
רדו רד־דעו ודסח
׃ותנומא

Psalms 101


Psalms Chapter 101 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 100

Psalms

Return to Index

Chapter 101

1
רומזמ דודל
הרישא טפשמו־דסח
׃הרמזא הוהי ךל

2
םימת ךרדב הליכשא
ילא אובת יתמ
יבבל־םתב ךלהתא
׃יתיב ברקב

3
יניע דגנל תישא־אל
לעילב־רבד
אל יתאנש םיטס־השע
׃יב קבדי

4
ינממ רוסי שקע בבל
׃עדא אל ער

5
והער רתסב ינשולמ
תימצא ותוא
בחרו םיניע־הבג
׃לכוא אל ותא בבל

6
ץרא־ינמאנב יניע
ךלה ידמע תבשל
אוה םימת ךרדב
׃ינתרשי

7
יתיב ברקב בשי־אל
רבד הימר השע
ןוכי־אל םירקש
׃יניע דגנל

8
תימצא םירקבל
ץרא־יעשר־לכ
הוהי־ריעמ תירכהל
׃ןוא ילעפ־לכ

Psalms 102


Psalms Chapter 102 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 101

Psalms

Return to Index

Chapter 102

1
ףטעי־יכ ינעל הלפת
ךפשי הוהי ינפלו
׃וחיש

2
יתלפת העמש הוהי
׃אובת ךילא יתעושו

3
ינממ ךינפ רתסת־לא
יל רצ םויב
םויב ךנזא ילא־הטה
׃יננע רהמ ארקא

4
ימי ןשעב ולכ־יכ
דק־ומכ יתומצעו
׃ורחנ

5
שביו בשעכ־הכוה
לכאמ יתחכש־יכ יבל
׃ימחל

6
הקבד יתחנא לוקמ
׃ירשבל ימצע

7
רבדמ תאקל יתימד
׃תוברח סוככ יתייה

8
רופצכ היהאו יתדקש
׃גג־לע דדוב

9
ינופרח םויה־לכ
יב יללוהמ יביוא
׃ועבשנ

10
יתלכא םחלכ רפא־יכ
׃יתכסמ יכבב יוקשו

11
ךפצקו ךמעז־ינפמ
ינתאשנ יכ
׃ינכילשתו

12
ינאו יוטנ לצכ ימי
׃שביא בשעכ

13
םלועל הוהי התאו
רדל ךרכזו בשת
׃רדו

14
םחרת םוקת התא
הננחל תע־יכ ןויצ
׃דעומ אב־יכ

15
ךידבע וצר־יכ
הרפע־תאו הינבא־תא
׃וננחי

16
םש־תא םיוג וארייו
יכלמ־לכו הוהי
׃ךדובכ־תא ץראה

17
ןויצ הוהי הנב־יכ
׃ודובכב הארנ

18
רערעה תלפת־לא הנפ
׃םתלפת־תא הזב־אלו

19
רודל תאז בתכת
ארבנ םעו ןורחא
׃הי־ללהי

20
םורממ ףיקשה־יכ
םימשמ הוהי ושדק
׃טיבה ץרא־לא

21
ריסא תקנא עמשל
׃התומת ינב חתפל

22
םש ןויצב רפסל
ותלהתו הוהי
׃םלשוריב

23
ודחי םימע ץבקהב
דבעל תוכלממו
׃הוהי־תא

24
רצק וחכ ךרדב הנע
׃ימי

25
ינלעת־לא ילא רמא
רודב ימי יצחב
׃ךיתונש םירוד

26
תדסי ץראה םינפל
׃םימש ךידי השעמו

27
התאו ודבאי המה
דגבכ םלכו דמעת
םפילחת שובלכ ולבי
׃ופלחיו

28
ךיתונשו אוה־התאו
׃ומתי אל

29
ונוכשי ךידבע־ינב
׃ןוכי ךינפל םערזו

Psalms 103


Psalms Chapter 103 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 102

Psalms

Return to Index

Chapter 103

1
ישפנ יכרב דודל
יברק־לכו הוהי־תא
׃ושדק םש־תא

2
הוהי־תא ישפנ יכרב
יחכשת־לאו
׃וילומג־לכ

3
יכנוע־לכל חלסה
׃יכיאלחת־לכל אפרה

4
יכייח תחשמ לאוגה
דסח יכרטעמה
׃םימחרו

5
ךידע בוטב עיבשמה
רשנכ שדחתת
׃יכירוענ

6
הוהי תוקדצ השע
םיטפשמו
׃םיקושע־לכל

7
השמל ויכרד עידוי
לארשי ינבל
׃ויתולילע

8
הוהי ןונחו םוחר
׃דסח־ברו םיפא ךרא

9
אלו בירי חצנל־אל
׃רוטי םלועל

10
השע וניאטחכ אל
וניתנועכ אלו ונל
׃ונילע למג

11
םימש הבגכ יכ
ודסח רבג ץראה־לע
׃ויארי־לע

12
ברעממ חרזמ קחרכ
ונממ קיחרה
׃וניעשפ־תא

13
םינב־לע בא םחרכ
הוהי םחר
׃ויארי־לע

14
ונרצי עדי אוה־יכ
רפע־יכ רוכז
׃ונחנא

15
וימי ריצחכ שונא
ןכ הדשה ץיצכ
׃ץיצי

16
וב־הרבע חור יכ
ונריכי־אלו ונניאו
׃ומוקמ דוע

17
םלועמ הוהי דסחו
ויארי־לע םלוע־דעו
׃םינב ינבל ותקדצו

18
ותירב ירמשל
וידקפ ירכזלו
׃םתושעל

19
ןיכה םימשב הוהי
לכב ותוכלמו ואסכ
׃הלשמ

20
ויכאלמ הוהי וכרב
ורבד ישע חכ ירבג
׃ורבד לוקב עמשל

21
הוהי וכרב
ויתרשמ ויאבצ־לכ
׃ונוצר ישע

22
הוהי וכרב
וישעמ־לכ
ותלשממ תומקמ־לכב
ישפנ יכרב
׃הוהי־תא

Psalms 104


Psalms Chapter 104 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 103

Psalms

Return to Index

Chapter 104

1
הוהי־תא ישפנ יכרב
תלדג יהלא הוהי
רדהו דוה דאמ
׃תשבל

2
המלשכ רוא־הטע
׃העיריכ םימש הטונ

3
םימב הרקמה
םיבע־םשה ויתוילע
ךלהמה ובוכר
׃חור־יפנכ־לע

4
תוחור ויכאלמ השע
׃טהל שא ויתרשמ

5
הינוכמ־לע ץרא־דסי
׃דעו םלוע טומת־לב

6
ותיסכ שובלכ םוהת
םירה־לע
׃םימ־ודמעי

7
ןוסוני ךתרעג־ןמ
ךמער לוק־ןמ
׃ןוזפחי

8
ודרי םירה ולעי
הז םוקמ־לא תועקב
׃םהל תדסי

9
תמש־לובג
ןורבעי־לב
תוסכל ןובושי־לב
׃ץראה

10
םיניעמ חלשמה
םירה ןיב םילחנב
׃ןוכלהי

11
ידש ותיח־לכ וקשי
׃םאמצ םיארפ ורבשי

12
םימשה־ףוע םהילע
םיאפע ןיבמ ןוכשי
׃לוק־ונתי

13
םירה הקשמ
ירפמ ויתוילעמ
׃ץראה עבשת ךישעמ

14
המהבל ריצח חימצמ
םדאה תדבעל בשעו
םחל איצוהל
׃ץראה־ןמ

15
חמשי ןייו
ליהצהל שונא־בבל
םחלו ןמשמ םינפ
׃דעסי שונא־בבל

16
הוהי יצע ועבשי
רשא ןונבל יזרא
׃עטנ

17
םירפצ םש־רשא
הדיסח וננקי
׃התיב םישורב

18
םיהבגה םירה
הסחמ םיעלס םילעיל
׃םינפשל

19
םידעומל חרי השע
׃ואובמ עדי שמש

20
הליל יהיו ךשח־תשת
שמרת־וב
׃רעי־ותיח־לכ

21
םיגאש םיריפכה
לאמ שקבלו ףרטל
׃םלכא

22
ןופסאי שמשה חרזת
םתנועמ־לאו
׃ןוצברי

23
ולעפל םדא אצי
׃ברע־ידע ותדבעלו

24
הוהי ךישעמ ובר־המ
תישע המכחב םלכ
׃ךנינק ץראה האלמ

25
בחרו לודג םיה הז
ןיאו שמר־םש םידי
תונטק תויח רפסמ
׃תולדג־םע

26
ןוכלהי תוינא םש
תרצי־הז ןתיול
׃וב־קחשל

27
ןורבשי ךילא םלכ
׃ותעב םלכא תתל

28
ןוטקלי םהל ןתת
ןועבשי ךדי חתפת
׃בוט

29
ןולהבי ךינפ ריתסת
ןועוגי םחור ףסת
׃ןובושי םרפע־לאו

30
ןוארבי ךחור חלשת
׃המדא ינפ שדחתו

31
הוהי דובכ יהי
הוהי חמשי םלועל
׃וישעמב

32
דערתו ץראל טיבמה
׃ונשעיו םירהב עגי

33
ייחב הוהיל הרישא
יהלאל הרמזא
׃ידועב

34
יחיש וילע ברעי
׃הוהיב חמשא יכנא

35
םיאטח ומתי
םיעשרו ץראה־ןמ
יכרב םניא דוע
הוהי־תא ישפנ
׃הי ־וללה

Psalms 105


Psalms Chapter 105 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 104

Psalms

Return to Index

Chapter 105

1
וארק הוהיל ודוה
םימעב ועידוה ומשב
׃ויתולילע

2
ול־ורמז ול־וריש
וחיש
׃ויתואלפנ־לכב

3
ושדק םשב וללהתה
ישקבמ בל חמשי
׃הוהי

4
וזעו הוהי ושרד
׃דימת וינפ ושקב

5
ויתואלפנ ורכז
ויתפמ השע־רשא
׃ויפ־יטפשמו

6
ודבע םהרבא ערז
׃ויריחב בקעי ינב

7
וניהלא הוהי אוה
׃ויטפשמ ץראה־לכב

8
ותירב םלועל רכז
׃רוד ףלאל הוצ רבד

9
םהרבא־תא תרכ רשא
׃קחשיל ותעובשו

10
קחל בקעיל הדימעיו
׃םלוע תירב לארשיל

11
ןתא ךל רמאל
לבח ןענכ־ץרא־תא
׃םכתלחנ

12
רפסמ יתמ םתויהב
׃הב םירגו טעמכ

13
יוגמ וכלהתיו
הכלמממ יוג־לא
׃רחא םע־לא

14
םקשעל םדא חינה־אל
םהילע חכויו
׃םיכלמ

15
יחישמב ועגת־לא
׃וערת־לא יאיבנלו

16
ץראה־לע בער ארקיו
׃רבש םחל־הטמ־לכ

17
שיא םהינפל חלש
׃ףסוי רכמנ דבעל

18
וילגר לבכב ונע
׃ושפנ האב לזרב

19
ורבד־אב תע־דע
׃והתפרצ הוהי תרמא

20
והריתיו ךלמ חלש
׃והחתפיו םימע לשמ

21
ותיבל ןודא ומש
׃ונינק־לכב לשמו

22
ושפנב וירש רסאל
׃םכחי וינקזו

23
םירצמ לארשי אביו
׃םח־ץראב רג בקעיו

24
דאמ ומע־תא רפיו
׃וירצמ והמצעיו

25
ומע אנשל םבל ךפה
׃וידבעב לכנתהל

26
ןרהא ודבע השמ חלש
׃וב־רחב רשא

27
ירבד םב־ומש
םיתפמו ויתותא
׃םח ץראב

28
ךשחיו ךשח חלש
׃וורבד־תא ורמ־אלו

29
םדל םהימימ־תא ךפה
׃םתגד־תא תמיו

30
םיעדרפצ םצרא ץרש
׃םהיכלמ ירדחב

31
םינכ ברע אביו רמא
׃םלובג־לכב

32
שא דרב םהימשג ןתנ
׃םצראב תובהל

33
םתנאתו םנפג ךיו
׃םלובג ץע רבשיו

34
הברא אביו רמא
׃רפסמ ןיאו קליו

35
בשע־לכ לכאיו
ירפ לכאיו םצראב
׃םתמדא

36
םצראב רוכב־לכ ךיו
׃םנוא־לכל תישאר

37
בהזו ףסכב םאיצויו
׃לשוכ ויטבשב ןיאו

38
םתאצב םירצמ חמש
םדחפ לפנ־יכ
׃םהילע

39
שאו ךסמל ןנע שרפ
׃הליל ריאהל

40
םחלו ולש אביו לאש
׃םעיבשי םימש

41
ובוזיו רוצ חתפ
תויצב וכלה םימ
׃רהנ

42
רבד־תא רכז־יכ
םהרבא־תא ושדק
׃ודבע

43
ןוששב ומע אצויו
׃ויריחב־תא הנרב

44
תוצרא םהל ןתיו
םימאל למעו םיוג
׃ושריי

45
ויקח ורמשי רובעב
ורצני ויתרותו
׃הי־וללה

Psalms 106


Psalms Chapter 106 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 105

Psalms

Return to Index

Chapter 106

1
הוהיל ודוה היוללה
םלועל יכ בוט־יכ
׃ודסח

2
תורובג ללמי ימ
עימשי הוהי
׃ותלהת־לכ

3
טפשמ ירמש ירשא
׃תע־לכב הקדצ השע

4
ןוצרב הוהי ינרכז
ינדקפ ךמע
׃ךתעושיב

5
תבוטב תוארל
תחמשב חמשל ךיריחב
ללהתהל ךיוג
׃ךתלחנ־םע

6
וניתובא־םע ונאטח
׃ונעשרה וניועה

7
םירצמב וניתובא
וליכשה־אל
ורכז אל ךיתואלפנ
ורמיו ךידסח בר־תא
׃ףוס־םיב םי־לע

8
ומש ןעמל םעישויו
׃ותרובג־תא עידוהל

9
ףוס־םיב רעגיו
םכילויו ברחיו
׃רבדמכ תומהתב

10
אנוש דימ םעישויו
׃ביוא דימ םלאגיו

11
םהירצ םימ־וסכיו
׃רתונ אל םהמ דחא

12
וירבדב ונימאיו
׃ותלהת ורישי

13
וישעמ וחכש ורהמ
׃ותצעל וכח־אל

14
רבדמב הואת וואתיו
׃ןומישיב לא־וסניו

15
םתלאש םהל ןתיו
׃םשפנב ןוזר חלשיו

16
הנחמב השמל ואנקיו
׃הוהי שודק ןרהאל

17
עלבתו ץרא־חתפת
תדע־לע סכתו ןתד
׃םריבא

18
םתדעב שא־רעבתו
׃םיעשר טהלת הבהל

19
ברחב לגע־ושעי
׃הכסמל ווחתשיו

20
םדובכ־תא ורימיו
לכא רוש תינבתב
׃בשע

21
םעישומ לא וחכש
׃םירצמב תולדג השע

22
םח ץראב תואלפנ
׃ףוס־םי־לע תוארונ

23
םדימשהל רמאיו
וריחב השמ ילול
וינפל ץרפב דמע
ותמח בישהל
׃תיחשהמ

24
הדמח ץראב וסאמיו
׃ורבדל ונימאה־אל

25
אל םהילהאב ונגריו
׃הוהי לוקב ועמש

26
םהל ודי אשיו
׃רבדמב םתוא ליפהל

27
םיוגב םערז ליפהלו
׃תוצראב םתורזלו

28
רועפ לעבל ודמציו
׃םיתמ יחבז ולכאיו

29
םהיללעמב וסיעכיו
׃הפגמ םב־ץרפתו

30
ללפיו סחניפ דמעיו
׃הפגמה רצעתו

31
הקדצל ול בשחתו
׃םלוע־דע רדו רדל

32
ימ־לע ופיצקיו
השמל עריו הבירמ
׃םרובעב

33
וחור־תא ורמה־יכ
׃ויתפשב אטביו

34
ודימשה־אל
רמא רשא םימעה־תא
׃םהל הוהי

35
םיוגב וברעתיו
׃םהישעמ ודמליו

36
םהיבצע־תא ודבעיו
׃שקומל םהל ויהיו

37
םהינב־תא וחבזיו
םהיתונב־תאו
׃םידשל

38
יקנ םד וכפשיו
םהיתונבו םהינב־םד
יבצעל וחבז רשא
ץראה ףנחתו ןענכ
׃םימדב

39
םהישעמב ואמטיו
׃םהיללעמב ונזיו

40
ומעב הוהי ףא־רחיו
׃ותלחנ־תא בעתיו

41
םיוג־דיב םנתיו
םהב ולשמיו
׃םהיאנש

42
םהיביוא םוצחליו
׃םדי תחת וענכיו

43
םליצי תובר םימעפ
םתצעב ורמי המהו
׃םנועב וכמיו

44
םהל רצב אריו
׃םתנר־תא ועמשב

45
ותירב םהל רכזיו
׃ודסח ברכ םחניו

46
םימחרל םתוא ןתיו
׃םהיבוש־לכ ינפל

47
הוהי ונעישוה
ונצבקו וניהלא
תודהל םיוגה־ןמ
חבתשהל ךשדק םשל
׃ךתלהתב

48
יהלא הוהי־ךורב
םלועה־ןמ לארשי
רמאו םלועה דעו
־וללה ןמא םעה־לכ
׃הי

Psalms 107


Psalms Chapter 107 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 106

Psalms

Return to Index

Chapter 107

1
בוט־יכ הוהיל ודה
׃ודסח םלועל יכ

2
הוהי ילואג ורמאי
׃רצ־דימ םלאג רשא

3
םצבק תוצראמו
ברעממו חרזממ
׃םימו ןופצמ

4
ןומישיב רבדמב ועת
אל בשומ ריע ךרד
׃ואצמ

5
םיאמצ־םג םיבער
׃ףטעתת םהב םשפנ

6
הוהי־לא וקעציו
םהל רצב
׃םליצי םהיתוקוצממ

7
הרשי ךרדב םכירדיו
׃בשומ ריע־לא תכלל

8
ודסח הוהיל ודוי
ינבל ויתואלפנו
׃םדא

9
הקקש שפנ עיבשה־יכ
הבער שפנו
׃בוט־אלמ

10
תומלצו ךשח יבשי
׃לזרבו ינע יריסא

11
לא־ירמא ורמה־יכ
׃וצאנ ןוילע תצעו

12
םבל למעב ענכיו
׃רזע ןיאו ולשכ

13
הוהי־לא וקעזיו
םהיתוקצממ םהל רצב
׃םעישוי

14
ךשחמ םאיצוי
םהיתורסומו תומלצו
׃קתני

15
ודסח הוהיל ודוי
ינבל ויתואלפנו
׃םדא

16
תשחנ תותלד רבש־יכ
׃עדג לזרב יחירבו

17
םעשפ ךרדמ םילוא
׃ונעתי םהיתנועמו

18
םשפנ בעתת לכא־לכ
ירעש־דע ועיגיו
׃תומ

19
הוהי־לא וקעזיו
םהיתוקצממ םהל רצב
׃םעישוי

20
םאפריו ורבד חלשי
׃םתותיחשמ טלמיו

21
ודסח הוהיל ודוי
ינבל ויתואלפנו
׃םדא

22
הדות יחבז וחבזיו
וישעמ ורפסיו
׃הנרב

23
תוינאב םיה ידרוי
םימב הכאלמ ישע
׃םיבר

24
הוהי ישעמ ואר המה
׃הלוצמב ויתואלפנו

25
חור דמעיו רמאיו
׃וילג םמורתו הרעס

26
ודרי םימש ולעי
הערב םשפנ תומוהת
׃גגומתת

27
ועוניו וגוחי
םתמכח־לכו רוכשכ
׃עלבתת

28
הוהי־לא וקעציו
םהל רצב
םהיתקוצממו
׃םאיצוי

29
הממדל הרעס םקי
׃םהילג ושחיו

30
וקתשי־יכ וחמשיו
זוחמ־לא םחניו
׃םצפח

31
ודסח הוהיל ודוי
ינבל ויתואלפנו
׃םדא

32
םע־להקב והוממריו
םינקז בשומבו
׃והוללהי

33
רבדמל תורהנ םשי
׃ןואמצל םימ יאצמו

34
החלמל ירפ ץרא
׃הב יבשי תערמ

35
םימ־םגאל רבדמ םשי
יאצמל היצ ץראו
׃םימ

36
םיבער םש בשויו
׃בשומ ריע וננוכיו

37
ועטיו תודש וערזיו
ירפ ושעיו םימרכ
׃האובת

38
דאמ ובריו םכרביו
׃טיעמי אל םתמהבו

39
רצעמ וחשיו וטעמיו
׃ןוגיו הער

40
םיבידנ־לע זוב ךפש
והתב םעתיו
׃ךרד־אל

41
ינועמ ןויבא בגשיו
׃תוחפשמ ןאצכ םשיו

42
וחמשיו םירשי וארי
הצפק הלוע־לכו
׃היפ

43
הלא־רמשיו םכח־ימ
ידסח וננובתיו
׃הוהי

Psalms 108


Psalms Chapter 108 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 107

Psalms

Return to Index

Chapter 108

1
׃דודל רומזמ ריש

2
םיהלא יבל ןוכנ
הרמזאו הרישא
׃ידובכ־ףא

3
רונכו לבנה הרוע
׃רחש הריעא

4
הוהי םימעב ךדוא
׃םימא־לב ךרמזאו

5
םימש־לעמ לודג־יכ
םיקחש־דעו ךדסח
׃ךתמא

6
םימש־לע המור
ץראה־לכ לעו םיהלא
׃ךדובכ

7
ןוצלחי ןעמל
העישוה ךידידי
׃יננעו ךנימי

8
ושדקב רבד םיהלא
םכש הקלחא הזלעא
׃דדמא תוכס קמעו

9
השנמ יל דעלג יל
ישאר זועמ םירפאו
׃יקקחמ הדוהי

10
יצחר ריס באומ
ךילשא םודא־לע
תשלפ־ילע ילענ
׃עעורתא

11
רצבמ ריע ינלבי ימ
׃םודא־דע ינחנ ימ

12
ונתחנז םיהלא־אלה
םיהלא אצת־אלו
׃וניתאבצב

13
רצמ תרזע ונל־הבה
׃םדא תעושת אושו

14
ליח־השענ םיהלאב
׃ונירצ סובי אוהו

Psalms 109


Psalms Chapter 109 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 108

Psalms

Return to Index

Chapter 109

1
רומזמ דודל חצנמל
יתלהת יהלא
׃שרחת־לא

2
עשר יפ יכ
וחתפ ילע המרמ־יפו
ןושל יתא ורבד
׃רקש

3
ינובבס האנש ירבדו
׃םנח ינומחליו

4
ינונטשי יתבהא־תחת
׃הלפת ינאו

5
הער ילע ומישיו
האנשו הבוט תחת
׃יתבהא תחת

6
עשר וילע דקפה
דמעי ןטשו
׃ונימי־לע

7
עשר אצי וטפשהב
היהת ותלפתו
׃האטחל

8
םיטעמ וימי־ויהי
׃רחא חקי ותדקפ

9
םימותי וינב־ויהי
׃הנמלא ותשאו

10
וינב ועוני עונו
ושרדו ולאשו
׃םהיתוברחמ

11
השונ שקני
וזביו ול־רשא־לכל
׃ועיגי םירז

12
דסח ךשמ ול־יהי־לא
ןנוח יהי־לאו
׃וימותיל

13
תירכהל ותירחא־יהי
׃םמש חמי רחא רודב

14
ויתבא ןוע רכזי
ומא תאטחו הוהי־לא
׃חמת־לא

15
הוהי־דגנ ויהי
ץראמ תרכיו דימת
׃םרכז

16
רכז אל רשא ןעי
ףדריו דסח תושע
ןויבאו ינע־שיא
׃תתומל בבל האכנו

17
הללק בהאיו
ץפח־אלו והאובתו
׃ונממ קחרתו הכרבב

18
ודמכ הללק שבליו
וברקב םימכ אבתו
׃ויתומצעב ןמשכו

19
הטעי דגבכ ול־יהת
׃הרגחי דימת חזמלו

20
תאמ ינטש תלעפ תאז
ער םירבדהו הוהי
׃ישפנ־לע

21
ינדא הוהי התאו
ךמש ןעמל יתא־השע
ךדסח בוט־יכ
׃ינליצה

22
ןויבאו ינע־יכ
ללח יבלו יכנא
׃יברקב

23
יתכלהנ ותוטנכ־לצכ
׃הבראכ יתרעננ

24
םוצמ ולשכ יכרב
׃ןמשמ שחכ ירשבו

25
הפרח יתייה ינאו
ןועיני ינוארי םהל
׃םשאר

26
יהלא הוהי ינרזע
׃ךדסחכ ינעישוה

27
תאז ךדי־יכ ועדיו
׃התישע הוהי התא

28
התאו המה־וללקי
ושביו ומק ךרבת
׃חמשי ךדבעו

29
המלכ ינטוש ושבלי
׃םתשב ליעמכ וטעיו

30
יפב דאמ הוהי הדוא
םיבר ךותבו
׃ונללהא

31
ןימיל דמעי־יכ
עישוהל ןויבא
׃ושפנ יטפשמ

Psalms 110


Psalms Chapter 110 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 109

Psalms

Return to Index

Chapter 110

1
םאנ רומזמ דודל
בש ינדאל הוהי
תישא־דע ינימיל
׃ךילגרל םדה ךיביא

2
הוהי חלשי ךזע־הטמ
ברקב הדר ןויצמ
׃ךיביא

3
םויב תבדנ ךמע
שדק־ירדהב ךליח
לט ךל רחשמ םחרמ
׃ךיתדלי

4
אלו הוהי עבשנ
ןהכ־התא םחני
יתרבד־לע םלועל
׃קדצ־יכלמ

5
ץחמ ךנימי־לע ינדא
׃םיכלמ ופא־םויב

6
אלמ םיוגב ןידי
שאר ץחמ תויוג
׃הבר ץרא־לע

7
התשי ךרדב לחנמ
׃שאר םירי ןכ־לע

Psalms 111


Psalms Chapter 111 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 110

Psalms

Return to Index

Chapter 111

1
הוהי הדוא הי וללה
דוסב בבל־לכב
׃הדעו םירשי

2
הוהי ישעמ םילדג
םישורד
׃םהיצפח־לכל

3
ולעפ רדהו־דוה
׃דעל תדמע ותקדצו

4
ויתאלפנל השע רכז
׃הוהי םוחרו ןונח

5
ויאריל ןתנ ףרט
׃ותירב םלועל רכזי

6
דיגה וישעמ חכ
תלחנ םהל תתל ומעל
׃םיוג

7
תמא וידי ישעמ
םינמאנ טפשמו
׃וידוקפ־לכ

8
םלועל דעל םיכומס
׃רשיו תמאב םיושע

9
ומעל חלש תודפ
ותירב םלועל־הוצ
׃ומש ארונו שודק

10
תארי המכח תישאר
בוט לכש הוהי
ותלהת םהישע־לכל
׃דעל תדמע

Psalms 112


Psalms Chapter 112 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 111

Psalms

Return to Index

Chapter 112

1
שיא־ירשא הי וללה
הוהי־תא ארי
׃דאמ ץפח ויתוצמב

2
היהי ץראב רובג
םירשי רוד וערז
׃ךרבי

3
ותיבב רשעו־ןוה
׃דעל תדמע ותקדצו

4
רוא ךשחב חרז
םוחרו ןונח םירשיל
׃קידצו

5
ןנוח שיא־בוט
וירבד לכלכי הולמו
׃טפשמב

6
טומי־אל םלועל־יכ
היהי םלוע רכזל
׃קידצ

7
אל הער העומשמ
חטב ובל ןוכנ אריי
׃הוהיב

8
אריי אל ובל ךומס
הארי־רשא דע
׃וירצב

9
םינויבאל ןתנ רזפ
דעל תדמע ותקדצ
׃דובכב םורת ונרק

10
סעכו הארי עשר
סמנו קרחי וינש
׃דבאת םיעשר תואת

Psalms 113


Psalms Chapter 113 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 112

Psalms

Return to Index

Chapter 113

1
ידבע וללה הי וללה
םש־תא וללה הוהי
׃הוהי

2
ךרבמ הוהי םש יהי
׃םלוע־דעו התעמ

3
שמש־חרזממ
םש ללהמ ואובמ־דע
׃הוהי

4
םיוג־לכ־לע םר
םימשה לע הוהי
׃ודובכ

5
וניהלא הוהיכ ימ
׃תבשל יהיבגמה

6
תוארל יליפשמה
׃ץראבו םימשב

7
לד רפעמ ימיקמ
׃ןויבא םירי תפשאמ

8
םיבידנ־םע יבישוהל
׃ומע יבידנ םע

9
תיבה תרקע יבישומ
החמש םינבה־םא
׃הי־וללה

Psalms 114


Psalms Chapter 114 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 113

Psalms

Return to Index

Chapter 114

1
םירצממ לארשי תאצב
׃זעל םעמ בקעי תיב

2
ושדקל הדוהי התיה
׃ויתולשממ לארשי

3
סניו האר םיה
׃רוחאל בסי ןדריה

4
םיליאכ ודקר םירהה
׃ןאצ־ינבכ תועבג

5
סונת יכ םיה ךל־המ
׃רוחאל בסת ןדריה

6
ודקרת םירהה
תועבג םיליאכ
׃ןאצ־ינבכ

7
ילוח ןודא ינפלמ
הולא ינפלמ ץרא
׃בקעי

8
רוצה יכפהה
שימלח םימ־םגא
׃םימ־וניעמל

Psalms 115


Psalms Chapter 115 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 114

Psalms

Return to Index

Chapter 115

1
אל הוהי ונל אל
ןת ךמשל־יכ ונל
ךדסח־לע דובכ
׃ךתמא־לע

2
םיוגה ורמאי המל
׃םהיהלא אנ־היא

3
לכ םימשב וניהלאו
׃השע ץפח־רשא

4
בהזו ףסכ םהיבצע
׃םדא ידי השעמ

5
ורבדי אלו םהל־הפ
אלו םהל םיניע
׃וארי

6
אלו םהל םינזא
אלו םהל ףא ועמשי
׃ןוחירי

7
ןושימי אלו םהידי
וכלהי אלו םהילגר
׃םנורגב וגהי־אל

8
םהישע ויהי םהומכ
׃םהב חטב־רשא לכ

9
הוהיב חטב לארשי
׃אוה םנגמו םרזע

10
וחטב ןרהא תיב
םנגמו םרזע הוהיב
׃אוה

11
וחטב הוהי יארי
םנגמו םרזע הוהיב
׃אוה

12
ךרבי ונרכז הוהי
לארשי תיב־תא ךרבי
׃ןרהא תיב־תא ךרבי

13
הוהי יארי ךרבי
׃םילדגה־םע םינטקה

14
םכילע הוהי ףסי
׃םכינב־לעו םכילע

15
הוהיל םתא םיכורב
׃ץראו םימש השע

16
הוהיל םימש םימשה
ןתנ ץראהו
׃םדא־ינבל

17
הי־וללהי םיתמה אל
׃המוד ידרי־לכ אלו

18
הי ךרבנ ונחנאו
םלוע־דעו התעמ
׃הי־וללה

Psalms 116


Psalms Chapter 116 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 115

Psalms

Return to Index

Chapter 116

1
עמשי־יכ יתבהא
ילוק־תא הוהי
׃ינונחת

2
יל ונזא הטה־יכ
׃ארקא ימיבו

3
תומ־ילבח ינופפא
ינואצמ לואש ירצמו
׃אצמא ןוגיו הרצ

4
ארקא הוהי־םשבו
הטלמ הוהי הנא
׃ישפנ

5
קידצו הוהי ןונח
׃םחרמ וניהלאו

6
הוהי םיאתפ רמש
׃עישוהי ילו יתולד

7
ישפנ יבוש
הוהי־יכ יכיחונמל
׃יכילע למג

8
תוממ ישפנ תצלח יכ
העמד־ןמ יניע־תא
׃יחדמ ילגר־תא

9
הוהי ינפל ךלהתא
׃םייחה תוצראב

10
רבדא יכ יתנמאה
׃דאמ יתינע ינא

11
יזפחב יתרמא ינא
׃בזכ םדאה־לכ

12
הוהיל בישא־המ
׃ילע יהולומגת־לכ

13
אשא תועושי־סוכ
׃ארקא הוהי םשבו

14
םלשא הוהיל ירדנ
׃ומע־לכל אנ־הדגנ

15
הוהי יניעב רקי
׃וידיסחל התומה

16
ינא־יכ הוהי הנא
ךדבע־ינא ךדבע
תחתפ ךתמא־ןב
׃ירסומל

17
הדות חבז חבזא־ךל
׃ארקא הוהי םשבו

18
םלשא הוהיל ירדנ
׃ומע־לכל אנ־הדגנ

19
הוהי תיב תורצחב
םלשורי יככותב
׃הי־וללה

Psalms 117


Psalms Chapter 117 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 116

Psalms

Return to Index

Chapter 117

1
הוהי־תא וללה
והוחבש םיוג־לכ
׃םימאה־לכ

2
ודסח ונילע רבג יכ
םלועל הוהי־תמאו
׃הי־וללה

Psalms 118


Psalms Chapter 118 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 117

Psalms

Return to Index

Chapter 118

1
בוט־יכ הוהיל ודוה
׃ודסח םלועל יכ

2
יכ לארשי אנ־רמאי
׃ודסח םלועל

3
ןרהא־תיב אנ־ורמאי
׃ודסח םלועל יכ

4
יארי אנ־ורמאי
םלועל יכ הוהי
׃ודסח

5
הי יתארק רצמה־ןמ
׃הי בחרמב יננע

6
אריא אל יל הוהי
׃םדא יל השעי־המ

7
ירזעב יל הוהי
׃יאנשב הארא ינאו

8
הוהיב תוסחל בוט
׃םדאב חטבמ

9
הוהיב תוסחל בוט
׃םיבידנב חטבמ

10
ינובבס םיוג־לכ
יכ הוהי םשב
׃םלימא

11
ינובבס־םג ינובס
יכ הוהי םשב
׃םלימא

12
םירובדכ ינובס
םיצוק שאכ וכעד
יכ הוהי םשב
׃םלימא

13
לפנל ינתיחד החד
׃ינרזע הוהיו

14
הי תרמזו יזע
׃העושיל יל־יהיו

15
העושיו הנר לוק
ןימי םיקידצ ילהאב
׃ליח השע הוהי

16
הממור הוהי ןימי
השע הוהי ןימי
׃ליח

17
היחא־יכ תומא אל
׃הי ישעמ רפסאו

18
הי ינרסי רסי
׃יננתנ אל תומלו

19
קדצ־ירעש יל־וחתפ
׃הי הדוא םב־אבא

20
הוהיל רעשה־הז
׃וב ואבי םיקידצ

21
ינתינע יכ ךדוא
׃העושיל יל־יהתו

22
םינובה וסאמ ןבא
׃הנפ שארל התיה

23
תאז התיה הוהי תאמ
תאלפנ איה
׃וניניעב

24
הוהי השע םויה־הז
׃וב החמשנו הליגנ

25
העישוה הוהי אנא
הוהי אנא אנ
׃אנ החילצה

26
הוהי םשב אבה ךורב
תיבמ םכונכרב
׃הוהי

27
ונל ראיו הוהי לא
םיתבעב גח־ורסא
׃חבזמה תונרק־דע

28
ךדואו התא ילא
׃ךממורא יהלא

29
בוט־יכ הוהיל ודוה
׃ודסח םלועל יכ

Psalms 119


Psalms Chapter 119 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 118

Psalms

Return to Index

Chapter 119

1
ךרד־ימימת ירשא
תרותב םיכלהה
׃הוהי

2
ויתדע ירצנ ירשא
׃והושרדי בל־לכב

3
הלוע ולעפ־אל ףא
׃וכלה ויכרדב

4
ךידקפ התיוצ התא
׃דאמ רמשל

5
יכרד ונכי ילחא
׃ךיקח רמשל

6
יטיבהב שובא־אל זא
׃ךיתוצמ־לכ־לא

7
בבל רשיב ךדוא
׃ךקדצ יטפשמ ידמלב

8
רמשא ךיקח־תא
׃דאמ־דע ינבזעת־לא

9
רענ־הכזי המב
רמשל וחרא־תא
׃ךרבדכ

10
ךיתשרד יבל־לכב
׃ךיתוצממ ינגשת־לא

11
ךתרמא יתנפצ יבלב
׃ךל־אטחא אל ןעמל

12
הוהי התא ךורב
׃ךיקח ינדמל

13
לכ יתרפס יתפשב
׃ךיפ־יטפשמ

14
יתשש ךיתודע ךרדב
׃ןוה־לכ לעכ

15
החישא ךידקפב
׃ךיתחרא הטיבאו

16
אל עשעתשא ךיתקחב
׃ךרבד חכשא

17
היחא ךדבע־לע למג
׃ךרבד הרמשאו

18
הטיבאו יניע־לג
׃ךתרותמ תואלפנ

19
ץראב יכנא רג
ינממ רתסת־לא
׃ךיתוצמ

20
הבאתל ישפנ הסרג
׃תע־לכב ךיטפשמ־לא

21
םירורא םידז תרעג
׃ךיתוצממ םיגשה

22
זובו הפרח ילעמ לג
׃יתרצנ ךיתדע יכ

23
יב םירש ובשי םג
חישי ךדבע ורבדנ
׃ךיקחב

24
יעשעש ךיתדע־םג
׃יתצע ישנא

25
ישפנ רפעל הקבד
׃ךרבדכ יניח

26
יננעתו יתרפס יכרד
׃ךיקח ינדמל

27
ינניבה ךידוקפ־ךרד
׃ךיתואלפנב החישאו

28
הגותמ ישפנ הפלד
׃ךרבדכ ינמיק

29
ינממ רסה רקש־ךרד
׃יננח ךתרותו

30
יתרחב הנומא־ךרד
׃יתיוש ךיטפשמ

31
ךיתודעב יתקבד
׃ינשיבת־לא הוהי

32
ץורא ךיתוצמ־ךרד
׃יבל ביחרת יכ

33
ךרד הוהי ינרוה
׃בקע הנרצאו ךיקח

34
הרצאו ינניבה
הנרמשאו ךתרות
׃בל־לכב

35
ביתנב ינכירדה
וב־יכ ךיתוצמ
׃יתצפח

36
ךיתודע־לא יבל־טה
׃עצב־לא לאו

37
תוארמ יניע רבעה
׃יניח ךכרדב אוש

38
ךתרמא ךדבעל םקה
׃ךתאריל רשא

39
רשא יתפרח רבעה
ךיטפשמ יכ יתרגי
׃םיבוט

40
ךידקפל יתבאת הנה
׃יניח ךתקדצב

41
הוהי ךדסח ינאביו
׃ךתרמאכ ךתעושת

42
רבד יפרח הנעאו
׃ךרבדב יתחטב־יכ

43
יפמ לצת־לאו
יכ דאמ־דע תמא־רבד
׃יתלחי ךטפשמל

44
דימת ךתרות הרמשאו
׃דעו םלועל

45
יכ הבחרב הכלהתאו
׃יתשרד ךידקפ

46
דגנ ךיתדעב הרבדאו
׃שובא אלו םיכלמ

47
ךיתוצמב עשעתשאו
׃יתבהא רשא

48
יפכ־אשאו
רשא ךיתוצמ־לא
החישאו יתבהא
׃ךיקחב

49
לע ךדבעל רבד־רכז
׃ינתלחי רשא

50
יינעב יתמחנ תאז
׃ינתיח ךתרמא יכ

51
ינצילה םידז
אל ךתרותמ דאמ־דע
׃יתיטנ

52
ךיטפשמ יתרכז
הוהי םלועמ
׃םחנתאו

53
ינתזחא הפעלז
יבזע םיעשרמ
׃ךתרות

54
ךיקח יל־ויה תורמז
׃ירוגמ תיבב

55
ךמש הלילב יתרכז
הרמשאו הוהי
׃ךתרות

56
יכ יל־התיה תאז
׃יתרצנ ךידקפ

57
יתרמא הוהי יקלח
׃ךירבד רמשל

58
בל־לכב ךינפ יתילח
׃ךתרמאכ יננח

59
הבישאו יכרד יתבשח
׃ךיתדע־לא ילגר

60
יתהמהמתה אלו יתשח
׃ךיתוצמ רמשל

61
ינדוע םיעשר ילבח
׃יתחכש אל ךתרות

62
םוקא הליל־תוצח
לע ךל תודוהל
׃ךקדצ יטפשמ

63
רשא־לכל ינא רבח
ירמשלו ךוארי
׃ךידוקפ

64
האלמ הוהי ךדסח
׃ינדמל ךיקח ץראה

65
ךדבע־םע תישע בוט
׃ךרבדכ הוהי

66
תעדו םעט בוט
ךיתוצמב יכ ינדמל
׃יתנמאה

67
גגש ינא הנעא םרט
׃יתרמש ךתרמא התעו

68
ביטמו התא־בוט
׃ךיקח ינדמל

69
םידז רקש ילע ולפט
רצא בל־לכב ינא
׃ךידוקפ

70
ינא םבל בלחכ שפט
׃יתעשעש ךתרות

71
יתינע־יכ יל־בוט
׃ךיקח דמלא ןעמל

72
ךיפ־תרות יל־בוט
׃ףסכו בהז יפלאמ

73
ינושע ךידי
ינניבה ינוננוכיו
׃ךיתוצמ הדמלאו

74
ינוארי ךיארי
ךרבדל יכ וחמשיו
׃יתלחי

75
קדצ־יכ הוהי יתעדי
הנומאו ךיטפשמ
׃ינתינע

76
ךדסח אנ־יהי
ךתרמאכ ינמחנל
׃ךדבעל

77
ךימחר ינואבי
ךתרות־יכ היחאו
׃יעשעש

78
רקש־יכ םידז ושבי
חישא ינא ינותוע
׃ךידוקפב

79
ךיארי יל ובושי
׃ךיתדע ועדיו

80
םימת יבל־יהי
אל ןעמל ךיקחב
׃שובא

81
ישפנ ךתעושתל התלכ
׃יתלחי ךרבדל

82
ךתרמאל יניע ולכ
׃ינמחנת יתמ רמאל

83
דאנכ יתייה־יכ
אל ךיקח רוטיקב
׃יתחכש

84
יתמ ךדבע־ימי המכ
׃טפשמ יפדרב השעת

85
תוחיש םידז יל־ורכ
׃ךתרותכ אל רשא

86
הנומא ךיתוצמ־לכ
׃ינרזע ינופדר רקש

87
ץראב ינולכ טעמכ
יתבזע־אל ינאו
׃ךידוקפ

88
הרמשאו יניח ךדסחכ
׃ךיפ תודע

89
ךרבד הוהי םלועל
׃םימשב בצנ

90
ךתנומא רדו רדל
׃דמעתו ץרא תננוכ

91
םויה ודמע ךיטפשמל
׃ךידבע לכה יכ

92
יעשעש ךתרות ילול
׃יינעב יתדבא זא

93
חכשא־אל םלועל
םב יכ ךידוקפ
׃ינתייח

94
יכ ינעישוה ינא־ךל
׃יתשרד ךידוקפ

95
םיעשר ווק יל
ךיתדע ינדבאל
׃ןנובתא

96
ץק יתיאר הלכת לכל
׃דאמ ךתוצמ הבחר

97
ךתרות יתבהא־המ
איה םויה־לכ
׃יתחיש

98
ינמכחת יביאמ
םלועל יכ ךתוצמ
׃יל־איה

99
יתלכשה ידמלמ־לכמ
החיש ךיתודע יכ
׃יל

100
יכ ןנובתא םינקזמ
׃יתרצנ ךידוקפ

101
יתאלכ ער חרא־לכמ
רמשא ןעמל ילגר
׃ךרבד

102
יתרס־אל ךיטפשממ
׃ינתרוה התא־יכ

103
יכחל וצלמנ־המ
׃יפל שבדמ ךתרמא

104
ןנובתא ךידוקפמ
יתאנש ןכ־לע
׃רקש חרא־לכ

105
ךרבד ילגרל־רנ
׃יתביתנל רואו

106
המיקאו יתעבשנ
׃ךקדצ יטפשמ רמשל

107
דאמ־דע יתינענ
׃ךרבדכ יניח הוהי

108
אנ־הצר יפ תובדנ
ךיטפשמו הוהי
׃ינדמל

109
דימת יפכב ישפנ
׃יתחכש אל ךתרותו

110
יל חפ םיעשר ונתנ
אל ךידוקפמו
׃יתיעת

111
ךיתודע יתלחנ
יבל ןושש־יכ םלועל
׃המה

112
תושעל יבל יתיטנ
׃בקע םלועל ךיקח

113
יתאנש םיפעס
׃יתבהא ךתרותו

114
התא ינגמו ירתס
׃יתלחי ךרבדל

115
םיערמ ינממ־ורוס
׃יהלא תוצמ הרצאו

116
ךתרמאכ ינכמס
ינשיבת־לאו היחאו
׃ירבשמ

117
העשואו ינדעס
׃דימת ךיקחב העשאו

118
םיגוש־לכ תילס
רקש־יכ ךיקחמ
׃םתימרת

119
תבשה םיגס
ןכל ץרא־יעשר־לכ
׃ךיתדע יתבהא

120
ירשב ךדחפמ רמס
׃יתארי ךיטפשממו

121
קדצו טפשמ יתישע
׃יקשעל ינחינת־לב

122
בוטל ךדבע ברע
׃םידז ינקשעי־לא

123
ךתעושיל ולכ יניע
׃ךקדצ תרמאלו

124
ךדסחכ ךדבע־םע השע
׃ינדמל ךיקחו

125
ינניבה ינא־ךדבע
׃ךיתדע העדאו

126
הוהיל תושעל תע
׃ךתרות ורפה

127
יתבהא ןכ־לע
׃זפמו בהזמ ךיתוצמ

128
לכ ידוקפ־לכ ןכ־לע
רקש חרא־לכ יתרשי
׃יתאנש

129
ךיתודע תואלפ
׃ישפנ םתרצנ ןכ־לע

130
ריאי ךירבד חתפ
׃םייתפ ןיבמ

131
הפאשאו יתרעפ־יפ
׃יתבאי ךיתוצמל יכ

132
יננחו ילא־הנפ
׃ךמש יבהאל טפשמכ

133
ךתרמאב ןכה ימעפ
יב־טלשת־לאו
׃ןוא־לכ

134
םדא קשעמ ינדפ
׃ךידוקפ הרמשאו

135
ךדבעב ראה ךינפ
׃ךיקח־תא ינדמלו

136
ודרי םימ־יגלפ
ורמש־אל לע יניע
׃ךתרות

137
הוהי התא קידצ
׃ךיטפשמ רשיו

138
ךיתדע קדצ תיוצ
׃דאמ הנומאו

139
יתאנק ינתתמצ
ךירבד וחכש־יכ
׃ירצ

140
דאמ ךתרמא הפורצ
׃הבהא ךדבעו

141
הזבנו יכנא ריעצ
׃יתחכש אל ךידקפ

142
םלועל קדצ ךתקדצ
׃תמא ךתרותו

143
ינואצמ קוצמו־רצ
׃יעשעש ךיתוצמ

144
םלועל ךיתודע קדצ
׃היחאו ינניבה

145
יננע בל־לכב יתארק
׃הרצא ךיקח הוהי

146
ינעישוה ךיתארק
׃ךיתדע הרמשאו

147
העושאו ףשנב יתמדק
׃יתלחי ךירבדל

148
תורמשא יניע ומדק
׃ךתרמאב חישל

149
ךדסחכ העמש ילוק
׃יניח ךטפשמכ הוהי

150
המז יפדר וברק
׃וקחר ךתרותמ

151
הוהי התא בורק
׃תמא ךיתוצמ־לכו

152
ךיתדעמ יתעדי םדק
׃םתדסי םלועל יכ

153
ינצלחו יינע־האר
אל ךתרות־יכ
׃יתחכש

154
ינלאגו יביר הביר
׃יניח ךתרמאל

155
העושי םיעשרמ קוחר
׃ושרד אל ךיקח־יכ

156
הוהי םיבר ךימחר
׃יניח ךיטפשמכ

157
ירצו יפדר םיבר
׃יתיטנ אל ךיתודעמ

158
םידגב יתיאר
רשא הטטוקתאו
׃ורמש אל ךתרמא

159
ךידוקפ־יכ האר
ךדסחכ הוהי יתבהא
׃יניח

160
תמא ךרבד־שאר
טפשמ־לכ םלועלו
׃ךקדצ

161
םנח ינופדר םירש
׃יבל דחפ ךירבדמו

162
ךתרמא־לע יכנא שש
׃בר ללש אצומכ

163
הבעתאו יתאנש רקש
׃יתבהא ךתרות

164
ךיתללה םויב עבש
׃ךקדצ יטפשמ לע

165
יבהאל בר םולש
ומל־ןיאו ךתרות
׃לושכמ

166
ךתעושיל יתרבש
ךיתוצמו הוהי
׃יתישע

167
ךיתדע ישפנ הרמש
׃דאמ םבהאו

168
ךידוקפ יתרמש
יכרד־לכ יכ ךיתדעו
׃ךדגנ

169
ךינפל יתנר ברקת
ךרבדכ הוהי
׃ינניבה

170
ךינפל יתנחת אובת
׃ינליצה ךתרמאכ

171
הלהת יתפש הנעבת
׃ךיקח ינדמלת יכ

172
ךתרמא ינושל ןעת
׃קדצ ךיתוצמ־לכ יכ

173
יכ ינרזעל ךדי־יהת
׃יתרחב ךידוקפ

174
ךתעושיל יתבאת
ךתרותו הוהי
׃יעשעש

175
ךללהתו ישפנ־יחת
׃ינרזעי ךטפשמו

176
שקב דבא השכ יתיעת
אל ךיתוצמ יכ ךדבע
׃יתחכש

Psalms 120


Psalms Chapter 120 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 119

Psalms

Return to Index

Chapter 120

1
תולעמה ריש
יל התרצב הוהי־לא
׃יננעיו יתארק

2
ישפנ הליצה הוהי
ןושלמ רקש־תפשמ
׃הימר

3
ךל ןתי־המ
ןושל ךל ףיסי־המו
׃הימר

4
םינונש רובג יצח
׃םימתר ילחג םע

5
יתרג־יכ יל־היוא
ילהא־םע יתנכש ךשמ
׃רדק

6
ישפנ הל־הנכש תבר
׃םולש אנוש םע

7
רבדא יכו םולש־ינא
׃המחלמל המה

Psalms 121


Psalms Chapter 121 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 120

Psalms

Return to Index

Chapter 121

1
אשא תולעמל ריש
םירהה־לא יניע
׃ירזע אבי ןיאמ

2
השע הוהי םעמ ירזע
׃ץראו םימש

3
ךלגר טומל ןתי־לא
׃ךרמש םוני־לא

4
אלו םוני־אל הנה
׃לארשי רמוש ןשיי

5
הוהי ךרמש הוהי
׃ךנימי די־לע ךלצ

6
הככי־אל שמשה םמוי
׃הלילב חריו

7
ער־לכמ ךרמשי הוהי
׃ךשפנ־תא רמשי

8
ךתאצ־רמשי הוהי
התעמ ךאובו
׃םלוע־דעו

Psalms 122


Psalms Chapter 122 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 121

Psalms

Return to Index

Chapter 122

1
דודל תולעמה ריש
יל םירמאב יתחמש
׃ךלנ הוהי תיב

2
ונילגר ויה תודמע
׃םלשורי ךירעשב

3
היונבה םלשורי
הל־הרבחש ריעכ
׃ודחי

4
םיטבש ולע םשש
תודע הי־יטבש
םשל תודהל לארשיל
׃הוהי

5
תואסכ ובשי המש יכ
תיבל תואסכ טפשמל
׃דיוד

6
םלשורי םולש ולאש
׃ךיבהא וילשי

7
ךליחב םולש־יהי
׃ךיתונמראב הולש

8
יערו יחא ןעמל
׃ךב םולש אנ־הרבדא

9
הוהי־תיב ןעמל
בוט השקבא וניהלא
׃ךל

Psalms 123


Psalms Chapter 123 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 122

Psalms

Return to Index

Chapter 123

1
ךילא תולעמה ריש
יניע־תא יתאשנ
׃םימשב יבשיה

2
םידבע יניעכ הנה
םהינודא די־לא
די־לא החפש יניעכ
וניניע ןכ התרבג
דע וניהלא הוהי־לא
׃וננחיש

3
וננח הוהי וננח
׃זוב ונעבש בר־יכ

4
ונשפנ הל־העבש תבר
זובה םיננאשה געלה
׃םינויאגל

Psalms 124


Psalms Chapter 124 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 123

Psalms

Return to Index

Chapter 124

1
דודל תולעמה ריש
היהש הוהי ילול
אנ־רמאי ונל
׃לארשי

2
היהש הוהי ילול
ונילע םוקב ונל
׃םדא

3
ונועלב םייח יזא
׃ונב םפא תורחב

4
ונופטש םימה יזא
רבע הלחנ
׃ונשפנ־לע

5
ונשפנ־לע רבע יזא
׃םינודיזה םימה

6
אלש הוהי ךורב
׃םהינשל ףרט וננתנ

7
הטלמנ רופצכ ונשפנ
חפה םישקוי חפמ
ונחנאו רבשנ
׃ונטלמנ

8
הוהי םשב ונרזע
׃ץראו םימש השע

Psalms 125


Psalms Chapter 125 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 124

Psalms

Return to Index

Chapter 125

1
םיחטבה תולעמה ריש
ןויצ־רהכ הוהיב
םלועל טומי־אל
׃בשי

2
ביבס םירה םלשורי
ביבס הוהיו הל
התעמ ומעל
׃םלוע־דעו

3
טבש חוני אל יכ
לרוג לע עשרה
ןעמל םיקידצה
םיקידצה וחלשי־אל
׃םהידי התלועב

4
הוהי הביטיה
םירשילו םיבוטל
׃םתובלב

5
םתולקלקע םיטמהו
הוהי םכילוי
םולש ןואה ילעפ־תא
׃לארשי־לע

Psalms 126


Psalms Chapter 126 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 125

Psalms

Return to Index

Chapter 126

1
בושב תולעמה ריש
ןויצ תביש־תא הוהי
׃םימלחכ ונייה

2
וניפ קוחש אלמי זא
זא הנר וננושלו
לידגה םיוגב ורמאי
תושעל הוהי
׃הלא־םע

3
תושעל הוהי לידגה
׃םיחמש ונייה ונמע

4
הוהי הבוש
םיקיפאכ ונתובש־תא
׃בגנב

5
הנרב העמדב םיערזה
׃ורצקי

6
אשנ הכבו ךלי ךולה
אובי־אב ערזה־ךשמ
׃ויתמלא אשנ הנרב

Psalms 127


Psalms Chapter 127 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 126

Psalms

Return to Index

Chapter 127

1
המלשל תולעמה ריש
הנבי־אל הוהי־םא
ולמע אוש תיב
הוהי ־םא וב וינוב
אוש ריע־רמשי־אל
׃רמוש דקש

2
ימיכשמ םכל אוש
תבש־ירחאמ םוק
םיבצעה םחל ילכא
ודידיל ןתי ןכ
׃אנש

3
הוהי תלחנ הנה
ירפ רכש םינב
׃ןטבה

4
ןכ רובג־דיב םיצחכ
׃םירוענה ינב

5
אלמ רשא רבגה ירשא
םהמ ותפשא־תא
ורבדי־יכ ושבי־אל
׃רעשב םיביוא־תא

Psalms 128


Psalms Chapter 128 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 127

Psalms

Return to Index

Chapter 128

1
ירשא תולעמה ריש
ךלהה הוהי ארי־לכ
׃ויכרדב

2
לכאת יכ ךיפכ עיגי
׃ךל בוטו ךירשא

3
הירפ ןפגכ ךתשא
ךינב ךתיב יתכריב
ביבס םיתיז ילתשכ
׃ךנחלשל

4
ךרבי ןכ־יכ הנה
׃הוהי ארי רבג

5
ןויצמ הוהי ךכרבי
םלשורי בוטב הארו
׃ךייח ימי לכ

6
ךינבל םינב־הארו
׃לארשי־לע םולש

Psalms 129


Psalms Chapter 129 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 128

Psalms

Return to Index

Chapter 129

1
תבר תולעמה ריש
ירוענמ ינוררצ
׃לארשי אנ־רמאי

2
ירוענמ ינוררצ תבר
׃יל ולכי־אל םג

3
םישרח ושרח יבג־לע
׃םתונעמל וכיראה

4
ץצק קידצ הוהי
׃םיעשר תובע

5
רוחא וגסיו ושבי
׃ןויצ יאנש לכ

6
תוגג ריצחכ ויהי
׃שבי ףלש תמדקש

7
רצוק ופכ אלמ אלש
׃רמעמ ונצחו

8
םירבעה ורמא אלו
םכילא הוהי־תכרב
םשב םכתא ונכרב
׃הוהי

Psalms 130


Psalms Chapter 130 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 129

Psalms

Return to Index

Chapter 130

1
תולעמה ריש
ךיתארק םיקמעממ
׃הוהי

2
ילוקב העמש ינדא
ךינזא הנייהת
לוקל תובשק
׃ינונחת

3
הי־רמשת תונוע־םא
׃דמעי ימ ינדא

4
החילסה ךמע־יכ
׃ארות ןעמל

5
התוק הוהי יתיוק
ורבדלו ישפנ
׃יתלחוה

6
םירמשמ ינדאל ישפנ
׃רקבל םירמש רקבל

7
הוהי־לא לארשי לחי
דסחה הוהי־םע־יכ
׃תודפ ומע הברהו

8
הדפי אוהו
לכמ לארשי־תא
׃ויתנוע

Psalms 131


Psalms Chapter 131 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 130

Psalms

Return to Index

Chapter 131

1
דודל תולעמה ריש
יבל הבג־אל הוהי
יניע ומר־אלו
תולדגב יתכלה־אלו
׃ינממ תואלפנבו

2
יתיוש אל־םא
למגכ ישפנ יתממודו
ילע למגכ ומא ילע
׃ישפנ

3
הוהי־לא לארשי לחי
׃םלוע־דעו התעמ

Psalms 132


Psalms Chapter 132 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 131

Psalms

Return to Index

Chapter 132

1
תולעמה ריש
תא דודל הוהי־רוכז
׃ותונע־לכ

2
הוהיל עבשנ רשא
׃בקעי ריבאל רדנ

3
יתיב להאב אבא־םא
שרע־לע הלעא־םא
׃יעוצי

4
יניעל תנש ןתא־םא
׃המונת יפעפעל

5
םוקמ אצמא־דע
תונכשמ הוהיל
׃בקעי ריבאל

6
התרפאב הונעמש־הנה
׃רעי־ידשב הונאצמ

7
ויתונכשמל האובנ
םדהל הוחתשנ
׃וילגר

8
ךתחונמל הוהי המוק
׃ךזע ןוראו התא

9
קדצ־ושבלי ךינהכ
׃וננרי ךידיסחו

10
ךדבע דוד רובעב
׃ךחישמ ינפ בשת־לא

11
דודל הוהי־עבשנ
הנממ בושי־אל תמא
תישא ךנטב ירפמ
׃ךל־אסכל

12
ךינב ורמשי־םא
וז יתדעו יתירב
םהינב־םג םדמלא
־אסכל ובשי דע־ידע
׃ךל

13
ןויצב הוהי רחב־יכ
׃ול בשומל הוא

14
דע־ידע יתחונמ־תאז
׃היתוא יכ בשא־הפ

15
ךרבא ךרב הדיצ
עיבשא הינויבא
׃םחל

16
עשי שיבלא הינהכו
ןנר הידיסחו
׃וננרי

17
דודל ןרק חימצא םש
׃יחישמל רנ יתכרע

18
תשב שיבלא ויביוא
׃ורזנ ץיצי וילעו

Psalms 133


Psalms Chapter 133 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 132

Psalms

Return to Index

Chapter 133

1
דודל תולעמה ריש
בוט־המ הנה
םיחא תבש םיענ־המו
׃דחי־םג

2
שארה־לע בוטה ןמשכ
ןקזה־לע דרי
דריש ןרהא־ןקז
׃ויתודמ יפ־לע

3
דריש ןומרח־לטכ
יכ ןויצ יררה־לע
הוהי הוצ םש
־דע םייח הכרבה־תא
׃םלועה

Psalms 134


Psalms Chapter 134 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 133

Psalms

Return to Index

Chapter 134

1
הנה תולעמה ריש
הוהי־תא וכרב
הוהי ידבע־לכ
הוהי־תיבב םידמעה
׃תולילב

2
שדק םכדי־ואש
׃הוהי־תא וכרבו

3
ןויצמ הוהי ךכרבי
׃ץראו םימש השע

Psalms 135


Psalms Chapter 135 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 134

Psalms

Return to Index

Chapter 135

1
וללה הי וללה
וללה הוהי םש־תא
׃הוהי ידבע

2
הוהי תיבב םידמעש
תיב תורצחב
׃וניהלא

3
בוט־יכ הי־וללה
יכ ומשל ורמז הוהי
׃םיענ

4
הי ול רחב בקעי־יכ
׃ותלגסל לארשי

5
יתעדי ינא יכ
הוהי לודג־יכ
ונינדאו
׃םיהלא־לכמ

6
הוהי ץפח־רשא לכ
ץראבו םימשב השע
׃תומוהת־לכו םימיב

7
הצקמ םיאשנ הלעמ
רטמל םיקרב ץראה
חור־אצומ השע
׃ויתורצואמ

8
םירצמ ירוכב הכהש
׃המהב־דע םדאמ

9
םיתפמו תותא חלש
םירצמ יככותב
׃וידבע־לכבו הערפב

10
םיבר םיוג הכהש
םיכלמ גרהו
׃םימוצע

11
ירמאה ךלמ ןוחיסל
ןשבה ךלמ גועלו
׃ןענכ תוכלממ לכלו

12
הלחנ םצרא ןתנו
׃ומע לארשיל הלחנ

13
םלועל ךמש הוהי
ךרכז הוהי
׃רדו־רדל

14
ומע הוהי ןידי־יכ
׃םחנתי וידבע־לעו

15
ףסכ םיוגה יבצע
ידי השעמ בהזו
׃םדא

16
ורבדי אלו םהל־הפ
אלו םהל םיניע
׃וארי

17
אלו םהל םינזא
ףא וניזאי
׃םהיפב חור־שי־ןיא

18
םהישע ויהי םהומכ
׃םהב חטב־רשא לכ

19
וכרב לארשי תיב
ןרהא תיב הוהי־תא
׃הוהי־תא וכרב

20
וכרב יולה תיב
הוהי יארי הוהי־תא
׃הוהי־תא וכרב

21
ןויצמ הוהי ךורב
םלשורי ןכש
׃הי־וללה

Psalms 136


Psalms Chapter 136 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 135

Psalms

Return to Index

Chapter 136

1
בוט־יכ הוהיל ודוה
׃ודסח םלועל יכ

2
םיהלאה יהלאל ודוה
׃ודסח םלועל יכ

3
םינדאה ינדאל ודוה
׃ודסח םלועל יכ

4
תולדג תואלפנ השעל
םלועל יכ ודבל
׃ודסח

5
הנובתב םימשה השעל
׃ודסח םלועל יכ

6
םימה־לע ץראה עקרל
׃ודסח םלועל יכ

7
םילדג םירוא השעל
׃ודסח םלועל יכ

8
תלשממל שמשה־תא
םלועל יכ םויב
׃ודסח

9
םיבכוכו חריה־תא
יכ הלילב תולשממל
׃ודסח םלועל

10
םירצמ הכמל
םלועל יכ םהירוכבב
׃ודסח

11
םכותמ לארשי אצויו
׃ודסח םלועל יכ

12
עורזבו הקזח דיב
םלועל יכ היוטנ
׃ודסח

13
ףוס־םי רזגל
םלועל יכ םירזגל
׃ודסח

14
לארשי ריבעהו
םלועל יכ וכותב
׃ודסח

15
וליחו הערפ רענו
םלועל יכ ףוס־םיב
׃ודסח

16
רבדמב ומע ךילומל
׃ודסח םלועל יכ

17
םילדג םיכלמ הכמל
׃ודסח םלועל יכ

18
םיכלמ גרהיו
םלועל יכ םירידא
׃ודסח

19
ירמאה ךלמ ןוחיסל
׃ודסח םלועל יכ

20
יכ ןשבה ךלמ גועלו
׃ודסח םלועל

21
הלחנל םצרא ןתנו
׃ודסח םלועל יכ

22
ודבע לארשיל הלחנ
׃ודסח םלועל יכ

23
ונל רכז ונלפשבש
׃ודסח םלועל יכ

24
יכ ונירצמ ונקרפיו
׃ודסח םלועל

25
רשב־לכל םחל ןתנ
׃ודסח םלועל יכ

26
יכ םימשה לאל ודוה
׃ודסח םלועל

Psalms 137


Psalms Chapter 137 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 136

Psalms

Return to Index

Chapter 137

1
םש לבב תורהנ לע
וניכב־םג ונבשי
׃ןויצ־תא ונרכזב

2
הכותב םיברע־לע
׃וניתורנכ ונילת

3
ונולאש םש יכ
ריש־ירבד וניבוש
החמש וניללותו
רישמ ונל וריש
׃ןויצ

4
רישנ ךיא
לע הוהי־ריש־תא
׃רכנ תמדא

5
םלשורי ךחכשא־םא
׃ינימי חכשת

6
יכחל ינושל־קבדת
יכרכזא אל־םא
הלעא אל־םא
שאר לע םלשורי־תא
׃יתחמש

7
ינבל הוהי רכז
םוי תא םודא
ורע םירמאה םלשורי
׃הב דוסיה דע ורע

8
הדודשה לבב־תב
ךל־םלשיש ירשא
תלמגש ךלומג־תא
׃ונל

9
ץפנו זחאיש ירשא
׃עלסה־לא ךיללע־תא

Psalms 138


Psalms Chapter 138 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 137

Psalms

Return to Index

Chapter 138

1
יבל־לכב ךדוא דודל
׃ךרמזא םיהלא דגנ

2
לכיה־לא הוחתשא
ךמש־תא הדואו ךשדק
ךתמא־לעו ךדסח־לע
־לע תלדגה־יכ
׃ךתרמא ךמש־לכ

3
יננעתו יתארק םויב
׃זע ישפנב ינבהרת

4
הוהי ךודוי
יכ ץרא־יכלמ־לכ
׃ךיפ־ירמא ועמש

5
הוהי יכרדב ורישיו
דובכ לודג יכ
׃הוהי

6
לפשו הוהי םר־יכ
קחרממ הבגו הארי
׃עדיי

7
הרצ ברקב ךלא־םא
יביא ףא לע יניחת
ינעישותו ךדי חלשת
׃ךנימי

8
ידעב רמגי הוהי
םלועל ךדסח הוהי
׃ףרת־לא ךידי ישעמ

Psalms 139


Psalms Chapter 139 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 138

Psalms

Return to Index

Chapter 139

1
רומזמ דודל חצנמל
׃עדתו ינתרקח הוהי

2
יתבש תעדי התא
יערל התנב ימוקו
׃קוחרמ

3
תירז יעברו יחרא
׃התנכסה יכרד־לכו

4
ינושלב הלמ ןיא יכ
׃הלכ תעדי הוהי ןה

5
ינתרצ םדקו רוחא
׃הכפכ ילע תשתו

6
ינממ תעד היאלפ
׃הל לכוא־אל הבגשנ

7
ךחורמ ךלא הנא
׃חרבא ךינפמ הנאו

8
םש םימש קסא־םא
לואש העיצאו התא
׃ךנה

9
רחש־יפנכ אשא
׃םי תירחאב הנכשא

10
ינחנת ךדי םש־םג
׃ךנימי ינזחאתו

11
ךשח־ךא רמאו
רוא הלילו ינפושי
׃ינדעב

12
ךישחי־אל ךשח־םג
םויכ הלילו ךממ
הכישחכ ריאי
׃הרואכ

13
יתילכ תינק התא־יכ
׃ימא ןטבב ינכסת

14
תוארונ יכ לע ךדוא
םיאלפנ יתילפנ
תעדי ישפנו ךישעמ
׃דאמ

15
ךממ ימצע דחכנ־אל
רתסב יתישע־רשא
תויתחתב יתמקר
׃ץרא

16
ךיניע ואר ימלג
םלכ ךרפס־לעו
ורצי םימי ובתכי
׃םהב דחא אלו

17
ךיער ורקי־המ ילו
ומצע המ לא
׃םהישאר

18
ןוברי לוחמ םרפסא
׃ךמע ידועו יתציקה

19
עשר הולא לטקת־םא
ורוס םימד ישנאו
׃ינמ

20
המזמל ךרמאי רשא
׃ךירע אושל אשנ

21
הוהי ךיאנשמ־אולה
ךיממוקתבו אנשא
׃טטוקתא

22
םיתאנש האנש תילכת
׃יל ויה םיביואל

23
יבבל עדו לא ינרקח
׃יפערש עדו יננחב

24
בצע־ךרד־םא הארו
ךרדב ינחנו יב
׃םלוע

Psalms 140


Psalms Chapter 140 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 139

Psalms

Return to Index

Chapter 140

1
׃דודל רומזמ חצנמל

2
םדאמ הוהי ינצלח
םיסמח שיאמ ער
׃ינרצנת

3
בלב תוער ובשח רשא
ורוגי םוי־לכ
׃תומחלמ

4
םנושל וננש
בושכע תמח שחנ־ומכ
׃הלס ומיתפש תחת

5
ידימ הוהי ינרמש
םיסמח שיאמ עשר
ובשח רשא ינרצנת
׃ימעפ תוחדל

6
יל חפ םיאג־ונמט
תשר ושרפ םילבחו
םישקמ לגעמ־דיל
׃הלס יל־ותש

7
ילא הוהיל יתרמא
הוהי הניזאה התא
׃ינונחת לוק

8
זע ינדא הוהי
ישארל התכס יתעושי
׃קשנ םויב

9
ייואמ הוהי ןתת־לא
קפת־לא וממז עשר
׃הלס ומורי

10
למע יבסמ שאר
׃ומוסכי ומיתפש

11
םילחג םהילע וטימי
תורמהמב םלפי שאב
׃ומוקי־לב

12
ןוכי־לב ןושל שיא
ער סמח־שיא ץראב
׃תפחדמל ונדוצי

13
הוהי השעי־יכ תעדי
טפשמ ינע ןיד
׃םיניבא

14
ודוי םיקידצ ךא
םירשי ובשי ךמשל
׃ךינפ־תא

Psalms 141


Psalms Chapter 141 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 140

Psalms

Return to Index

Chapter 141

1
הוהי דודל רומזמ
יל השוח ךיתארק
ילוק הניזאה
׃ךל־יארקב

2
תרטק יתלפת ןוכת
יפכ תאשמ ךינפל
׃ברע־תחנמ

3
הרמש הוהי התיש
לד־לע הרצנ יפל
׃יתפש

4
ער רבדל יבל־טת־לא
תוללע ללועתהל
םישיא־תא עשרב
־לבו ןוא־ילעפ
׃םהימענמב םחלא

5
דסח קידצ־ינמלהי
שאר ןמש ינחיכויו
ישאר יני־לא
יתלפתו דוע־יכ
׃םהיתוערב

6
עלס־ידיב וטמשנ
ירמא ועמשו םהיטפש
׃ומענ יכ

7
ץראב עקבו חלפ ומכ
יפל ונימצע ורזפנ
׃לואש

8
ינדא הוהי ךילא יכ
יתיסח הכב יניע
׃ישפנ רעת־לא

9
חפ ידימ ינרמש
תושקמו יל ושקי
׃ןוא ילעפ

10
וירמכמב ולפי
יכנא דחי םיעשר
׃רובעא־דע

Psalms 142


Psalms Chapter 142 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 141

Psalms

Return to Index

Chapter 142

1
ותויהב דודל ליכשמ
׃הלפת הרעמב

2
קעזא הוהי־לא ילוק
הוהי־לא ילוק
׃ןנחתא

3
יחיש וינפל ךפשא
׃דיגא וינפל יתרצ

4
יחור ילע ףטעתהב
יתביתנ תעדי התאו
ונמט ךלהא וז־חראב
׃יל חפ

5
הארו ןימי טיבה
דבא ריכמ יל־ןיאו
ןיא ינממ סונמ
׃ישפנל שרוד

6
הוהי ךילא יתקעז
יסחמ התא יתרמא
׃םייחה ץראב יקלח

7
יתנר־לא הבישקה
דאמ יתולד־יכ
יכ יפדרמ ינליצה
׃ינממ וצמא

8
ישפנ רגסממ האיצוה
יב ךמש־תא תודוהל
יכ םיקידצ ורתכי
׃ילע למגת

Psalms 143


Psalms Chapter 143 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 142

Psalms

Return to Index

Chapter 143

1
הוהי דודל רומזמ
הניזאה יתלפת עמש
ךתנמאב ינונחת־לא
׃ךתקדצב יננע

2
טפשמב אובת־לאו
יכ ךדבע־תא
ךינפל קדצי־אל
׃יח־לכ

3
ישפנ ביוא ףדר יכ
יתיח ץראל אכד
םיכשחמב ינבישוה
׃םלוע יתמכ

4
יחור ילע ףטעתתו
׃יבל םמותשי יכותב

5
םדקמ םימי יתרכז
ךלעפ־לכב יתיגה
׃חחושא ךידי השעמב

6
ךילא ידי יתשרפ
ךל הפיע־ץראכ ישפנ
׃הלס

7
הוהי יננע רהמ
רתסת־לא יחור התלכ
יתלשמנו ינממ ךינפ
׃רוב ידרי־םע

8
ךדסח רקבב ינעימשה
יתחטב ךב־יכ
וז־ךרד ינעידוה
יתאשנ ךילא־יכ ךלא
׃ישפנ

9
הוהי יביאמ ינליצה
׃יתסכ ךילא

10
ךנוצר תושעל ינדמל
ךחור יהולא התא־יכ
ץראב ינחנת הבוט
׃רושימ

11
הוהי ךמש־ןעמל
ךתקדצב יניחת
׃ישפנ הרצמ איצות

12
יביא תימצת ךדסחבו
יררצ־לכ תדבאהו
׃ךדבע ינא יכ ישפנ

Psalms 144


Psalms Chapter 144 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 143

Psalms

Return to Index

Chapter 144

1
הוהי ךורב דודל
ידי דמלמה ירוצ
יתועבצא ברקל
׃המחלמל

2
יתדוצמו ידסח
יל יטלפמו יבגשמ
יתיסח ובו ינגמ
׃יתחת ימע דדורה

3
םדא־המ הוהי
שונא־ןב והעדתו
׃והבשחתו

4
וימי המד לבהל םדא
׃רבוע לצכ

5
דרתו ךימש־טה הוהי
׃ונשעיו םירהב עג

6
םציפתו קרב קורב
׃םמהתו ךיצח חלש

7
םורממ ךידי חלש
םיממ ינליצהו ינצפ
׃רכנ ינב דימ םיבר

8
אוש־רבד םהיפ רשא
׃רקש ןימי םנימיו

9
שדח ריש םיהלא
לבנב ךל הרישא
׃ךל־הרמזא רושע

10
העושת ןתונה
הצופה םיכלמל
ברחמ ודבע דוד־תא
׃הער

11
דימ ינליצהו ינצפ
םהיפ רשא רכנ־ינב
םנימיו אוש־רבד
׃רקש ןימי

12
םיעטנכ ונינב רשא
םהירוענב םילדגמ
תיוזכ וניתונב
תינבת תובטחמ
׃לכיה

13
םיאלמ וניוזמ
ןז־לא ןזמ םיקיפמ
תופילאמ וננואצ
׃וניתוצוחב תובברמ

14
םילבסמ וניפולא
ןיאו ץרפ־ןיא
החוצ ןיאו תאצוי
׃וניתבחרב

15
ול הככש םעה ירשא
הוהיש םעה ירשא
׃ויהלא

Psalms 145


Psalms Chapter 145 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 144

Psalms

Return to Index

Chapter 145

1
ךממורא דודל הלהת
הכרבאו ךלמה יהולא
׃דעו םלועל ךמש

2
ךכרבא םוי־לכב
םלועל ךמש הללהאו
׃דעו

3
ללהמו הוהי לודג
ןיא ותלדגלו דאמ
׃רקח

4
חבשי רודל רוד
ךיתרובגו ךישעמ
׃ודיגי

5
ךדוה דובכ רדה
ךיתואלפנ ירבדו
׃החישא

6
ךיתארונ זוזעו
ךיתלודגו ורמאי
׃הנרפסא

7
ועיבי ךבוט־בר רכז
׃וננרי ךתקדצו

8
הוהי םוחרו ןונח
םיפא ךרא
׃דסח־לדגו

9
לכל הוהי־בוט
וימחרו
׃וישעמ־לכ־לע

10
הוהי ךודוי
ךידיסחו ךישעמ־לכ
׃הכוכרבי

11
ורמאי ךתוכלמ דובכ
׃ורבדי ךתרובגו

12
םדאה ינבל עידוהל
רדה דובכו ויתרובג
׃ותוכלמ

13
תוכלמ ךתוכלמ
ךתלשממו םימלע־לכ
׃רודו רוד־לכב

14
הוהי ךמוס
ףקוזו םילפנה־לכל
׃םיפופכה־לכל

15
ךילא לכ־יניע
התאו ורבשי
םלכא־תא םהל־ןתונ
׃ותעב

16
ךדי־תא חתופ
יח־לכל עיבשמו
׃ןוצר

17
הוהי קידצ
דיסחו ויכרד־לכב
׃וישעמ־לכב

18
הוהי בורק
רשא לכל ויארק־לכל
׃תמאב והארקי

19
השעי ויארי־ןוצר
עמשי םתעוש־תאו
׃םעישויו

20
הוהי רמוש
תאו ויבהא־לכ־תא
׃דימשי םיעשרה־לכ

21
יפ־רבדי הוהי תלהת
םש רשב־לכ ךרביו
׃דעו םלועל ושדק

Psalms 146


Psalms Chapter 146 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 145

Psalms

Return to Index

Chapter 146

1
ישפנ יללה הי־וללה
׃הוהי־תא

2
ייחב הוהי הללהא
יהלאל הרמזא
׃ידועב

3
םיבידנב וחטבת־לא
ול ןיאש םדא־ןבב
׃העושת

4
בשי וחור אצת
אוהה םויב ותמדאל
׃ויתנתשע ודבא

5
בקעי לאש ירשא
ורבש ורזעב
׃ויהלא הוהי־לע

6
ץראו םימש השע
םיה־תא
םב־רשא־לכ־תאו
׃םלועל תמא רמשה

7
םיקושעל טפשמ השע
םיבערל םחל ןתנ
׃םירוסא ריתמ הוהי

8
םירוע חקפ הוהי
םיפופכ ףקז הוהי
׃םיקידצ בהא הוהי

9
םירג־תא רמש הוהי
דדועי הנמלאו םותי
׃תועי םיעשר ךרדו

10
םלועל הוהי ךלמי
רדל ןויצ ךיהלא
׃הי־וללה רדו

Psalms 147


Psalms Chapter 147 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 146

Psalms

Return to Index

Chapter 147

1
בוט־יכ הי וללה
וניהלא הרמז
הואנ םיענ־יכ
׃הלהת

2
הוהי םלשורי הנוב
׃סנכי לארשי יחדנ

3
בל ירובשל אפרה
׃םתובצעל שבחמו

4
םיבכוכל רפסמ הנומ
׃ארקי תומש םלכל

5
ונינודא לודג
ותנובתל חכ־ברו
׃רפסמ ןיא

6
הוהי םיונע דדועמ
םיעשר ליפשמ
׃ץרא־ידע

7
הדותב הוהיל ונע
וניהלאל ורמז
׃רונכב

8
םיבעב םימש הסכמה
רטמ ץראל ןיכמה
׃ריצח םירה חימצמה

9
המחל המהבל ןתונ
רשא ברע ינבל
׃וארקי

10
סוסה תרובגב אל
יקושב־אל ץפחי
׃הצרי שיאה

11
הוהי הצור
ויארי־תא
׃ודסחל םילחימה־תא

12
םלשורי יחבש
יללה הוהי־תא
׃ןויצ ךיהלא

13
יחירב קזח־יכ
ךינב ךרב ךירעש
׃ךברקב

14
םולש ךלובג־םשה
׃ךעיבשי םיטח בלח

15
ץרא ותרמא חלשה
ץורי הרהמ־דע
׃ורבד

16
רמצכ גלש ןתנה
׃רזפי רפאכ רופכ

17
םיתפכ וחרק ךילשמ
ימ ותרק ינפל
׃דמעי

18
םסמיו ורבד חלשי
וחור בשי
׃םימ־ולזי

19
בקעיל ורבד דיגמ
ויטפשמו ויקח
׃לארשיל

20
יוג־לכל ןכ השע אל
םועדי־לב םיטפשמו
׃הי־וללה

Psalms 148


Psalms Chapter 148 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 147

Psalms

Return to Index

Chapter 148

1
וללה הי וללה
םימשה־ןמ הוהי־תא
׃םימורמב והוללה

2
ויכאלמ־לכ והוללה
׃ואבצ־לכ והוללה

3
חריו שמש והוללה
יבכוכ־לכ והוללה
׃רוא

4
םימשה ימש והוללה
לעמ רשא םימהו
׃םימשה

5
הוהי םש־תא וללהי
הוצ אוה יכ
׃וארבנו

6
םלועל דעל םדימעיו
׃רובעי אלו ןתנ־קח

7
הוהי־תא וללה
םינינת ץראה־ןמ
׃תומהת־לכו

8
גלש דרבו שא
הרעס חור רוטיקו
׃ורבד השע

9
תועבג־לכו םירהה
׃םיזרא־לכו ירפ ץע

10
שמר המהב־לכו היחה
׃ףנכ רופצו

11
ץרא־יכלמ
םירש םימאל־לכו
׃ץרא יטפש־לכו

12
תולותב־םגו םירוחב
׃םירענ־םע םינקז

13
הוהי םש־תא וללהי
ודבל ומש בגשנ־יכ
ץרא־לע ודוה
׃םימשו

14
ומעל ןרק םריו
וידיסח־לכל הלהת
לארשי ינבל
׃הי־וללה וברק־םע

Psalms 149


Psalms Chapter 149 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 148

Psalms

Return to Index

Chapter 149

1
וריש הי וללה
שדח ריש הוהיל
להקב ותלהת
׃םידיסח

2
וישעב לארשי חמשי
וליגי ןויצ־ינב
׃םכלמב

3
לוחמב ומש וללהי
רונכו ףתב
׃ול־ורמזי

4
ומעב הוהי הצור־יכ
םיונע ראפי
׃העושיב

5
םידיסח וזלעי
וננרי דובכב
׃םתובכשמ־לע

6
םנורגב לא תוממור
׃םדיב תויפיפ ברחו

7
םיוגב המקנ תושעל
׃םימא־לב תחכות

8
םיקזב םהיכלמ רסאל
ילבכב םהידבכנו
׃לזרב

9
טפשמ םהב תושעל
אוה רדה בותכ
וידיסח־לכל
׃הי־וללה

Psalms 150


Psalms Chapter 150 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 149

Psalms

Return to Index

Chapter 150

1
לא־וללה הי וללה
והוללה ושדקב
׃וזע עיקרב

2
ויתרובגב והוללה
׃ולדג ברכ והוללה

3
רפוש עקתב והוללה
לבנב והוללה
׃רונכו

4
לוחמו ףתב והוללה
םינמב והוללה
׃בגועו

5
עמש־ילצלצב והוללה
ילצלצב והוללה
׃העורת

6
הי ללהת המשנה לכ
׃הי־וללה

Proverbs 1


Proverbs Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 150

Proverbs

Return to Index

Chapter 1

1
דוד־ןב המלש ילשמ
׃לארשי ךלמ

2
רסומו המכח תעדל
׃הניב ירמא ןיבהל

3
לכשה רסומ תחקל
טפשמו קדצ
׃םירשימו

4
המרע םיאתפל תתל
׃המזמו תעד רענל

5
ףסויו םכח עמשי
תולבחת ןובנו חקל
׃הנקי

6
הצילמו לשמ ןיבהל
םימכח ירבד
׃םתדיחו

7
תישאר הוהי תארי
רסומו המכח תעד
׃וזב םיליוא

8
ךיבא רסומ ינב עמש
׃ךמא תרות שטת־לאו

9
םה ןח תיול יכ
םיקנעו ךשארל
׃ךיתרגרגל

10
ךותפי־םא ינב
׃אבת־לא םיאטח

11
ונתא הכל ורמאי־םא
הנפצנ םדל הבראנ
׃םנח יקנל

12
םייח לואשכ םעלבנ
ידרויכ םימימתו
׃רוב

13
אצמנ רקי ןוה־לכ
׃ללש וניתב אלמנ

14
ונכותב ליפת ךלרוג
היהי דחא סיכ
׃ונלכל

15
ךרדב ךלת־לא ינב
ךלגר ענמ םתא
׃םתביתנמ

16
ערל םהילגר יכ
ורהמיו וצורי
׃םד־ךפשל

17
תשרה הרזמ םנח־יכ
׃ףנכ לעב־לכ יניעב

18
ובראי םמדל םהו
׃םתשפנל ונפצי

19
עצב־לכ תוחרא ןכ
וילעב שפנ־תא עצב
׃חקי

20
הנרת ץוחב תומכח
׃הלוק ןתת תובחרב

21
ארקת תוימה שארב
ריעב םירעש יחתפב
׃רמאת הירמא

22
ובהאת םיתפ יתמ־דע
ןוצל םיצלו יתפ
םיליסכו םהל ודמח
׃תעד־ואנשי

23
הנה יתחכותל ובושת
יחור םכל העיבא
׃םכתא ירבד העידוא

24
ונאמתו יתארק ןעי
ןיאו ידי יתיטנ
׃בישקמ

25
יתצע־לכ וערפתו
׃םתיבא אל יתחכותו

26
םכדיאב ינא־םג
אבב געלא קחשא
׃םכדחפ

27
םכדחפ הואשכ אבב
התאי הפוסכ םכדיאו
הרצ םכילע אבב
׃הקוצו

28
אלו יננארקי זא
אלו יננרחשי הנעא
׃יננאצמי

29
תעד ואנש־יכ תחת
אל הוהי תאריו
׃ורחב

30
וצאנ יתצעל ובא־אל
׃יתחכות־לכ

31
םכרד ירפמ ולכאיו
׃ועבשי םהיתצעממו

32
םיתפ תבושמ יכ
תולשו םגרהת
׃םדבאת םיליסכ

33
חטב־ןכשי יל עמשו
׃הער דחפמ ןנאשו

Proverbs 2


Proverbs Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 1

Proverbs

Return to Index

Chapter 2

1
ירמא חקת־םא ינב
׃ךתא ןפצת יתוצמו

2
ךנזא המכחל בישקהל
׃הנובתל ךבל הטת

3
ארקת הניבל םא יכ
׃ךלוק ןתת הנובתל

4
ףסככ הנשקבת־םא
׃הנשפחת םינומטמכו

5
הוהי תארי ןיבת זא
׃אצמת םיהלא תעדו

6
המכח ןתי הוהי־יכ
׃הנובתו תעד ויפמ

7
הישות םירשיל ןפצו
׃םת יכלהל ןגמ

8
טפשמ תוחרא רצנל
׃רמשי ודיסח ךרדו

9
טפשמו קדצ ןיבת זא
םירשימו
׃בוט־לגעמ־לכ

10
ךבלב המכח אובת־יכ
׃םעני ךשפנל תעדו

11
ךילע רמשת המזמ
׃הכרצנת הנובת

12
ער ךרדמ ךליצהל
׃תוכפהת רבדמ שיאמ

13
רשי תוחרא םיבזעה
׃ךשח־יכרדב תכלל

14
ער תושעל םיחמשה
׃ער תוכפהתב וליגי

15
םישקע םהיתחרא רשא
׃םתולגעמב םיזולנו

16
הרז השאמ ךליצהל
הירמא הירכנמ
׃הקילחה

17
הירוענ ףולא תבזעה
היהלא תירב־תאו
׃החכש

18
תומ־לא החש יכ
םיאפר־לאו התיב
׃היתלגעמ

19
ןובושי אל היאב־לכ
תוחרא וגישי־אלו
׃םייח

20
ךרדב ךלת ןעמל
תוחראו םיבוט
׃רמשת םיקידצ

21
םירשי־יכ
םימימתו ץרא־ונכשי
׃הב ורתוי

22
ותרכי ץראמ םיעשרו
וחסי םידגובו
׃הנממ

Proverbs 3


Proverbs Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 2

Proverbs

Return to Index

Chapter 3

1
חכשת־לא יתרות ינב
׃ךבל רצי יתוצמו

2
תונשו םימי ךרא יכ
ופיסוי םולשו םייח
׃ךל

3
ךבזעי־לא תמאו דסח
ךיתורגרג־לע םרשק
׃ךבל חול־לע םבתכ

4
בוט־לכשו ןח־אצמו
׃םדאו םיהלא יניעב

5
הוהי־לא חטב
ךתניב־לאו ךבל־לכב
׃ןעשת־לא

6
והעד ךיכרד־לכב
׃ךיתחרא רשיי אוהו

7
ךיניעב םכח יהת־לא
רוסו הוהי־תא ארי
׃ערמ

8
ךרשל יהת תואפר
׃ךיתומצעל יוקשו

9
ךנוהמ הוהי־תא דבכ
תישארמו
׃ךתאובת־לכ

10
עבש ךימסא ואלמיו
ךיבקי שוריתו
׃וצרפי

11
ינב הוהי רסומ
ץקת־לאו סאמת־לא
׃ותחכותב

12
בהאי רשא תא יכ
באכו חיכוי הוהי
׃הצרי ןב־תא

13
המכח אצמ םדא ירשא
׃הנובת קיפי םדאו

14
הרחס בוט יכ
ץורחמו ףסכ־רחסמ
׃התאובת

15
םיינפמ איה הרקי
אל ךיצפח־לכו
׃הב־וושי

16
הנימיב םימי ךרא
רשע הלואמשב
׃דובכו

17
םענ־יכרד היכרד
היתוביתנ־לכו
׃םולש

18
איה םייח־ץע
הב םיקיזחמל
׃רשאמ היכמתו

19
המכחב הוהי
םימש ןנוכ ץרא־דסי
׃הנובתב

20
תומוהת ותעדב
םיקחשו ועקבנ
׃לט־ופערי

21
וזלי־לא ינב
הישת רצנ ךיניעמ
׃המזמו

22
ךשפנל םייח ויהיו
׃ךיתרגרגל ןחו

23
ךכרד חטבל ךלת זא
׃ףוגת אל ךלגרו

24
דחפת־אל בכשת־םא
׃ךתנש הברעו תבכשו

25
םאתפ דחפמ ארית־לא
יכ םיעשר תאשמו
׃אבת

26
היהי הוהי־יכ
ךלגר רמשו ךלסכב
׃דכלמ

27
בוט־ענמת־לא
לאל תויהב וילעבמ
׃תושעל ךידי

28
ךל ךיערל רמאת־לא
שיו ןתא רחמו בושו
׃ךתא

29
ךער־לע שרחת־לא
בשוי־אוהו הער
׃ךתא חטבל

30
םדא־םע בורת־לא
ךלמג אל־םא םנח
׃הער

31
סמח שיאב אנקת־לא
רחבת־לאו
׃ויכרד־לכב

32
הוהי תבעות יכ
םירשי־תאו זולנ
׃ודוס

33
תיבב הוהי תראמ
םיקידצ הונו עשר
׃ךרבי

34
ץילי־אוה םיצלל־םא
׃ןח־ןתי םיינעלו

35
ולחני םימכח דובכ
םירמ םיליסכו
׃ןולק

Proverbs 4


Proverbs Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 3

Proverbs

Return to Index

Chapter 4

1
בא רסומ םינב ועמש
תעדל ובישקהו
׃הניב

2
יתתנ בוט חקל יכ
יתרות םכל
׃ובזעת־לא

3
יבאל יתייה ןב־יכ
ינפל דיחיו ךר
׃ימא

4
יל רמאיו ינריו
רמש ךבל ירבד־ךמתי
׃היחו יתוצמ

5
הניב הנק המכח הנק
טת־לאו חכשת־לא
׃יפ־ירמאמ

6
ךרמשתו הבזעת־לא
׃ךרצתו הבהא

7
הנק המכח תישאר
ךנינק־לכבו המכח
׃הניב הנק

8
ךממורתו הלסלס
׃הנקבחת יכ ךדבכת

9
ןח־תיול ךשארל ןתת
׃ךנגמת תראפת תרטע

10
ירמא חקו ינב עמש
תונש ךל ובריו
׃םייח

11
ךיתרה המכח ךרדב
ךיתכרדה
׃רשי־ילגעמב

12
ךדעצ רצי־אל ךתכלב
׃לשכת אל ץורת־םאו

13
ףרת־לא רסומב קזחה
׃ךייח איה־יכ הרצנ

14
אבת־לא םיעשר חראב
ךרדב רשאת־לאו
׃םיער

15
וב־רבעת־לא והערפ
׃רובעו וילעמ הטש

16
אל־םא ונשי אל יכ
םתנש הלזגנו וערי
׃ולושכי אל־םא

17
עשר םחל ומחל יכ
׃ותשי םיסמח ןייו

18
רואכ םיקידצ חראו
רואו ךלוה הגנ
׃םויה ןוכנ־דע

19
הלפאכ םיעשר ךרד
המב ועדי אל
׃ולשכי

20
הבישקה ירבדל ינב
׃ךנזא־טה ירמאל

21
ךיניעמ וזילי־לא
׃ךבבל ךותב םרמש

22
םה םייח־יכ
ורשב־לכלו םהיאצמל
׃אפרמ

23
ךבל רצנ רמשמ־לכמ
תואצות ונממ־יכ
׃םייח

24
הפ תושקע ךממ רסה
קחרה םיתפש תוזלו
׃ךממ

25
וטיבי חכנל ךיניע
ורשיי ךיפעפעו
׃ךדגנ

26
ךלגר לגעמ סלפ
׃ונכי ךיכרד־לכו

27
לואמשו ןימי־טת־לא
׃ערמ ךלגר רסה

Proverbs 5


Proverbs Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 4

Proverbs

Return to Index

Chapter 5

1
הבישקה יתמכחל ינב
׃ךנזא־טה יתנובתל

2
תעדו תומזמ רמשל
׃ורצני ךיתפש

3
יתפש הנפטת תפנ יכ
ןמשמ קלחו הרז
׃הכח

4
הנעלכ הרמ התירחאו
׃תויפ ברחכ הדח

5
תומ תודרי הילגר
׃וכמתי הידעצ לואש

6
סלפת־ןפ םייח חרא
אל היתלגעמ וענ
׃עדת

7
יל־ועמש םינב התעו
ורוסת־לאו
׃יפ־ירמאמ

8
ךכרד הילעמ קחרה
חתפ־לא ברקת־לאו
׃התיב

9
םירחאל ןתת־ןפ
ךיתנשו ךדוה
׃ירזכאל

10
ךחכ םירז ועבשי־ןפ
׃ירכנ תיבב ךיבצעו

11
ךתירחאב תמהנו
׃ךראשו ךרשב תולכב

12
יתאנש ךיא תרמאו
ץאנ תחכותו רסומ
׃יבל

13
לוקב יתעמש־אלו
ידמלמלו ירומ
׃ינזא יתיטה־אל

14
ער־לכב יתייה טעמכ
׃הדעו להק ךותב

15
ךרובמ םימ־התש
׃ךראב ךותמ םילזנו

16
ךיתניעמ וצופי
תובחרב הצוח
׃םימ־יגלפ

17
ןיאו ךדבל ךל־ויהי
׃ךתא םירזל

18
ךורב ךרוקמ־יהי
׃ךרוענ תשאמ חמשו

19
םיבהא תליא
הידד ןח־תלעיו
תע־לכב ךורי
׃דימת הגשת התבהאב

20
ינב הגשת המלו
קח קבחתו הרזב
׃הירכנ

21
הוהי יניע חכנ יכ
שיא־יכרד
׃סלפמ ויתלגעמ־לכו

22
ונדכלי ויתונווע
ילבחבו עשרה־תא
׃ךמתי ותאטח

23
ןיאב תומי אוה
ותלוא ברבו רסומ
׃הגשי

Proverbs 6


Proverbs Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 5

Proverbs

Return to Index

Chapter 6

1
ךערל תברע־םא ינב
׃ךיפכ רזל תעקת

2
ךיפ־ירמאב תשקונ
׃ךיפ־ירמאב תדכלנ

3
ינב אופא תאז השע
תאב יכ לצנהו
ספרתה ךל ךער־ףכב
׃ךיער בהרו

4
ךיניעל הנש ןתת־לא
׃ךיפעפעל המונתו

5
דימ יבצכ לצנה
׃שוקי דימ רופצכו

6
לצע הלמנ־לא־ךל
׃םכחו היכרד האר

7
ןיצק הל־ןיא רשא
׃לשמו רטש

8
המחל ץיקב ןיכת
׃הלכאמ ריצקב הרגא

9
בכשת לצע יתמ־דע
׃ךתנשמ םוקת יתמ

10
טעמ תונש טעמ
קבח טעמ תומונת
׃בכשל םידי

11
ךשאר ךלהמכ־אבו
׃ןגמ שיאכ ךרסחמו

12
ןוא שיא לעילב םדא
׃הפ תושקע ךלוה

13
ללמ וניעב ץרק
הרמ ולגרב
׃ויתעבצאב

14
שרח ובלב תוכפהת
םינדמ תע־לכב ער
׃חלשי

15
אובי םאתפ ןכ־לע
רבשי עתפ ודיא
׃אפרמ ןיאו

16
הוהי אנש הנה־שש
׃ושפנ תובעות עבשו

17
ןושל תומר םיניע
תוכפש םידיו רקש
׃יקנ־םד

18
ןוא תובשחמ שרח בל
ץורל תורהממ םילגר
׃הערל

19
רקש דע םיבזכ חיפי
ןיב םינדמ חלשמו
׃םיחא

20
ךיבא תוצמ ינב רצנ
׃ךמא תרות שטת־לאו

21
דימת ךבל־לע םרשק
׃ךתרגרג־לע םדנע

22
ךתא החנת ךכלהתהב
ךילע רמשת ךבכשב
איה תוציקהו
׃ךחישת

23
הרותו הוצמ רנ יכ
םייח ךרדו רוא
׃רסומ תוחכות

24
ער תשאמ ךרמשל
׃הירכנ ןושל תקלחמ

25
היפי דמחת־לא
ךחקת־לאו ךבבלב
׃היפעפעב

26
הנוז השא־דעב יכ
תשאו םחל רככ־דע
הרקי שפנ שיא
׃דוצת

27
שא שיא התחיה
אל וידגבו וקיחב
׃הנפרשת

28
שיא ךלהי־םא
וילגרו םילחגה־לע
׃הניוכת אל

29
תשא־לא אבה ןכ
הקני אל והער
׃הב עגנה־לכ

30
יכ בנגל וזובי־אל
ושפנ אלמל בונגי
׃בערי יכ

31
םיתעבש םלשי אצמנו
ותיב ןוה־לכ־תא
׃ןתי

32
בל־רסח השא ףאנ
אוה ושפנ תיחשמ
׃הנשעי

33
אצמי ןולקו־עגנ
׃החמת אל ותפרחו

34
רבג־תמח האנק־יכ
םויב לומחי־אלו
׃םקנ

35
רפכ־לכ ינפ אשי־אל
יכ הבאי־אלו
׃דחש־הברת

Proverbs 7


Proverbs Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 6

Proverbs

Return to Index

Chapter 7

1
ירמא רמש ינב
׃ךתא ןפצת יתוצמו

2
היחו יתוצמ רמש
ןושיאכ יתרותו
׃ךיניע

3
ךיתעבצא־לע םרשק
׃ךבל חול־לע םבתכ

4
תא יתחא המכחל רמא
׃ארקת הניבל עדמו

5
הרז השאמ ךרמשל
הירמא הירכנמ
׃הקילחה

6
דעב יתיב ןולחב יכ
׃יתפקשנ יבנשא

7
הניבא םיאתפב אראו
׃בל־רסח רענ םינבב

8
הנפ לצא קושב רבע
׃דעצי התיב ךרדו

9
םוי ברעב־ףשנב
הליל ןושיאב
׃הלפאו

10
ותארקל השא הנהו
תרצנו הנוז תיש
׃בל

11
תררסו איה הימה
ונכשי־אל התיבב
׃הילגר

12
םעפ ץוחב םעפ
לצאו תובחרב
׃בראת הנפ־לכ

13
וב הקיזחהו
הזעה ול־הקשנו
׃ול רמאתו הינפ

14
ילע םימלש יחבז
׃ירדנ יתמלש םויה

15
יתאצי ןכ־לע
ךינפ רחשל ךתארקל
׃ךאצמאו

16
ישרע יתדבר םידברמ
׃םירצמ ןוטא תובטח

17
רמ יבכשמ יתפנ
׃ןומנקו םילהא

18
םידד הורנ הכל
הסלעתנ רקבה־דע
׃םיבהאב

19
ותיבב שיאה ןיא יכ
׃קוחרמ ךרדב ךלה

20
חקל ףסכה־רורצ
אסכה םויל ודיב
׃ותיב אבי

21
החקל ברב ותטה
היתפש קלחב
׃ונחידת

22
םאתפ הירחא ךלוה
אובי חבט־לא רושכ
רסומ־לא סכעכו
׃ליוא

23
ודבכ ץח חלפי דע
חפ־לא רופצ רהמכ
ושפנב־יכ עדי־אלו
׃אוה

24
יל־ועמש םינב התעו
׃יפ־ירמאל ובישקהו

25
היכרד־לא טשי־לא
עתת־לא ךבל
׃היתוביתנב

26
םיללח םיבר־יכ
םימצעו הליפה
׃היגרה־לכ

27
התיב לואש יכרד
תודרי
׃תומ־ירדח־לא

Proverbs 8


Proverbs Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 7

Proverbs

Return to Index

Chapter 8

1
ארקת המכח־אלה
׃הלוק ןתת הנובתו

2
םימורמ־שארב
תיב ךרד־ילע
׃הבצנ תוביתנ

3
תרק־יפל םירעש־דיל
׃הנרת םיחתפ אובמ

4
ארקא םישיא םכילא
׃םדא ינב־לא ילוקו

5
המרע םיאתפ וניבה
׃בל וניבה םיליסכו

6
םידיגנ־יכ ועמש
יתפש חתפמו רבדא
׃םירשימ

7
יכח הגהי תמא־יכ
׃עשר יתפש תבעותו

8
יפ־ירמא־לכ קדצב
לתפנ םהב ןיא
׃שקעו

9
ןיבמל םיחכנ םלכ
׃תעד יאצמל םירשיו

10
ףסכ־לאו ירסומ־וחק
׃רחבנ ץורחמ תעדו

11
המכח הבוט־יכ
םיצפח־לכו םינינפמ
׃הב־וושי אל

12
יתנכש המכח־ינא
תומזמ תעדו המרע
׃אצמא

13
ער תאנש הוהי תארי
ער ךרדו ןואגו האג
׃יתאנש תוכפהת יפו

14
ינא הישותו הצע־יל
׃הרובג יל הניב

15
וכלמי םיכלמ יב
וקקחי םינזורו
׃קדצ

16
ורשי םירש יב
יטפש־לכ םיבידנו
׃קדצ

17
בהא היבהא ינא
׃יננאצמי ירחשמו

18
ןוה יתא דובכו־רשע
׃הקדצו קתע

19
ץורחמ יירפ בוט
ףסכמ יתאובתו זפמו
׃רחבנ

20
ךלהא הקדצ־חראב
׃טפשמ תוביתנ ךותב

21
שי יבהא ליחנהל
׃אלמא םהיתרצאו

22
תישאר יננק הוהי
וילעפמ םדק וכרד
׃זאמ

23
שארמ יתכסנ םלועמ
׃ץרא־ימדקמ

24
יתללוח תומהת־ןיאב
תוניעמ ןיאב
׃םימ־ידבכנ

25
ועבטה םירה םרטב
תועבג ינפל
׃יתללוח

26
ץרא השע אל־דע
תורפע שארו תוצוחו
׃לבת

27
םש םימש וניכהב
גוח וקוחב ינא
׃םוהת ינפ־לע

28
לעממ םיקחש וצמאב
׃םוהת תוניע זוזעב

29
וקח םיל ומושב
ויפ־ורבעי אל םימו
׃ץרא ידסומ וקוחב

30
ןומא ולצא היהאו
םוי םיעשעש היהאו
וינפל תקחשמ םוי
׃תע־לכב

31
וצרא לבתב תקחשמ
ינב־תא יעשעשו
׃םדא

32
יל־ועמש םינב התעו
׃ורמשי יכרד ירשאו

33
ומכחו רסומ ועמש
׃וערפת־לאו

34
יל עמש םדא ירשא
םוי יתתלד־לע דקשל
תזוזמ רמשל םוי
׃יחתפ

35
םייח יאצמ יאצמ יכ
׃הוהימ ןוצר קפיו

36
ושפנ סמח יאטחו
ובהא יאנשמ־לכ
׃תומ

Proverbs 9


Proverbs Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 8

Proverbs

Return to Index

Chapter 9

1
התיב התנב תומכח
׃העבש הידומע הבצח

2
הכסמ החבט החבט
הכרע ףא הניי
׃הנחלש

3
ארקת היתרענ החלש
׃תרק ימרמ יפג־לע

4
הנה רסי יתפ־ימ
׃ול הרמא בל־רסח

5
ימחלב ומחל וכל
׃יתכסמ ןייב ותשו

6
ויחו םיאתפ ובזע
׃הניב ךרדב ורשאו

7
ול חקל ץל רסי
עשרל חיכומו ןולק
׃ומומ

8
ץל חכות־לא
חכוה ךאנשי־ןפ
׃ךבהאיו םכחל

9
דוע־םכחיו םכחל ןת
ףסויו קידצל עדוה
׃חקל

10
תארי המכח תלחת
םישדק תעדו הוהי
׃הניב

11
ךימי וברי יב־יכ
תונש ךל ופיסויו
׃םייח

12
ךל תמכח תמכח־םא
׃אשת ךדבל תצלו

13
הימה תוליסכ תשא
העדי־לבו תויתפ
׃המ

14
התיב חתפל הבשיו
׃תרק ימרמ אסכ־לע

15
ךרד־ירבעל ארקל
׃םתוחרא םירשימה

16
הנה רסי יתפ־ימ
׃ול הרמאו בל־רסחו

17
וקתמי םיבונג־םימ
׃םעני םירתס םחלו

18
םיאפר־יכ עדי־אלו
לואש יקמעב םש
׃היארק

Proverbs 10


Proverbs Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 9

Proverbs

Return to Index

Chapter 10

1
םכח ןב המלש ילשמ
ליסכ ןבו בא־חמשי
׃ומא תגות

2
תורצוא וליעוי־אל
ליצת הקדצו עשר
׃תוממ

3
שפנ הוהי ביערי־אל
םיעשר תוהו קידצ
׃ףדהי

4
הימר־ףכ השע שאר
׃רישעת םיצורח דיו

5
ליכשמ ןב ץיקב רגא
ןב ריצקב םדרנ
׃שיבמ

6
קידצ שארל תוכרב
הסכי םיעשר יפו
׃סמח

7
הכרבל קידצ רכז
׃בקרי םיעשר םשו

8
תוצמ חקי בל־םכח
׃טבלי םיתפש ליואו

9
חטב ךלי םתב ךלוה
׃עדוי ויכרד שקעמו

10
תבצע ןתי ןיע ץרק
׃טבלי םיתפש ליואו

11
קידצ יפ םייח רוקמ
הסכי םיעשר יפו
׃סמח

12
םינדמ ררועת האנש
הסכת םיעשפ־לכ לעו
׃הבהא

13
אצמת ןובנ יתפשב
וגל טבשו המכח
׃בל־רסח

14
תעד־ונפצי םימכח
התחמ ליוא־יפו
׃הברק

15
וזע תירק רישע ןוה
׃םשיר םילד תתחמ

16
םייחל קידצ תלעפ
׃תאטחל עשר תאובת

17
רמוש םייחל חרא
תחכות בזועו רסומ
׃העתמ

18
האנש הסכמ
אצומו רקש־יתפש
׃ליסכ אוה הבד

19
אל םירבד ברב
ךשחו עשפ־לדחי
׃ליכשמ ויתפש

20
ןושל רחבנ ףסכ
םיעשר בל קידצ
׃טעמכ

21
וערי קידצ יתפש
םיליואו םיבר
׃ותומי בל־רסחב

22
איה הוהי תכרב
ףסוי־אלו רישעת
׃המע בצע

23
תושע ליסכל קוחשכ
שיאל המכחו המז
׃הנובת

24
איה עשר תרוגמ
תואתו ונאובת
׃ןתי םיקידצ

25
ןיאו הפוס רובעכ
דוסי קידצו עשר
׃םלוע

26
ןשעכו םינשל ץמחכ
לצעה ןכ םיניעל
׃ויחלשל

27
ףיסות הוהי תארי
םיעשר תונשו םימי
׃הנרצקת

28
החמש םיקידצ תלחות
׃דבאת םיעשר תוקתו

29
הוהי ךרד םתל זועמ
׃ןוא ילעפל התחמו

30
םלועל קידצ
אל םיעשרו טומי־לב
׃ץרא־ונכשי

31
המכח בוני קידצ־יפ
תוכפהת ןושלו
׃תרכת

32
ןועדי קידצ יתפש
םיעשר יפו ןוצר
׃תוכפהת

Proverbs 11


Proverbs Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 10

Proverbs

Return to Index

Chapter 11

1
תבעות המרמ ינזאמ
המלש ןבאו הוהי
׃ונוצר

2
ןולק אביו ןודז־אב
׃המכח םיעונצ־תאו

3
םחנת םירשי תמת
׃םדשו םידגוב ףלסו

4
םויב ןוה ליעוי־אל
ליצת הקדצו הרבע
׃תוממ

5
רשית םימת תקדצ
לפי ותעשרבו וכרד
׃עשר

6
םליצת םירשי תקדצ
םידגב תוהבו
׃ודכלי

7
דבאת עשר םדא תומב
םינוא תלחותו הוקת
׃הדבא

8
ץלחנ הרצמ קידצ
׃ויתחת עשר אביו

9
והער תחשי ףנח הפב
םיקידצ תעדבו
׃וצלחי

10
ץלעת םיקידצ בוטב
םיעשר דבאבו הירק
׃הנר

11
םורת םירשי תכרבב
םיעשר יפבו תרק
׃סרהת

12
בל־רסח והערל־זב
תונובת שיאו
׃שירחי

13
ליכר ךלוה
דוס־הלגמ
הסכמ חור־ןמאנו
׃רבד

14
תולבחת ןיאב
ברב העושתו םע־לפי
׃ץעוי

15
רז ברע־יכ עורי־ער
׃חטוב םיעקת אנשו

16
דובכ ךמתת ןח־תשא
םיצירעו
׃רשע־וכמתי

17
דסח שיא ושפנ למג
׃ירזכא וראש רכעו

18
רקש־תלעפ השע עשר
רכש הקדצ ערזו
׃תמא

19
םייחל הקדצ־ןכ
׃ותומל הער ףדרמו

20
הוהי תבעות
ונוצרו בל־ישקע
׃ךרד ימימת

21
ער הקני־אל דיל די
׃טלמנ םיקידצ ערזו

22
ריזח ףאב בהז םזנ
׃םעט תרסו הפי השא

23
םיקידצ תואת
םיעשר תוקת בוט־ךא
׃הרבע

24
דוע ףסונו רזפמ שי
רשימ ךשוחו
׃רוסחמל־ךא

25
ןשדת הכרב־שפנ
אוה־םג הורמו
׃ארוי

26
םואל והבקי רב ענמ
׃ריבשמ שארל הכרבו

27
ןוצר שקבי בוט רחש
׃ונאובת הער שרדו

28
אוה ורשעב חטוב
םיקידצ הלעכו לפי
׃וחרפי

29
ותיב רכוע
דבעו חור־לחני
׃בל־םכחל ליוא

30
םייח ץע קידצ־ירפ
׃םכח תושפנ חקלו

31
םלשי ץראב קידצ ןה
׃אטוחו עשר־יכ ףא

Proverbs 12


Proverbs Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 11

Proverbs

Return to Index

Chapter 12

1
תעד בהא רסומ בהא
׃רעב תחכות אנשו

2
ןוצר קיפי בוט
תומזמ שיאו הוהימ
׃עישרי

3
עשרב םדא ןוכי־אל
םיקידצ שרשו
׃טומי־לב

4
הלעב תרטע ליח־תשא
ויתומצעב בקרכו
׃השיבמ

5
םיקידצ תובשחמ
םיעשר תולבחת טפשמ
׃המרמ

6
םד־ברא םיעשר ירבד
׃םליצי םירשי יפו

7
םניאו םיעשר ךופה
׃דמעי םיקידצ תיבו

8
שיא־ללהי ולכש־יפל
היהי בל־הוענו
׃זובל

9
ול דבעו הלקנ בוט
׃םחל־רסחו דבכתממ

10
שפנ קידצ עדוי
םיעשר ימחרו ותמהב
׃ירזכא

11
ותמדא דבע
ףדרמו םחל־עבשי
׃בל־רסח םיקיר

12
םיער דוצמ עשר דמח
׃ןתי םיקידצ שרשו

13
שקומ םיתפש עשפב
הרצמ אציו ער
׃קידצ

14
שיא־יפ ירפמ
לומגו בוט־עבשי
׃ול בושי םדא־ידי

15
רשי ליוא ךרד
הצעל עמשו ויניעב
׃םכח

16
עדוי םויב ליוא
ןולק הסכו וסעכ
׃םורע

17
דיגי הנומא חיפי
םירקש דעו קדצ
׃המרמ

18
תורקדמכ הטוב שי
םימכח ןושלו ברח
׃אפרמ

19
דעל ןוכת תמא־תפש
ןושל העיגרא־דעו
׃רקש

20
ער ישרח־בלב המרמ
׃החמש םולש יצעילו

21
קידצל הנאי־אל
םיעשרו ןוא־לכ
׃ער ואלמ

22
הוהי תבעות
ישעו רקש־יתפש
׃ונוצר הנומא

23
תעד הסכ םורע םדא
ארקי םיליסכ בלו
׃תלוא

24
לושמת םיצורח־די
׃סמל היהת הימרו

25
שיא־בלב הגאד
בוט רבדו הנחשי
׃הנחמשי

26
קידצ והערמ רתי
׃םעתת םיעשר ךרדו

27
ודיצ הימר ךרחי־אל
רקי םדא־ןוהו
׃ץורח

28
םייח הקדצ־חראב
הביתנ ךרדו
׃תומ־לא

Proverbs 13


Proverbs Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 12

Proverbs

Return to Index

Chapter 13

1
בא רסומ םכח ןב
׃הרעג עמש־אל ץלו

2
לכאי שיא־יפ ירפמ
םידגב שפנו בוט
׃סמח

3
ושפנ רמש ויפ רצנ
ויתפש קשפ
׃ול־התחמ

4
ושפנ ןיאו הואתמ
םיצרח שפנו לצע
׃ןשדת

5
קידצ אנשי רקש־רבד
שיאבי עשרו
׃ריפחיו

6
ךרד־םת רצת הקדצ
׃תאטח ףלסת העשרו

7
לכ ןיאו רשעתמ שי
׃בר ןוהו ששורתמ

8
ורשע שיא־שפנ רפכ
׃הרעג עמש־אל שרו

9
חמשי םיקידצ־רוא
׃ךעדי םיעשר רנו

10
הצמ ןתי ןודזב־קר
׃המכח םיצעונ־תאו

11
טעמי לבהמ ןוה
׃הברי די־לע ץבקו

12
הכשממ תלחות
םייח ץעו בל־הלחמ
׃האב הואת

13
ול לבחי רבדל זב
אוה הוצמ אריו
׃םלשי

14
רוקמ םכח תרות
ישקממ רוסל םייח
׃תומ

15
ןח־ןתי בוט־לכש
׃ןתיא םידגב ךרדו

16
תעדב השעי םורע־לכ
׃תלוא שרפי ליסכו

17
ערב לפי עשר ךאלמ
׃אפרמ םינומא ריצו

18
ערופ ןולקו שיר
תחכות רמושו רסומ
׃דבכי

19
ברעת היהנ הואת
תבעותו שפנל
׃ערמ רוס םיליסכ

20
םימכח־תא ךולה
םיליסכ הערו םכחו
׃עורי

21
הער ףדרת םיאטח
םיקידצ־תאו
׃בוט־םלשי

22
ליחני בוט
ןופצו םינב־ינב
׃אטוח ליח קידצל

23
םישאר רינ לכא־בר
אלב הפסנ שיו
׃טפשמ

24
אנוש וטבש ךשוח
ורחש ובהאו ונב
׃רסומ

25
עבשל לכא קידצ
םיעשר ןטבו ושפנ
׃רסחת

Proverbs 14


Proverbs Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 13

Proverbs

Return to Index

Chapter 14

1
התנב םישנ תומכח
הידיב תלואו התיב
׃ונסרהת

2
ארי ורשיב ךלוה
ויכרד זולנו הוהי
׃והזוב

3
הואג רטח ליוא־יפב
םימכח יתפשו
׃םרומשת

4
סובא םיפלא ןיאב
חכב תואובת־ברו רב
׃רוש

5
בזכי אל םינומא דע
דע םיבזכ חיפיו
׃רקש

6
ןיאו המכח ץל־שקב
׃לקנ ןובנל תעדו

7
ליסכ שיאל דגנמ ךל
תעדי־לבו
׃תעד־יתפש

8
ןיבה םורע תמכח
םיליסכ תלואו וכרד
׃המרמ

9
םשא ץילי םילוא
׃ןוצר םירשי ןיבו

10
ושפנ תרמ עדוי בל
ברעתי־אל ותחמשבו
׃רז

11
דמשי םיעשר תיב
׃חירפי םירשי להאו

12
רשי ךרד שי
התירחאו שיא־ינפל
׃תומ־יכרד

13
בל־באכי קוחשב־םג
החמש התירחאו
׃הגות

14
גוס עבשי ויכרדמ
שיא וילעמו בל
׃בוט

15
רבד־לכל ןימאי יתפ
׃ורשאל ןיבי םורעו

16
ערמ רסו ארי םכח
רבעתמ ליסכו
׃חטובו

17
השעי םיפא־רצק
תומזמ שיאו תלוא
׃אנשי

18
תלוא םיאתפ ולחנ
ורתכי םימורעו
׃תעד

19
ינפל םיער וחש
םיעשרו םיבוט
׃קידצ ירעש־לע

20
שר אנשי והערל־םג
׃םיבר רישע יבהאו

21
אטוח והערל־זב
םיינע ןנוחמו
׃וירשא

22
ער ישרח ועתי־אולה
ישרח תמאו דסחו
׃בוט

23
רתומ היהי בצע־לכב
םיתפש־רבדו
׃רוסחמל־ךא

24
םרשע םימכח תרטע
׃תלוא םיליסכ תלוא

25
תמא דע תושפנ ליצמ
׃המרמ םיבזכ חפיו

26
הוהי תאריב
וינבלו זע־חטבמ
׃הסחמ היהי

27
רוקמ הוהי תארי
ישקממ רוסל םייח
׃תומ

28
ךלמ־תרדה םע־ברב
תתחמ םאל ספאבו
׃ןוזר

29
הנובת־בר םיפא ךרא
םירמ חור־רצקו
׃תלוא

30
אפרמ בל םירשב ייח
׃האנק תומצע בקרו

31
והשע ףרח לד־קשע
׃ןויבא ןנח ודבכמו

32
עשר החדי ותערב
׃קידצ ותומב הסחו

33
חונת ןובנ בלב
םיליסכ ברקבו המכח
׃עדות

34
יוג־םמורת הקדצ
׃תאטח םימאל דסחו

35
דבעל ךלמ־ןוצר
היהת ותרבעו ליכשמ
׃שיבמ

Proverbs 15


Proverbs Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 14

Proverbs

Return to Index

Chapter 15

1
המח בישי ךר־הנעמ
׃ףא־הלעי בצע־רבדו

2
ביטית םימכח ןושל
םיליסכ יפו תעד
׃תלוא עיבי

3
יניע םוקמ־לכב
םיער תופצ הוהי
׃םיבוטו

4
םייח ץע ןושל אפרמ
׃חורב רבש הב ףלסו

5
רסומ ץאני ליוא
תחכות רמשו ויבא
׃םרעי

6
בר ןסח קידצ תיב
עשר תאובתבו
׃תרכענ

7
ורזי םימכח יתפש
םיליסכ בלו תעד
׃ןכ־אל

8
תבעות םיעשר חבז
םירשי תלפתו הוהי
׃ונוצר

9
ךרד הוהי תבעות
הקדצ ףדרמו עשר
׃בהאי

10
חרא בזעל ער רסומ
׃תומי תחכות אנוש

11
דגנ ןודבאו לואש
תובל־יכ ףא הוהי
׃םדא־ינב

12
חכוה ץל־בהאי אל
אל םימכח־לא ול
׃ךלי

13
םינפ בטיי חמש בל
חור בל־תבצעבו
׃האכנ

14
תעד־שקבי ןובנ בל
הערי םיליסכ ינפו
׃תלוא

15
םיער ינע ימי־לכ
התשמ בל־בוטו
׃דימת

16
תאריב טעמ־בוט
בר רצואמ הוהי
׃וב המוהמו

17
קרי תחרא בוט
רושמ םש־הבהאו
׃וב־האנשו סובא

18
ןודמ הרגי המח שיא
טיקשי םיפא ךראו
׃ביר

19
קדח תכשמכ לצע ךרד
׃הללס םירשי חראו

20
בא־חמשי םכח ןב
הזוב םדא ליסכו
׃ומא

21
בל־רסחל החמש תלוא
הנובת שיאו
׃תכל־רשיי

22
ןיאב תובשחמ רפה
םיצעוי ברבו דוס
׃םוקת

23
שיאל החמש
רבדו ויפ־הנעמב
׃בוט־המ ותעב

24
הלעמל םייח חרא
רוס ןעמל ליכשמל
׃הטמ לואשמ

25
הוהי חסי םיאג תיב
׃הנמלא לובג בציו

26
תובשחמ הוהי תבעות
םירהטו ער
׃םענ־ירמא

27
עצב עצוב ותיב רכע
׃היחי תנתמ אנושו

28
הגהי קידצ בל
םיעשר יפו תונעל
׃תוער עיבי

29
םיעשרמ הוהי קוחר
םיקידצ תלפתו
׃עמשי

30
םיניע־רואמ
העומש בל־חמשי
׃םצע־ןשדת הבוט

31
תחכות תעמש ןזא
םימכח ברקב םייח
׃ןילת

32
סאומ רסומ ערופ
תחכות עמושו ושפנ
׃בל הנוק

33
רסומ הוהי תארי
דובכ ינפלו המכח
׃הונע

Proverbs 16


Proverbs Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 15

Proverbs

Return to Index

Chapter 16

1
בל־יכרעמ םדאל
׃ןושל הנעמ הוהימו

2
ךז שיא־יכרד־לכ
תוחור ןכתו ויניעב
׃הוהי

3
ךישעמ הוהי־לא לג
׃ךיתבשחמ ונכיו

4
הוהי לעפ לכ
עשר־םגו והנעמל
׃הער םויל

5
הוהי תבעות
דיל די בל־הבג־לכ
׃הקני אל

6
רפכי תמאו דסחב
הוהי תאריבו ןוע
׃ערמ רוס

7
הוהי תוצרב
שיא־יכרד
םלשי ויביוא־םג
׃ותא

8
ברמ הקדצב טעמ־בוט
׃טפשמ אלב תואובת

9
וכרד בשחי םדא בל
׃ודעצ ןיכי הוהיו

10
ךלמ־יתפש־לע םסק
אל טפשמב
׃ויפ־לעמי

11
טפשמ ינזאמו סלפ
והשעמ הוהיל
׃סיכ־ינבא־לכ

12
תושע םיכלמ תבעות
ןוכי הקדצב יכ עשר
׃אסכ

13
םיכלמ ןוצר
רבדו קדצ־יתפש
׃בהאי םירשי

14
תומ־יכאלמ ךלמ־תמח
׃הנרפכי םכח שיאו

15
םייח ךלמ־ינפ־רואב
׃שוקלמ בעכ ונוצרו

16
בוט־המ המכח־הנק
הניב תונקו ץורחמ
׃ףסכמ רחבנ

17
רוס םירשי תלסמ
רצנ ושפנ רמש ערמ
׃וכרד

18
ןואג רבש־ינפל
הבג ןולשכ ינפלו
׃חור

19
חור־לפש בוט
ללש קלחמ םיינע־תא
׃םיאג־תא

20
רבד־לע ליכשמ
חטובו בוט־אצמי
׃וירשא הוהיב

21
ןובנ ארקי בל־םכחל
ףיסי םיתפש קתמו
׃חקל

22
לכש םייח רוקמ
םילוא רסומו וילעב
׃תלוא

23
והיפ ליכשי םכח בל
ףיסי ויתפש־לעו
׃חקל

24
םענ־ירמא שבד־ףוצ
אפרמו שפנל קותמ
׃םצעל

25
רשי ךרד שי
התירחאו שיא־ינפל
׃תומ־יכרד

26
ול הלמע למע שפנ
׃והיפ וילע ףכא־יכ

27
הער הרכ לעילב שיא
שאכ ויתפש־לעו
׃תברצ

28
חלשי תוכפהת שיא
דירפמ ןגרנו ןודמ
׃ףולא

29
והער התפי סמח שיא
ךרדב וכילוהו
׃בוט־אל

30
בשחל ויניע הצע
ויתפש ץרק תוכפהת
׃הער הלכ

31
הביש תראפת תרטע
׃אצמת הקדצ ךרדב

32
םיפא ךרא בוט
וחורב לשמו רובגמ
׃ריע דכלמ

33
לטוי קיחב
הוהימו לרוגה־תא
׃וטפשמ־לכ

Proverbs 17


Proverbs Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 16

Proverbs

Return to Index

Chapter 17

1
הברח תפ בוט
אלמ תיבמ הב־הולשו
׃ביר־יחבז

2
לשמי ליכשמ־דבע
ךותבו שיבמ ןבב
׃הלחנ קלחי םיחא

3
רוכו ףסכל ףרצמ
תובל ןחבו בהזל
׃הוהי

4
בישקמ ערמ
רקש ןוא־תפש־לע
׃תוה ןושל־לע ןיזמ

5
והשע ףרח שרל געל
׃הקני אל דיאל חמש

6
ינב םינקז תרטע
םינב תראפתו םינב
׃םתובא

7
לבנל הואנ־אל
ףא רתי־תפש
׃רקש־תפש בידנל־יכ

8
יניעב דחשה ןח־ןבא
רשא־לכ־לא וילעב
׃ליכשי הנפי

9
שקבמ עשפ־הסכמ
רבדב הנשו הבהא
׃ףולא דירפמ

10
ןיבמב הרעג תחת
׃האמ ליסכ תוכהמ

11
ער־שקבי ירמ־ךא
ירזכא ךאלמו
׃וב־חלשי

12
שיאב לוכש בד שוגפ
׃ותלואב ליסכ־לאו

13
הבוט תחת הער בישמ
הער שימת־אל
׃ותיבמ

14
תישאר םימ רטופ
עלגתה ינפלו ןודמ
׃שוטנ בירה

15
עישרמו עשר קידצמ
הוהי תבעות קידצ
׃םהינש־םג

16
ריחמ הז־המל
תונקל ליסכ־דיב
׃ןיא־בלו המכח

17
ערה בהא תע־לכב
׃דלוי הרצל חאו

18
עקות בל־רסח םדא
ינפל הברע ברע ףכ
׃והער

19
הצמ בהא עשפ בהא
וחתפ היבגמ
׃רבש־שקבמ

20
אל בל־שקע
ךפהנו בוט־אצמי
׃הערב לופי ונושלב

21
ול הגותל ליסכ דלי
׃לבנ יבא חמשי־אלו

22
ההג בטיי חמש בל
האכנ חורו
׃םרג־שבית

23
חקי עשר קיחמ דחש
׃טפשמ תוחרא תוטהל

24
המכח ןיבמ ינפ־תא
ליסכ יניעו
׃ץרא־הצקב

25
ליסכ ןב ויבאל סעכ
׃ותדלויל רממו

26
קידצל שונע םג
תוכהל בוט־אל
׃רשי־לע םיבידנ

27
עדוי וירמא ךשוח
שיא חור־רקו תעד
׃הנובת

28
םכח שירחמ ליוא םג
ויתפש םטא בשחי
׃ןובנ

Proverbs 18


Proverbs Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 17

Proverbs

Return to Index

Chapter 18

1
דרפנ שקבי הואתל
׃עלגתי הישות־לכב

2
ליסכ ץפחי־אל
יכ הנובתב
׃ובל תולגתהב־םא

3
אב עשר־אובב
ןולק־םעו זוב־םג
׃הפרח

4
ירבד םיקמע םימ
עבנ לחנ שיא־יפ
׃המכח רוקמ

5
עשר־ינפ תאש
קידצ תוטהל בוט־אל
׃טפשמב

6
ואבי ליסכ יתפש
תומלהמל ויפו בירב
׃ארקי

7
ול־התחמ ליסכ־יפ
׃ושפנ שקומ ויתפשו

8
ןגרנ ירבד
ודרי םהו םימהלתמכ
׃ןטב־ירדח

9
ותכאלמב הפרתמ םג
לעבל אוה חא
׃תיחשמ

10
הוהי םש זע־לדגמ
קידצ ץורי־וב
׃בגשנו

11
וזע תירק רישע ןוה
הבגשנ המוחכו
׃ותיכשמב

12
הבגי רבש־ינפל
דובכ ינפלו שיא־בל
׃הונע

13
םרטב רבד בישמ
ול־איה תלוא עמשי
׃המלכו

14
לכלכי שיא־חור
האכנ חורו והלחמ
׃הנאשי ימ

15
תעד־הנקי ןובנ בל
םימכח ןזאו
׃תעד־שקבת

16
ול ביחרי םדא ןתמ
םילדג ינפלו
׃ונחני

17
ובירב ןושארה קידצ
׃ורקחו והער־אבי

18
תיבשי םינידמ
םימוצע ןיבו לרוגה
׃דירפי

19
זע־תירקמ עשפנ חא
חירבכ םינודמו
׃ןומרא

20
עבשת שיא־יפ ירפמ
ויתפש תאובת ונטב
׃עבשי

21
םייחו תומ
היבהאו ןושל־דיב
׃הירפ לכאי

22
בוט אצמ השא אצמ
׃הוהימ ןוצר קפיו

23
שר־רבדי םינונחת
׃תוזע הנעי רישעו

24
עערתהל םיער שיא
׃חאמ קבד בהא שיו

Proverbs 19


Proverbs Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 18

Proverbs

Return to Index

Chapter 19

1
ומתב ךלוה שר־בוט
אוהו ויתפש שקעמ
׃ליסכ

2
שפנ תעד־אלב םג
םילגרב ץאו בוט־אל
׃אטוח

3
ףלסת םדא תלוא
הוהי־לעו וכרד
׃ובל ףעזי

4
םיער ףיסי ןוה
והערמ לדו םיבר
׃דרפי

5
הקני אל םירקש דע
אל םיבזכ חיפיו
׃טלמי

6
ולחי םיבר
ערה־לכו בידנ־ינפ
׃ןתמ שיאל

7
והאנש שר־יחא לכ
וקחר והערמ יכ ףא
םירמא ףדרמ ונממ
׃המה־אל

8
ושפנ בהא בל־הנק
הנובת רמש
׃בוט־אצמל

9
הקני אל םירקש דע
׃דבאי םיבזכ חיפיו

10
ליסכל הואנ־אל
דבעל־יכ ףא גונעת
׃םירשב לשמ

11
ופא ךיראה םדא לכש
רבע ותראפתו
׃עשפ־לע

12
ךלמ ףעז ריפככ םהנ
בשע־לע לטכו
׃ונוצר

13
ליסכ ןב ויבאל תוה
ינידמ דרט ףלדו
׃השא

14
תלחנ ןוהו תיב
השא הוהימו תובא
׃תלכשמ

15
המדרת ליפת הלצע
׃בערת הימר שפנו

16
ושפנ רמש הוצמ רמש
׃תמוי ויכרד הזוב

17
לד ןנוח הוהי הולמ
׃ול־םלשי ולמגו

18
שי־יכ ךנב רסי
ותימה־לאו הוקת
׃ךשפנ אשת־לא

19
שנע אשנ המח־לרג
דועו ליצת־םא יכ
׃ףסות

20
רסומ לבקו הצע עמש
םכחת ןעמל
׃ךתירחאב

21
תובשחמ תובר
הוהי תצעו שיא־בלב
׃םוקת איה

22
ודסח םדא תואת
׃בזכ שיאמ שר־בוטו

23
םייחל הוהי תארי
דקפי־לב ןילי עבשו
׃ער

24
תחלצב ודי לצע ןמט
אל והיפ־לא־םג
׃הנבישי

25
םרעי יתפו הכת ץל
ןיבי ןובנל חיכוהו
׃תעד

26
םא חירבי בא־דדשמ
׃ריפחמו שיבמ ןב

27
רסומ עמשל ינב־לדח
׃תעד־ירמאמ תוגשל

28
ץילי לעילב דע
םיעשר יפו טפשמ
׃ןוא־עלבי

29
םיטפש םיצלל ונוכנ
וגל תומלהמו
׃םיליסכ

Proverbs 20


Proverbs Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 19

Proverbs

Return to Index

Chapter 20

1
רכש המה ןייה ץל
אל וב הגש־לכו
׃םכחי

2
תמיא ריפככ םהנ
אטוח ורבעתמ ךלמ
׃ושפנ

3
תבש שיאל דובכ
ליוא־לכו בירמ
׃עלגתי

4
שרחי־אל לצע ףרחמ
׃ןיאו ריצקב לאשי

5
הצע םיקמע םימ
שיאו שיא־בלב
׃הנלדי הנובת

6
שיא ארקי םדא־בר
םינומא שיאו ודסח
׃אצמי ימ

7
קידצ ומתב ךלהתמ
׃וירחא וינב ירשא

8
בשוי ךלמ
הרזמ ןיד־אסכ־לע
׃ער־לכ ויניעב

9
יבל יתיכז רמאי־ימ
׃יתאטחמ יתרהט

10
הפיא ןבאו ןבא
הוהי תבעות הפיאו
׃םהינש־םג

11
ויללעמב םג
ךז־םא רענ־רכנתי
׃ולעפ רשי־םאו

12
האר ןיעו תעמש ןזא
השע הוהי
׃םהינש־םג

13
הנש בהאת־לא
ךיניע חקפ שרות־ןפ
׃םחל־עבש

14
הנוקה רמאי ער ער
׃ללהתי זא ול לזאו

15
םינינפ־ברו בהז שי
רקי ילכו
׃תעד־יתפש

16
ברע־יכ ודגב־חקל
םירכנ דעבו רז
׃והלבח

17
רקש םחל שיאל ברע
והיפ־אלמי רחאו
׃ץצח

18
ןוכת הצעב תובשחמ
השע תולבחתבו
׃המחלמ

19
ךלוה דוס־הלוג
ויתפש התפלו ליכר
׃ברעתת אל

20
ומאו ויבא ללקמ
ןושיאב ורנ ךעדי
׃ךשח

21
הנשארב תלחבמ הלחנ
׃ךרבת אל התירחאו

22
ער־המלשא רמאת־לא
עשיו הוהיל הוק
׃ךל

23
ןבא הוהי תבעות
המרמ ינזאמו ןבאו
׃בוט־אל

24
רבג־ידעצמ הוהימ
ןיבי־המ םדאו
׃וכרד

25
שדק עלי םדא שקומ
׃רקבל םירדנ רחאו

26
ךלמ םיעשר הרזמ
םהילע בשיו םכח
׃ןפוא

27
םדא תמשנ הוהי רנ
׃ןטב־ירדח־לכ שפח

28
ךלמ־ורצי תמאו דסח
׃ואסכ דסחב דעסו

29
םחכ םירוחב תראפת
׃הביש םינקז רדהו

30
קירמת עצפ תורבח
תוכמו ערב
׃ןטב־ירדח

Proverbs 21


Proverbs Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 20

Proverbs

Return to Index

Chapter 21

1
ךלמ־בל םימ־יגלפ
הוהי־דיב
ץפחי רשא־לכ־לע
׃ונטי

2
רשי שיא־ךרד־לכ
תובל ןכתו ויניעב
׃הוהי

3
טפשמו הקדצ השע
׃חבזמ הוהיל רחבנ

4
בל־בחרו םיניע־םור
׃תאטח םיעשר רנ

5
ץורח תובשחמ
ץא־לכו רתומל־ךא
׃רוסחמל־ךא

6
ןושלב תורצוא לעפ
ףדנ לבה רקש
׃תומ־ישקבמ

7
יכ םרוגי םיעשר־דש
׃טפשמ תושעל ונאמ

8
רזו שיא ךרד ךפכפה
׃ולעפ רשי ךזו

9
תבשל בוט
תשאמ גג־תנפ־לע
׃רבח תיבו םינידמ

10
ער־התוא עשר שפנ
ויניעב ןחי־אל
׃והער

11
יתפ־םכחי ץל־שנעב
םכחל ליכשהבו
׃תעד־חקי

12
תיבל קידצ ליכשמ
םיעשר ףלסמ עשר
׃ערל

13
לד־תקעזמ ונזא םטא
אלו ארקי אוה־םג
׃הנעי

14
ףא־הפכי רתסב ןתמ
׃הזע המח קחב דחשו

15
תושע קידצל החמש
ילעפל התחמו טפשמ
׃ןוא

16
ךרדמ העות םדא
םיאפר להקב לכשה
׃חוני

17
בהא רוסחמ שיא
ןמשו־ןיי בהא החמש
׃רישעי אל

18
עשר קידצל רפכ
׃דגוב םירשי תחתו

19
רבדמ־ץראב תבש בוט
׃סעכו םינודמ תשאמ

20
ןמשו דמחנ רצוא
ליסכו םכח הונב
׃ונעלבי םדא

21
דסחו הקדצ ףדר
הקדצ םייח אצמי
׃דובכו

22
םכח הלע םירבג ריע
׃החטבמ זע דריו

23
ונושלו ויפ רמש
׃ושפנ תורצמ רמש

24
ומש ץל ריהי דז
׃ןודז תרבעב השוע

25
ונתימת לצע תואת
וידי ונאמ־יכ
׃תושעל

26
הואתה םויה־לכ
ןתי קידצו הואת
׃ךשחי אלו

27
הבעות םיעשר חבז
המזב־יכ ףא
׃ונאיבי

28
דבאי םיבזכ־דע
חצנל עמוש שיאו
׃רבדי

29
וינפב עשר שיא זעה
ןיכי אוה רשיו
׃ויכרד

30
ןיאו המכח ןיא
הצע ןיאו הנובת
׃הוהי דגנל

31
םויל ןכומ סוס
הוהילו המחלמ
׃העושתה

Proverbs 22


Proverbs Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 21

Proverbs

Return to Index

Chapter 22

1
בר רשעמ םש רחבנ
ןח בהזמו ףסכמ
׃בוט

2
ושגפנ שרו רישע
׃הוהי םלכ השע

3
הער האר םורע
ורבע םייתפו רתסיו
׃ושנענו

4
תארי הונע בקע
דובכו רשע הוהי
׃םייחו

5
ךרדב םיחפ םינצ
ושפנ רמוש שקע
׃םהמ קחרי

6
יפ־לע רענל ךנח
ןיקזי־יכ םג וכרד
׃הנממ רוסי־אל

7
לושמי םישרב רישע
שיאל הול דבעו
׃הולמ

8
הלוע ערוז
טבשו ןוא־רוצקי
׃הלכי ותרבע

9
ךרבי אוה ןיע־בוט
׃לדל ומחלמ ןתנ־יכ

10
ןודמ אציו ץל שרג
׃ןולקו ןיד תבשיו

11
ןח בל־רוהט בהא
׃ךלמ והער ויתפש

12
ורצנ הוהי יניע
ירבד ףלסיו תעד
׃דגב

13
ץוחב ירא לצע רמא
׃חצרא תובחר ךותב

14
תורז יפ הקמע החוש
הוהי םועז
׃םש־לופי

15
הרושק תלוא
רסומ טבש רענ־בלב
׃ונממ הנקיחרי

16
ול תוברהל לד קשע
רישעל ןתנ
׃רוסחמל־ךא

17
ירבד עמשו ךנזא טה
תישת ךבלו םימכח
׃יתעדל

18
םרמשת־יכ םיענ־יכ
ודחי ונכי ךנטבב
׃ךיתפש־לע

19
ךחטבמ הוהיב תויהל
םויה ךיתעדוה
׃התא־ףא

20
ךל יתבתכ אלה
תוצעמב םושלש
׃תעדו

21
ירמא טשק ךעידוהל
םירמא בישהל תמא
׃ךיחלשל תמא

22
יכ לד־לזגת־לא
אכדת־לאו אוה־לד
׃רעשב ינע

23
םביר בירי הוהי־יכ
םהיעבק־תא עבקו
׃שפנ

24
ףא לעב־תא ערתת־לא
אל תומח שיא־תאו
׃אובת

25
ותחרא ףלאת־ןפ
׃ךשפנל שקומ תחקלו

26
ףכ־יעקתב יהת־לא
׃תואשמ םיברעב

27
םלשל ךל־ןיא־םא
ךבכשמ חקי המל
׃ךיתחתמ

28
םלוע לובג גסת־לא
׃ךיתובא ושע רשא

29
ריהמ שיא תיזח
ותכאלמב
בציתי םיכלמ־ינפל
ינפל בציתי־לב
׃םיכשח

Proverbs 23


Proverbs Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 22

Proverbs

Return to Index

Chapter 23

1
םוחלל בשת־יכ
ןיבת ןיב לשומ־תא
׃ךינפל רשא־תא

2
ךעלב ןיכש תמשו
׃התא שפנ לעב־םא

3
ויתומעטמל ואתת־לא
׃םיבזכ םחל אוהו

4
רישעהל עגית־לא
׃לדח ךתניבמ

5
וב ךיניע ףועתה
השע יכ ונניאו
םיפנכ ול־השעי
׃םימשה ףיעו רשנכ

6
ער םחל־תא םחלת־לא
ואתת־לאו ןיע
׃ויתמעטמל

7
ושפנב רעש־ומכ יכ
התשו לכא אוה־ןכ
ובלו ךל רמאי
׃ךמע־לב

8
הנאיקת תלכא־ךתפ
ךירבד תחשו
׃םימיענה

9
ליסכ ינזאב
זובי־יכ רבדת־לא
׃ךילמ לכשל

10
םלוע לובג גסת־לא
םימותי ידשבו
׃אבת־לא

11
קזח םלאג־יכ
םביר־תא בירי־אוה
׃ךתא

12
ךבל רסומל האיבה
׃תעד־ירמאל ךנזאו

13
רסומ רענמ ענמת־לא
אל טבשב ונכת־יכ
׃תומי

14
ונכת טבשב התא
׃ליצת לואשמ ושפנו

15
ךבל םכח־םא ינב
׃ינא־םג יבל חמשי

16
יתוילכ הנזלעתו
ךיתפש רבדב
׃םירשימ

17
ךבל אנקי־לא
יכ םיאטחב
הוהי־תאריב־םא
׃םויה־לכ

18
תירחא שי־םא יכ
׃תרכת אל ךתוקתו

19
םכחו ינב התא־עמש
׃ךבל ךרדב רשאו

20
ןיי־יאבסב יהת־לא
׃ומל רשב יללזב

21
שרוי ללוזו אבס־יכ
שיבלת םיערקו
׃המונ

22
ךדלי הז ךיבאל עמש
הנקז־יכ זובת־לאו
׃ךמא

23
רכמת־לאו הנק תמא
׃הניבו רסומו המכח

24
קידצ יבא לוגי לוג
חמשיו םכח דלוי
׃וב

25
ךמאו ךיבא־חמשי
׃ךתדלוי לגתו

26
יל ךבל ינב־הנת
יכרד ךיניעו
׃הנצרת

27
הנוז הקמע החוש־יכ
׃הירכנ הרצ ראבו

28
בראת ףתחכ איה־ףא
םדאב םידגובו
׃ףסות

29
יובא ימל יוא ימל
ימל םינודמ ימל
םנח םיעצפ ימל חיש
׃םיניע תוללכח ימל

30
ןייה־לע םירחאמל
׃ךסממ רקחל םיאבל

31
יכ ןיי ארת־לא
סיכב ןתי־יכ םדאתי
ךלהתי וניע
׃םירשימב

32
ךשי שחנכ ותירחא
׃שרפי ינעפצכו

33
תורז וארי ךיניע
׃תוכפהת רבדי ךבלו

34
םי־בלב בכשכ תייהו
׃לבח שארב בכשכו

35
יתילח־לב ינוכה
יתעדי־לב ינומלה
ףיסוא ץיקא יתמ
׃דוע ונשקבא

Proverbs 24


Proverbs Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 23

Proverbs

Return to Index

Chapter 24

1
הער ישנאב אנקת־לא
תויהל ואתת־לאו
׃םתא

2
םבל הגהי דש־יכ
םהיתפש למעו
׃הנרבדת

3
תיב הנבי המכחב
׃ןנוכתי הנובתבו

4
ואלמי םירדח תעדבו
׃םיענו רקי ןוה־לכ

5
זועב םכח־רבג
׃חכ־ץמאמ תעד־שיאו

6
תולבחתב יכ
המחלמ ךל־השעת
׃ץעוי ברב העושתו

7
תומכח ליואל תומאר
אל רעשב
׃והיפ־חתפי

8
ול ערהל בשחמ
׃וארקי תומזמ־לעב

9
תאטח תלוא תמז
׃ץל םדאל תבעותו

10
הרצ םויב תיפרתה
׃הכחכ רצ

11
תומל םיחקל לצה
גרהל םיטמו
׃ךושחת־םא

12
ןה רמאת־יכ
הז ונעדי־אל
תובל ןכת־אלה
רצנו ןיבי־אוה
עדי אוה ךשפנ
׃ולעפכ םדאל בישהו

13
שבד ינב־לכא
קותמ תפנו בוט־יכ
׃ךכח־לע

14
ךשפנל המכח העד ןכ
תירחא שיו תאצמ־םא
׃תרכת אל ךתוקתו

15
הונל עשר בראת־לא
דדשת־לא קידצ
׃וצבר

16
קידצ לופי עבש יכ
ולשכי םיעשרו םקו
׃הערב

17
ךיביוא לפנב
ולשכבו חמשת־לא
׃ךבל לגי־לא

18
ערו הוהי הארי־ןפ
בישהו ויניעב
׃ופא וילעמ

19
םיערמב רחתת־לא
׃םיעשרב אנקת־לא

20
תירחא היהת־אל יכ
םיעשר רנ ערל
׃ךעדי

21
ינב הוהי־תא־ארי
םינוש־םע ךלמו
׃ברעתת־לא

22
םדיא םוקי םאתפ־יכ
ימ םהינש דיפו
׃עדוי

23
םימכחל הלא־םג
טפשמב םינפ־רכה
׃בוט־לב

24
התא קידצ עשרל רמא
םימע והבקי
׃םימאל והומעזי

25
םעני םיחיכומלו
אובת םהילעו
׃בוט־תכרב

26
בישמ קשי םיתפש
׃םיחכנ םירבד

27
ךתכאלמ ץוחב ןכה
רחא ךל הדשב הדתעו
׃ךתיב תינבו

28
םנח־דע יהת־לא
תיתפהו ךערב
׃ךיתפשב

29
רשאכ רמאת־לא
ול־השעא ןכ יל־השע
׃ולעפכ שיאל בישא

30
לצע־שיא הדש־לע
םדא םרכ־לעו יתרבע
׃בל־רסח

31
ולכ הלע הנהו
וינפ וסכ םינשמק
וינבא רדגו םילרח
׃הסרהנ

32
תישא יכנא הזחאו
יתחקל יתיאר יבל
׃רסומ

33
טעמ תונש טעמ
קבח טעמ תומונת
׃בכשל םידי

34
ךשיר ךלהתמ־אבו
׃ןגמ שיאכ ךירסחמו

Proverbs 25


Proverbs Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 24

Proverbs

Return to Index

Chapter 25

1
המלש ילשמ הלא־םג
ישנא וקיתעה רשא
׃הדוהי־ךלמ היקזח

2
רתסה םיהלא דבכ
םיכלמ דבכו רבד
׃רבד רקח

3
ץראו םורל םימש
םיכלמ בלו קמעל
׃רקח ןיא

4
ףסכמ םיגיס וגה
׃ילכ ףרצל אציו

5
ךלמ־ינפל עשר וגה
׃ואסכ קדצב ןוכיו

6
ךלמ־ינפל רדהתת־לא
םילדג םוקמבו
׃דמעת־לא

7
הלע ךל־רמא בוט יכ
ינפל ךליפשהמ הנה
ואר רשא בידנ
׃ךיניע

8
ןפ רהמ ברל אצת־לא
התירחאב השעת־המ
׃ךער ךתא םילכהב

9
ךער־תא ביר ךביר
׃לגת־לא רחא דוסו

10
עמש ךדסחי־ןפ
׃בושת אל ךתבדו

11
תויכשמב בהז יחופת
רבד רבד ףסכ
׃וינפא־לע

12
םתכ־ילחו בהז םזנ
ןזא־לע םכח חיכומ
׃תעמש

13
םויב גלש־תנצכ
ןמאנ ריצ ריצק
וינדא שפנו ויחלשל
׃בישי

14
םשגו חורו םיאישנ
ללהתמ שיא ןיא
׃רקש־תתמב

15
התפי םיפא ךראב
הכר ןושלו ןיצק
׃םרג־רבשת

16
ךיד לכא תאצמ שבד
׃ותאקהו ונעבשת־ןפ

17
ךער תיבמ ךלגר רקה
׃ךאנשו ךעבשי־ןפ

18
ץחו ברחו ץיפמ
הנע שיא ןונש
׃רקש דע והערב

19
תדעומ לגרו הער ןש
םויב דגוב חטבמ
׃הרצ

20
הרק םויב דגב הדעמ
רשו רתנ־לע ץמח
׃ער־בל לע םירשב

21
ךאנש בער־םא
םחל והלכאה
והקשה אמצ־םאו
׃םימ

22
התח התא םילחג יכ
הוהיו ושאר־לע
׃ךל־םלשי

23
ללוחת ןופצ חור
םימעזנ םינפו םשג
׃רתס ןושל

24
גג־תנפ־לע תבש בוט
תיבו םינודמ תשאמ
׃רבח

25
שפנ־לע םירק םימ
הבוט העומשו הפיע
׃קחרמ ץראמ

26
רוקמו שפרנ ןיעמ
טמ קידצ תחשמ
׃עשר־ינפל

27
תוברה שבד לכא
םדבכ רקחו בוט־אל
׃דובכ

28
ןיא הצורפ ריע
ןיא רשא שיא המוח
׃וחורל רצעמ

Proverbs 26


Proverbs Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 25

Proverbs

Return to Index

Chapter 26

1
רטמכו ץיקב גלשכ
הואנ־אל ןכ ריצקב
׃דובכ ליסכל

2
רורדכ דונל רופצכ
םנח תללק ןכ ףועל
׃אבת אל

3
גתמ סוסל טוש
וגל טבשו רומחל
׃םיליסכ

4
ליסכ ןעת־לא
ול־הושת־ןפ ותלואכ
׃התא־םג

5
ותלואכ ליסכ הנע
םכח היהי־ןפ
׃ויניעב

6
סמח םילגר הצקמ
םירבד חלש התש
׃ליסכ־דיב

7
חספמ םיקש וילד
׃םיליסכ יפב לשמו

8
המגרמב ןבא רורצכ
ליסכל ןתונ־ןכ
׃דובכ

9
רוכש־דיב הלע חוח
׃םיליסכ יפב לשמו

10
רכשו לכ־ללוחמ בר
׃םירבע רכשו ליסכ

11
ואק־לע בש בלככ
׃ותלואב הנוש ליסכ

12
םכח שיא תיאר
ליסכל הוקת ויניעב
׃ונממ

13
ךרדב לחש לצע רמא
׃תובחרה ןיב ירא

14
הריצ־לע בוסת תלדה
׃ותטמ־לע לצעו

15
תחלצב ודי לצע ןמט
הבישהל האלנ
׃ויפ־לא

16
ויניעב לצע םכח
׃םעט יבישמ העבשמ

17
בלכ־ינזאב קיזחמ
ביר־לע רבעתמ רבע
׃ול־אל

18
םיקז הריה הלהלתמכ
׃תומו םיצח

19
המר שיא־ןכ
רמאו והער־תא
׃ינא קחשמ־אלה

20
שא־הבכת םיצע ספאב
קתשי ןגרנ ןיאבו
׃ןודמ

21
םיצעו םילחגל םחפ
םינודמ שיאו שאל
׃ביר־רחרחל

22
ןגרנ ירבד
ודרי םהו םימהלתמכ
׃ןטב־ירדח

23
הפצמ םיגיס ףסכ
םיתפש שרח־לע
׃ער־בלו םיקלד

24
אנוש רכני ותפשב
׃המרמ תישי וברקבו

25
ולוק ןנחי־יכ
עבש יכ וב־ןמאת־לא
׃ובלב תובעות

26
ןואשמב האנש הסכת
׃להקב ותער הלגת

27
לפי הב תחש־הרכ
וילא ןבא ללגו
׃בושת

28
אנשי רקש־ןושל
השעי קלח הפו ויכד
׃החדמ

Proverbs 27


Proverbs Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 26

Proverbs

Return to Index

Chapter 27

1
רחמ םויב ללהתת־לא
דלי־המ עדת־אל יכ
׃םוי

2
ךיפ־אלו רז ךללהי
׃ךיתפש־לאו ירכנ

3
לוחה לטנו ןבא־דבכ
דבכ ליוא סעכו
׃םהינשמ

4
ףטשו המח תוירזכא
ינפל דמעי ימו ףא
׃האנק

5
הלגמ תחכות הבוט
׃תרתסמ הבהאמ

6
בהוא יעצפ םינמאנ
תוקישנ תורתענו
׃אנוש

7
תפנ סובת העבש שפנ
רמ־לכ הבער שפנו
׃קותמ

8
תדדונ רופצכ
שיא־ןכ הנק־ןמ
׃ומוקממ דדונ

9
בל־חמשי תרטקו ןמש
והער קתמו
׃שפנ־תצעמ

10
ךיבא הערו ךער
ךיחא תיבו בזעת־לא
ךדיא םויב אובת־לא
חאמ בורק ןכש בוט
׃קוחר

11
יבל חמשו ינב םכח
׃רבד יפרח הבישאו

12
רתסנ הער האר םורע
׃ושנענ ורבע םיאתפ

13
רז ברע־יכ ודגב־חק
׃והלבח הירכנ דעבו

14
לוקב והער ךרבמ
םיכשה רקבב לודג
׃ול בשחת הללק

15
םויב דרוט ףלד
םינודמ תשאו רירגס
׃הותשנ

16
חור־ןפצ הינפצ
׃ארקי ונימי ןמשו

17
דחי לזרבב לזרב
דחי שיאו
׃והער־ינפ

18
לכאי הנאת רצנ
וינדא רמשו הירפ
׃דבכי

19
םינפל םינפה םימכ
׃םדאל םדאה־בל ןכ

20
אל הדבאו לואש
םדאה יניעו הנעבשת
׃הנעבשת אל

21
רוכו ףסכל ףרצמ
יפל שיאו בהזל
׃וללהמ

22
ליואה־תא־שותכת םא
תופירה ךותב שתכמב
רוסת־אל ילעב
׃ותלוא וילעמ

23
ךנאצ ינפ עדת עדי
׃םירדעל ךבל תיש

24
ןסח םלועל אל יכ
׃רוד רודל רזנ־םאו

25
ריצח הלג
ופסאנו אשד־הארנו
׃םירה תובשע

26
ךשובלל םישבכ
׃םידותע הדש ריחמו

27
םיזע בלח ידו
ךתיב םחלל ךמחלל
׃ךיתורענל םייחו

Proverbs 28


Proverbs Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 27

Proverbs

Return to Index

Chapter 28

1
עשר ףדר־ןיאו וסנ
ריפככ םיקידצו
׃חטבי

2
םיבר ץרא עשפב
ןיבמ םדאבו הירש
׃ךיראי ןכ עדי

3
םילד קשעו שר רבג
׃םחל ןיאו ףחס רטמ

4
וללהי הרות יבזע
הרות ירמשו עשר
׃םב ורגתי

5
וניבי־אל ער־ישנא
הוהי ישקבמו טפשמ
׃לכ וניבי

6
ומתב ךלוה שר־בוט
אוהו םיכרד שקעמ
׃רישע

7
ןיבמ ןב הרות רצונ
םילכי םיללוז הערו
׃ויבא

8
ךשנב ונוה הברמ
ןנוחל תיברתבו
׃ונצבקי םילד

9
עמשמ ונזא ריסמ
ותלפת־םג הרות
׃הבעות

10
ךרדב םירשי הגשמ
ותוחשב ער
םימימתו לופי־אוה
׃בוט־ולחני

11
שיא ויניעב םכח
ןיבמ לדו רישע
׃ונרקחי

12
הבר םיקידצ ץלעב
םיעשר םוקבו תראפת
׃םדא שפחי

13
אל ויעשפ הסכמ
בזעו הדומו חילצי
׃םחרי

14
דחפמ םדא ירשא
ובל השקמו דימת
׃הערב לופי

15
קקוש בדו םהנ־ירא
׃לד־םע לע עשר לשמ

16
תונובת רסח דיגנ
יאנש תוקשעמ ברו
׃םימי ךיראי עצב

17
שפנ־םדב קשע םדא
סוני רוב־דע
׃וב־וכמתי־לא

18
עשוי םימת ךלוה
לופי םיכרד שקענו
׃תחאב

19
ותמדא דבע
ףדרמו םחל־עבשי
׃שיר־עבשי םיקר

20
תונומא שיא
ץאו תוכרב־בר
׃הקני אל רישעהל

21
בוט־אל םינפ־רכה
םחל־תפ־לעו
׃רבג־עשפי

22
ער שיא ןוהל להבנ
עדי־אלו ןיע
׃ונאבי רסח־יכ

23
ןח ירחא םדא חיכומ
׃ןושל קילחממ אצמי

24
ומאו ויבא לזוג
רבח עשפ־ןיא רמאו
׃תיחשמ שיאל אוה

25
ןודמ הרגי שפנ־בחר
הוהי־לע חטובו
׃ןשדי

26
אוה ובלב חטוב
המכחב ךלוהו ליסכ
׃טלמי אוה

27
ןיא שרל ןתונ
םילעמו רוסחמ
׃תוראמ־בר ויניע

28
רתסי םיעשר םוקב
וברי םדבאבו םדא
׃םיקידצ

Proverbs 29


Proverbs Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 28

Proverbs

Return to Index

Chapter 29

1
תוחכות שיא
רבשי עתפ ףרע־השקמ
׃אפרמ ןיאו

2
חמשי םיקידצ תוברב
עשר לשמבו םעה
׃םע חנאי

3
חמשי המכח בהא־שיא
תונוז הערו ויבא
׃ןוה־דבאי

4
דימעי טפשמב ךלמ
תומורת שיאו ץרא
׃הנסרהי

5
והער־לע קילחמ רבג
שרופ תשר
׃וימעפ־לע

6
שקומ ער שיא עשפב
׃חמשו ןורי קידצו

7
םילד ןיד קידצ עדי
׃תעד ןיבי־אל עשר

8
וחיפי ןוצל ישנא
ובישי םימכחו הירק
׃ףא

9
טפשנ םכח־שיא
זגרו ליוא שיא־תא
׃תחנ ןיאו קחשו

10
םימד ישנא
םירשיו םת־ואנשי
׃ושפנ ושקבי

11
איצוי וחור־לכ
רוחאב םכחו ליסכ
׃הנחבשי

12
בישקמ לשמ
רקש־רבד־לע
׃םיעשר ויתרשמ־לכ

13
םיככת שיאו שר
יניע־ריאמ ושגפנ
׃הוהי םהינש

14
תמאב טפוש ךלמ
דעל ואסכ םילד
׃ןוכי

15
ןתי תחכותו טבש
חלשמ רענו המכח
׃ומא שיבמ

16
םיעשר תוברב
םיקידצו עשפ־הברי
׃וארי םתלפמב

17
ךחיניו ךנב רסי
םינדעמ ןתיו
׃ךשפנל

18
םע ערפי ןוזח ןיאב
׃והרשא הרות רמשו

19
רסוי־אל םירבדב
ןיאו ןיבי־יכ דבע
׃הנעמ

20
ץא שיא תיזח
ליסכל הוקת וירבדב
׃ונממ

21
ודבע רענמ קנפמ
היהי ותירחאו
׃ןונמ

22
ןודמ הרגי ףא־שיא
׃עשפ־בר המח לעבו

23
ונליפשת םדא תואג
ךמתי חור־לפשו
׃דובכ

24
אנוש בנג־םע קלוח
אלו עמשי הלא ושפנ
׃דיגי

25
שקומ ןתי םדא תדרח
׃בגשי הוהיב חטובו

26
םישקבמ םיבר
הוהימו לשומ־ינפ
׃שיא־טפשמ

27
שיא םיקידצ תבעות
עשר תבעותו לוע
׃ךרד־רשי

Proverbs 30


Proverbs Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 29

Proverbs

Return to Index

Chapter 30

1
הקי־ןב רוגא ירבד
רבגה םאנ אשמה
לאיתיאל לאיתיאל
׃לכאו

2
שיאמ יכנא רעב יכ
׃יל םדא תניב־אלו

3
המכח יתדמל־אלו
׃עדא םישדק תעדו

4
דריו םימש־הלע ימ
וינפחב חור־ףסא ימ
הלמשב םימ־ררצ ימ
םיקה ימ
ץרא־יספא־לכ
ונב־םש־המו ומש־המ
׃עדת יכ

5
הולא תרמא־לכ
אוה ןגמ הפורצ
׃וב םיסחל

6
וירבד־לע ףסות־לא
ךב חיכוי־ןפ
׃תבזכנו

7
ךתאמ יתלאש םיתש
םרטב ינממ ענמת־לא
׃תומא

8
קחרה בזכ־רבדו אוש
רשעו שאר ינממ
ינפירטה יל־ןתת־לא
׃יקח םחל

9
יתשחכו עבשא ןפ
הוהי ימ יתרמאו
יתבנגו שרוא־ןפו
׃יהלא םש יתשפתו

10
דבע ןשלת־לא
ךללקי־ןפ ונדא־לא
׃תמשאו

11
ללקי ויבא רוד
׃ךרבי אל ומא־תאו

12
ויניעב רוהט רוד
׃ץחר אל ותאצמו

13
ויניע ומר־המ רוד
׃ואשני ויפעפעו

14
וינש תוברח רוד
ויתעלתמ תולכאמו
ץראמ םיינע לכאל
׃םדאמ םינויבאו

15
תונב יתש הקולעל
אל הנה שולש בה בה
עברא הנעבשת
׃ןוה ורמא־אל

16
ץרא םחר רצעו לואש
שאו םימ העבש־אל
׃ןוה הרמא־אל

17
באל געלת ןיע
םא־תהקיל זובתו
לחנ־יברע הורקי
׃רשנ־ינב הולכאיו

18
ואלפנ המה השלש
אל עבראו ינממ
׃םיתעדי

19
םימשב רשנה ךרד
רוצ ילע שחנ ךרד
םי־בלב הינא־ךרד
׃המלעב רבג ךרדו

20
תפאנמ השא ךרד ןכ
היפ התחמו הלכא
יתלעפ־אל הרמאו
׃ןוא

21
ץרא הזגר שולש תחת
לכות־אל עברא תחתו
׃תאש

22
ךולמי יכ דבע־תחת
׃םחל־עבשי יכ לבנו

23
לעבת יכ האונש תחת
שרית־יכ החפשו
׃התרבג

24
ץרא־ינטק םה העברא
םימכח המהו
׃םימכחמ

25
זע־אל םע םילמנה
׃םמחל ץיקב וניכיו

26
םוצע־אל םע םינפש
׃םתיב עלסב ומישיו

27
הבראל ןיא ךלמ
׃ולכ ץצח אציו

28
שפתת םידיב תיממש
׃ךלמ ילכיהב איהו

29
יביטימ המה השלש
יבטימ העבראו דעצ
׃תכל

30
המהבב רובג שיל
׃לכ־ינפמ בושי־אלו

31
םינתמ ריזרז
םוקלא ךלמו שית־וא
׃ומע

32
אשנתהב תלבנ־םא
׃הפל די תומז־םאו

33
איצוי בלח ץימ יכ
ףא־ץימו האמח
ץימו םד איצוי
׃ביר איצוי םיפא

Proverbs 31


Proverbs Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 30

Proverbs

Return to Index

Chapter 31

1
ךלמ לאומל ירבד
ותרסי־רשא אשמ
׃ומא

2
ירב־המ
המו ינטב־רב־המו
׃ירדנ־רב

3
ךליח םישנל ןתת־לא
תוחמל ךיכרדו
׃ןיכלמ

4
לאומל םיכלמל לא
ןיי־ותש םיכלמל לא
׃רכש וא םינזורלו

5
חכשיו התשי־ןפ
ןיד הנשיו קקחמ
׃ינע־ינב־לכ

6
דבואל רכש־ונת
׃שפנ ירמל ןייו

7
ושיר חכשיו התשי
אל ולמעו
׃דוע־רכזי

8
םלאל ךיפ־חתפ
ינב־לכ ןיד־לא
׃ףולח

9
קדצ־טפש ךיפ־חתפ
׃ןויבאו ינע ןידו

10
אצמי ימ ליח־תשא
םינינפמ קחרו
׃הרכמ

11
הלעב בל הב חטב
׃רסחי אל ללשו

12
ער־אלו בוט והתלמג
׃הייח ימי לכ

13
םיתשפו רמצ השרד
׃היפכ ץפחב שעתו

14
רחוס תוינאכ התיה
׃המחל איבת קחרממ

15
הליל דועב םקתו
התיבל ףרט ןתתו
׃היתרענל קחו

16
והחקתו הדש הממז
עטנ היפכ ירפמ
׃םרכ

17
הינתמ זועב הרגח
׃היתוערז ץמאתו

18
הרחס בוט־יכ המעט
׃הרנ לילב הבכי־אל

19
רושיכב החלש הידי
׃ךלפ וכמת היפכו

20
ינעל השרפ הפכ
החלש הידיו
׃ןויבאל

21
התיבל ארית־אל
התיב־לכ יכ גלשמ
׃םינש שבל

22
שש הל־התשע םידברמ
׃השובל ןמגראו

23
הלעב םירעשב עדונ
ותבשב
׃ץרא־ינקז־םע

24
רכמתו התשע ןידס
הנתנ רוגחו
׃ינענכל

25
השובל רדהו־זע
׃ןורחא םויל קחשתו

26
המכחב החתפ היפ
דסח־תרותו
׃הנושל־לע

27
התיב תוכילה היפוצ
אל תולצע םחלו
׃לכאת

28
הורשאיו הינב ומק
׃הללהיו הלעב

29
ליח ושע תונב תובר
׃הנלכ־לע תילע תאו

30
יפיה לבהו ןחה רקש
איה הוהי־תארי השא
׃ללהתת

31
הידי ירפמ הל־ונת
םירעשב הוללהיו
׃הישעמ

Ecclesiastes 1


Ecclesiastes Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes

Return to Index

Chapter 1

1
דוד־ןב תלהק ירבד
׃םלשוריב ךלמ

2
רמא םילבה לבה
םילבה לבה תלהק
׃לבה לכה

3
םדאל ןורתי־המ
למעיש ולמע־לכב
׃שמשה תחת

4
אב רודו ךלה רוד
׃תדמע םלועל ץראהו

5
אבו שמשה חרזו
ומוקמ־לאו שמשה
׃םש אוה חרוז ףאוש

6
םורד־לא ךלוה
ןופצ־לא בבוסו
ךלוה בבס בבוס
ויתביבס־לעו חורה
׃חורה בש

7
םיכלה םילחנה־לכ
ונניא םיהו םיה־לא
םוקמ־לא אלמ
םש םיכלה םילחנהש
׃תכלל םיבש םה

8
םיעגי םירבדה־לכ
רבדל שיא לכוי־אל
תוארל ןיע עבשת־אל
ןזא אלמת־אלו
׃עמשמ

9
היהיש אוה היהש־המ
אוה השענש־המו
שדח־לכ ןיאו השעיש
׃שמשה תחת

10
רמאיש רבד שי
אוה שדח הז־האר
םימלעל היה רבכ
׃וננפלמ היה רשא

11
םינשארל ןורכז ןיא
ויהיש םינרחאל םגו
ןורכז םהל היהי־אל
׃הנרחאל ויהיש םע

12
יתייה תלהק ינא
לארשי־לע ךלמ
׃םלשוריב

13
יבל־תא יתתנו
המכחב רותלו שורדל
השענ רשא־לכ לע
אוה םימשה תחת
םיהלא ןתנ ער ןינע
תונעל םדאה ינבל
׃וב

14
יתיאר
םישעמה־לכ־תא
שמשה תחת ושענש
לבה לכה הנהו
׃חור תוערו

15
ןקתל לכוי־אל תועמ
לכוי־אל ןורסחו
׃תונמהל

16
יבל־םע ינא יתרבד
הנה ינא רמאל
יתפסוהו יתלדגה
־רשא־לכ לע המכח
ינפל היה
יבלו םלשורי־לע
המכח הברה האר
׃תעדו

17
תעדל יבל הנתאו
תוללוה תעדו המכח
יתעדי תולכשו
ןויער אוה הז־םגש
׃חור

18
המכח ברב יכ
תעד ףיסויו סעכ־בר
׃בואכמ ףיסוי

Ecclesiastes 2


Ecclesiastes Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes

Return to Index

Chapter 2

1
יבלב ינא יתרמא
הכסנא אנ־הכל
בוטב הארו החמשב
׃לבה אוה־םג הנהו

2
ללוהמ יתרמא קוחשל
׃השע הז־המ החמשלו

3
ךושמל יבלב יתרת
יבלו ירשב־תא ןייב
זחאלו המכחב גהנ
דע תולכסב
הז־יא הארא־רשא
רשא םדאה ינבל בוט
םימשה תחת ושעי
׃םהייח ימי רפסמ

4
יתינב ישעמ יתלדגה
יל יתעטנ םיתב יל
׃םימרכ

5
תונג יל יתישע
יתעטנו םיסדרפו
׃ירפ־לכ ץע םהב

6
תוכרב יל יתישע
םהמ תוקשהל םימ
׃םיצע חמוצ רעי

7
םידבע יתינק
תיב־ינבו תוחפשו
הנקמ םג יל היה
היה הברה ןאצו רקב
ינפל ויהש לכמ יל
׃םלשוריב

8
ףסכ־םג יל יתסנכ
םיכלמ תלגסו בהזו
יל יתישע תונידמהו
תורשו םירש
םדאה ינב תגונעתו
׃תודשו הדש

9
יתפסוהו יתלדגו
ינפל היהש לכמ
יתמכח ףא םלשוריב
׃יל הדמע

10
יניע ולאש רשא לכו
םהמ יתלצא אל
יבל־תא יתענמ־אל
יבל ־יכ החמש־לכמ
ילמע־לכמ חמש
יקלח היה־הזו
׃ילמע־לכמ

11
ינא יתינפו
ידי ושעש ישעמ־לכב
יתלמעש למעבו
לכה הנהו תושעל
חור תוערו לבה
תחת ןורתי ןיאו
׃שמשה

12
תוארל ינא יתינפו
תוללוהו המכח
םדאה המ יכ תולכסו
ךלמה ירחא אוביש
׃והושע רבכ־רשא תא

13
שיש ינא יתיארו
המכחל ןורתי
ןורתיכ תולכסה־ןמ
׃ךשחה־ןמ רואה

14
ושארב ויניע םכחה
ךלוה ךשחב ליסכהו
ינא־םג יתעדיו
הרקי דחא הרקמש
׃םלכ־תא

15
יבלב ינא יתרמאו
ליסכה הרקמכ
המלו ינרקי ינא־םג
רתוי זא ינא יתמכח
יבלב יתרבדו
׃לבה הז־םגש

16
םכחל ןורכז ןיא יכ
םלועל ליסכה־םע
םיאבה םימיה רבכשב
ךיאו חכשנ לכה
םכחה תומי
׃ליסכה־םע

17
םייחה־תא יתאנשו
השעמה ילע ער יכ
שמשה תחת השענש
תוערו לבה לכה־יכ
׃חור

18
ינא יתאנשו
ינאש ילמע־לכ־תא
שמשה תחת למע
םדאל ונחינאש
׃ירחא היהיש

19
םכחה עדוי ימו
טלשיו לכס וא היהי
יתלמעש ילמע־לכב
שמשה תחת יתמכחשו
׃לבה הז־םג

20
שאיל ינא יתובסו
למעה־לכ לע יבל־תא
׃שמשה תחת יתלמעש

21
ולמעש םדא שי־יכ
תעדבו המכחב
אלש םדאלו ןורשכבו
וקלח וננתי וב־למע
הערו לבה הז־םג
׃הבר

22
םדאל הוה־המ יכ
ןויערבו ולמע־לכב
תחת למע אוהש ובל
׃שמשה

23
םיבאכמ וימי־לכ יכ
ונינע סעכו
בכש־אל הלילב־םג
לבה הז־םג ובל
׃אוה

24
םדאב בוט־ןיא
הארהו התשו לכאיש
ולמעב בוט ושפנ־תא
ינא יתיאר הז־םג
םיהלאה דימ יכ
׃איה

25
ימו לכאי ימ יכ
׃ינממ ץוח שוחי

26
בוטש םדאל יכ
המכח ןתנ וינפל
אטוחלו החמשו תעדו
ףוסאל ןינע ןתנ
בוטל תתל סונכלו
הז־םג םיהלאה ינפל
׃חור תוערו לבה

Ecclesiastes 3


Ecclesiastes Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes

Return to Index

Chapter 3

1
תעו ןמז לכל
תחת ץפח־לכל
׃םימשה

2
תומל תעו תדלל תע
רוקעל תעו תעטל תע
׃עוטנ

3
תעו גורהל תע
ץורפל תע אופרל
׃תונבל תעו

4
תעו תוכבל תע
תעו דופס תע קוחשל
׃דוקר

5
םינבא ךילשהל תע
תע םינבא סונכ תעו
קחרל תעו קובחל
׃קבחמ

6
דבאל תעו שקבל תע
תעו רומשל תע
׃ךילשהל

7
תעו עורקל תע
תושחל תע רופתל
׃רבדל תעו

8
אנשל תעו בהאל תע
תעו המחלמ תע
׃םולש

9
השועה ןורתי־המ
׃למע אוה רשאב

10
ןינעה־תא יתיאר
םיהלא ןתנ רשא
תונעל םדאה ינבל
׃וב

11
הפי השע לכה־תא
םלעה־תא םג ותעב
רשא ילבמ םבלב ןתנ
םדאה אצמי־אל
השע־רשא השעמה־תא
שארמ םיהלאה
׃ףוס־דעו

12
בוט ןיא יכ יתעדי
חומשל־םא יכ םב
׃וייחב בוט תושעלו

13
לכאיש םדאה־לכ םגו
בוט הארו התשו
תתמ ולמע־לכב
׃איה םיהלא

14
רשא־לכ יכ יתעדי
אוה םיהלאה השעי
וילע םלועל היהי
ונממו ףיסוהל ןיא
םיהלאהו ערגל ןיא
׃וינפלמ ואריש השע

15
אוה רבכ היהש־המ
רבכ תויהל רשאו
שקבי םיהלאהו היה
׃ףדרנ־תא

16
תחת יתיאר דועו
טפשמה םוקמ שמשה
םוקמו עשרה המש
׃עשרה המש קדצה

17
יבלב ינא יתרמא
עשרה־תאו קידצה־תא
תע־יכ םיהלאה טפשי
לעו ץפח־לכל
׃םש השעמה־לכ

18
יבלב ינא יתרמא
םדאה ינב תרבד־לע
םיהלאה םרבל
המהב־םהש תוארלו
׃םהל המה

19
םדאה־ינב הרקמ יכ
הרקמו המהבה הרקמו
הז תומכ םהל דחא
חורו הז תומ ןכ
רתומו לכל דחא
ןיא המהבה־ןמ םדאה
׃לבה לכה יכ

20
םוקמ־לא ךלוה לכה
היה לכה דחא
בש לכהו רפעה־ןמ
׃רפעה־לא

21
ינב חור עדוי ימ
איה הלעה םדאה
המהבה חורו הלעמל
הטמל איה תדריה
׃ץראל

22
בוט ןיא יכ יתיארו
םדאה חמשי רשאמ
אוה־יכ וישעמב
ונאיבי ימ יכ וקלח
היהיש המב תוארל
׃וירחא

Ecclesiastes 4


Ecclesiastes Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes

Return to Index

Chapter 4

1
האראו ינא יתבשו
רשא םיקשעה־לכ־תא
שמשה תחת םישענ
םיקשעה תעמד הנהו
םחנמ םהל ןיאו
חכ םהיקשע דימו
׃םחנמ םהל ןיאו

2
םיתמה־תא ינא חבשו
םייחה־ןמ ותמ רבכש
םייח המה רשא
׃הנדע

3
תא םהינשמ בוטו
היה אל ןדע־רשא
האר־אל רשא
רשא ערה השעמה־תא
׃שמשה תחת השענ

4
ינא יתיארו
תאו למע־לכ־תא
יכ השעמה ןורשכ־לכ
שיא־תאנק איה
לבה הז־םג והערמ
׃חור תוערו

5
וידי־תא קבח ליסכה
׃ורשב־תא לכאו

6
תחנ ףכ אלמ בוט
למע םינפח אלממ
׃חור תוערו

7
האראו ינא יתבשו
׃שמשה תחת לבה

8
ינש ןיאו דחא שי
ול־ןיא חאו ןב םג
ולמע־לכל ץק ןיאו
עבשת ־אל ויניע־םג
למע ינא ימלו רשע
ישפנ־תא רסחמו
לבה הז־םג הבוטמ
׃אוה ער ןינעו

9
םינשה םיבוט
רשא דחאה־ןמ
בוט רכש םהל־שי
׃םלמעב

10
דחאה ולפי־םא יכ
ורבח־תא םיקי
לופיש דחאה וליאו
׃ומיקהל ינש ןיאו

11
םינש ובכשי־םא םג
ךיא דחאלו םהל םחו
׃םחי

12
דחאה ופקתי־םאו
ודגנ ודמעי םינשה
אל שלשמה טוחהו
׃קתני הרהמב

13
םכחו ןכסמ דלי בוט
ליסכו ןקז ךלממ
רהזהל עדי־אל רשא
׃דוע

14
םירוסה תיבמ־יכ
םג יכ ךלמל אצי
׃שר דלונ ותוכלמב

15
םייחה־לכ־תא יתיאר
שמשה תחת םיכלהמה
רשא ינשה דליה םע
׃ויתחת דמעי

16
םעה־לכל ץק־ןיא
היה־רשא לכל
םג םהינפל
אל םינורחאה
־יכ וב־וחמשי
ןויערו לבה הז־םג
׃חור

17
רשאכ ךילגר רמש
םיהלאה תיב־לא ךלת
תתמ עמשל בורקו
חבז םיליסכה
םיעדוי םניא־יכ
׃ער תושעל

Ecclesiastes 5


Ecclesiastes Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes

Return to Index

Chapter 5

1
ךיפ־לע להבת־לא
רהמי־לא ךבלו
ינפל רבד איצוהל
םיהלאה יכ םיהלאה
התאו םימשב
ןכ־לע ץראה־לע
׃םיטעמ ךירבד ויהי

2
ברב םולחה אב יכ
ליסכ לוקו ןינע
׃םירבד ברב

3
רדנ רדת רשאכ
רחאת־לא םיהלאל
ץפח ןיא יכ ומלשל
־רשא תא םיליסכב
׃םלש רדת

4
רדת־אל רשא בוט
׃םלשת אלו רודתשמ

5
ךיפ־תא ןתת־לא
ךרשב־תא איטחל
ינפל רמאת־לאו
איה הגגש יכ ךאלמה
םיהלאה ףצקי המל
לבחו ךלוק־לע
׃ךידי השעמ־תא

6
תומלח ברב יכ
םירבדו םילבהו
םיהלאה־תא יכ הברה
׃ארי

7
לזגו שר קשע־םא
הארת קדצו טפשמ
המתת־לא הנידמב
הבג יכ ץפחה־לע
רמש הבג לעמ
׃םהילע םיהבגו

8
לכב ץרא ןורתיו
הדשל ךלמ איה
׃דבענ

9
עבשי־אל ףסכ בהא
ןומהב בהא־ימו ףסכ
הז־םג האובת אל
׃לבה

10
ובר הבוטה תוברב
ןורשכ־המו הילכוא
תיאר־םא יכ הילעבל
׃ויניע

11
דבעה תנש הקותמ
הברה־םאו טעמ־םא
רישעל עבשהו לכאי
ול חינמ ונניא
׃ןושיל

12
יתיאר הלוח הער שי
רומש רשע שמשה תחת
׃ותערל וילעבל

13
אוהה רשעה דבאו
דילוהו ער ןינעב
ודיב ןיאו ןב
׃המואמ

14
ומא ןטבמ אצי רשאכ
תכלל בושי םורע
המואמו אבשכ
ךליש ולמעב אשי־אל
׃ודיב

15
הלוח הער הז־םגו
ךלי ןכ אבש תמע־לכ
ול ןורתי־המו
׃חורל למעיש

16
ךשחב וימי־לכ םג
הברה סעכו לכאי
׃ףצקו וילחו

17
ינא יתיאר־רשא הנה
הפי־רשא בוט
תותשלו־לוכאל
־לכב הבוט תוארלו
למעיש ולמע
רפסמ שמשה־תחת
ויח־ימי
םיהלאה ול־ןתנ־רשא
׃וקלח אוה־יכ

18
רשא םדאה־לכ םג
רשע םיהלאה ול־ןתנ
וטילשהו םיסכנו
תאשלו ונממ לכאל
חמשלו וקלח־תא
תתמ הז ולמעב
׃איה םיהלא

19
רכזי הברה אל יכ
יכ וייח ימי־תא
תחמשב הנעמ םיהלאה
׃ובל

Ecclesiastes 6


Ecclesiastes Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes

Return to Index

Chapter 6

1
יתיאר רשא הער שי
איה הברו שמשה תחת
׃םדאה־לע

2
ול־ןתי רשא שיא
םיסכנו רשע םיהלאה
רסח ונניאו דובכו
לכמ ושפנל
הואתי־רשא
ונטילשי־אלו
ונממ לכאל םיהלאה
ירכנ שיא יכ
לבה הז ונלכאי
׃אוה ער ילחו

3
האמ שיא דילוי־םא
היחי תובר םינשו
ויהיש ברו
ושפנו וינש־ימי
הבוטה־ןמ עבשת ־אל
התיה־אל הרובק־םגו
ונממ בוט יתרמא ול
׃לפנה

4
ךשחבו אב לבהב־יכ
ומש ךשחבו ךלי
׃הסכי

5
אלו האר־אל שמש־םג
׃הזמ הזל תחנ עדי

6
םינש ףלא היח ולאו
אל הבוטו םימעפ
םוקמ־לא אלה האר
׃ךלוה לכה דחא

7
והיפל םדאה למע־לכ
׃אלמת אל שפנה־םגו

8
םכחל רתוי־המ יכ
ינעל־המ ליסכה־ןמ
דגנ ךלהל עדוי
׃םייחה

9
םיניע הארמ בוט
הז־םג שפנ־ךלהמ
׃חור תוערו לבה

10
ארקנ רבכ היהש־המ
אוה־רשא עדונו ומש
ןידל לכוי־אלו םדא
׃ונממ ףיקתהש םע

11
הברה םירבד־שי יכ
רתי־המ לבה םיברמ
׃םדאל

12
בוט־המ עדוי־ימ יכ
רפסמ םייחב םדאל
ולבה ייח־ימי
רשא לצכ םשעיו
םדאל דיגי־ימ
תחת וירחא היהי־המ
׃שמשה

Ecclesiastes 7


Ecclesiastes Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes

Return to Index

Chapter 7

1
בוט ןמשמ םש בוט
םוימ תומה םויו
׃ודלוה

2
תכלל בוט
תכלמ לבא־תיב־לא
רשאב התשמ תיב־לא
םדאה־לכ ףוס אוה
׃ובל־לא ןתי יחהו

3
קחשמ סעכ בוט
בטיי םינפ ערב־יכ
׃בל

4
לבא תיבב םימכח בל
תיבב םיליסכ בלו
׃החמש

5
םכח תרעג עמשל בוט
ריש עמש שיאמ
׃םיליסכ

6
םיריסה לוקכ יכ
קחש ןכ ריסה תחת
׃לבה הז־םגו ליסכה

7
םכח ללוהי קשעה יכ
׃הנתמ בל־תא דבאיו

8
רבד תירחא בוט
בוט ותישארמ
׃חור־הבגמ חור־ךרא

9
ךחורב להבת־לא
קיחב סעכ יכ סועכל
׃חוני םיליסכ

10
היה המ רמאת־לא
םינשארה םימיהש
יכ הלאמ םיבוט ויה
תלאש המכחמ אל
׃הז־לע

11
הלחנ־םע המכח הבוט
׃שמשה יארל רתיו

12
לצב המכחה לצב יכ
תעד ןורתיו ףסכה
׃הילעב היחת המכחה

13
השעמ־תא האר
לכוי ימ יכ םיהלאה
׃ותוע רשא תא ןקתל

14
היה הבוט םויב
הער םויבו בוטב
הז־תא םג האר
השע הז־תמעל
תרבד־לע םיהלאה
םדאה אצמי אלש
׃המואמ וירחא

15
ימיב יתיאר לכה־תא
דבא קידצ שי ילבה
עשר שיו וקדצב
׃ותערב ךיראמ

16
הברה קידצ יהת־לא
רתוי םכחתת־לאו
׃םמושת המל

17
הברה עשרת־לא
המל לכס יהת־לאו
׃ךתע אלב תומת

18
הזב זחאת רשא בוט
חנת־לא הזמ־םגו
ארי־יכ ךדי־תא
־תא אצי םיהלא
׃םלכ

19
םכחל זעת המכחה
רשא םיטילש הרשעמ
׃ריעב ויה

20
קידצ ןיא םדא יכ
בוט־השעי רשא ץראב
׃אטחי אלו

21
רשא םירבדה־לכל םג
ךבל ןתת־לא ורבדי
עמשת־אל רשא
׃ךללקמ ךדבע־תא

22
תובר םימעפ־םג יכ
תא־םג רשא ךבל עדי
׃םירחא תללק

23
המכחב יתיסנ הז־לכ
איהו המכחא יתרמא
׃ינממ הקוחר

24
קמעו היהש־המ קוחר
׃ונאצמי ימ קמע

25
יבלו ינא יתובס
שקבו רותלו תעדל
תעדלו ןובשחו המכח
תולכסהו לסכ עשר
׃תוללוה

26
תוממ רמ ינא אצומו
איה־רשא השאה־תא
הבל םימרחו םידוצמ
בוט הידי םירוסא
טלמי םיהלאה ינפל
דכלי אטוחו הנממ
׃הב

27
הרמא יתאצמ הז האר
תחאל תחא תלהק
׃ןובשח אצמל

28
ישפנ השקב־דוע רשא
דחא םדא יתאצמ אלו
השאו יתאצמ ףלאמ
׃יתאצמ אל הלא־לכב

29
יתאצמ הז־האר דבל
םיהלאה השע רשא
המהו רשי םדאה־תא
׃םיבר תונבשח ושקב

Ecclesiastes 8


Ecclesiastes Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes

Return to Index

Chapter 8

1
עדוי ימו םכחהכ ימ
םדא תמכח רבד רשפ
זעו וינפ ריאת
׃אנשי וינפ

2
רומש ךלמ־יפ ינא
תעובש תרבד לעו
׃םיהלא

3
ךלת וינפמ להבת־לא
ער רבדב דמעת־לא
ץפחי רשא־לכ יכ
׃השעי

4
ךלמ־רבד רשאב
ול־רמאי ימו ןוטלש
׃השעת־המ

5
עדי אל הוצמ רמוש
טפשמו תעו ער רבד
׃םכח בל עדי

6
תע שי ץפח־לכל יכ
םדאה תער־יכ טפשמו
׃וילע הבר

7
עדי ונניא־יכ
רשאכ יכ היהיש־המ
׃ול דיגי ימ היהי

8
חורב טילש םדא ןיא
חורה־תא אולכל
םויב ןוטלש ןיאו
תחלשמ ןיאו תומה
טלמי־אלו המחלמב
׃וילעב־תא עשר

9
יתיאר הז־לכ־תא
יבל־תא ןותנו
השענ רשא השעמ־לכל
רשא תע שמשה תחת
ערל םדאב םדאה טלש
׃ול

10
םיעשר יתיאר ןכבו
םוקממו ואבו םירבק
וכלהי שודק
רשא ריעב וחכתשיו
׃לבה הז־םג ושע־ןכ

11
םגתפ השענ־ןיא רשא
הרהמ הערה השעמ
בל אלמ ןכ־לע
םהב םדאה־ינב
׃ער תושעל

12
ער השע אטח רשא
יכ ול ךיראמו תאמ
רשא ינא עדוי־םג
יאריל בוט־היהי
ואריי רשא םיהלאה
׃וינפלמ

13
עשרל היהי־אל בוטו
םימי ךיראי־אלו
ארי ונניא רשא לצכ
׃םיהלא ינפלמ

14
השענ רשא לבה־שי
שי רשא ץראה־לע
עיגמ רשא םיקידצ
םיעשרה השעמכ םהלא
עיגמש םיעשר שיו
השעמכ םהלא
יתרמא םיקידצה
׃לבה הז־םגש

15
ינא יתחבשו
רשא החמשה־תא
תחת םדאל בוט־ןיא
לוכאל־םא יכ שמשה
חומשלו תותשלו
ולמעב ונולי אוהו
וייח ימי
םיהלאה ול־ןתנ־רשא
׃שמשה תחת

16
יבל־תא יתתנ רשאכ
תוארלו המכח תעדל
השענ רשא ןינעה־תא
םג יכ ץראה־לע
הנש הלילבו םויב
׃האר ונניא ויניעב

17
השעמ־לכ־תא יתיארו
לכוי אל יכ םיהלאה
אוצמל םדאה
השענ רשא השעמה־תא
רשא לשב שמשה־תחת
שקבל םדאה למעי
םגו אצמי אלו
תעדל םכחה רמאי־םא
׃אצמל לכוי אל

Ecclesiastes 9


Ecclesiastes Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes

Return to Index

Chapter 9

1
יתתנ הז־לכ־תא יכ
רובלו יבל־לא
רשא הז־לכ־תא
םימכחהו םיקידצה
דיב םהידבעו
הבהא־םג םיהלאה
עדוי ןיא האנש־םג
׃םהינפל לכה םדאה

2
הרקמ לכל רשאכ לכה
עשרלו קידצל דחא
אמטלו רוהטלו בוטל
ונניא רשאלו חבזלו
אטחכ בוטכ חבז
העובש רשאכ עבשנה
׃ארי

3
לכב ער הז
שמשה תחת השענ־רשא
לכל דחא הרקמ־יכ
םדאה־ינב בל םגו
תוללוהו ער־אלמ
םהייחב םבבלב
׃םיתמה־לא וירחאו

4
לא רחבי רשא ימ־יכ
ןוחטב שי םייחה־לכ
אוה יח בלכל־יכ
היראה ־ןמ בוט
׃תמה

5
םיעדוי םייחה יכ
םניא םיתמהו ותמיש
המואמ םיעדוי
רכש םהל דוע־ןיאו
׃םרכז חכשנ יכ

6
םתאנש־םג םתבהא םג
הדבא רבכ םתאנק־םג
דוע םהל־ןיא קלחו
לכב םלועל
תחת השענ־רשא
׃שמשה

7
ךמחל החמשב לכא ךל
ךניי בוט־בלב התשו
םיהלאה הצר רבכ יכ
׃ךישעמ ־תא

8
ךידגב ויהי תע־לכב
ןמשו םינבל
׃רסחי־לא ךשאר־לע

9
השא־םע םייח האר
ימי־לכ תבהא־רשא
רשא ךלבה ייח
שמשה תחת ךל־ןתנ
יכ ךלבה ימי לכ
םייחב ךקלח אוה
התא־רשא ךלמעבו
׃שמשה תחת למע

10
ךדי אצמת רשא לכ
יכ השע ךחכב תושעל
ןובשחו השעמ ןיא
לואשב המכחו תעדו
׃המש ךלה התא רשא

11
הארו יתבש
אל יכ שמשה־תחת
אלו ץורמה םילקל
המחלמה םירובגל
םחל םימכחל אל םגו
רשע םינבנל אל םגו
ןח םיעדיל אל םגו
הרקי עגפו תע־יכ
׃םלכ־תא

12
םדאה עדי־אל םג יכ
םיגדכ ותע־תא
הדוצמב םיזחאנש
םירפצכו הער
םהכ חפב תוזחאה
םדאה ינב םישקוי
לופתשכ הער תעל
׃םאתפ םהילע

13
המכח יתיאר הז־םג
הלודגו שמשה תחת
׃ילא איה

14
םישנאו הנטק ריע
הילא־אבו טעמ הב
התא בבסו לודג ךלמ
םידוצמ הילע הנבו
׃םילדג

15
ןכסמ שיא הב אצמו
אוה־טלמו םכח
ותמכחב ריעה־תא
־תא רכז אל םדאו
׃אוהה ןכסמה שיאה

16
הבוט ינא יתרמאו
תמכחו הרובגמ המכח
היוזב ןכסמה
םניא וירבדו
׃םיעמשנ

17
תחנב םימכח ירבד
לשומ תקעזמ םיעמשנ
׃םיליסכב

18
ילכמ המכח הבוט
דחא אטוחו ברק
׃הברה הבוט דבאי

Ecclesiastes 10


Ecclesiastes Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes

Return to Index

Chapter 10

1
שיאבי תומ יבובז
רקי חקור ןמש עיבי
תולכס דובכמ המכחמ
׃טעמ

2
בלו ונימיל םכח בל
׃ולאמשל ליסכ

3
לכסהשכ ךרדב־םגו
רמאו רסח ובל ךלה
׃אוה לכס לכל

4
הלעת לשומה חור־םא
חנת־לא ךמוקמ ךילע
חיני אפרמ יכ
׃םילודג םיאטח

5
תחת יתיאר הער שי
אציש הגגשכ שמשה
׃טילשה ינפלמ

6
םימורמב לכסה ןתנ
לפשב םירישעו םיבר
׃ובשי

7
םידבע יתיאר
םירשו םיסוס־לע
םידבעכ םיכלה
׃ץראה־לע

8
לופי וב ץמוג רפח
ונכשי רדג ץרפו
׃שחנ

9
בצעי םינבא עיסמ
םיצע עקוב םהב
׃םב ןכסי

10
אוהו לזרבה ההק־םא
לקלק םינפ־אל
רבגי םיליחו
רישכה ןורתיו
׃המכח

11
שחנה ךשי־םא
ןיאו שחל־אולב
׃ןושלה לעבל ןורתי

12
ןח םכח־יפ ירבד
ליסכ תותפשו
׃ונעלבת

13
והיפ־ירבד תלחת
והיפ תירחאו תולכס
׃הער תוללוה

14
םירבד הברי לכסהו
םדאה עדי־אל
רשאו היהיש־המ
ימ וירחאמ היהי
׃ול דיגי

15
םיליסכה למע
עדי־אל רשא ונעגית
׃ריע־לא תכלל

16
ךכלמש ץרא ךל־יא
רקבב ךירשו רענ
׃ולכאי

17
ךכלמש ץרא ךירשא
ךירשו םירוח־ןב
הרובגב ולכאי תעב
׃יתשב אלו

18
הרקמה ךמי םיתלצעב
ףלדי םידי תולפשבו
׃תיבה

19
םחל םישע קוחשל
םייח חמשי ןייו
הנעי ףסכהו
׃לכה־תא

20
ךלמ ךעדמב םג
ירדחבו ללקת־לא
ללקת־לא ךבכשמ
םימשה ףוע יכ רישע
לוקה־תא ךילוי
דיגי םיפנכה לעבו
׃רבד

Ecclesiastes 11


Ecclesiastes Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes

Return to Index

Chapter 11

1
ינפ־לע ךמחל חלש
םימיה ברב־יכ םימה
׃ונאצמת

2
םגו העבשל קלח־ןת
עדת אל יכ הנומשל
הער היהי־המ
׃ץראה־לע

3
םיבעה ואלמי־םא
וקירי ץראה־לע םשג
םורדב ץע לופי־םאו
םוקמ ןופצב םאו
םש ץעה לופיש
׃אוהי

4
ערזי אל חור רמש
אל םיבעב הארו
׃רוצקי

5
עדוי ךניא רשאכ
חורה ךרד־המ
האלמה ןטבב םימצעכ
־תא עדת אל הככ
רשא םיהלאה השעמ
׃לכה־תא השעי

6
ךערז־תא ערז רקבב
ךדי חנת־לא ברעלו
יא עדוי ךניא יכ
הז־וא הזה רשכי הז
דחאכ םהינש־םאו
׃םיבוט

7
בוטו רואה קותמו
תוארל םיניעל
׃שמשה־תא

8
הברה םינש־םא יכ
םלכב םדאה היחי
ימי־תא רכזיו חמשי
ויהי הברה־יכ ךשחה
׃לבה אבש־לכ

9
ךיתודליב רוחב חמש
ימיב ךבל ךביטיו
ךלהו ךתורוחב
יארמבו ךבל יכרדב
יכ עדו ךיניע
ךאיבי הלא־לכ־לע
׃טפשמב םיהלאה

10
ךבלמ סעכ רסהו
ךרשבמ הער רבעהו
תורחשהו תודליה־יכ
׃לבה

Ecclesiastes 12


Ecclesiastes Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes

Return to Index

Chapter 12

1
ךיארוב־תא רכזו
דע ךיתרוחב ימיב
ימי ואבי־אל רשא
םינש ועיגהו הערה
יל־ןיא רמאת רשא
׃ץפח םהב

2
ךשחת־אל רשא דע
חריהו רואהו שמשה
ובשו םיבכוכהו
׃םשגה רחא םיבעה

3
ירמש ועזיש םויב
ישנא ותועתהו תיבה
תונחטה ולטבו ליחה
וכשחו וטעמ יכ
׃תובראב תוארה

4
קושב םיתלד ורגסו
הנחטה לוק לפשב
רופצה לוקל םוקיו
תונב ־לכ וחשיו
׃רישה

5
וארי הבגמ םג
ךרדב םיתחתחו
לבתסיו דקשה ץאניו
הנויבאה רפתו בגחה
םדאה ךלה־יכ
ומלוע תיב־לא
קושב ובבסו
׃םידפסה

6
קחרי־אל רשא דע
תלג ץרתו ףסכה לבח
דכ רבשתו בהזה
ץרנו עובמה־לע
׃רובה־לא לגלגה

7
ץראה־לע רפעה בשיו
בושת חורהו היהשכ
רשא םיהלאה־לא
׃הנתנ

8
רמא םילבה לבה
׃לבה לכה תלהוקה

9
תלהק היהש רתיו
תעד־דמל דוע םכח
רקחו ןזאו םעה־תא
׃הברה םילשמ ןקת

10
אצמל תלהק שקב
בותכו ץפח־ירבד
׃תמא ירבד רשי

11
םימכח ירבד
תורמשמכו תונברדכ
תופסא ילעב םיעוטנ
׃דחא הערמ ונתנ

12
ינב המהמ רתיו
םירפס תושע רהזה
גהלו ץק ןיא הברה
׃רשב תעגי הברה

13
עמשנ לכה רבד ףוס
ארי םיהלאה־תא
רומש ויתוצמ־תאו
׃םדאה ־לכ הז־יכ

14
השעמ־לכ־תא יכ
טפשמב אבי םיהלאה
בוט־םא םלענ־לכ לע
׃ער־םאו

Canticles 1


Canticles Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 12

Canticles

Return to Index

Chapter 1

1
רשא םירישה ריש
׃המלשל

2
תוקישנמ ינקשי
םיבוט־יכ והיפ
׃ןיימ ךידד

3
םיבוט ךינמש חירל
ךמש קרות ןמש
תומלע ןכ־לע
׃ךובהא

4
הצורנ ךירחא ינכשמ
וירדח ךלמה ינאיבה
ךב החמשנו הליגנ
ןיימ ךידד הריכזנ
׃ךובהא םירשימ

5
הואנו ינא הרוחש
ילהאכ םלשורי תונב
׃המלש תועיריכ רדק

6
ינאש ינוארת־לא
ינתפזשש תרחרחש
ימא ינב שמשה
הרטנ ינמש יב־ורחנ
ימרכ םימרכה־תא
׃יתרטנ אל ילש

7
הבהאש יל הדיגה
הערת הכיא ישפנ
םירהצב ץיברת הכיא
היטעכ היהא המלש
׃ךירבח ירדע לע

8
ךל יעדת אל־םא
ךל־יאצ םישנב הפיה
יערו ןאצה יבקעב
לע ךיתידג־תא
׃םיערה תונכשמ

9
הערפ יבכרב יתססל
׃יתיער ךיתימד

10
םירתב ךייחל וואנ
׃םיזורחב ךראוצ

11
ךל־השענ בהז ירות
׃ףסכה תודקנ םע

12
ובסמב ךלמהש־דע
׃וחיר ןתנ ידרנ

13
יל ידוד רמה רורצ
׃ןילי ידש ןיב

14
יל ידוד רפכה לכשא
׃ידג ןיע ימרכב

15
ךנה יתיער הפי ךנה
׃םינוי ךיניע הפי

16
ףא ידוד הפי ךנה
ונשרע־ףא םיענ
׃הננער

17
םיזרא וניתב תורק
׃םיתורב ונטיחר

Canticles 2


Canticles Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 1

Canticles

Return to Index

Chapter 2

1
ןורשה תלצבח ינא
׃םיקמעה תנשוש

2
םיחוחה ןיב הנשושכ
ןיב יתיער ןכ
׃תונבה

3
רעיה יצעב חופתכ
םינבה ןיב ידוד ןכ
יתבשיו יתדמח ולצב
׃יכחל קותמ וירפו

4
תיב־לא ינאיבה
ילע ולגדו ןייה
׃הבהא

5
תושישאב ינוכמס
םיחופתב ינודפר
׃ינא הבהא תלוח־יכ

6
ישארל תחת ולאמש
׃ינקבחת ונימיו

7
תונב םכתא יתעבשה
וא תואבצב םלשורי
הדשה תוליאב
־םאו וריעת־םא
הבהאה־תא וררועת
׃ץפחתש דע

8
הז־הנה ידוד לוק
םירהה־לע גלדמ אב
׃תועבגה־לע ץפקמ

9
וא יבצל ידוד המוד
םיליאה רפעל
רחא דמוע הז־הנה
־ןמ חיגשמ ונלתכ
ץיצמ תונלחה
׃םיכרחה־ןמ

10
יל רמאו ידוד הנע
יתיער ךל ימוק
׃ךל־יכלו יתפי

11
רבע ותסה הנה־יכ
׃ול ךלה ףלח םשגה

12
ץראב וארנ םינצנה
עיגה רימזה תע
עמשנ רותה לוקו
׃ונצראב

13
היגפ הטנח הנאתה
ונתנ רדמס םינפגהו
יכל ימוק חיר
יתפי יתיער
׃ךל־יכלו

14
עלסה יוגחב יתנוי
הגרדמה רתסב
ךיארמ־תא יניארה
ךלוק ־תא יניעימשה
ברע ךלוק־יכ
׃הואנ ךיארמו

15
םילעוש ונל־וזחא
םינטק םילעוש
םימרכ םילבחמ
׃רדמס ונימרכו

16
ול ינאו יל ידוד
׃םינשושב הערה

17
םויה חופיש דע
בס םיללצה וסנו
יבצל ידוד ךל־המד
םיליאה רפעל וא
׃רתב ירה־לע

Canticles 3


Canticles Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 2

Canticles

Return to Index

Chapter 3

1
תולילב יבכשמ־לע
הבהאש תא יתשקב
אלו ויתשקב ישפנ
׃ויתאצמ

2
הבבוסאו אנ המוקא
םיקושב ריעב
תא השקבא תובחרבו
ויתשקב ישפנ הבהאש
׃ויתאצמ אלו

3
םירמשה ינואצמ
תא ריעב םיבבסה
׃םתיאר ישפנ הבהאש

4
םהמ יתרבעש טעמכ
תא יתאצמש דע
ויתזחא ישפנ הבהאש
־דע ונפרא אלו
תיב־לא ויתאיבהש
רדח־לאו ימא
׃יתרוה

5
תונב םכתא יתעבשה
וא תואבצב םלשורי
הדשה תוליאב
־םאו וריעת־םא
הבהאה־תא וררועת
׃ץפחתש דע

6
הלע תאז ימ
תורמיתכ רבדמה־ןמ
רומ תרטקמ ןשע
תקבא לכמ הנובלו
׃לכור

7
המלשלש ותטמ הנה
ביבס םירבג םישש
׃לארשי ירבגמ הל

8
ברח יזחא םלכ
שיא המחלמ ידמלמ
דחפמ וכרי־לע וברח
׃תולילב

9
ול השע ןוירפא
יצעמ המלש ךלמה
׃ןונבלה

10
ףסכ השע וידומע
ובכרמ בהז ותדיפר
ףוצר וכות ןמגרא
תונבמ הבהא
׃םלשורי

11
תונב הניארו הניאצ
המלש ךלמב ןויצ
ול־הרטעש הרטעב
ותנתח םויב ומא
׃ובל תחמש םויבו

Canticles 4


Canticles Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 3

Canticles

Return to Index

Chapter 4

1
ךנה יתיער הפי ךנה
םינוי ךיניע הפי
ךרעש ךתמצל דעבמ
ושלגש םיזעה רדעכ
׃דעלג רהמ

2
תובוצקה רדעכ ךינש
הצחרה־ןמ ולעש
תומיאתמ םלכש
׃םהב ןיא הלכשו

3
ךיתתפש ינשה טוחכ
חלפכ הואנ ךירבדמו
דעבמ ךתקר ןומרה
׃ךתמצל

4
ךראוצ דיוד לדגמכ
ףלא תויפלתל יונב
לכ וילע יולת ןגמה
׃םירובגה יטלש

5
ינשכ ךידש ינש
היבצ ימואת םירפע
׃םינשושב םיעורה

6
םויה חופיש דע
ךלא םיללצה וסנו
רומה רה־לא יל
׃הנובלה תעבג־לאו

7
יתיער הפי ךלכ
׃ךב ןיא םומו

8
הלכ ןונבלמ יתא
יאובת ןונבלמ יתא
הנמא שארמ ירושת
ןומרחו רינש שארמ
תוירא תונעממ
׃םירמנ יררהמ

9
הלכ יתחא ינתבבל
דחאב יניתבבל
קנע דחאב ךיניעמ
׃ךינרוצמ

10
יתחא ךידד ופי־המ
ךידד ובט־המ הלכ
ךינמש חירו ןיימ
׃םימשב־לכמ

11
ךיתותפש הנפטת תפנ
תחת בלחו שבד הלכ
ךיתמלש חירו ךנושל
׃ןונבל חירכ

12
הלכ יתחא לוענ ןג
ןיעמ לוענ לג
׃םותח

13
םינומר סדרפ ךיחלש
םידגמ ירפ םע
׃םידרנ־םע םירפכ

14
הנק םכרכו דרנ
יצע־לכ םע ןומנקו
תולהאו רמ הנובל
׃םימשב ישאר־לכ םע

15
םימ ראב םינג ןיעמ
םילזנו םייח
׃ןונבל־ןמ

16
יאובו ןופצ ירוע
ינג יחיפה ןמית
אבי וימשב ולזי
לכאיו ונגל ידוד
׃וידגמ ירפ

Canticles 5


Canticles Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 4

Canticles

Return to Index

Chapter 5

1
יתחא ינגל יתאב
ירומ יתירא הלכ
יתלכא ימשב־םע
ישבד־םע ירעי
יניי יתיתש
םיער ולכא יבלח־םע
׃םידוד ורכשו ותש

2
רע יבלו הנשי ינא
קפוד ידוד לוק
יתחא יל־יחתפ
יתמת יתנוי יתיער
לט־אלמנ ישארש
יסיסר יתוצוק
׃הליל

3
יתנתכ־תא יתטשפ
הנשבלא הככיא
ילגר־תא יתצחר
׃םפנטא הככיא

4
ודי חלש ידוד
ומה יעמו רחה־ןמ
׃וילע

5
חתפל ינא יתמק
ידיו ידודל
יתעבצאו רומ־ופטנ
תופכ לע רבע רומ
׃לוענמה

6
ידודל ינא יתחתפ
רבע קמח ידודו
ורבדב האצי ישפנ
אלו והיתשקב
ויתארק והיתאצמ
׃יננע אלו

7
םירמשה ינאצמ
ינוכה ריעב םיבבסה
ואשנ ינועצפ
ילעמ ידידר־תא
׃תומחה ירמש

8
תונב םכתא יתעבשה
ואצמת־םא םלשורי
ודיגת־המ ידוד־תא
הבהא תלוחש ול
׃ינא

9
הפיה דודמ ךדוד־המ
ךדוד־המ םישנב
הככש דודמ
׃ונתעבשה

10
םודאו חצ ידוד
׃הבברמ לוגד

11
זפ םתכ ושאר
םילתלת ויתוצוק
׃ברועכ תורחש

12
םינויכ ויניע
םימ יקיפא־לע
תובשי בלחב תוצחר
׃תאלמ־לע

13
םשבה תגורעכ ויחל
םיחקרמ תולדגמ
םינשוש ויתותפש
׃רבע רומ תופטנ

14
בהז ילילג וידי
שישרתב םיאלממ
תפלעמ ןש תשע ויעמ
׃םיריפס

15
שש ידומע ויקוש
זפ־ינדא־לע םידסימ
רוחב ןונבלכ והארמ
׃םיזראכ

16
ולכו םיקתממ וכח
ידוד הז םידמחמ
תונב יער הזו
׃םלשורי

Canticles 6


Canticles Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 5

Canticles

Return to Index

Chapter 6

1
הפיה ךדוד ךלה הנא
הנפ הנא םישנב
׃ךמע ונשקבנו ךדוד

2
ונגל דרי ידוד
םשבה תוגורעל
טקללו םינגב תוערל
׃םינשוש

3
ידודו ידודל ינא
׃םינשושב הערה יל

4
יתיער תא הפי
הואנ הצרתכ
המיא םלשוריכ
׃תולגדנכ

5
ידגנמ ךיניע יבסה
ךרעש ינביהרה םהש
ושלגש םיזעה רדעכ
׃דעלגה־ןמ

6
םילחרה רדעכ ךינש
הצחרה־ןמ ולעש
תומיאתמ םלכש
׃םהב ןיא הלכשו

7
ךתקר ןומרה חלפכ
׃ךתמצל דעבמ

8
תוכלמ המה םישש
םישגליפ םינמשו
׃רפסמ ןיא תומלעו

9
יתנוי איה תחא
המאל איה תחא יתמת
התדלויל איה הרב
הורשאיו תונב הואר
םישגליפו תוכלמ
׃הוללהיו

10
הפקשנה תאז־ימ
הנבלכ הפי רחש־ומכ
המיא המחכ הרב
׃תולגדנכ

11
יתדרי זוגא תנג־לא
לחנה יבאב תוארל
ןפגה החרפה תוארל
׃םינמרה וצנה

12
ישפנ יתעדי אל
תובכרמ ינתמש
׃בידנ־ימע

Canticles 7


Canticles Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 6

Canticles

Return to Index

Chapter 7

1
תימלושה יבוש יבוש
יבוש יבוש
וזחת־המ ךב־הזחנו
תלחמכ תימלושב
׃םינחמה

2
ךימעפ ופי־המ
בידנ־תב םילענב
ומכ ךיכרי יקומח
ידי השעמ םיאלח
׃ןמא

3
רהסה ןגא ךררש
ךנטב גזמה רסחי־לא
הגוס םיטח תמרע
׃םינשושב

4
ינשכ ךידש ינש
׃היבצ ימאת םירפע

5
ןשה לדגמכ ךראוצ
תוכרב ךיניע
רעש־לע ןובשחב
לדגמכ ךפא םיבר־תב
ינפ הפוצ ןונבלה
׃קשמד

6
למרככ ךילע ךשאר
ןמגראכ ךשאר תלדו
׃םיטהרב רוסא ךלמ

7
תמענ־המו תיפי־המ
׃םיגונעתב הבהא

8
התמד ךתמוק תאז
ךידשו רמתל
׃תולכשאל

9
רמתב הלעא יתרמא
וינסנסב הזחא
ךידש אנ־ויהיו
חירו ןפגה תולכשאכ
׃םיחופתכ ךפא

10
בוטה ןייכ ךכחו
ידודל ךלוה
יתפש בבוד םירשימל
׃םינשי

11
ילעו ידודל ינא
׃ותקושת

12
הדשה אצנ ידוד הכל
׃םירפכב הנילנ

13
םימרכל המיכשנ
ןפגה החרפ םא הארנ
וצנה רדמסה חתפ
ןתא םש םינומרה
׃ךל ידד־תא

14
חיר־ונתנ םיאדודה
וניחתפ־לעו
םישדח םידגמ־לכ
ידוד םינשי־םג
׃ךל יתנפצ

Canticles 8


Canticles Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 7

Canticles

Return to Index

Chapter 8

1
יל חאכ ךנתי ימ
ימא ידש קנוי
ךקשא ץוחב ךאצמא
׃יל וזובי־אל םג

2
ךאיבא ךגהנא
ינדמלת ימא תיב־לא
חקרה ןיימ ךקשא
׃ינמר סיסעמ

3
ישאר תחת ולאמש
׃ינקבחת ונימיו

4
תונב םכתא יתעבשה
וריעת־המ םלשורי
וררעת־המו
דע הבהאה־תא
׃ץפחתש

5
הלע תאז ימ
תקפרתמ רבדמה־ןמ
חופתה תחת הדוד־לע
ךתלבח המש ךיתררוע
הלבח המש ךמא
׃ךתדלי

6
םתוחכ ינמיש
םתוחכ ךבל־לע
הזע־יכ ךעורז־לע
השק הבהא תומכ
היפשר האנק לואשכ
׃היתבהלש שא יפשר

7
ולכוי אל םיבר םימ
הבהאה־תא תובכל
הופטשי אל תורהנו
שיא ןתי־םא
ותיב ןוה־לכ־תא
וזובי זוב הבהאב
׃ול

8
הנטק ונל תוחא
הל ןיא םידשו
ונתחאל השענ־המ
׃הב־רבדיש םויב

9
הנבנ איה המוח־םא
ףסכ תריט הילע
רוצנ איה תלד־םאו
׃זרא חול הילע

10
ידשו המוח ינא
יתייה זא תולדגמכ
תאצומכ ויניעב
׃םולש

11
המלשל היה םרכ
ןתנ ןומה לעבב
םירטנל םרכה־תא
ףלא וירפב אבי שיא
׃ףסכ

12
ינפל ילש ימרכ
המלש ךל ףלאה
םירטנל םיתאמו
׃וירפ־תא

13
םינגב תבשויה
םיבישקמ םירבח
׃יניעימשה ךלוקל

14
ךל־המדו ידוד חרב
רפעל וא יבצל
ירה לע םיליאה
׃םימשב

Isaiah 1


Isaiah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 8

Isaiah

Return to Index

Chapter 1

1
והיעשי ןוזח
הזח רשא ץומא־ןב
םלשוריו הדוהי־לע
םתוי והיזע ימיב
יכלמ והיקזחי זחא
׃הדוהי

2
יניזאהו םימש ועמש
רבד הוהי יכ ץרא
יתלדג םינב
ועשפ םהו יתממורו
׃יב

3
והנק רוש עדי
וילעב סובא רומחו
ימע עדי אל לארשי
׃ןנובתה אל

4
םע אטח יוג יוה
םיערמ ערז ןוע דבכ
ובזע םיתיחשמ םינב
וצאנ הוהי־תא
לארשי שודק־תא
׃רוחא ורזנ

5
דוע וכת המ לע
שאר־לכ הרס ופיסות
׃יוד בבל־לכו ילחל

6
שאר־דעו לגר־ףכמ
עצפ םתמ וב־ןיא
הירט הכמו הרובחו
ושבח אלו ורז־אל
׃ןמשב הככר אלו

7
םכירע הממש םכצרא
םכתמדא שא תופרש
םילכא םירז םכדגנל
תכפהמכ הממשו התא
׃םירז

8
ןויצ־תב הרתונו
הנולמכ םרכב הכסכ
׃הרוצנ ריעכ השקמב

9
תואבצ הוהי ילול
דירש ונל ריתוה
ונייה םדסכ טעמכ
׃ונימד הרמעל

10
הוהי־רבד ועמש
וניזאה םדס יניצק
םע וניהלא תרות
׃הרמע

11
םכיחבז־בר יל־המל
יתעבש הוהי רמאי
בלחו םיליא תולע
םירפ םדו םיאירמ
אל םידותעו םישבכו
׃יתצפח

12
ינפ תוארל ואבת יכ
םכדימ תאז שקב־ימ
׃ירצח סמר

13
איבה ופיסות אל
תרטק אוש־תחנמ
שדח יל איה הבעות
ארקמ ארק תבשו
ןוא לכוא־אל
׃הרצעו

14
םכידעומו םכישדח
ילע ויה ישפנ האנש
׃אשנ יתיאלנ חרטל

15
םכיפכ םכשרפבו
םג םכמ יניע םילעא
הלפת וברת־יכ
םכידי עמש ינניא
׃ואלמ םימד

16
וריסה וכזה וצחר
דגנמ םכיללעמ ער
׃ערה ולדח יניע

17
ושרד בטיה ודמל
ץומח ורשא טפשמ
וביר םותי וטפש
׃הנמלא

18
החכונו אנ־וכל
ויהי־םא הוהי רמאי
גלשכ םינשכ םכיאטח
ומידאי ־םא וניבלי
׃ויהי רמצכ עלותכ

19
םתעמשו ובאת־םא
׃ולכאת ץראה בוט

20
םתירמו ונאמת־םאו
יפ יכ ולכאת ברח
׃רבד הוהי

21
הנוזל התיה הכיא
יתאלמ הנמאנ הירק
הב ןילי קדצ טפשמ
׃םיחצרמ התעו

22
םיגיסל היה ךפסכ
׃םימב לוהמ ךאבס

23
ירבחו םיררוס ךירש
דחש בהא ולכ םיבנג
םותי םינמלש ףדרו
בירו וטפשי אל
אובי־אל הנמלא
׃םהילא

24
ןודאה םאנ ןכל
ריבא תואבצ הוהי
םחנא יוה לארשי
המקנאו ירצמ
׃יביואמ

25
ךילע ידי הבישאו
ךיגיס רבכ ףרצאו
׃ךילידב־לכ הריסאו

26
ךיטפש הבישאו
ךיצעיו הנשארבכ
ןכ־ירחא הלחתבכ
קדצה ריע ךל ארקי
׃הנמאנ הירק

27
הדפת טפשמב ןויצ
׃הקדצב היבשו

28
םיאטחו םיעשפ רבשו
הוהי יבזעו ודחי
׃ולכי

29
םיליאמ ושבי יכ
ורפחתו םתדמח רשא
׃םתרחב רשא תונגהמ

30
תלבנ הלאכ ויהת יכ
םימ־רשא הנגכו הלע
׃הל ןיא

31
תרענל ןסחה היהו
ץוצינל ולעפו
ודחי םהינש ורעבו
׃הבכמ ןיאו

Isaiah 2


Isaiah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 1

Isaiah

Return to Index

Chapter 2

1
הזח רשא רבדה
ץומא־ןב והיעשי
׃םלשוריו הדוהי־לע

2
םימיה תירחאב היהו
רה היהי ןוכנ
שארב הוהי־תיב
תועבגמ אשנו םירהה
וילא ורהנו
׃םיוגה־לכ

3
םיבר םימע וכלהו
הלענו וכל ורמאו
תיב־לא הוהי־רה־לא
ונריו בקעי יהלא
הכלנו ויכרדמ
ןויצמ יכ ויתחראב
הרות אצת
הוהי־רבדו
׃םלשורימ

4
םיוגה ןיב טפשו
םיבר םימעל חיכוהו
םתוברח ותתכו
םהיתותינחו םיתאל
אשי־אל תורמזמל
ברח יוג־לא יוג
דוע ודמלי־אלו
׃המחלמ

5
וכל בקעי תיב
׃הוהי רואב הכלנו

6
תיב ךמע התשטנ יכ
םדקמ ואלמ יכ בקעי
םיתשלפכ םיננעו
םירכנ ידליבו
׃וקיפשי

7
ףסכ וצרא אלמתו
הצק ןיאו בהזו
אלמתו ויתרצאל
ןיאו םיסוס וצרא
׃ויתבכרמל הצק

8
םילילא וצרא אלמתו
ווחתשי וידי השעמל
׃ויתעבצא ושע רשאל

9
םדא חשיו
אשת־לאו שיא־לפשיו
׃םהל

10
ןמטהו רוצב אוב
דחפ ינפמ רפעב
׃ונאג רדהמו הוהי

11
םדא תוהבג יניע
םישנא םור חשו לפש
ודבל הוהי בגשנו
׃אוהה םויב

12
הוהיל םוי יכ
האג־לכ לע תואבצ
אשנ־לכ לעו םרו
׃לפשו

13
יזרא־לכ לעו
םימרה ןונבלה
לעו םיאשנהו
׃ןשבה ינולא־לכ

14
םירהה־לכ לעו
לעו םימרה
׃תואשנה תועבגה־לכ

15
הבג לדגמ־לכ לעו
המוח־לכ לעו
׃הרוצב

16
תוינא־לכ לעו
לעו שישרת
׃הדמחה תויכש־לכ

17
םדאה תוהבג חשו
םישנא םור לפשו
ודבל הוהי בגשנו
׃אוהה םויב

18
לילכ םילילאהו
׃ףלחי

19
םירצ תורעמב ואבו
ינפמ רפע תולחמבו
רדהמו הוהי דחפ
ץרעל ומוקב ונואג
׃ץראה

20
ךילשי אוהה םויב
ילילא תא םדאה
ילילא תאו ופסכ
ול־ושע רשא ובהז
תורפ רפחל תוחתשהל
׃םיפלטעלו

21
םירצה תורקנב אובל
םיעלסה יפעסבו
הוהי דחפ ינפמ
ומוקב ונואג רדהמו
׃ץראה ץרעל

22
םדאה־ןמ םכל ולדח
ופאב המשנ רשא
׃אוה בשחנ המב־יכ

Isaiah 3


Isaiah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 2

Isaiah

Return to Index

Chapter 3

1
הוהי ןודאה הנה יכ
ריסמ תואבצ
הדוהימו םלשורימ
לכ הנעשמו ןעשמ
לכו םחל־ןעשמ
׃םימ־ןעשמ

2
המחלמ שיאו רובג
םסקו איבנו טפוש
׃ןקזו

3
אושנו םישמח־רש
םכחו ץעויו םינפ
׃שחל ןובנו םישרח

4
םהירש םירענ יתתנו
םילולעתו
׃םב־ולשמי

5
שיאב שיא םעה שגנו
ובהרי והערב שיאו
הלקנהו ןקזב רענה
׃דבכנב

6
ויחאב שיא שפתי־יכ
הכל הלמש ויבא תיב
ונל־היהת ןיצק
תחת תאזה הלשכמהו
׃ךדי

7
אוהה םויב אשי
שבח היהא־אל רמאל
םחל ןיא יתיבבו
אל הלמש ןיאו
׃םע ןיצק ינמישת

8
םלשורי הלשכ יכ
לפנ הדוהיו
םהיללעמו םנושל־יכ
ינע תורמל הוהי־לא
׃ודובכ

9
התנע םהינפ תרכה
םדסכ םתאטחו םב
יוא ודחכ אל ודיגה
ולמג ־יכ םשפנל
׃הער םהל

10
בוט־יכ קידצ ורמא
םהיללעמ ירפ־יכ
׃ולכאי

11
ער עשרל יוא
השעי וידי לומג־יכ
׃ול

12
ללועמ וישגנ ימע
ימע וב ולשמ םישנו
ךרדו םיעתמ ךירשאמ
׃ועלב ךיתחרא

13
הוהי בירל בצנ
׃םימע ןידל דמעו

14
אובי טפשמב הוהי
וירשו ומע ינקז־םע
םרכה םתרעב םתאו
׃םכיתבב ינעה תלזג

15
ימע ואכדת םכלמ
ונחטת םיינע ינפו
הוהי ינדא־םאנ
׃תואבצ

16
יכ ןעי הוהי רמאיו
ןויצ תונב והבג
ןורג תווטנ הנכלתו
םיניע תורקשמו
הנכלת ףפטו ךולה
׃הנסכעת םהילגרבו

17
דקדק ינדא חפשו
הוהיו ןויצ תונב
׃הרעי ןהתפ

18
ריסי אוהה םויב
תראפת תא ינדא
םיסיבשהו םיסכעה
׃םינרהשהו

19
תורישהו תופיטנה
׃תולערהו

20
תודעצהו םיראפה
שפנה יתבו םירשקהו
׃םישחלהו

21
׃ףאה ימזנו תועבטה

22
תופטעמהו תוצלחמה
תוחפטמהו
׃םיטירחהו

23
םינידסהו םינילגהו
תופינצהו
׃םידידרהו

24
קמ םשב תחת היהו
הרוגח תחתו היהי
השעמ תחתו הפקנ
תחתו החרק השקמ
קש תרגחמ ליגיתפ
׃יפי תחת־יכ

25
ולפי ברחב ךיתמ
׃המחלמב ךתרובגו

26
היחתפ ולבאו ונאו
׃בשת ץראל התקנו

Isaiah 4


Isaiah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 3

Isaiah

Return to Index

Chapter 4

1
םישנ עבש וקיזחהו
םויב דחא שיאב
ונמחל רמאל אוהה
שבלנ ונתלמשו לכאנ
ונילע ךמש ארקי קר
׃ונתפרח ףסא

2
היהי אוהה םויב
יבצל הוהי חמצ
ץראה ירפו דובכלו
תראפתלו ןואגל
׃לארשי תטילפל

3
ןויצב ראשנה היהו
םלשוריב רתונהו
ול רמאי שודק
םייחל בותכה־לכ
׃םלשוריב

4
תא ינדא ץחר םא
ןויצ־תונב תאצ
םלשורי ימד־תאו
חורב הברקמ חידי
׃רעב חורבו טפשמ

5
לע הוהי ארבו
ןויצ־רה ןוכמ־לכ
ןנע הארקמ־לעו
שא הגנו ןשעו םמוי
יכ הליל הבהל
׃הפח דובכ־לכ־לע

6
היהת הכסו
ברחמ םמוי־לצל
רותסמלו הסחמלו
׃רטממו םרזמ

Isaiah 5


Isaiah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 4

Isaiah

Return to Index

Chapter 5

1
ידידיל אנ הרישא
ומרכל ידוד תריש
ידידיל היה םרכ
׃ןמש־ןב ןרקב

2
והלקסיו והקזעיו
ןביו קרש והעטיו
וכותב לדגמ
וב בצח בקי־םגו
םיבנע תושעל וקיו
׃םישאב שעיו

3
םלשורי בשוי התעו
הדוהי שיאו
ןיבו יניב אנ־וטפש
׃ימרכ

4
דוע תושעל־המ
יתישע אלו ימרכל
יתיוק עודמ וב
שעיו םיבנע תושעל
׃םישאב

5
אנ־העידוא התעו
ינא־רשא תא םכתא
רסה ימרכל השע
רעבל היהו ותכושמ
היהו ורדג ץרפ
׃סמרמל

6
אל התב והתישאו
רדעי אלו רמזי
תישו רימש הלעו
הוצא םיבעה לעו
׃רטמ וילע ריטמהמ

7
תואבצ הוהי םרכ יכ
שיאו לארשי תיב
ויעושעש עטנ הדוהי
הנהו טפשמל וקיו
הנהו הקדצל חפשמ
׃הקעצ

8
תיב יעיגמ יוה
הדשב הדש תיבב
ספא דע ובירקי
םתבשוהו םוקמ
׃ץראה ברקב םכדבל

9
תואבצ הוהי ינזאב
םיבר םיתב אל־םא
םילדג ויהי המשל
׃בשוי ןיאמ םיבוטו

10
םרכ־ידמצ תרשע יכ
ערזו תחא תב ושעי
׃הפיא השעי רמח

11
רקבב ימיכשמ יוה
ירחאמ ופדרי רכש
׃םקילדי ןיי ףשנב

12
ףת לבנו רונכ היהו
םהיתשמ ןייו לילחו
אל הוהי לעפ תאו
וידי השעמו וטיבי
׃ואר אל

13
ימע הלג ןכל
ודובכו תעד־ילבמ
ונומהו בער יתמ
׃אמצ החצ

14
לואש הביחרה ןכל
היפ הרעפו השפנ
הרדה דריו קח־ילבל
הנואשו הנומהו
׃הב זלעו

15
םדא חשיו
יניעו שיא־לפשיו
׃הנלפשת םיהבג

16
תואבצ הוהי הבגיו
שודקה לאהו טפשמב
׃הקדצב שדקנ

17
םרבדכ םישבכ וערו
םירג םיחמ תוברחו
׃ולכאי

18
ןועה יכשמ יוה
תובעכו אושה ילבחב
׃האטח הלגעה

19
השיחי רהמי םירמאה
הארנ ןעמל והשעמ
תצע האובתו ברקתו
׃העדנו לארשי שודק

20
ערל םירמאה יוה
םימש ער בוטלו בוט
רואו רואל ךשח
רמ םימש ךשחל
׃רמל קותמו קותמל

21
םהיניעב םימכח יוה
׃םינבנ םהינפ דגנו

22
תותשל םירובג יוה
ליח־ישנאו ןיי
׃רכש ךסמל

23
בקע עשר יקידצמ
םיקידצ תקדצו דחש
׃ונממ וריסי

24
ןושל שק לכאכ ןכל
הפרי הבהל ששחו שא
היהי קמכ םשרש
הלעי קבאכ םחרפו
תרות תא וסאמ יכ
תאו תואבצ הוהי
לארשי־שודק תרמא
׃וצאנ

25
הוהי־ףא הרח ןכ־לע
וילע ודי טיו ומעב
וזגריו והכיו
םתלבנ יהתו םירהה
תוצוח ברקב החוסכ
ופא בש־אל תאז־לכב
׃היוטנ ודי דועו

26
םיוגל סנ־אשנו
ול קרשו קוחרמ
הנהו ץראה הצקמ
׃אובי לק הרהמ

27
לשוכ־ןיאו ףיע־ןיא
אלו םוני אל וב
חתפנ אלו ןשיי
אלו ויצלח רוזא
׃וילענ ךורש קתנ

28
םינונש ויצח רשא
תוכרד ויתתשק־לכו
רצכ ויסוס תוסרפ
וילגלגו ובשחנ
׃הפוסכ

29
איבלכ ול הגאש
םיריפככ גאשו
ףרט זחאיו םהניו
׃ליצמ ןיאו טילפיו

30
םויב וילע םהניו
םי־תמהנכ אוהה
ץראל טבנו
רואו רצ ךשח־הנהו
׃היפירעב ךשח

Isaiah 6


Isaiah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 5

Isaiah

Return to Index

Chapter 6

1
ךלמה תומ־תנשב
האראו והיזע
בשי ינדא־תא
אשנו םר אסכ־לע
םיאלמ וילושו
׃לכיהה־תא

2
לעממ םידמע םיפרש
שש םיפנכ שש ול
םיתשב דחאל םיפנכ
םיתשבו וינפ הסכי
םיתשבו וילגר הסכי
׃ףפועי

3
הז־לא הז ארקו
שודק שודק רמאו
תואבצ הוהי שודק
ץראה־לכ אלמ
׃ודובכ

4
םיפסה תומא ועניו
תיבהו ארוקה לוקמ
׃ןשע אלמי

5
יל־יוא רמאו
שיא יכ יתימדנ־יכ
יכנא םיתפש־אמט
אמט־םע ךותבו
בשוי יכנא םיתפש
הוהי ךלמה־תא יכ
׃יניע ואר תואבצ

6
דחא ילא ףעיו
ודיבו םיפרשה־ןמ
חקל םיחקלמב הפצר
׃חבזמה לעמ

7
רמאיו יפ־לע עגיו
הז עגנ הנה
ךנוע רסו ךיתפש־לע
׃רפכת ךתאטחו

8
ינדא לוק־תא עמשאו
חלשא ימ־תא רמא
רמאו ונל־ךלי ימו
׃ינחלש יננה

9
תרמאו ךל רמאיו
עומש ועמש הזה םעל
וארו וניבת־לאו
׃ועדת־לאו ואר

10
הזה םעה־בל ןמשה
דבכה וינזאו
עשה ויניעו
ויניעב הארי־ןפ
עמשי וינזאבו
בשו ןיבי ובבלו
׃ול אפרו

11
ינדא יתמ־דע רמאו
רשא דע רמאיו
ןיאמ םירע ואש־םא
ןיאמ םיתבו בשוי
האשת המדאהו םדא
׃הממש

12
םדאה־תא הוהי קחרו
ברקב הבוזעה הברו
׃ץראה

13
הירשע הב דועו
רעבל התיהו הבשו
רשא ןולאכו הלאכ
ערז םב תבצמ תכלשב
׃התבצמ שדק

Isaiah 7


Isaiah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 6

Isaiah

Return to Index

Chapter 7

1
זחא ימיב יהיו
והיזע־ןב םתוי־ןב
הלע הדוהי ךלמ
חקפו םרא־ךלמ ןיצר
והילמר־ןב
םלשורי לארשי־ךלמ
אלו הילע המחלמל
׃הילע םחלהל לכי

2
דוד תיבל דגיו
םרא החנ רמאל
עניו םירפא־לע
ומע בבלו ובבל
רעי־יצע עונכ
׃חור־ינפמ

3
הוהי רמאיו
אנ־אצ והיעשי־לא
התא זחא תארקל
ךנב בושי ראשו
הכרבה תלעת הצק־לא
תלסמ־לא הנוילעה
׃סבוכ הדש

4
רמשה וילא תרמאו
ארית־לא טקשהו
ינשמ ךרי־לא ךבבלו
םידואה תובנז
הלאה םינשעה
םראו ןיצר ףא־ירחב
׃והילמר־ןבו

5
ךילע ץעי־יכ ןעי
םירפא הער םרא
׃רמאל והילמר־ןבו

6
הדוהיב הלענ
הנעקבנו הנציקנו
ךלמ ךילמנו ונילא
־ןב תא הכותב
׃לאבט

7
הוהי ינדא רמא הכ
׃היהת אלו םוקת אל

8
קשמד םרא שאר יכ
ןיצר קשמד שארו
שמחו םישש דועבו
םירפא תחי הנש
׃םעמ

9
ןורמש םירפא שארו
ןורמש שארו
אל םא והילמר־ןב
אל יכ ונימאת
׃ונמאת

10
רבד הוהי ףסויו
׃רמאל זחא־לא

11
םעמ תוא ךל־לאש
קמעה ךיהלא הוהי
הבגה וא הלאש
׃הלעמל

12
לאשא־אל זחא רמאיו
׃הוהי־תא הסנא־אלו

13
תיב אנ־ועמש רמאיו
םכמ טעמה דוד
יכ םישנא תואלה
׃יהלא ־תא םג ואלת

14
אוה ינדא ןתי ןכל
המלעה הנה תוא םכל
ןב תדליו הרה
ונמע ומש תארקו
׃לא

15
לכאי שבדו האמח
ערב סואמ ותעדל
׃בוטב רוחבו

16
רענה עדי םרטב יכ
בוטב רחבו ערב סאמ
רשא המדאה בזעת
ינש ינפמ ץק התא
׃היכלמ

17
ךילע הוהי איבי
תיב־לעו ךמע־לעו
רשא םימי ךיבא
םוימל ואב־אל
לעמ םירפא־רוס
ךלמ תא הדוהי
׃רושא

18
אוהה םויב היהו
בובזל הוהי קרשי
יראי הצקב רשא
רשא הרובדלו םירצמ
׃רושא ץראב

19
םלכ וחנו ואבו
תותבה ילחנב
םיעלסה יקיקנבו
םיצוצענה לכבו
׃םיללהנה לכבו

20
חלגי אוהה םויב
הריכשה רעתב ינדא
ךלמב רהנ ירבעב
רעשו שארה־תא רושא
םגו םילגרה
׃הפסת ןקזה־תא

21
אוהה םויב היהו
רקב תלגע שיא־היחי
׃ןאצ־יתשו

22
בלח תושע ברמ היהו
האמח־יכ האמח לכאי
לכאי שבדו
ברקב רתונה־לכ
׃ץראה

23
אוהה םויב היהו
רשא םוקמ־לכ היהי
ןפג ףלא םש־היהי
רימשל ףסכ ףלאב
׃היהי תישלו

24
אובי תשקבו םיצחב
תישו רימש־יכ המש
׃ץראה־לכ היהת

25
רשא םירהה לכו
ןורדעי רדעמב
תארי המש אובת־אל
היהו תישו רימש
סמרמלו רוש חלשמל
׃הש

Isaiah 8


Isaiah Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 7

Isaiah

Return to Index

Chapter 8

1
ילא הוהי רמאיו
לודג ןוילג ךל־חק
טרחב וילע בתכו
שח ללש רהמל שונא
׃זב

2
םידע יל הדיעאו
הירוא תא םינמאנ
והירכז־תאו ןהכה
׃והיכרבי ןב

3
האיבנה־לא ברקאו
ןב דלתו רהתו
ילא הוהי רמאיו
ללש רהמ ומש ארק
׃זב שח

4
רענה עדי םרטב יכ
אשי ימאו יבא ארק
תאו קשמד ליח־תא
ינפל ןורמש ללש
׃רושא ךלמ

5
ילא רבד הוהי ףסיו
׃רמאל דוע

6
םעה סאמ יכ ןעי
חלשה ימ תא הזה
שושמו טאל םיכלהה
־ןבו ןיצר־תא
׃והילמר

7
ינדא הנה ןכלו
ימ־תא םהילע הלעמ
םימוצעה רהנה
ךלמ־תא םיברהו
ודובכ־לכ־תאו רושא
ויקיפא־לכ־לע הלעו
ךלהו
׃ויתודג־לכ־לע

8
ףטש הדוהיב ףלחו
עיגי ראוצ־דע רבעו
ויפנכ תוטמ היהו
ךצרא ־בחר אלמ
׃לא ונמע

9
ותחו םימע וער
לכ וניזאהו
ורזאתה ץרא־יקחרמ
׃ותחו ורזאתה ותחו

10
ורבד רפתו הצע וצע
יכ םוקי אלו רבד
׃לא ונמע

11
הוהי רמא הכ יכ
דיה תקזחכ ילא
ךרדב תכלמ ינרסיו
׃רמאל הזה־םעה

12
לכל רשק ןורמאת־אל
הזה םעה רמאי־רשא
וארומ־תאו רשק
אלו וארית־אל
׃וצירעת

13
ותא תואבצ הוהי־תא
אוהו ושידקת
אוהו םכארומ
׃םכצרעמ

14
ןבאלו שדקמל היהו
לושכמ רוצלו ףגנ
לארשי יתב ינשל
בשויל שקומלו חפל
׃םלשורי

15
םיבר םב ולשכו
ורבשנו ולפנו
׃ודכלנו ושקונו

16
םותח הדועת רוצ
׃ידמלב הרות

17
הוהיל יתיכחו
תיבמ וינפ ריתסמה
׃ול־יתיוקו בקעי

18
םידליהו יכנא הנה
הוהי יל־ןתנ רשא
םיתפומלו תותאל
הוהי םעמ לארשיב
רהב ןכשה תואבצ
׃ןויצ

19
םכילא ורמאי־יכו
תובאה־לא ושרד
םינעדיה־לאו
םיגהמהו םיפצפצמה
ויהלא־לא םע־אולה
םייחה דעב שרדי
׃םיתמה־לא

20
הדועתלו הרותל
רבדכ ורמאי אל־םא
ול־ןיא רשא הזה
׃רחש

21
בערו השקנ הב רבעו
בערי־יכ היהו
וכלמב ללקו ףצקתהו
הנפו ויהלאבו
׃הלעמל

22
הנהו טיבי ץרא־לאו
ףועמ הכשחו הרצ
׃חדנמ הלפאו הקוצ

23
רשאל ףעומ אל יכ
תעכ הל קצומ
הצרא לקה ןושארה
ילתפנ הצראו ןולבז
ךרד דיבכה ןורחאהו
ןדריה רבע םיה
׃םיוגה לילג

Isaiah 9


Isaiah Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 8

Isaiah

Return to Index

Chapter 9

1
ךשחב םיכלהה םעה
יבשי לודג רוא ואר
רוא תומלצ ץראב
׃םהילע הגנ

2
אל יוגה תיברה
וחמש החמשה תלדגה
ריצקב תחמשכ ךינפל
םקלחב וליגי רשאכ
׃ללש

3
תאו ולבס לע־תא יכ
שגנה טבש ומכש הטמ
םויכ תתחה וב
׃ןידמ

4
ןאס ןואס־לכ יכ
הללוגמ הלמשו שערב
הפרשל התיהו םימדב
׃שא תלכאמ

5
ןב ונל־דלי דלי־יכ
יהתו ונל־ןתנ
ומכש־לע הרשמה
אלפ ומש ארקיו
רובג לא ץעוי
׃םולש־רש דעיבא

6
הרשמה הברםל
ץק־ןיא םולשלו
דוד אסכ־לע
ןיכהל ותכלממ־לעו
טפשמב הדעסלו התא
התעמ הקדצבו
תאנק םלוע־דעו
תואבצ הוהי
׃תאז־השעת

7
ינדא חלש רבד
לפנו בקעיב
׃לארשיב

8
ולכ םעה ועדיו
ןורמש בשויו םירפא
בבל לדגבו הואגב
׃רמאל

9
תיזגו ולפנ םינבל
ועדג םימקש הנבנ
׃ףילחנ םיזראו

10
ירצ־תא הוהי בגשיו
וילע ןיצר
׃ךסכסי ויביא־תאו

11
םיתשלפו םדקמ םרא
ולכאיו רוחאמ
הפ־לכב לארשי־תא
ופא בש־אל תאז־לכב
׃היוטנ ודי דועו

12
בש־אל םעהו
הוהי־תאו והכמה־דע
׃ושרד אל תואבצ

13
לארשימ הוהי תרכיו
הפכ בנזו שאר
׃דחא םוי ןומגאו

14
םינפ־אושנו ןקז
איבנו שארה אוה
אוה רקש־הרומ
׃בנזה

15
ירשאמ ויהיו
םיעתמ הזה־םעה
׃םיעלבמ וירשאמו

16
וירוחב־לע ןכ־לע
ינדא חמשי־אל
וימתי־תאו
אל ויתנמלא־תאו
ףנח ולכ יכ םחרי
רבד הפ־לכו ערמו
תאז־לכב הלבנ
דועו ופא בש־אל
׃היוטנ ודי

17
העשר שאכ הרעב־יכ
לכאת תישו רימש
רעיה יכבסב תצתו
׃ןשע תואג וכבאתיו

18
תואבצ הוהי תרבעב
םעה יהיו ץרא םתענ
שיא שא תלכאמכ
׃ולמחי אל ויחא־לא

19
ןימי־לע רזגיו
לכאיו בערו
ועבש אלו לואמש־לע
וערז־רשב שיא
׃ולכאי

20
םירפא־תא השנמ
השנמ־תא םירפאו
הדוהי־לע המה ודחי
ופא בש־אל תאז־לכב
׃היוטנ ודי דועו

Isaiah 10


Isaiah Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 9

Isaiah

Return to Index

Chapter 10

1
םיקקחה יוה
םיבתכמו ןוא־יקקח
׃ובתכ למע

2
םילד ןידמ תוטהל
יינע טפשמ לזגלו
תונמלא תויהל ימע
םימותי ־תאו םללש
׃וזבי

3
םויל ושעת־המו
קחרממ האושלו הדקפ
וסונת ימ־לע אובת
ובזעת הנאו הרזעל
׃םכדובכ

4
ריסא תחת ערכ יתלב
ולפי םיגורה תחתו
ופא בש־אל תאז־לכב
׃היוטנ ודי דועו

5
יפא טבש רושא יוה
םדיב אוה־הטמו
׃ימעז

6
ונחלשא ףנח יוגב
יתרבע םע־לעו
ללש ללשל ונוצא
ומישלו זב זבלו
׃תוצוח רמחכ סמרמ

7
המדי ןכ־אל אוהו
בשחי ןכ־אל ובבלו
ובבלב דימשהל יכ
אל םיוג תירכהלו
׃טעמ

8
ירש אלה רמאי יכ
׃םיכלמ ודחי

9
ונלכ שימכרככ אלה
תמח דפראכ אל־םא
קשמדכ אל־םא
׃ןורמש

10
ידי האצמ רשאכ
לילאה תכלממל
םלשורימ םהיליספו
׃ןורמשמו

11
יתישע רשאכ אלה
הילילאלו ןורמשל
םלשוריל השעא ןכ
׃היבצעלו

12
ינדא עצבי־יכ היהו
רהב והשעמ־לכ־תא
םלשוריבו ןויצ
לדג ־ירפ־לע דקפא
רושא־ךלמ בבל
םור תראפת־לעו
׃ויניע

13
ידי חכב רמא יכ
יכ יתמכחבו יתישע
ריסאו יתונבנ
םימע תלובג
יתשוש םהיתדיתעו
ריבאכ דירואו
׃םיבשוי

14
ידי ןקכ אצמתו
ףסאכו םימעה ליחל
תובזע םיציב
יתפסא ינא ץראה־לכ
ףנכ דדנ היה אלו
׃ףצפצמו הפ הצפו

15
לע ןזרגה ראפתיה
לדגתי־םא וב בצחה
ופינמ־לע רושמה
טבש ףינהכ
םירהכ וימירמ־תאו
׃ץע־אל הטמ

16
ןודאה חלשי ןכל
תואבצ הוהי
תחתו ןוזר וינמשמב
דקי דקי ודבכ
׃שא דוקיכ

17
לארשי־רוא היהו
הבהלל ושודקו שאל
ותיש הלכאו הרעבו
׃דחא םויב ורימשו

18
ולמרכו ורעי דובכו
הלכי רשב־דעו שפנמ
׃ססנ ססמכ היהו

19
רפסמ ורעי ץע ראשו
׃םבתכי רענו ויהי

20
אוהה םויב היהו
ראש דוע ףיסוי־אל
תטילפו לארשי
ןעשהל בקעי־תיב
ןעשנו והכמ־לע
שודק הוהי־לע
׃תמאב לארשי

21
בקעי ראש בושי ראש
׃רובג לא־לא

22
ךמע היהי־םא יכ
םיה לוחכ לארשי
ןוילכ וב בושי ראש
׃הקדצ ףטוש ץורח

23
הצרחנו הלכ יכ
תואבצ הוהי ינדא
׃ץראה־לכ ברקב השע

24
ינדא רמא־הכ ןכל
תואבצ הוהי
בשי ימע ארית־לא
טבשב רושאמ ןויצ
והטמו הככי
ךרדב ךילע־אשי
׃םירצמ

25
רעזמ טעמ דוע־יכ
יפאו םעז הלכו
׃םתילבת־לע

26
הוהי וילע ררועו
תכמכ טוש תואבצ
ברוע רוצב ןידמ
םיה־לע והטמו
׃םירצמ ךרדב ואשנו

27
אוהה םויב היהו
לעמ ולבס רוסי
לעמ ולעו ךמכש
לע לבחו ךראוצ
׃ןמש־ינפמ

28
רבע תיע־לע אב
שמכמל ןורגמב
׃וילכ דיקפי

29
עבג הרבעמ ורבע
הדרח ונל ןולמ
לואש תעבג המרה
׃הסנ

30
םילג־תב ךלוק ילהצ
הינע השיל יבישקה
׃תותנע

31
יבשי הנמדמ הדדנ
׃וזיעה םיבגה

32
דמעל בנב םויה דוע
רה ודי ףפני
תעבג ןויצ־תיב
׃םלשורי

33
הוהי ןודאה הנה
הראפ ףעסמ תואבצ
המוקה ימרו הצרעמב
םיהבגהו םיעודג
׃ולפשי

34
רעיה יכבס ףקנו
ןונבלהו לזרבב
׃לופי רידאב

Isaiah 11


Isaiah Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 10

Isaiah

Return to Index

Chapter 11

1
ישי עזגמ רטח אציו
׃הרפי וישרשמ רצנו

2
חור וילע החנו
המכח חור הוהי
הצע חור הניבו
תעד חור הרובגו
׃הוהי תאריו

3
הוהי תאריב וחירהו
ויניע הארמל־אלו
עמשמל־אלו טופשי
׃חיכוי וינזא

4
םילד קדצב טפשו
רושימב חיכוהו
ץרא־יונעל
ויפ טבשב ץרא־הכהו
תימי ויתפש חורבו
׃עשר

5
רוזא קדצ היהו
הנומאהו וינתמ
׃ויצלח רוזא

6
שבכ־םע באז רגו
ץברי ידג־םע רמנו
אירמו ריפכו לגעו
גהנ ןטק רענו ודחי
׃םב

7
הניערת בדו הרפו
ןהידלי וצברי ודחי
רקבכ היראו
׃ןבת־לכאי

8
רח־לע קנוי עשעשו
תרואמ לעו ןתפ
ודי לומג ינועפצ
׃הדה

9
וערי־אל
רה־לכב ותיחשי־אלו
ץראה האלמ־יכ ישדק
םימכ הוהי־תא העד
׃םיסכמ םיל

10
אוהה םויב היהו
דמע רשא ישי שרש
וילא םימע סנל
התיהו ושרדי םיוג
׃דובכ ותחנמ

11
אוהה םויב היהו
תינש ינדא ףיסוי
ראש־תא תונקל ודי
ראשי רשא ומע
םירצממו רושאמ
שוכמו סורתפמו
רענשמו םליעמו
׃םיה ייאמו תמחמו

12
םיוגל סנ אשנו
לארשי יחדנ ףסאו
ץבקי הדוהי תוצפנו
׃ץראה תופנכ עבראמ

13
םירפא תאנק הרסו
ותרכי הדוהי יררצו
אנקי־אל םירפא
הדוהיו הדוהי־תא
׃םירפא־תא רצי־אל

14
םיתשלפ ףתכב ופעו
וזבי ודחי המי
םודא םדק־ינב־תא
םדי חולשמ באומו
׃םתעמשמ ןומע ינבו

15
תא הוהי םירחהו
םירצמ־םי ןושל
רהנה־לע ודי ףינהו
והכהו וחור םיעב
םילחנ העבשל
׃םילענב ךירדהו

16
ראשל הלסמ התיהו
ראשי רשא ומע
התיה רשאכ רושאמ
ותלע םויב לארשיל
׃םירצמ ץראמ

Isaiah 12


Isaiah Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 11

Isaiah

Return to Index

Chapter 12

1
אוהה םויב תרמאו
תפנא יכ הוהי ךדוא
ךפא בשי יב
׃ינמחנתו

2
יתעושי לא הנה
דחפא אלו חטבא
הי תרמזו יזע־יכ
יל־יהיו הוהי
׃העושיל

3
ןוששב םימ־םתבאשו
׃העושיה יניעממ

4
אוהה םויב םתרמאו
וארק הוהיל ודוה
םימעב ועידוה ומשב
יכ וריכזה ויתלילע
׃ומש בגשנ

5
תואג יכ הוהי ורמז
תאז תעדימ השע
׃ץראה־לכב

6
תבשוי ינרו ילהצ
לודג־יכ ןויצ
׃לארשי שודק ךברקב

Isaiah 13


Isaiah Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 12

Isaiah

Return to Index

Chapter 13

1
הזח רשא לבב אשמ
׃ץומא־ןב והיעשי

2
סנ־ואש הפשנ־רה לע
םהל לוק ומירה
ואביו די ופינה
׃םיבידנ יחתפ

3
ישדקמל יתיוצ ינא
ירובג יתארק םג
׃יתואג יזילע יפאל

4
םירהב ןומה לוק
לוק בר־םע תומד
םיוג תוכלממ ןואש
תואבצ הוהי םיפסאנ
׃המחלמ אבצ דקפמ

5
קחרמ ץראמ םיאב
הוהי םימשה הצקמ
לבחל ומעז ילכו
׃ץראה־לכ

6
בורק יכ וליליה
ידשמ דשכ הוהי םוי
׃אובי

7
םידי־לכ ןכ־לע
בבל־לכו הניפרת
׃סמי שונא

8
םיריצ ולהבנו
ןוזחאי םילבחו
שיא ןוליחי הדלויכ
ינפ והמתי והער־לא
׃םהינפ םיבהל

9
אב הוהי־םוי הנה
ןורחו הרבעו ירזכא
המשל ץראה םושל ףא
דימשי היאטחו
׃הנממ

10
םימשה יבכוכ־יכ
ולהי אל םהיליסכו
שמשה ךשח םרוא
־אל חריו ותאצב
׃ורוא היגי

11
הער לבת־לע יתדקפו
םנוע םיעשר־לעו
םידז ןואג יתבשהו
םיצירע תואגו
׃ליפשא

12
זפמ שונא ריקוא
׃ריפוא םתכמ םדאו

13
זיגרא םימש ןכ־לע
המוקממ ץראה שערתו
תואבצ הוהי תרבעב
׃ופא ןורח םויבו

14
חדמ יבצכ היהו
ץבקמ ןיאו ןאצכו
ונפי ומע־לא שיא
וצרא־לא שיאו
׃וסוני

15
רקדי אצמנה־לכ
לופי הפסנה־לכו
׃ברחב

16
ושטרי םהיללעו
וסשי םהיניעל
םהישנו םהיתב
׃הנלגשת

17
םהילע ריעמ יננה
אל ףסכ־רשא ידמ־תא
אל בהזו ובשחי
׃וב־וצפחי

18
םירענ תותשקו
ןטב־ירפו הנשטרת
םינב־לע ומחרי אל
׃םניע סוחת־אל

19
יבצ לבב התיהו
ןואג תראפת תוכלממ
תכפהמכ םידשכ
םדס־תא םיהלא
׃הרמע־תאו

20
אלו חצנל בשת־אל
רודו רוד־דע ןכשת
יברע םש להי־אלו
וצברי ־אל םיערו
׃םש

21
םייצ םש־וצברו
םיחא םהיתב ואלמו
תונב םש ונכשו
םיריעשו הנעי
׃םש־ודקרי

22
םייא הנעו
םינתו ויתונמלאב
בורקו גנע ילכיהב
אל הימיו התע אובל
׃וכשמי

Isaiah 14


Isaiah Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 13

Isaiah

Return to Index

Chapter 14

1
הוהי םחרי יכ
דוע רחבו בקעי־תא
םחינהו לארשיב
הולנו םתמדא־לע
וחפסנו םהילע רגה
׃בקעי תיב־לע

2
םימע םוחקלו
םמוקמ־לא םואיבהו
םולחנתהו
תמדא לע לארשי־תיב
םידבעל הוהי
םיבש ויהו תוחפשלו
ודרו םהיבשל
׃םהישגנב

3
חינה םויב היהו
ךבצעמ ךל הוהי
הדבעה־ןמו ךזגרמו
׃ךב ־דבע רשא השקה

4
הזה לשמה תאשנו
תרמאו לבב ךלמ־לע
התבש שגנ תבש ךיא
׃הבהדמ

5
הטמ הוהי רבש
׃םילשמ טבש םיעשר

6
הרבעב םימע הכמ
הדר הרס יתלב תכמ
ילב ףדרמ םיוג ףאב
׃ךשח

7
ץראה־לכ הטקש החנ
׃הנר וחצפ

8
ךל וחמש םישורב־םג
זאמ ןונבל יזרא
תרכה הלעי־אל תבכש
׃ונילע

9
ךל הזגר תחתמ לואש
ררוע ךאוב תארקל
ידותע־לכ םיאפר ךל
םתואסכמ םיקה ץרא
׃םיוג יכלמ לכ

10
ורמאיו ונעי םלכ
תילח התא־םג ךילא
ונילא ונומכ
׃תלשמנ

11
ךנואג לואש דרוה
ךיתחת ךילבנ תימה
ךיסכמו המר עצי
׃העלות

12
םימשמ תלפנ ךיא
תעדגנ רחש־ןב לליה
שלוח ץראל
׃םיוג־לע

13
ךבבלב תרמא התאו
לעממ הלעא םימשה
םירא לא־יבכוכל
־רהב בשאו יאסכ
׃ןופצ יתכריב דעומ

14
בע יתמב־לע הלעא
׃ןוילעל המדא

15
דרות לואש־לא ךא
׃רוב־יתכרי־לא

16
וחיגשי ךילא ךיאר
הזה וננובתי ךילא
ץראה זיגרמ שיאה
׃תוכלממ שיערמ

17
רבדמכ לבת םש
ויריסא סרה וירעו
׃התיב חתפ־אל

18
םלכ םיוג יכלמ־לכ
שיא דובכב ובכש
׃ותיבב

19
ךרבקמ תכלשה התאו
שובל בעתנ רצנכ
ברח ינעטמ םיגרה
־לא ידרוי
רגפכ רוב־ינבא
׃סבומ

20
הרובקב םתא דחת־אל
ךמע תחש ךצרא־יכ
ארקי־אל תגרה
׃םיערמ ערז םלועל

21
חבטמ וינבל וניכה
םתובא ןועב
ץרא ושריו ומקי־לב
לבת־ינפ ואלמו
׃םירע

22
םאנ םהילע יתמקו
יתרכהו תואבצ הוהי
ןינו ראשו םש לבבל
׃הוהי ־םאנ דכנו

23
דפק שרומל היתמשו
םימ־ימגאו
אטאטמב היתאטאטו
הוהי םאנ דמשה
׃תואבצ

24
תואבצ הוהי עבשנ
רשאכ אל־םא רמאל
התיה ןכ יתימד
איה יתצעי רשאכו
׃םוקת

25
יצראב רושא רבשל
ונסובא ירה־לעו
ולע םהילעמ רסו
ומכש לעמ ולבסו
׃רוסי

26
הצועיה הצעה תאז
תאזו ץראה־לכ־לע
היוטנה דיה
׃םיוגה־לכ־לע

27
ץעי תואבצ הוהי־יכ
ודיו רפי ימו
ימו היוטנה
׃הנבישי

28
זחא ךלמה תומ־תנשב
׃הזה אשמה היה

29
ךלכ תשלפ יחמשת־לא
ךכמ טבש רבשנ יכ
אצי שחנ שרשמ־יכ
ףרש וירפו עפצ
׃ףפועמ

30
םילד ירוכב וערו
חטבל םינויבאו
בערב יתמהו וצברי
ךתיראשו ךשרש
׃גרהי

31
רעש יליליה
גומנ ריע־יקעז
ןופצמ יכ ךלכ תשלפ
דדוב ןיאו אב ןשע
׃וידעומב

32
הנעי־המו
הוהי יכ יוג־יכאלמ
וסחי הבו ןויצ דסי
׃ומע יינע

Isaiah 15


Isaiah Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 14

Isaiah

Return to Index

Chapter 15

1
לילב יכ באומ אשמ
המדנ באומ רע דדש
דדש לילב יכ
׃המדנ באומ־ריק

2
ןבידו תיבה הלע
ובנ־לע יכבל תומבה
באומ אבדימ לעו
וישאר ־לכב ליליי
ןקז־לכ החרק
׃העורג

3
קש ורגח ויתצוחב
היתוגג לע
הלכ היתבחרבו
׃יכבב דרי ליליי

4
ןובשח קעזתו
ץהי־דע הלעלאו
ןכ־לע םלוק עמשנ
ועירי באומ יצלח
׃ול הערי ושפנ

5
קעזי באומל יבל
תלגע רעצ־דע החירב
הלעמ יכ הישלש
יכבב תיחולה
ךרד יכ וב־הלעי
רבש־תקעז םינרוח
׃ורעעי

6
תומשמ םירמנ ימ־יכ
ריצח שבי־יכ ויהי
אל קרי אשד הלכ
׃היה

7
השע הרתי ןכ־לע
לחנ לע םתדקפו
׃םואשי םיברעה

8
הקעזה הפיקה־יכ
באומ לובג־תא
התללי םילגא־דע
׃התללי םיליא ראבו

9
ואלמ ןומיד ימ יכ
תישא־יכ םד
תופסונ ןומיד־לע
הירא באומ תטילפל
׃המדא תיראשלו

Isaiah 16


Isaiah Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 15

Isaiah

Return to Index

Chapter 16

1
ץרא־לשמ רכ־וחלש
רה־לא הרבדמ עלסמ
׃ןויצ־תב

2
ןק דדונ־ףועכ היהו
תונב הנייהת חלשמ
תרבעמ באומ
׃ןונראל

3
ושע הצע ואיבה
לילכ יתיש הלילפ
םירהצ ךותב ךלצ
דדנ םיחדנ ירתס
׃ילגת־לא

4
יחדנ ךב ורוגי
ומל רתס־יוה באומ
ספא־יכ דדוש ינפמ
ומת דש הלכ ץמה
׃ץראה־ןמ סמר

5
אסכ דסחב ןכוהו
תמאב וילע בשיו
שרדו טפש דוד להאב
׃קדצ רהמו טפשמ

6
באומ־ןואג ונעמש
ותואג דאמ אג
ותרבעו ונואגו
׃וידב ןכ־אל

7
באומ ליליי ןכל
ליליי הלכ באומל
תשרח־ריק ישישאל
׃םיאכנ־ךא וגהת

8
ןובשח תומדש יכ
המבש ןפג ללמא
ומלה םיוג ילעב
רזעי־דע היקורש
רבדמ ועת ועגנ
ורבע ושטנ היתוחלש
׃םי

9
יכבב הכבא ןכ־לע
המבש ןפג רזעי
ןובשח יתעמד ךוירא
־לע יכ הלעלאו
ךריצק־לעו ךציק
׃לפנ דדיה

10
ליגו החמש ףסאנו
םימרכבו למרכה־ןמ
עערי אל ןנרי־אל
םיבקיב ןיי
דדיה ךרדה ךרדי־אל
׃יתבשה

11
באומל יעמ ןכ־לע
יברקו ומהי רונככ
׃שרח ריקל

12
הארנ־יכ היהו
באומ האלנ־יכ
אבו המבה־לע
ללפתהל ושדקמ־לא
׃לכוי אלו

13
רבד רשא רבדה הז
׃זאמ באומ־לא הוהי

14
הוהי רבד התעו
םינש שלשב רמאל
הלקנו ריכש ינשכ
לכב באומ דובכ
ראשו ברה ןומהה
אול רעזמ טעמ
׃ריבכ

Isaiah 17


Isaiah Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 16

Isaiah

Return to Index

Chapter 17

1
קשמד הנה קשמד אשמ
התיהו ריעמ רסומ
׃הלפמ יעמ

2
רערע ירע תובזע
הנייהת םירדעל
׃דירחמ ןיאו וצברו

3
םירפאמ רצבמ תבשנו
ראשו קשמדמ הכלממו
דובככ םרא
ויהי לארשי־ינב
׃תואבצ הוהי םאנ

4
אוהה םויב היהו
בקעי דובכ לדי
׃הזרי ורשב ןמשמו

5
ריצק ףסאכ היהו
םילבש וערזו המק
טקלמכ היהו רוצקי
׃םיאפר קמעב םילבש

6
תללוע וב־ראשנו
םינש תיז ףקנכ
שארב םירגרג השלש
השמח העברא רימא
הירפ היפעסב
יהלא הוהי־םאנ
׃לארשי

7
העשי אוהה םויב
והשע־לע םדאה
שודק־לא ויניעו
׃הניארת לארשי

8
העשי אלו
השעמ תוחבזמה־לא
ושע רשאו וידי
הארי אל ויתעבצא
׃םינמחהו םירשאהו

9
ויהי אוהה םויב
תבוזעכ וזעמ ירע
רשא רימאהו שרחה
ינב ינפמ ובזע
׃הממש התיהו לארשי

10
ךעשי יהלא תחכש יכ
תרכז אל ךזעמ רוצו
יעטנ יעטת ןכ־לע
רז תרמזו םינמענ
׃ונערזת

11
יגשגשת ךעטנ םויב
יחירפת ךערז רקבבו
הלחנ םויב ריצק דנ
׃שונא באכו

12
םימע ןומה יוה
םימי תומהכ םיבר
ןואשו ןוימהי
םימ ןואשכ םימאל
׃ןואשי םיריבכ

13
םימ ןואשכ םימאל
רעגו ןואשי םיבר
ףדרו קחרממ סנו וב
חור־ינפל םירה ץמכ
׃הפוס ינפל לגלגכו

14
ההלב הנהו ברע תעל
הז ונניא רקב םרטב
לרוגו וניסוש קלח
׃וניזזבל

Isaiah 18


Isaiah Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 17

Isaiah

Return to Index

Chapter 18

1
לצלצ ץרא יוה
רבעמ רשא םיפנכ
׃שוכ־ירהנל

2
םיריצ םיב חלשה
אמג־ילכבו
וכל םימ־ינפ־לע
םילק םיכאלמ
טרומו ךשממ יוג־לא
אוה־ןמ ארונ םע־לא
וק־וק יוג האלהו
ואזב־רשא הסובמו
׃וצרא םירהנ

3
ינכשו לבת יבשי־לכ
םירה סנ־אשנכ ץרא
רפוש עקתכו וארת
׃ועמשת

4
הוהי רמא הכ יכ
הטיבאו הטוקשא ילא
חצ םחכ ינוכמב
לט בעכ רוא־ילע
׃ריצק םחב

5
ריצק ינפל־יכ
למג רסבו חרפ־םתכ
תרכו הצנ היהי
תורמזמב םילזלזה
ריסה תושיטנה־תאו
׃זתה

6
טיעל ודחי ובזעי
ץראה תמהבלו םירה
טיעה וילע ץקו
ץראה תמהב־לכו
׃ףרחת וילע

7
יש־לבוי איהה תעב
םע תואבצ הוהיל
םעמו טרומו ךשממ
האלהו אוה־ןמ ארונ
הסובמו וק־וק יוג
םירהנ ואזב רשא
םוקמ־לא וצרא
תואבצ הוהי־םש
׃ןויצ־רה

Isaiah 19


Isaiah Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 18

Isaiah

Return to Index

Chapter 19

1
הנה םירצמ אשמ
לק בע־לע בכר הוהי
וענו םירצמ אבו
וינפמ םירצמ ילילא
סמי םירצמ בבלו
׃וברקב

2
םירצמ יתכסכסו
ומחלנו םירצמב
שיאו ויחאב־שיא
ריעב ריע והערב
׃הכלממב הכלממ

3
םירצמ־חור הקבנו
עלבא ותצעו וברקב
םילילאה־לא ושרדו
םיטאה־לאו
תובאה־לאו
׃םינעדיה־לאו

4
םירצמ־תא יתרכסו
השק םינדא דיב
םב־לשמי זע ךלמו
הוהי ןודאה םאנ
׃תואבצ

5
םיהמ םימ־ותשנו
׃שביו ברחי רהנו

6
תורהנ וחינזאהו
יראי וברחו וללד
ףוסו הנק רוצמ
׃ולמק

7
רואי־לע תורע
לכו רואי יפ־לע
שביי רואי ערזמ
׃ונניאו ףדנ

8
ולבאו םיגידה ונאו
רואיב יכילשמ־לכ
תרמכמ ישרפו הכח
׃וללמא םימ־ינפ־לע

9
םיתשפ ידבע ושבו
םיגראו תוקירש
׃ירוח

10
םיאכדמ היתתש ויהו
רכש ישע־לכ
׃שפנ־ימגא

11
ןעצ ירש םילוא־ךא
הערפ יצעי ימכח
ךיא הרעבנ הצע
הערפ־לא ורמאת
ינא םימכח־ןב
׃םדק־יכלמ־ןב

12
ךימכח אופא םיא
ךל אנ ודיגיו
הוהי ץעי־המ ועדיו
׃םירצמ ־לע תואבצ

13
ןעצ ירש ולאונ
ועתה ףנ ירש ואשנ
תנפ םירצמ־תא
׃היטבש

14
הברקב ךסמ הוהי
ועתהו םיעוע חור
םירצמ־תא
תועתהכ והשעמ־לכב
׃ואיקב רוכש

15
םירצמל היהי־אלו
שאר השעי רשא השעמ
׃ןומגאו הפכ בנזו

16
היהי אוהה םויב
דרחו םישנכ םירצמ
תפונת ינפמ דחפו
תואבצ הוהי־די
ףינמ אוה־רשא
׃וילע

17
הדוהי תמדא התיהו
לכ אגחל םירצמל
התא ריכזי רשא
ינפמ דחפי וילא
תואבצ הוהי תצע
ץעוי אוה־רשא
׃וילע

18
ויהי אוהה םויב
ץראב םירע שמח
תפש תורבדמ םירצמ
תועבשנו ןענכ
ריע תואבצ הוהיל
׃תחאל רמאי סרהה

19
היהי אוהה םויב
ךותב הוהיל חבזמ
הבצמו םירצמ ץרא
׃הוהיל הלובג־לצא

20
דעלו תואל היהו
ץראב תואבצ הוהיל
וקעצי־יכ םירצמ
ינפמ הוהי־לא
םהל חלשיו םיצחל
׃םליצהו ברו עישומ

21
םירצמל הוהי עדונו
םירצמ ועדיו
אוהה םויב הוהי־תא
החנמו חבז ודבעו
הוהיל רדנ־ורדנו
׃ומלשו

22
הוהי ףגנו
ףגנ םירצמ־תא
ובשו אופרו
םהל רתענו הוהי־דע
׃םאפרו

23
היהת אוהה םויב
הרושא םירצממ הלסמ
םירצמב רושא־אבו
רושאב םירצמו
םירצמ ודבעו
׃רושא־תא

24
היהי אוהה םויב
הישילש לארשי
רושאלו םירצמל
׃ץראה ברקב הכרב

25
הוהי וכרב רשא
ךורב רמאל תואבצ
השעמו םירצמ ימע
יתלחנו רושא ידי
׃לארשי

Isaiah 20


Isaiah Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 19

Isaiah

Return to Index

Chapter 20

1
ןתרת אב תנשב
ותא חלשב הדודשא
רושא ךלמ ןוגרס
דודשאב םחליו
׃הדכליו

2
הוהי רבד איהה תעב
והיעשי דיב
ךל רמאל ץומא־ןב
לעמ קשה תחתפו
ץלחת ךלענו ךינתמ
ןכ שעיו ךילגר לעמ
׃ףחיו םורע ךלה

3
רשאכ הוהי רמאיו
והיעשי ידבע ךלה
שלש ףחיו םורע
תפומו תוא םינש
׃שוכ־לעו םירצמ־לע

4
רושא־ךלמ גהני ןכ
םירצמ יבש־תא
שוכ תולג־תאו
םורע םינקזו םירענ
תש יפושחו ףחיו
׃םירצמ תורע

5
שוכמ ושבו ותחו
םירצמ־ןמו םטבמ
׃םתראפת

6
הזה יאה בשי רמאו
הכ־הנה אוהה םויב
םש ונסנ־רשא ונטבמ
ינפמ לצנהל הרזעל
ךיאו רושא ךלמ
׃ונחנא טלמנ

Isaiah 21


Isaiah Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 20

Isaiah

Return to Index

Chapter 21

1
םי־רבדמ אשמ
ףלחל בגנב תופוסכ
ץראמ אב רבדממ
׃הארונ

2
יל־דגה השק תוזח
דדושהו דגוב דגובה
םליע ילע דדוש
־לכ ידמ ירוצ
׃יתבשה התחנא

3
ינתמ ואלמ ןכ־לע
םיריצ הלחלח
יריצכ ינוזחא
עמשמ יתיוענ הדלוי
׃תוארמ יתלהבנ

4
תוצלפ יבבל העת
ףשנ תא ינתתעב
׃הדרחל יל םש יקשח

5
הפצ ןחלשה ךרע
התש לוכא תיפצה
וחשמ םירשה ומוק
׃ןגמ

6
ילא רמא הכ יכ
דמעה ךל ינדא
הארי רשא הפצמה
׃דיגי

7
דמצ בכר הארו
רומח בכר םישרפ
בישקהו למג בכר
׃בשק־בר בשק

8
הירא ארקיו
יכנא ינדא הפצמ־לע
םמוי דימת דמע
יכנא יתרמשמ־לעו
׃תולילה־לכ בצנ

9
בכר אב הז־הנהו
םישרפ דמצ שיא
הלפנ רמאיו ןעיו
־לכו לבב הלפנ
רבש היהלא יליספ
׃ץראל

10
ינרג־ןבו יתשדמ
תאמ יתעמש רשא
יהלא תואבצ הוהי
׃םכל יתדגה לארשי

11
ארק ילא המוד אשמ
רמש ריעשמ
רמש הלילמ־המ
׃לילמ־המ

12
רקב התא רמש רמא
הליל־םגו
ויעב ןויעבת־םא
׃ויתא ובש

13
רעיב ברעב אשמ
תוחרא ונילת ברעב
׃םינדד

14
ויתה אמצ תארקל
אמית ץרא יבשי םימ
׃דדנ ומדק ומחלב

15
תוברח ינפמ־יכ
ברח ינפמ ודדנ
תשק ינפמו השוטנ
דבכ ינפמו הכורד
׃המחלמ

16
ינדא רמא הכ־יכ
ינשכ הנש דועב ילא
דובכ־לכ הלכו ריכש
׃רדק

17
תשק־רפסמ ראשו
רדק־ינב ירובג
הוהי יכ וטעמי
׃רבד לארשי־יהלא

Isaiah 22


Isaiah Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 21

Isaiah

Return to Index

Chapter 22

1
ןויזח איג אשמ
אופא ךל־המ
ךלכ תילע־יכ
׃תוגגל

2
ריע האלמ תואשת
הזילע הירק הימוה
ברח־יללח אל ךיללח
׃המחלמ יתמ אלו

3
ךיניצק־לכ
תשקמ דחי־ודדנ
ךיאצמנ־לכ ורסא
קוחרמ ודחי ורסא
׃וחרב

4
ועש יתרמא ןכ־לע
יכבב ררמא ינמ
ינמחנל וציאת־לא
׃ימע־תב דש־לע

5
המוהמ םוי יכ
הכובמו הסובמו
תואבצ הוהי ינדאל
רקרקמ ןויזח איגב
׃רהה־לא עושו רק

6
הפשא אשנ םליעו
םישרפ םדא בכרב
׃ןגמ הרע ריקו

7
ךיקמע־רחבמ יהיו
םישרפהו בכר ואלמ
׃הרעשה ותש תש

8
הדוהי ךסמ תא לגיו
אוהה םויב טבתו
׃רעיה תיב קשנ־לא

9
דוד־ריע יעיקב תאו
ובר־יכ םתיאר
ימ־תא וצבקתו
׃הנותחתה הכרבה

10
םלשורי יתב־תאו
םיתבה וצתתו םתרפס
׃המוחה רצבל

11
ןיב םתישע הוקמו
הכרבה ימל םיתמחה
םתטבה אלו הנשיה
הרציו הישע־לא
׃םתיאר אל קוחרמ

12
הוהי ינדא ארקיו
אוהה םויב תואבצ
דפסמלו יכבל
׃קש רגחלו החרקלו

13
החמשו ןושש הנהו
ןאצ טחשו רקב גרה
ןיי תותשו רשב לכא
רחמ יכ ותשו לוכא
׃תומנ

14
הוהי ינזאב הלגנו
רפכי־םא תואבצ
םכל הזה ןועה
ינדא רמא ןותמת־דע
׃תואבצ הוהי

15
הוהי ינדא רמא הכ
אב־ךל תואבצ
הזה ןכסה־לא
־לע רשא אנבש־לע
׃תיבה

16
ךל ימו הפ ךל־המ
הפ ךל תבצח־יכ הפ
םורמ יבצח רבק
עלסב יקקח ורבק
׃ול ןכשמ

17
ךלטלטמ הוהי הנה
ךטעו רבג הלטלט
׃הטע

18
הפנצ ךפנצי ףונצ
תבחר ץרא־לא רודכ
תומת המש םידי
ךדובכ תובכרמ המשו
׃ךינדא תיב ןולק

19
ךבצממ ךיתפדהו
׃ךסרהי ךדמעממו

20
אוהה םויב היהו
ידבעל יתארקו
םיקילאל
׃והיקלח־ןב

21
ךתנתכ ויתשבלהו
ונקזחא ךטנבאו
ודיב ןתא ךתלשממו
בשויל באל היהו
תיבלו םלשורי
׃הדוהי

22
חתפמ יתתנו
ומכש־לע דוד־תיב
רגס ןיאו חתפו
׃חתפ ןיאו רגסו

23
םוקמב דתי ויתעקתו
אסכל היהו ןמאנ
׃ויבא תיבל דובכ

24
דובכ לכ וילע ולתו
םיאצאצה ויבא־תיב
ילכ לכ תועפצהו
תונגאה ילכמ ןטקה
ילכ־לכ דעו
׃םילבנה

25
םאנ אוהה םויב
שומת תואבצ הוהי
םוקמב העוקתה דתיה
הלפנו העדגנו ןמאנ
אשמה תרכנו
הוהי יכ הילע־רשא
׃רבד

Isaiah 23


Isaiah Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 22

Isaiah

Return to Index

Chapter 23

1
וליליה רצ אשמ
שישרת תוינא
אובמ תיבמ דדש־יכ
־הלגנ םיתכ ץראמ
׃ומל

2
רחס יא יבשי ומד
םי רבע ןודיצ
׃ךואלמ

3
ערז םיבר םימבו
רואי ריצק רחש
רחס יהתו התאובת
׃םיוג

4
רמא־יכ ןודיצ ישוב
רמאל םיה זועמ םי
יתדלי־אלו יתלח־אל
םירוחב יתלדג אלו
׃תולותב יתממור

5
םירצמל עמש־רשאכ
׃רצ עמשכ וליחי

6
השישרת ורבע
׃יא יבשי וליליה

7
הזילע םכל תאזה
התמדק םדק־ימימ
קוחרמ הילגר הולבי
׃רוגל

8
רצ־לע תאז ץעי ימ
הירחס רשא הריטעמה
הינענכ םירש
׃ץרא־ידבכנ

9
הצעי תואבצ הוהי
יבצ־לכ ןואג ללחל
לקהל
׃ץרא־ידבכנ־לכ

10
ראיכ ךצרא ירבע
חזמ ןיא שישרת־תב
׃דוע

11
םיה־לע הטנ ודי
הוהי תוכלממ זיגרה
דמשל ןענכ־לא הוצ
׃הינזעמ

12
יפיסות־אל רמאיו
הקשעמה זולעל דוע
ןודיצ־תב תלותב
ירבע ימוק םייתכ
׃ךל חוני־אל םש־םג

13
הז םידשכ ץרא ןה
רושא היה אל םעה
ומיקה םייצל הדסי
וררע ויניחב
המש היתונמרא
׃הלפמל

14
תוינא וליליה
דדש יכ שישרת
׃ןכזעמ

15
אוהה םויב היהו
םיעבש רצ תחכשנו
דחא ךלמ ימיכ הנש
הנש םיעבש ץקמ
תרישכ רצל היהי
׃הנוזה

16
ריע יבס רונכ יחק
יביטיה החכשנ הנוז
ןעמל ריש־יברה ןגנ
׃ירכזת

17
םיעבש ץקמ היהו
הוהי דקפי הנש
הננתאל הבשו רצ־תא
־לכ־תא התנזו
ץראה תוכלממ
׃המדאה ינפ־לע

18
הננתאו הרחס היהו
רצאי אל הוהיל שדק
יכ ןסחי אלו
הוהי ינפל םיבשיל
לכאל הרחס היהי
הסכמלו העבשל
׃קיתע

Isaiah 24


Isaiah Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 23

Isaiah

Return to Index

Chapter 24

1
קקוב הוהי הנה
הועו הקלובו ץראה
׃היבשי ץיפהו הינפ

2
ןהככ םעכ היהו
החפשכ וינדאכ דבעכ
הנוקכ התרבגכ
הולכ הולמכ רכומכ
׃וב אשנ רשאכ השנכ

3
ץראה קובת קובה
יכ זובת זובהו
רבדה־תא רבד הוהי
׃הזה

4
ץראה הלבנ הלבא
לבת הלבנ הללמא
םורמ וללמא
׃ץראה־םע

5
תחת הפנח ץראהו
ורבע־יכ היבשי
ורפה קח ופלח תרות
׃םלוע תירב

6
הלכא הלא ןכ־לע
יבשי ומשאיו ץרא
יבשי ורח ןכ־לע הב
שונא ראשנו ץרא
׃רעזמ

7
שורית לבא
וחנאנ ןפג־הללמא
׃בל־יחמש־לכ

8
לדח םיפת שושמ תבש
תבש םיזילע ןואש
׃רונכ שושמ

9
ןיי־ותשי אל רישב
׃ויתשל רכש רמי

10
והת־תירק הרבשנ
׃אובמ תיב־לכ רגס

11
ןייה־לע החוצ
הברע תוצוחב
שושמ הלג החמש־לכ
׃ץראה

12
המש ריעב ראשנ
׃רעש־תכי היאשו

13
ברקב היהי הכ יכ
םימעה ךותב ץראה
תללועכ תיז ףקנכ
׃ריצב הלכ־םא

14
םלוק ואשי המה
הוהי ןואגב ונרי
׃םימ ולהצ

15
ודבכ םיראב ןכ־לע
םש םיה ייאב הוהי
׃לארשי יהלא הוהי

16
תרמז ץראה ףנכמ
קידצל יבצ ונעמש
יל־יזר רמאו
יל יוא יל־יזר
דגבו ודגב םידגב
׃ודגב םידגוב

17
ךילע חפו תחפו דחפ
׃ץראה בשוי

18
לוקמ סנה היהו
תחפה־לא לפי דחפה
תחפה ךותמ הלועהו
־יכ חפב דכלי
וחתפנ םורממ תוברא
׃ץרא ידסומ ושעריו

19
ץראה העערתה הער
ץרא הררופתה רופ
׃ץרא הטטומתה טומ

20
ץרא עונת עונ
הדדונתהו רוכשכ
הילע דבכו הנולמכ
־אלו הלפנו העשפ
׃םוק ףיסת

21
אוהה םויב היהו
אבצ־לע הוהי דקפי
םורמב םורמה
המדאה יכלמ־לעו
׃המדאה־לע

22
ריסא הפסא ופסאו
ורגסו רוב־לע
םימי ברמו רגסמ־לע
׃ודקפי

23
השובו הנבלה הרפחו
הוהי ךלמ־יכ המחה
ןויצ רהב תואבצ
דגנו םלשוריבו
׃דובכ וינקז

Isaiah 25


Isaiah Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 24

Isaiah

Return to Index

Chapter 25

1
התא יהלא הוהי
ךמש הדוא ךממורא
תוצע אלפ תישע יכ
׃ןמא הנומא קוחרמ

2
לגל ריעמ תמש יכ
הלפמל הרוצב הירק
ריעמ םירז ןומרא
׃הנבי אל םלועל

3
ךודבכי ןכ־לע
םיוג תירק זע־םע
׃ךואריי םיצירע

4
לדל זועמ תייה־יכ
ןויבאל זועמ
םרזמ הסחמ ול־רצב
חור יכ ברחמ לצ
׃ריק םרזכ םיצירע

5
ןואש ןויצב ברחכ
ברח עינכת םירז
רימז בע לצב
׃הנעי םיצירע

6
תואבצ הוהי השעו
הזה רהב םימעה־לכל
התשמ םינמש התשמ
םיחממ םינמש םירמש
׃םיקקזמ םירמש

7
הזה רהב עלבו
טולה טולה־ינפ
םימעה־לכ־לע
הכוסנה הכסמהו
׃םיוגה ־לכ־לע

8
חצנל תומה עלב
הוהי ינדא החמו
םינפ־לכ לעמ העמד
ריסי ומע תפרחו
יכ ץראה־לכ לעמ
׃רבד הוהי

9
אוהה םויב רמאו
הז וניהלא הנה
ונעישויו ול וניוק
ול וניוק הוהי הז
החמשנו הליגנ
׃ותעושיב

10
הוהי־די חונת־יכ
שודנו הזה רהב
שודהכ ויתחת באומ
׃הנמדמ ימב ןבתמ

11
וברקב וידי שרפו
החשה שרפי רשאכ
ליפשהו תוחשל
תוברא םע ותואג
׃וידי

12
ךיתמוח בגשמ רצבמו
עיגה ליפשה חשה
׃רפע־דע ץראל

Isaiah 26


Isaiah Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 25

Isaiah

Return to Index

Chapter 26

1
רשוי אוהה םויב
ץראב הזה־רישה
ונל־זע ריע הדוהי
תומוח תישי העושי
׃לחו

2
אביו םירעש וחתפ
רמש קידצ־יוג
׃םינמא

3
םולש רצת ךומס רצי
׃חוטב ךב יכ םולש

4
דע־ידע הוהיב וחטב
רוצ הוהי היב יכ
׃םימלוע

5
םורמ יבשי חשה יכ
הבגשנ הירק
הליפשי הנליפשי
־דע הנעיגי ץרא־דע
׃רפע

6
ילגר לגר הנסמרת
׃םילד ימעפ ינע

7
םירשימ קידצל חרא
קידצ לגעמ רשי
׃סלפת

8
ךיטפשמ חרא ףא
ךמשל ךוניוק הוהי
׃שפנ־תואת ךרכזלו

9
הלילב ךיתיוא ישפנ
יברקב יחור־ףא
רשאכ יכ ךרחשא
קדצ ץראל ךיטפשמ
׃לבת יבשי ודמל

10
דמל־לב עשר ןחי
תוחכנ ץראב קדצ
הארי־לבו לועי
׃הוהי תואג

11
ךדי המר הוהי
וזחי ןויזחי־לב
םע־תאנק ושביו
׃םלכאת ךירצ שא־ףא

12
םולש תפשת הוהי
םג יכ ונל
תלעפ ונישעמ־לכ
׃ונל

13
וניהלא הוהי
םינדא ונולעב
ךב־דבל ךתלוז
׃ךמש ריכזנ

14
ויחי־לב םיתמ
ןכל ומקי־לב םיאפר
םדימשתו תדקפ
׃ומל רכז־לכ דבאתו

15
הוהי יוגל תפסי
תדבכנ יוגל תפסי
׃ץרא־יוצק־לכ תקחר

16
ךודקפ רצב הוהי
ךרסומ שחל ןוקצ
׃ומל

17
בירקת הרה ומכ
קעזת ליחת תדלל
ונייה ןכ הילבחב
׃הוהי ךינפמ

18
ומכ ונלח ונירה
תעושי חור ונדלי
ץרא השענ־לב
יבשי ולפי־לבו
׃לבת

19
יתלבנ ךיתמ ויחי
וציקה ןומוקי
יכ רפע ינכש וננרו
ץראו ךלט תרוא לט
׃ליפת םיאפר

20
ךירדחב אב ימע ךל
ךדעב ךיתלד רגסו
עגר־טעמכ יבח
׃םעז־רובעי־דע

21
אצי הוהי הנה־יכ
ןוע דקפל ומוקממ
וילע ץראה־בשי
־תא ץראה התלגו
דוע הסכת־אלו הימד
׃היגורה־לע

Isaiah 27


Isaiah Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 26

Isaiah

Return to Index

Chapter 27

1
דקפי אוהה םויב
השקה וברחב הוהי
לע הקזחהו הלודגהו
לעו חרב שחנ ןתיול
ןותלקע שחנ ןתיול
רשא ןינתה־תא גרהו
׃םיב

2
דמח םרכ אוהה םויב
׃הל־ונע

3
הרצנ הוהי ינא
ןפ הנקשא םיעגרל
הליל הילע דקפי
׃הנרצא םויו

4
יל ןיא המח
תיש רימש יננתי־ימ
הב העשפא המחלמב
׃דחי הנתיצא

5
יזועמב קזחי וא
םולש יל םולש השעי
׃יל־השעי

6
בקעי שרשי םיאבה
לארשי חרפו ץיצי
לבת־ינפ ואלמו
׃הבונת

7
והכה והכמ תכמכה
ויגרה גרהכ־םא
׃גרה

8
החלשב האסאסב
וחורב הגה הנבירת
׃םידק םויב השקה

9
רפכי תאזב ןכל
הזו בקעי־ןוע
ותאטח רסה ירפ־לכ
ינבא־לכ ומושב
רג־ינבאכ חבזמ
ומקי־אל תוצפנמ
׃םינמחו םירשא

10
דדב הרוצב ריע יכ
בזענו חלשמ הונ
לגע הערי םש רבדמכ
הלכו ץברי םשו
׃היפעס

11
הנרבשת הריצק שביב
תוריאמ תואב םישנ
אל יכ התוא
אוה תוניב־םע
ונמחרי־אל ןכ־לע
אל ורציו והשע
׃וננחי

12
אוהה םויב היהו
תלבשמ הוהי טבחי
םירצמ לחנ־דע רהנה
דחאל וטקלת םתאו
׃לארשי ינב דחא

13
אוהה םויב היהו
לודג רפושב עקתי
ץראב םידבאה ואבו
ץראב םיחדנהו רושא
ווחתשהו םירצמ
שדקה רהב הוהיל
׃םלשוריב

Isaiah 28


Isaiah Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 27

Isaiah

Return to Index

Chapter 28

1
תואג תרטע יוה
ץיצו םירפא ירכש
ותראפת יבצ לבנ
־איג שאר־לע רשא
׃ןיי ימולה םינמש

2
ץמאו קזח הנה
דרב םרזכ ינדאל
םימ םרזכ בטק רעש
חינה םיפטש םיריבכ
׃דיב ץראל

3
הנסמרת םילגרב
ירוכש תואג תרטע
׃םירפא

4
לבנ תציצ התיהו
רשא ותראפת יבצ
םינמש איג שאר־לע
ץיק םרטב הרוכבכ
הארה הארי רשא
ופכב הדועב התוא
׃הנעלבי

5
היהי אוהה םויב
תרטעל תואבצ הוהי
הראפת תריפצלו יבצ
׃ומע ראשל

6
בשויל טפשמ חורלו
הרובגלו טפשמה־לע
׃הרעש המחלמ יבישמ

7
וגש ןייב הלא־םגו
ןהכ ועת רכשבו
רכשב וגש איבנו
ועת ןייה־ןמ ועלבנ
הארב וגש רכשה־ןמ
׃הילילפ וקפ

8
ואלמ תונחלש־לכ יכ
׃םוקמ ילב האצ איק

9
העד הרוי ימ־תא
העומש ןיבי ימ־תאו
יקיתע בלחמ ילומג
׃םידשמ

10
וצל וצ וצל וצ יכ
וקל וק וקל וק
׃םש ריעז םש ריעז

11
הפש יגעלב יכ
רבדי תרחא ןושלבו
׃הזה םעה־לא

12
תאז םהילא רמא רשא
ףיעל וחינה החונמה
אלו העגרמה תאזו
׃עומש אובא

13
הוהי־רבד םהל היהו
וק וצל וצ וצל וצ
ריעז וקל וק וקל
ןעמל םש ריעז םש
רוחא ולשכו וכלי
ושקונו ורבשנו
׃ודכלנו

14
הוהי־רבד ועמש ןכל
ילשמ ןוצל ישנא
רשא הזה םעה
׃םלשוריב

15
ונתרכ םתרמא יכ
תומ־תא תירב
ונישע לואש־םעו
־יכ ףטוש טיש הזח
יכ ונאובי אל רבע
ונסחמ בזכ ונמש
׃ונרתסנ רקשבו

16
ינדא רמא הכ ןכל
דסי יננה הוהי
ןחב ןבא ןבא ןויצב
דסומ תרקי תנפ
אל ןימאמה דסומ
׃שיחי

17
וקל טפשמ יתמשו
העיו תלקשמל הקדצו
רתסו בזכ הסחמ דרב
׃ופטשי םימ

18
םכתירב רפכו
םכתוזחו תומ־תא
םוקת אל לואש־תא
רבעי יכ ףטוש טוש
׃סמרמל ול םתייהו

19
םכתא חקי ורבע ידמ
רבעי רקבב רקבב־יכ
היהו הלילבו םויב
ןיבה העוז־קר
׃העומש

20
עצמה רצק־יכ
הרצ הכסמהו ערתשהמ
׃סנכתהכ

21
םוקי םיצרפ־רהכ יכ
ןועבגב קמעכ הוהי
והשעמ תושעל זגרי
דבעלו והשעמ רז
הירכנ ותדבע
׃ותדבע

22
וצצולתת־לא התעו
םכירסומ וקזחי־ןפ
הצרחנו הלכ־יכ
ינדא תאמ יתעמש
תואבצ הוהי
׃ץראה־לכ־לע

23
ילוק ועמשו וניזאה
ועמשו ובישקה
׃יתרמא

24
שרחי םויה לכה
חתפי ערזל שרחה
׃ותמדא דדשיו

25
הינפ הוש־םא אולה
ןמכו חצק ץיפהו
הרוש הטח םשו קרזי
תמסכו ןמסנ הרעשו
׃ותלבג

26
ויהלא טפשמל ורסיו
׃ונרוי

27
שדוי ץורחב אל יכ
הלגע ןפואו חצק
יכ בסוי ןמכ־לע
חצק טבחי הטמב
׃טבשב ןמכו

28
אל יכ קדוי םחל
ונשודי שודא חצנל
ותלגע לגלג םמהו
׃ונקדי ־אל וישרפו

29
הוהי םעמ תאז־םג
אילפה האצי תואבצ
׃הישות לידגה הצע

Isaiah 29


Isaiah Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 28

Isaiah

Return to Index

Chapter 29

1
לאירא לאירא יוה
ופס דוד הנח תירק
םיגח הנש־לע הנש
׃ופקני

2
לאיראל יתוקיצהו
הינאו הינאת התיהו
׃לאיראכ יל התיהו

3
ךילע רודכ יתינחו
בצמ ךילע יתרצו
ךילע יתמיקהו
׃תרצמ

4
ירבדת ץראמ תלפשו
ךתרמא חשת רפעמו
ץראמ בואכ היהו
ךתרמא רפעמו ךלוק
׃ףצפצת

5
ןומה קד קבאכ היהו
רבע ץמכו ךירז
היהו םיצירע ןומה
׃םאתפ עתפל

6
תואבצ הוהי םעמ
שערבו םערב דקפת
הפוס לודג לוקו
שא בהלו הרעסו
׃הלכוא

7
ןוזח םולחכ היהו
ןומה הליל
םיאבצה םיוגה־לכ
היבצ־לכו לאירא־לע
םיקיצמהו התדצמו
׃הל

8
םלחי רשאכ היהו
לכוא הנהו בערה
ושפנ הקירו ץיקהו
אמצה םלחי רשאכו
ץיקהו התש הנהו
ושפנו ףיע הנהו
היהי ןכ הקקוש
םיוגה־לכ ןומה
רה־לע םיאבצה
׃ןויצ

9
והמתו והמהמתה
ורכש ועשו ועשעתשה
אלו וענ ןיי־אלו
׃רכש

10
הוהי םכילע ךסנ־יכ
םצעיו המדרת חור
םכיניע־תא
־תאו םיאיבנה־תא
׃הסכ םיזחה םכישאר

11
לכה תוזח םכל יהתו
םותחה רפסה ירבדכ
ותא ונתי־רשא
רמאל רפסה עדוי־לא
אל רמאו הז־אנ ארק
׃אוה םותח יכ לכוא

12
רשא לע רפסה ןתנו
רמאל רפס עדי־אל
אל רמאו הז־אנ ארק
׃רפס יתעדי

13
יכ ןעי ינדא רמאיו
ויפב הזה םעה שגנ
ינודבכ ויתפשבו
ינממ קחר ובלו
יתא םתארי יהתו
׃הדמלמ םישנא תוצמ

14
ףסוי יננה ןכל
הזה־םעה־תא אילפהל
הדבאו אלפו אלפה
תניבו וימכח תמכח
׃רתתסת וינבנ

15
םיקימעמה יוה
הצע רתסל הוהימ
םהישעמ ךשחמב היהו
ונאר ימ ורמאיו
׃ונעדוי ימו

16
רמחכ־םא םככפה
רמאי־יכ בשחי רציה
אל והשעל השעמ
רמא רציו ינשע
׃ןיבה אל ורצויל

17
רעזמ טעמ דוע־אולה
למרכל ןונבל בשו
׃בשחי רעיל למרכהו

18
אוהה־םויב ועמשו
רפס־ירבד םישרחה
יניע ךשחמו לפאמו
׃הניארת םירוע

19
הוהיב םיונע ופסיו
םדא ינויבאו החמש
לארשי שודקב
׃וליגי

20
הלכו ץירע ספא־יכ
ידקש־לכ ותרכנו ץל
׃ןוא

21
רבדב םדא יאיטחמ
רעשב חיכומלו
והתב וטיו ןושקי
׃קידצ

22
הוהי רמא־הכ ןכל
רשא בקעי תיב־לא
םהרבא־תא הדפ
בקעי שובי התע־אל
וינפ התע אלו
׃ורוחי

23
וידלי ותארב יכ
וברקב ידי השעמ
ימש ושידקי
שודק־תא ושידקהו
יהלא־תאו בקעי
׃וצירעי לארשי

24
חור־יעת ועדיו
םינגורו הניב
׃חקל־ודמלי

Isaiah 30


Isaiah Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 29

Isaiah

Return to Index

Chapter 30

1
םיררוס םינב יוה
תושעל הוהי־םאנ
ךסנלו ינמ אלו הצע
יחור אלו הכסמ
תאטח תופס ןעמל
׃תאטח־לע

2
םירצמ תדרל םיכלהה
זועל ולאש אל יפו
תוסחלו הערפ זועמב
׃םירצמ לצב

3
זועמ םכל היהו
תוסחהו תשבל הערפ
׃המלכל םירצמ־לצב

4
וירש ןעצב ויה־יכ
סנח ויכאלמו
׃ועיגי

5
םע־לע שיאבה לכ
אל ומל וליעוי־אל
ליעוהל אלו רזעל
־םגו תשבל יכ
׃הפרחל

6
בגנ תומהב אשמ
הקוצו הרצ ץראב
םהמ שילו איבל
ףפועמ ףרשו העפא
םיריע ףתכ־לע ואשי
תשבד־לעו םהליח
םתרצוא םילמג
׃וליעוי אל םע־לע

7
קירו לבה םירצמו
יתארק ןכל ורזעי
׃תבש םה בהר תאזל

8
הבתכ אוב התע
םתא חול־לע
יהתו הקח רפס־לעו
דעל ןורחא םויל
׃םלוע ־דע

9
אוה ירמ םע יכ
םינב םישחכ םינב
תרות עומש ובא־אל
׃הוהי

10
אל םיארל ורמא רשא
אל םיזחלו וארת
תוחכנ ונל־וזחת
תוקלח ונל־ורבד
׃תולתהמ וזח

11
וטה ךרד־ינמ ורוס
ותיבשה חרא־ינמ
שודק־תא ונינפמ
׃לארשי

12
שודק רמא הכ ןכל
םכסאמ ןעי לארשי
וחטבתו הזה רבדב
ונעשתו זולנו קשעב
׃וילע

13
ןועה םכל היהי ןכל
העבנ לפנ ץרפכ הזה
הבגשנ המוחב
עתפל םאתפ־רשא
׃הרבש אובי

14
לבנ רבשכ הרבשו
אל תותכ םירצוי
אצמי־אלו למחי
תותחל שרח ותתכמב
ףשחלו דוקימ שא
׃אבגמ םימ

15
ינדא רמא־הכ יכ
לארשי שודק הוהי
ןועשות תחנו הבושב
היהת החטבבו טקשהב
אלו םכתרובג
׃םתיבא

16
יכ־אל ורמאתו
ןכ־לע סוננ סוס־לע
לק־לעו ןוסונת
ולקי ןכ־לע בכרנ
׃םכיפדר

17
תרעג ינפמ דחא ףלא
תרעג ינפמ דחא
דע וסנת השמח
ןרתכ םתרתונ־םא
סנכו רהה שאר־לע
׃העבגה־לע

18
הוהי הכחי ןכלו
םורי ןכלו םכננחל
יהלא־יכ םכמחרל
ירשא הוהי טפשמ
׃ול יכוח־לכ

19
בשי ןויצב םע־יכ
וכב םלשוריב
ךנחי ןונח הכבת־אל
ותעמשכ ךקעז לוקל
׃ךנע

20
םחל ינדא םכל ןתנו
ץחל םימו רצ
דוע ףנכי־אלו
ךיניע ויהו ךירומ
׃ךירומ־תא תואר

21
רבד הנעמשת ךינזאו
הז רמאל ךירחאמ
יכ וב וכל ךרדה
יכו ונימאת
׃וליאמשת

22
יופצ־תא םתאמטו
ךפסכ יליספ
תכסמ תדפא־תאו
הוד ומכ םרזת ךבהז
׃ול רמאת אצ

23
ךערז רטמ ןתנו
המדאה־תא ערזת־רשא
המדאה תאובת םחלו
ןמשו ןשד היהו
םויב ךינקמ הערי
׃בחרנ רכ אוהה

24
םיריעהו םיפלאהו
לילב המדאה ידבע
ולכאי ץימח
תחרב הרז־רשא
׃הרזמבו

25
הבג רה־לכ־לע היהו
האשנ העבג־לכ לעו
םימ־ילבי םיגלפ
לפנב בר גרה םויב
׃םילדגמ

26
הנבלה־רוא היהו
רואו המחה רואכ
םיתעבש היהי המחה
םימיה תעבש רואכ
הוהי שבח םויב
ץחמו ומע רבש־תא
׃אפרי ותכמ

27
אב הוהי־םש הנה
ופא רעב קחרממ
ויתפש האשמ דבכו
ונושלו םעז ואלמ
׃תלכא שאכ

28
ףטוש לחנכ וחורו
הצחי ראוצ־דע
תפנב םיוג הפנהל
לע העתמ ןסרו אוש
׃םימע ייחל

29
םכל היהי רישה
גח־שדקתה לילכ
ךלוהכ בבל תחמשו
־רהב אובל לילחב
רוצ־לא הוהי
׃לארשי

30
הוהי עימשהו
תחנו ולוק דוה־תא
ףעזב הארי ועורז
הלכוא שא בהלו ףא
ןבאו םרזו ץפנ
׃דרב

31
תחי הוהי לוקמ־יכ
׃הכי טבשב רושא

32
הטמ רבעמ לכ היהו
חיני רשא הדסומ
םיפתב וילע הוהי
תומחלמבו תורנכבו
׃הב־םחלנ הפונת

33
לומתאמ ךורע־יכ
ךלמל אוה־םג התפת
בחרה קימעה ןכוה
םיצעו שא התרדמ
הוהי תמשנ הברה
הרעב תירפג לחנכ
׃הב

Isaiah 31


Isaiah Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 30

Isaiah

Return to Index

Chapter 31

1
םירצמ םידריה יוה
םיסוס־לע הרזעל
וחטביו ונעשי
לעו בר יכ בכר־לע
דאמ ומצע־יכ םישרפ
שודק־לע ועש אלו
אל הוהי־תאו לארשי
׃ושרד

2
אביו םכח אוה־םגו
אל וירבד־תאו ער
תיב־לע םקו ריסה
תרזע ־לעו םיערמ
׃ןוא ילעפ

3
לא־אלו םדא םירצמו
רשב םהיסוסו
הטי הוהיו חור־אלו
רזוע לשכו ודי
ודחיו רזע לפנו
׃ןוילכי םלכ

4
הוהי־רמא הכ יכ
הגהי רשאכ ילא
ריפכהו היראה
ארקי רשא ופרט־לע
םיער אלמ וילע
תחי אל םלוקמ
הנעי אל םנומהמו
תואבצ הוהי דרי ןכ
ןויצ־רה־לע אבצל
׃התעבג־לעו

5
ןכ תופע םירפצכ
תואבצ הוהי ןגי
ןונג םלשורי־לע
׃טילמהו חספ ליצהו

6
וקימעה רשאל ובוש
׃לארשי ינב הרס

7
אוהה םויב יכ
ילילא שיא ןוסאמי
ובהז ילילאו ופסכ
םכידי םכל ושע רשא
׃אטח

8
ברחב רושא לפנו
ברחו שיא־אל
סנו ונלכאת םדא־אל
ברח־ינפמ ול
׃ויהי סמל וירוחבו

9
רובעי רוגממ ועלסו
וירש סנמ ותחו
רוא־רשא הוהי־םאנ
ול רונתו ןויצב ול
׃םלשוריב

Isaiah 32


Isaiah Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 31

Isaiah

Return to Index

Chapter 32

1
ךלמ־ךלמי קדצל ןה
טפשמל םירשלו
׃ורשי

2
שיא־היהו
רתסו חור־אבחמכ
םימ־יגלפכ םרז
דבכ־עלס לצכ ןויצב
׃הפיע ץראב

3
יניע הניעשת אלו
םיעמש ינזאו םיאר
׃הנבשקת

4
ןיבי םירהמנ בבלו
םיגלע ןושלו תעדל
׃תוחצ רבדל רהמת

5
לבנל דוע ארקי־אל
אל יליכלו בידנ
׃עוש רמאי

6
רבדי הלבנ לבנ יכ
ןוא־השעי ובלו
רבדלו ףנח תושעל
העות הוהי־לא
בער שפנ קירהל
׃ריסחי אמצ הקשמו

7
םיער וילכ ילכו
לבחל ץעי תומז אוה
רקש־ירמאב םיונע
׃טפשמ ןויבא רבדבו

8
ץעי תובידנ בידנו
תובידנ־לע אוהו
׃םוקי

9
הנמק תוננאש םישנ
תונב ילוק הנעמש
הנזאה תוחטב
׃יתרמא

10
הנש־לע םימי
יכ תוחטב הנזגרת
ילב ףסא ריצב הלכ
׃אובי

11
הזגר תוננאש ודרח
הרעו הטשפ תוחטב
׃םיצלח־לע הרוגחו

12
םידפס םידש־לע
ןפג־לע דמח־ידש־לע
׃הירפ

13
ץוק ימע תמדא לע
יכ הלעת רימש
שושמ יתב־לכ־לע
׃הזילע הירק

14
ןומה שטנ ןומרא־יכ
ןחבו לפע בזע ריע
תורעמ דעב היה
שושמ םלוע־דע
׃םירדע הערמ םיארפ

15
חור ונילע הרעי־דע
רבדמ היהו םורממ
רעיל למרכו למרכל
׃בשחי

16
טפשמ רבדמב ןכשו
׃בשת למרכב הקדצו

17
הקדצה השעמ היהו
הקדצה תדבעו םולש
חטבו טקשה
׃םלוע־דע

18
הונב ימע בשיו
תונכשמבו םולש
תחונמבו םיחטבמ
׃תוננאש

19
רעיה תדרב דרבו
׃ריעה לפשת הלפשבו

20
יערז םכירשא
יחלשמ םימ־לכ־לע
׃רומחהו רושה־לגר

Isaiah 33


Isaiah Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 32

Isaiah

Return to Index

Chapter 33

1
אל התאו דדוש יוה
דגובו דודש
ךמתהכ וב ודגב־אלו
ךתלנכ דשות דדוש
׃ךב־ודגבי דגבל

2
ךל וננח הוהי
םערז היה וניוק
ונתעושי־ףא םירקבל
׃הרצ תעב

3
ודדנ ןומה לוקמ
וצפנ ךתממורמ םימע
׃םיוג

4
ףסא םכללש ףסאו
םיבג קשמכ ליסחה
׃וב קקוש

5
ןכש יכ הוהי בגשנ
ןויצ אלמ םורמ
׃הקדצו טפשמ

6
ךיתע תנומא היהו
תמכח תעושי ןסח
הוהי תארי תעדו
׃ורצוא איה

7
הצח וקעצ םלארא ןה
רמ םולש יכאלמ
׃ןויכבי

8
תבש תולסמ ומשנ
תירב רפה חרא רבע
בשח אל םירע סאמ
׃שונא

9
ץרא הללמא לבא
למק ןונבל ריפחה
הברעכ ןורשה היה
׃למרכו ןשב רענו

10
רמאי םוקא התע
םמורא התע הוהי
׃אשנא התע

11
שק ודלת ששח ורהת
׃םכלכאת שא םכחור

12
תופרשמ םימע ויהו
םיחוסכ םיצוק דיש
׃ותצי שאב

13
רשא םיקוחר ועמש
םיבורק ועדו יתישע
׃יתרבג

14
םיאטח ןויצב ודחפ
םיפנח הדער הזחא
שא ונל רוגי ימ
רוגי ־ימ הלכוא
׃םלוע ידקומ ונל

15
רבדו תוקדצ ךלה
עצבב סאמ םירשימ
ויפכ רענ תוקשעמ
םטא דחשב ךמתמ
םימד עמשמ ונזא
תוארמ ויניע םצעו
׃ערב

16
ןכשי םימורמ אוה
ובגשמ םיעלס תודצמ
וימימ ןתנ ומחל
׃םינמאנ

17
הניזחת ויפיב ךלמ
ץרא הניארת ךיניע
׃םיקחרמ

18
היא המיא הגהי ךבל
היא לקש היא רפס
׃םילדגמה־תא רפס

19
אל זעונ םע־תא
הפש יקמע םע הארת
ןושל געלנ עומשמ
׃הניב ןיא

20
תירק ןויצ הזח
ךיניע ונדעומ
הונ םלשורי הניארת
ןעצי ־לב להא ןנאש
ויתדתי עסי־לב
וילבח־לכו חצנל
׃וקתני־לב

21
רידא םש־םא יכ
ונל הוהי
םיראי םירהנ־םוקמ
ךלת־לב םידי יבחר
יצו טיש־ינא וב
׃ונרבעי אל רידא

22
ונטפש הוהי יכ
הוהי ונקקחמ הוהי
אוה ונכלמ
׃ונעישוי

23
ךילבח ושטנ
םנרת־ןכ וקזחי־לב
קלח זא סנ ושרפ־לב
םיחספ הברמ ללש־דע
׃זב וזזב

24
ןכש רמאי־לבו
הב בשיה םעה יתילח
׃ןוע אשנ

Isaiah 34


Isaiah Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 33

Isaiah

Return to Index

Chapter 34

1
עמשל םיוג וברק
ובישקה םימאלו
האלמו ץראה עמשת
׃היאצאצ־לכו לבת

2
הוהיל ףצק יכ
המחו םיוגה־לכ־לע
םמירחה םאבצ־לכ־לע
׃חבטל םנתנ

3
וכלשי םהיללחו
םשאב הלעי םהירגפו
׃םמדמ םירה וסמנו

4
אבצ־לכ וקמנו
רפסכ ולגנו םימשה
םאבצ־לכו םימשה
הלע לבנכ לובי
תלבנכו ןפגמ
׃הנאתמ

5
םימשב התור־יכ
םודא־לע הנה יברח
ימרח םע־לעו דרת
׃טפשמל

6
םד האלמ הוהיל ברח
םדמ בלחמ הנשדה
בלחמ םידותעו םירכ
יכ םיליא תוילכ
הרצבב הוהיל חבז
ץראב לודג חבטו
׃םודא

7
םמע םימאר ודריו
םיריבא־םע םירפו
םדמ םצרא התורו
׃ןשדי בלחמ םרפעו

8
הוהיל םקנ םוי יכ
בירל םימולש תנש
׃ןויצ

9
תפזל הילחנ וכפהנו
תירפגל הרפעו
תפזל הצרא התיהו
׃הרעב

10
אל םמויו הליל
הלעי םלועל הבכת
רודל רודמ הנשע
םיחצנ חצנל ברחת
׃הב רבע ןיא

11
דופקו תאק הושריו
ברעו ףושניו
הטנו הב־ונכשי
והת־וק הילע
׃והב ־ינבאו

12
םש־ןיאו הירח
וארקי הכולמ
ויהי הירש־לכו
׃ספא

13
היתנמרא התלעו
חוחו שומק םיריס
הונ התיהו הירצבמב
תונבל ריצח םינת
׃הנעי

14
םייצ ושגפו
ריעשו םייא־תא
ארקי והער־לע
העיגרה םש־ךא
הל האצמו תיליל
׃חונמ

15
זופק הננק המש
הרגדו העקבו טלמתו
וצבקנ םש־ךא הלצב
׃התוער השא תויד

16
הוהי רפס־לעמ ושרד
אל הנהמ תחא וארקו
התוער השא הרדענ
אוה יפ־יכ ודקפ אל
אוה וחורו הוצ
׃ןצבק

17
ןהל ליפה־אוהו
התקלח ודיו לרוג
םלוע־דע וקב םהל
רודו רודל הושריי
׃הב־ונכשי

Isaiah 35


Isaiah Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 34

Isaiah

Return to Index

Chapter 35

1
היצו רבדמ םוששי
חרפתו הברע לגתו
׃תלצבחכ

2
ףא לגתו חרפת חרפ
דובכ ןנרו תליג
רדה הל־ןתנ ןונבלה
המה ןורשהו למרכה
הוהי־דובכ וארי
׃וניהלא רדה

3
תופר םידי וקזח
תולשכ םיכרבו
׃וצמא

4
בל־ירהמנל ורמא
הנה וארית־לא וקזח
אובי םקנ םכיהלא
אוה םיהלא לומג
׃םכעשיו אובי

5
יניע הנחקפת זא
םישרח ינזאו םירוע
׃הנחתפת

6
חספ ליאכ גלדי זא
םלא ןושל ןרתו
רבדמב ועקבנ־יכ
׃הברעב םילחנו םימ

7
םגאל ברשה היהו
םימ יעובמל ןואמצו
הצבר םינת הונב
׃אמגו הנקל ריצח

8
לולסמ םש־היהו
שדקה ךרדו ךרדו
ונרבעי־אל הל ארקי
ךלה ומל־אוהו אמט
אל םיליואו ךרד
׃ועתי

9
הירא םש היהי־אל
תויח ץירפו
אצמת אל הנלעי־לב
׃םילואג וכלהו םש

10
ןובשי הוהי ייודפו
הנרב ןויצ ואבו
םלוע תחמשו
ןושש םשאר־לע
וסנו וגישי החמשו
׃החנאו ןוגי

Isaiah 36


Isaiah Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 35

Isaiah

Return to Index

Chapter 36

1
הרשע עבראב יהיו
והיקזח ךלמל הנש
בירחנס הלע
לע רושא־ךלמ
הדוהי ירע־לכ
׃םשפתיו תורצבה

2
רושא־ךלמ חלשיו
שיכלמ הקש־בר־תא
ךלמה־לא המלשורי
דבכ ליחב והיקזח
הכרבה תלעתב דמעיו
הדש תלסמב הנוילעה
׃סבוכ

3
םיקילא וילא אציו
רשא והיקלח־ןב
אנבשו תיבה־לע
־ןב חאויו רפסה
׃ריכזמה ףסא

4
םהילא רמאיו
אנ־ורמא הקש־בר
רמא־הכ והיקזח־לא
ךלמ לודגה ךלמה
ןוחטבה המ רושא
׃תחטב רשא הזה

5
יתרמא
הצע םיתפש־רבד־ךא
התע המחלמל הרובגו
יכ תחטב ימ־לע
׃יב תדרמ

6
תנעשמ־לע תחטב הנה
הזה ץוצרה הנקה
ךמסי רשא םירצמ־לע
ופכב אבו וילע שיא
הערפ ןכ הבקנו
םירצמ־ךלמ
׃וילע םיחטבה־לכל

7
ילא רמאת־יכו
וניהלא הוהי־לא
אוה־אולה ונחטב
והיקזח ריסה רשא
ויתמב ־תא
רמאיו ויתחבזמ־תאו
םלשורילו הדוהיל
הזה חבזמה ינפל
׃ווחתשת

8
אנ ברעתה התעו
רושא ךלמה ינדא־תא
םיפלא ךל הנתאו
תתל לכות־םא םיסוס
׃םהילע םיבכר ךל

9
ינפ תא בישת ךיאו
ינדא ידבע דחא תחפ
ךל חטבתו םינטקה
בכרל םירצמ־לע
׃םישרפלו

10
הוהי ידעלבמה התעו
ץראה־לע יתילע
הוהי התיחשהל תאזה
הלע ילא רמא
תאזה ץראה־לא
׃התיחשהו

11
םיקילא רמאיו
חאויו אנבשו
אנ־רבד הקש־בר־לא
יכ תימרא ךידבע־לא
ונחנא םיעמש
ונילא רבדת־לאו
םעה ינזאב תידוהי
׃המוחה־לע רשא

12
לאה הקש־בר רמאיו
ינחלש ךילאו ךינדא
רבדל ינדא
הלאה םירבדה־תא
םישנאה־לע אלה
המוחה־לע םיבשיה
םהיארח־תא לכאל
םהיניש־תא תותשלו
׃םכמע

13
הקש־בר דמעיו
לודג־לוקב ארקיו
ועמש רמאיו תידוהי
ךלמה ירבד־תא
׃רושא ךלמ לודגה

14
ךלמה רמא הכ
והיקזח םכל אשי־לא
ליצהל לכוי־אל יכ
׃םכתא

15
םכתא חטבי־לאו
הוהי־לא והיקזח
ונליצי לצה רמאל
ריעה ןתנת אל הוהי
ךלמ דיב תאזה
׃רושא

16
ועמשת־לא
הכ יכ והיקזח־לא
רושא ךלמה רמא
ואצו הכרב יתא־ושע
ולכאו ילא
שיאו ונפג־שיא
שיא ותשו ותנאת
׃ורוב־ימ

17
יתחקלו יאב־דע
ץרא־לא םכתא
ןגד ץרא םכצראכ
םחל ץרא שוריתו
׃םימרכו

18
םכתא תיסי־ןפ
הוהי רמאל והיקזח
וליצהה ונליצי
שיא םיוגה יהלא
ךלמ דימ וצרא־תא
׃רושא

19
תמח יהלא היא
יהלא היא דפראו
וליצה־יכו םיורפס
׃ידימ ןורמש־תא

20
יהלא־לכב ימ
הלאה תוצראה
םצרא־תא וליצה־רשא
הוהי ליצי־יכ ידימ
׃ידימ םלשורי־תא

21
ונע־אלו ושירחיו
תוצמ־יכ רבד ותא
אל רמאל איה ךלמה
׃והנעת

22
םיקילא אביו
והיקלח־ןב
אנבשו תיבה־לע־רשא
חאויו רפוסה
ריכזמה ףסא־ןב
יעורק והיקזח־לא
ול ודיגיו םידגב
׃הקש־בר ירבד תא

Isaiah 37


Isaiah Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 36

Isaiah

Return to Index

Chapter 37

1
ךלמה עמשכ יהיו
ערקיו והיקזח
סכתיו וידגב־תא
תיב אביו קשב
׃הוהי

2
םיקילא־תא חלשיו
תאו תיבה־לע־רשא
תאו רפוסה אנבש
םינהכה ינקז
םיקשב םיסכתמ
ץומא־ןב והיעשי־לא
׃איבנה

3
הכ וילא ורמאיו
והיקזח רמא
החכותו הרצ־םוי
יכ הזה םויה הצאנו
רבשמ־דע םינב ואב
׃הדלל ןיא חכו

4
הוהי עמשי ילוא
ירבד תא ךיהלא
וחלש רשא הקש־בר
וינדא רושא־ךלמ
יח םיהלא ףרחל
רשא םירבדב חיכוהו
ךיהלא הוהי עמש
דעב הלפת תאשנו
׃האצמנה תיראשה

5
ךלמה ידבע ואביו
׃והיעשי־לא והיקזח

6
םהילא רמאיו
ןורמאת הכ והיעשי
רמא הכ םכינדא־לא
ינפמ ארית־לא הוהי
תעמש רשא םירבדה
ירענ ופדג רשא
׃יתוא רושא־ךלמ

7
חור וב ןתונ יננה
בשו העומש עמשו
ויתלפהו וצרא־לא
׃וצראב ברחב

8
אצמיו הקש־בר בשיו
םחלנ רושא ךלמ־תא
יכ עמש יכ הנבל־לע
׃שיכלמ עסנ

9
הקהרת־לע עמשיו
אצי רמאל שוכ־ךלמ
עמשיו ךתא םחלהל
םיכאלמ חלשיו
׃רמאל והיקזח־לא

10
ןורמאת הכ
והיקזח־לא
רמאל הדוהי־ךלמ
רשא ךיהלא ךאשי־לא
רמאל וב חטוב התא
םלשורי ןתנת אל
׃רושא ךלמ דיב

11
רשא תעמש התא הנה
רושא יכלמ ושע
תוצראה־לכל
התאו םמירחהל
׃לצנת

12
יהלא םתוא וליצהה
ותיחשה רשא םיוגה
ןזוג־תא יתובא
ףצרו ןרח־תאו
רשא ןדע־ינבו
׃רשלתב

13
ךלמו תמח־ךלמ היא
ריעל ךלמו דפרא
׃הועו ענה םיורפס

14
והיקזח חקיו
דימ םירפסה־תא
והארקיו םיכאלמה
הוהי תיב לעיו
והיקזח והשרפיו
׃הוהי ינפל

15
והיקזח ללפתיו
׃רמאל הוהי־לא

16
יהלא תואבצ הוהי
םיברכה בשי לארשי
םיהלאה אוה־התא
תוכלממ לכל ךדבל
תישע התא ץראה
םימשה־תא
׃ץראה־תאו

17
ךנזא הוהי הטה
הוהי חקפ עמשו
תא עמשו הארו ךניע
בירחנס ירבד־לכ
ףרחל חלש רשא
׃יח םיהלא

18
ובירחה הוהי םנמא
רושא יכלמ
תוצראה־לכ־תא
׃םצרא־תאו

19
םהיהלא־תא ןתנו
םיהלא אל יכ שאב
השעמ־םא יכ המה
ןבאו ץע םדא־ידי
׃םודבאיו

20
וניהלא הוהי התעו
ודימ ונעישוה
תוכלממ־לכ ועדיו
הוהי התא־יכ ץראה
׃ךדבל

21
והיעשי חלשיו
והיקזח־לא ץומא־ןב
הוהי רמא־הכ רמאל
רשא לארשי יהלא
ילא תללפתה
ךלמ בירחנס־לא
׃רושא

22
רבד־רשא רבדה הז
ךל הזב וילע הוהי
תלותב ךל הגעל
שאר ךירחא ןויצ־תב
׃םלשורי תב העינה

23
תפדגו תפרח ימ־תא
התומירה ימ־לעו
םורמ אשתו לוק
שודק־לא ךיניע
׃לארשי

24
תפרח ךידבע דיב
ברב רמאתו ינדא
יתילע ינא יבכר
יתכרי םירה םורמ
תמוק תרכאו ןונבל
וישרב רחבמ ויזרא
וצק םורמ אובאו
׃ולמרכ רעי

25
יתיתשו יתרק ינא
ברחאו םימ
יראי לכ ימעפ־ףכב
׃רוצמ

26
קוחרמל תעמש־אולה
ימימ יתישע התוא
התע היתרציו םדק
יהתו היתאבה
םיצנ םילג תואשהל
׃תורצב םירע

27
די־ירצק ןהיבשיו
בשע ויה ושבו ותח
ריצח אשד קריו הדש
ינפל המדשו תוגג
׃המק

28
ךאובו ךתאצו ךתבשו
ךזגרתה תאו יתעדי
׃ילא

29
ילא ךזגרתה ןעי
ינזאב הלע ךננאשו
ךפאב יחח יתמשו
ךיתפשב יגתמו
ךרדב ךיתבישהו
׃הב תאב־רשא

30
לוכא תואה ךל־הזו
הנשבו חיפס הנשה
הנשבו סיחש תינשה
וערז תישילשה
םימרכ ועטנו ורצקו
׃םירפ לוכאו

31
תטילפ הפסיו
הראשנה הדוהי־תיב
ירפ השעו הטמל שרש
׃הלעמל

32
אצת םלשורימ יכ
רהמ הטילפו תיראש
הוהי תאנק ןויצ
׃תאז ־השעת תואבצ

33
הוהי רמא־הכ ןכל
אל רושא ךלמ־לא
תאזה ריעה־לא אובי
ץח םש הרוי־אלו
ןגמ הנמדקי־אלו
הילע ךפשי־אלו
׃הללס

34
הב אב־רשא ךרדב
ריעה־לאו בושי
אובי אל תאזה
׃הוהי־םאנ

35
ריעה־לע יתונגו
העישוהל תאזה
דוד ןעמלו ינעמל
׃ידבע

36
הוהי ךאלמ אציו
רושא הנחמב הכיו
השמחו םינמשו האמ
רקבב ומיכשיו ףלא
םירגפ םלכ הנהו
׃םיתמ

37
בשיו ךליו עסיו
רושא־ךלמ בירחנס
׃הונינב בשיו

38
הוחתשמ אוה יהיו
ויהלא ךרסנ תיב
רצארשו ךלמרדאו
ברחב והכה וינב
ץרא וטלמנ המהו
ךלמיו טררא
ונב ןדח־רסא
׃ויתחת

Isaiah 38


Isaiah Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 37

Isaiah

Return to Index

Chapter 38

1
הלח םהה םימיב
אוביו תומל והיקזח
והיעשי וילא
איבנה ץומא־ןב
רמא־הכ וילא רמאיו
יכ ךתיבל וצ הוהי
׃היחת אלו התא תמ

2
וינפ והיקזח בסיו
ללפתיו ריקה־לא
׃הוהי־לא

3
הוהי הנא רמאיו
רשא תא אנ־רכז
ךינפל יתכלהתה
םלש בלבו תמאב
ךיניעב בוטהו
והיקזח ךביו יתישע
׃לודג יכב

4
הוהי־רבד יהיו
׃רמאל והיעשי־לא

5
תרמאו ךולה
רמא־הכ והיקזח־לא
דוד יהלא הוהי
יתעמש ךיבא
יתיאר ךתלפת־תא
יננה ךתעמד־תא
שמח ךימי־לע ףסוי
׃הנש הרשע

6
רושא־ךלמ ףכמו
ריעה תאו ךליצא
יתונגו תאזה
׃תאזה ריעה־לע

7
תאמ תואה ךל־הזו
השעי רשא הוהי
הזה רבדה־תא הוהי
׃רבד רשא

8
לצ־תא בישמ יננה
הדרי רשא תולעמה
שמשב זחא תולעמב
תולעמ רשע תינרחא
רשע שמשה בשתו
רשא תולעמב תולעמ
׃הדרי

9
והיקזחל בתכמ
ותלחב הדוהי־ךלמ
׃וילחמ יחיו

10
ימדב יתרמא ינא
ירעשב הכלא ימי
רתי יתדקפ לואש
׃יתונש

11
הי הארא־אל יתרמא
םייחה ץראב הי
דוע םדא טיבא־אל
׃לדח יבשוי־םע

12
הלגנו עסנ ירוד
יער להאכ ינמ
ייח גראכ יתדפק
םוימ ינעצבי הלדמ
׃ינמילשת הליל־דע

13
יראכ רקב־דע יתיוש
יתומצע־לכ רבשי ןכ
הליל־דע םוימ
׃ינמילשת

14
ןכ רוגע סוסכ
הנויכ הגהא ףצפצא
םורמל יניע ולד
יל־הקשע ינדא
׃ינברע

15
יל־רמאו רבדא־המ
הדדא השע אוהו
רמ־לע יתונש־לכ
׃ישפנ

16
ויחי םהילע ינדא
יחור ייח ןהב־לכלו
׃יניחהו ינמילחתו

17
יל־רמ םולשל הנה
ישפנ תקשח התאו רמ
תכלשה יכ ילב תחשמ
׃יאטח־לכ ךוג ירחא

18
ךדות לואש אל יכ
ךללהי תומ
ורבשי־אל
רוב־ידרוי
׃ךתמא־לא

19
ךדוי אוה יח יח
בא םויה ינומכ
עידוי םינבל
׃ךתמא־לא

20
ינעישוהל הוהי
ןגננ יתונגנו
ונייח ימי־לכ
׃הוהי תיב־לע

21
ואשי והיעשי רמאיו
וחרמיו םינאת תלבד
׃יחיו ןיחשה־לע

22
המ והיקזח רמאיו
תיב הלעא יכ תוא
׃הוהי

Isaiah 39


Isaiah Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 38

Isaiah

Return to Index

Chapter 39

1
ךדרמ חלש אוהה תעב
ןדאלב־ןב ןדאלב
םירפס לבב־ךלמ
והיקזח ־לא החנמו
הלח יכ עמשיו
׃קזחיו

2
םהילע חמשיו
םאריו והיקזח
התכנ תיב־תא
בהזה־תאו ףסכה־תא
תאו םימשבה ־תאו
תאו בוטה ןמשה
תאו וילכ תיב־לכ
אצמנ רשא־לכ
היה ־אל ויתרצאב
םארה־אל רשא רבד
ותיבב והיקזח
׃ותלשממ־לכבו

3
איבנה והיעשי אביו
והיקזח ךלמה־לא
המ וילא רמאיו
הלאה םישנאה ורמא
ךילא ואבי ןיאמו
ץראמ והיקזח רמאיו
ילא ואב הקוחר
׃לבבמ

4
ואר המ רמאיו
רמאיו ךתיבב
רשא־לכ תא והיקזח
היה־אל ואר יתיבב
רשא רבד
םיתיארה־אל
׃יתרצואב

5
והיעשי רמאיו
עמש והיקזח־לא
׃תואבצ הוהי־רבד

6
םיאב םימי הנה
ךתיבב רשא־לכ אשנו
ךיתבא ורצא רשאו
לבב הזה םויה־דע
רמא רבד רתוי־אל
׃הוהי

7
ואצי רשא ךינבמו
דילות רשא ךממ
םיסירס ויהו וחקי
׃לבב ךלמ לכיהב

8
והיקזח רמאיו
בוט והיעשי־לא
תרבד רשא הוהי־רבד
היהי יכ רמאיו
׃ימיב תמאו םולש

Isaiah 40


Isaiah Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 39

Isaiah

Return to Index

Chapter 40

1
ימע ומחנ ומחנ
׃םכיהלא רמאי

2
םלשורי בל־לע ורבד
יכ הילא וארקו
הצרנ יכ האבצ האלמ
דימ החקל יכ הנוע
םילפכ הוהי
׃היתאטח־לכב

3
רבדמב ארוק לוק
ורשי הוהי ךרד ונפ
הלסמ הברעב
׃וניהלאל

4
אשני איג־לכ
העבגו רה־לכו
בקעה היהו ולפשי
םיסכרהו רושימל
׃העקבל

5
הוהי דובכ הלגנו
ודחי רשב־לכ וארו
׃רבד הוהי יפ יכ

6
רמאו ארק רמא לוק
רשבה־לכ ארקא המ
ודסח־לכו ריצח
׃הדשה ץיצכ

7
ץיצ לבנ ריצח שבי
הבשנ הוהי חור יכ
׃םעה ריצח ןכא וב

8
ץיצ לבנ ריצח שבי
םוקי וניהלא־רבדו
׃םלועל

9
ךל־ילע הבג־רה לע
ימירה ןויצ תרשבמ
תרשבמ ךלוק חכב
ימירה םלשורי
ירמא יארית־לא
הנה הדוהי ירעל
׃םכיהלא

10
הוהי ינדא הנה
וערזו אובי קזחב
ורכש הנה ול הלשמ
׃וינפל ותלעפו ותא

11
הערי ורדע הערכ
םיאלט ץבקי וערזב
תולע אשי וקיחבו
׃להני

12
םימ ולעשב דדמ־ימ
ןכת תרזב םימשו
ץראה רפע שלשב לכו
םירה סלפב לקשו
׃םינזאמב תועבגו

13
חור־תא ןכת־ימ
ותצע שיאו הוהי
׃ונעידוי

14
ץעונ ימ־תא
והדמליו והניביו
והדמליו טפשמ חראב
תונובת ךרדו תעד
׃ונעידוי

15
ילדמ רמכ םיוג ןה
םינזאמ קחשכו
קדכ םייא ןה ובשחנ
׃לוטי

16
רעב יד ןיא ןונבלו
יד ןיא ותיחו
׃הלוע

17
ןיאכ םיוגה־לכ
והתו ספאמ ודגנ
׃ול־ובשחנ

18
לא ןוימדת ימ־לאו
וכרעת תומד־המו
׃ול

19
ףרצו שרח ךסנ לספה
ונעקרי בהזב
׃ףרוצ ףסכ תוקתרו

20
ץע המורת ןכסמה
שרח רחבי בקרי־אל
ןיכהל ול־שקבי םכח
׃טומי אל לספ

21
אולה ועדת אולה
דגה אולה ועמשת
אולה םכל שארמ
תודסומ םתניבה
׃ץראה

22
ץראה גוח־לע בשיה
םיבגחכ היבשיו
םימש קדכ הטונה
׃תבשל להאכ םחתמיו

23
ןיאל םינזור ןתונה
והתכ ץרא יטפש
׃השע

24
ףא ועטנ־לב ףא
שרש־לב ףא וערז־לב
ףשנ־םגו םעזג ץראב
הרעסו ושביו םהב
׃םאשת שקכ

25
ינוימדת ימ־לאו
׃שודק רמאי הושאו

26
םכיניע םורמ־ואש
הלא ארב־ימ וארו
םאבצ רפסמב איצומה
ברמ ארקי םשב םלכל
חכ ץימאו םינוא
׃רדענ אל שיא

27
בקעי רמאת המל
הרתסנ לארשי רבדתו
יהלאמו הוהימ יכרד
׃רובעי יטפשמ

28
אל־םא תעדי אולה
םלוע יהלא תעמש
תוצק ארוב הוהי
אלו ףעיי אל ץראה
רקח ןיא עגיי
׃ותנובתל

29
ןיאלו חכ ףעיל ןתנ
׃הברי המצע םינוא

30
ועגיו םירענ ופעיו
לושכ םירוחבו
׃ולשכי

31
ופילחי הוהי יוקו
רבא ולעי חכ
אלו וצורי םירשנכ
אלו וכלי ועגיי
׃ופעיי

Isaiah 41


Isaiah Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 40

Isaiah

Return to Index

Chapter 41

1
םייא ילא ושירחה
חכ ופילחי םימאלו
ורבדי זא ושגי
׃הברקנ טפשמל ודחי

2
קדצ חרזממ ריעה ימ
ןתי ולגרל והארקי
םיכלמו םיוג וינפל
וברח רפעכ ןתי דרי
׃ותשק ףדנ שקכ

3
םולש רובעי םפדרי
אל וילגרב חרא
׃אובי

4
ארק השעו לעפ־ימ
ינא שארמ תורדה
ןושאר הוהי
םינרחא־תאו
׃אוה־ינא

5
וארייו םייא ואר
ודרחי ץראה תוצק
׃ןויתאיו וברק

6
ורזעי והער־תא שיא
׃קזח רמאי ויחאלו

7
ףרצ־תא שרח קזחיו
שיטפ קילחמ
רמא םעפ םלוה־תא
אוה בוט קבדל
םירמסמב והקזחיו
׃טומי אל

8
ידבע לארשי התאו
ךיתרחב רשא בקעי
׃יבהא םהרבא ערז

9
תוצקמ ךיתקזחה רשא
היליצאמו ץראה
ךל רמאו ךיתארק
ךיתרחב התא־ידבע
׃ךיתסאמ אלו

10
יכ ארית־לא
עתשת־לא ינא־ךמע
ךיהלא ינא־יכ
ךיתרזע־ףא ךיתצמא
ןימיב ךיתכמת ־ףא
׃יקדצ

11
לכ ומלכיו ושבי ןה
ויהי ךב םירחנה
ישנא ודבאיו ןיאכ
׃ךביר

12
םאצמת אלו םשקבת
ויהי ךתצמ ישנא
ישנא ספאכו ןיאכ
׃ךתמחלמ

13
ךיהלא הוהי ינא יכ
רמאה ךנימי קיזחמ
ינא ארית־לא ךל
׃ךיתרזע

14
תעלות יארית־לא
לארשי יתמ בקעי
ךיתרזע ינא
ךלאגו הוהי־םאנ
׃לארשי שודק

15
גרומל ךיתמש הנה
לעב שדח ץורח
םירה שודת תויפיפ
ץמכ תועבגו קדתו
׃םישת

16
םאשת חורו םרזת
םתוא ץיפת הרעסו
הוהיב ליגת התאו
לארשי שודקב
׃ללהתת

17
םינויבאהו םיינעה
ןיאו םימ םישקבמ
התשנ אמצב םנושל
םנעא הוהי ינא
אל לארשי יהלא
׃םבזעא

18
םייפש־לע חתפא
תועקב ךותבו תורהנ
רבדמ םישא תוניעמ
היצ ץראו םימ־םגאל
׃םימ יאצומל

19
הטש זרא רבדמב ןתא
םישא ןמש ץעו סדהו
רהדת שורב הברעב
׃ודחי רושאתו

20
ועדיו וארי ןעמל
וליכשיו ומישיו
הוהי־די יכ ודחי
שודקו תאז התשע
׃הארב לארשי

21
רמאי םכביר וברק
ושיגה הוהי
ךלמ רמאי םכיתומצע
׃בקעי

22
ונל ודיגיו ושיגי
הנירקת רשא תא
הנה המ תונשארה
ונבל המישנו ודיגה
וא ןתירחא העדנו
׃ונעימשה תואבה

23
תויתאה ודיגה
יכ העדנו רוחאל
םתא םיהלא
וערתו וביטית־ףא
׃ודחי ארנו העתשנו

24
ןיאמ םתא־ןה
הבעות עפאמ םכלעפו
׃םכב רחבי

25
ןופצמ יתוריעה
שמש־חרזממ תאיו
אביו ימשב ארקי
רמח־ומכ םינגס
רצוי ומכו
׃טיט־סמרי

26
שארמ דיגה־ימ
םינפלמו העדנו
ףא קידצ רמאנו
ןיא ףא דיגמ־ןיא
עמש־ןיא ףא עימשמ
׃םכירמא

27
הנה ןויצל ןושאר
רשבמ םלשורילו םנה
׃ןתא

28
שיא ןיאו אראו
ץעוי ןיאו הלאמו
ובישיו םלאשאו
׃רבד

29
ספא ןוא םלכ ןה
והתו חור םהישעמ
׃םהיכסנ

Isaiah 42


Isaiah Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 41

Isaiah

Return to Index

Chapter 42

1
וב־ךמתא ידבע ןה
ישפנ התצר יריחב
וילע יחור יתתנ
׃איצוי םיוגל טפשמ

2
אשי אלו קעצי אל
ץוחב עימשי־אלו
׃ולוק

3
רובשי אל ץוצר הנק
אל ההכ התשפו
איצוי תמאל הנבכי
׃טפשמ

4
ץורי אלו ההכי אל
טפשמ ץראב םישי־דע
םייא ותרותלו
׃וליחיי

5
הוהי לאה רמא־הכ
םימשה ארוב
ץראה עקר םהיטונו
המשנ ןתנ היאצאצו
חורו הילע םעל
׃הב םיכלהל

6
ךיתארק הוהי ינא
ךדיב קזחאו קדצב
תירבל ךנתאו ךרצאו
׃םיוג רואל םע

7
תורוע םיניע חקפל
ריסא רגסממ איצוהל
יבשי אלכ תיבמ
׃ךשח

8
ימש אוה הוהי ינא
רחאל ידובכו
יתלהתו ןתא־אל
׃םיליספל

9
ואב־הנה תונשארה
דיגמ ינא תושדחו
עימשא הנחמצת םרטב
׃םכתא

10
ריש הוהיל וריש
הצקמ ותלהת שדח
םיה ידרוי ץראה
םייא ואלמו
׃םהיבשיו

11
וירעו רבדמ ואשי
רדק בשת םירצח
עלס יבשי ונרי
׃וחוצי םירה שארמ

12
דובכ הוהיל ומישי
םייאב ותלהתו
׃ודיגי

13
אצי רובגכ הוהי
ריעי תומחלמ שיאכ
עירי האנק
ויביא־לע חירצי־ףא
׃רבגתי

14
םלועמ יתישחה
קפאתא שירחא
םשא העפא הדלויכ
׃דחי ףאשאו

15
תועבגו םירה בירחא
שיבוא םבשע־לכו
םייאל תורהנ יתמשו
׃שיבוא םימגאו

16
םירוע יתכלוהו
ועדי אל ךרדב
ועדי־אל תוביתנב
ךשחמ םישא םכירדא
רואל םהינפל
רושימל םישקעמו
םתישע םירבדה הלא
׃םיתבזע אלו

17
ושבי רוחא וגסנ
לספב םיחטבה תשב
םתא הכסמל םירמאה
׃וניהלא

18
ועמש םישרחה
וטיבה םירועהו
׃תוארל

19
ידבע־םא יכ רוע ימ
חלשא יכאלמכ שרחו
רועו םלשמכ רוע ימ
׃הוהי דבעכ

20
אלו תובר תיאר
םינזא חוקפ רמשת
׃עמשי אלו

21
ןעמל ץפח הוהי
הרות לידגי וקדצ
׃רידאיו

22
זוזב־םע אוהו
םירוחב חפה יוסשו
םיאלכ יתבבו םלכ
זבל ויה ואבחה
הסשמ ליצמ ןיאו
׃בשה רמא־ןיאו

23
תאז ןיזאי םכב ימ
׃רוחאל עמשיו בשקי

24
הסושמל ןתנ־ימ
לארשיו בקעי
הוהי אולה םיזזבל
־אלו ול ונאטח וז
ךולה ויכרדב ובא
׃ותרותב ועמש אלו

25
המח וילע ךפשיו
המחלמ זוזעו ופא
אלו ביבסמ והטהלתו
וב ־רעבתו עדי
׃בל־לע םישי־אלו

Isaiah 43


Isaiah Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 42

Isaiah

Return to Index

Chapter 43

1
הוהי רמא־הכ התעו
ךרציו בקעי ךארב
יכ ארית־לא לארשי
ךמשב יתארק ךיתלאג
׃התא־יל

2
םימב רבעת־יכ
תורהנבו ינא־ךתא
ךלת־יכ ךופטשי אל
הוכת אל שא־ומב
׃ךב־רעבת אל הבהלו

3
ךיהלא הוהי ינא יכ
ךעישומ לארשי שודק
םירצמ ךרפכ יתתנ
׃ךיתחת אבסו שוכ

4
יניעב תרקי רשאמ
ךיתבהא ינאו תדבכנ
ךיתחת םדא ןתאו
׃ךשפנ תחת םימאלו

5
יכ ארית־לא
חרזממ ינא־ךתא
ברעממו ךערז איבא
׃ךצבקא

6
ינת ןופצל רמא
יאלכת־לא ןמיתלו
קוחרמ ינב יאיבה
׃ץראה הצקמ יתונבו

7
ימשב ארקנה לכ
ויתארב ידובכלו
׃ויתישע־ףא ויתרצי

8
רוע־םע איצוה
םישרחו שי םיניעו
׃ומל םינזאו

9
וצבקנ םיוגה־לכ
םימאל ופסאיו ודחי
תאז דיגי םהב ימ
ונעימשי תונשארו
וקדציו םהידע ונתי
ורמאיו ועמשיו
׃תמא

10
הוהי־םאנ ידע םתא
יתרחב רשא ידבעו
ונימאתו ועדת ןעמל
ינא־יכ וניבתו יל
רצונ־אל ינפל אוה
׃היהי אל ירחאו לא

11
הוהי יכנא יכנא
ידעלבמ ןיאו
׃עישומ

12
יתדגה יכנא
יתעמשהו יתעשוהו
םתאו רז םכב ןיאו
הוהי־םאנ ידע
׃לא־ינאו

13
אוה ינא םוימ־םג
ליצמ ידימ ןיאו
׃הנבישי ימו לעפא

14
םכלאג הוהי רמא־הכ
םכנעמל לארשי שודק
הלבב יתחלש
םיחירב יתדרוהו
תוינאב םידשכו םלכ
׃םתנר

15
םכשודק הוהי ינא
׃םככלמ לארשי ארוב

16
ןתונה הוהי רמא הכ
םימבו ךרד םיב
׃הביתנ םיזע

17
סוסו־בכר איצומה
ודחי זוזעו ליח
ומוקי־לב ובכשי
׃ובכ התשפכ וכעד

18
תונשאר ורכזת־לא
תוינמדקו
׃וננבתת־לא

19
התע השדח השע יננה
הועדת אולה חמצת
ךרד רבדמב םישא ףא
׃תורהנ ןומשיב

20
הדשה תיח ינדבכת
הנעי תונבו םינת
םימ רבדמב יתתנ־יכ
ןמישיב תורהנ
׃יריחב ימע תוקשהל

21
יל יתרצי וז־םע
׃ורפסי יתלהת

22
בקעי תארק יתא־אלו
׃לארשי יב תעגי־יכ

23
הש יל תאיבה־אל
אל ךיחבזו ךיתלע
ךיתדבעה אל ינתדבכ
ךיתעגוה אלו החנמב
׃הנובלב

24
ףסכב יל תינק־אל
אל ךיחבז בלחו הנק
ךא ינתיורה
ךיתואטחב ינתדבעה
׃ךיתנועב ינתעגוה

25
החמ אוה יכנא יכנא
ינעמל ךיעשפ
׃רכזא אל ךיתאטחו

26
דחי הטפשנ ינריכזה
ןעמל התא רפס
׃קדצת

27
אטח ןושארה ךיבא
׃יב ועשפ ךיצילמו

28
שדק ירש ללחאו
בקעי םרחל הנתאו
׃םיפודגל לארשיו

Isaiah 44


Isaiah Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 43

Isaiah

Return to Index

Chapter 44

1
בקעי עמש התעו
יתרחב לארשיו ידבע
׃וב

2
ךשע הוהי רמא־הכ
ךרזעי ןטבמ ךרציו
בקעי ידבע ארית־לא
׃וב יתרחב ןורשיו

3
אמצ־לע םימ־קצא יכ
השבי־לע םילזנו
ךערז־לע יחור קצא
־לע יתכרבו
׃ךיאצאצ

4
ריצח ןיבב וחמצו
םיברעכ
׃םימ־ילבי־לע

5
ינא הוהיל רמאי הז
בקעי־םשב ארקי הזו
ודי בתכי הזו
לארשי םשבו הוהיל
׃הנכי

6
הוהי רמא־הכ
ולאגו לארשי־ךלמ
ינא תואבצ הוהי
ןורחא ינאו ןושאר
ןיא ידעלבמו
׃םיהלא

7
ארקי ינומכ־ימו
יל הכרעיו הדיגיו
םלוע־םע ימושמ
הנאבת רשאו תויתאו
׃ומל ודיגי

8
והרת־לאו ודחפת־לא
ךיתעמשה זאמ אלה
ידע םתאו יתדגהו
ידעלבמ הולא שיה
רוצ ןיאו
׃יתעדי־לב

9
והת םלכ לספ־ירצי
םהידומחו
םהידעו וליעוי־לב
־לבו וארי־לב המה
׃ושבי ןעמל ועדי

10
לספו לא רצי־ימ
׃ליעוה יתלבל ךסנ

11
ושבי וירבח־לכ ןה
םדאמ המה םישרחו
ודמעי םלכ וצבקתי
׃דחי ושבי ודחפי

12
דצעמ לזרב שרח
תובקמבו םחפב לעפו
והלעפיו והרצי
בער ־םג וחכ עורזב
התש־אל חכ ןיאו
׃ףעייו םימ

13
וק הטנ םיצע שרח
והשעי דרשב והראתי
הגוחמבו תועצקמב
והשעיו והראתי
תראפתכ שיא תינבתכ
׃תיב תבשל םדא

14
םיזרא ול־תרכל
ןולאו הזרת חקיו
רעי־יצעב ול־ץמאיו
םשגו ןרא עטנ
׃לדגי

15
רעבל םדאל היהו
םחיו םהמ חקיו
םחל הפאו קישי־ףא
וחתשיו לא־לעפי־ףא
לספ והשע
׃ומל־דגסיו

16
שא־ומב ףרש ויצח
לכאי רשב ויצח־לע
עבשיו ילצ הלצי
חאה רמאיו םחי־ףא
׃רוא יתיאר יתומח

17
השע לאל ותיראשו
ול־דוגסי ולספל
ללפתיו וחתשיו
ינליצה רמאיו וילא
׃התא ילא יכ

18
וניבי אלו ועדי אל
תוארמ חט יכ
ליכשהמ םהיניע
׃םתבל

19
ובל־לא בישי־אלו
הנובת־אלו תעד אלו
יתפרש ויצח רמאל
יתיפא ףאו שא־ומב
הלצא םחל וילחג־לע
ורתיו לכאו רשב
לובל השעא הבעותל
׃דוגסא ץע

20
לתוה בל רפא הער
ליצי־אלו והטה
רמאי אלו ושפנ־תא
׃ינימיב רקש אולה

21
בקעי הלא־רכז
יכ לארשיו
ךיתרצי התא־ידבע
לארשי התא יל־דבע
׃ינשנת אל

22
ךיעשפ בעכ יתיחמ
ךיתואטח ןנעכו
יכ ילא הבוש
׃ךיתלאג

23
השע־יכ םימש ונר
תויתחת ועירה הוהי
הנר םירה וחצפ ץרא
וב ץע ־לכו רעי
בקעי הוהי לאג־יכ
׃ראפתי לארשיבו

24
ךלאג הוהי רמא־הכ
יכנא ןטבמ ךרציו
הטנ לכ השע הוהי
עקר ידבל םימש
׃יתא ימ ץראה

25
םידב תותא רפמ
בישמ ללוהי םימסקו
םתעדו רוחא םימכח
׃לכשי

26
ודבע רבד םיקמ
םילשי ויכאלמ תצעו
בשות םלשוריל רמאה
הדוהי ירעלו
היתוברחו הנינבת
׃םמוקא

27
יברח הלוצל רמאה
׃שיבוא ךיתרהנו

28
יער שרוכל רמאה
םלשי יצפח־לכו
םלשוריל רמאלו
׃דסות לכיהו הנבת

Isaiah 45


Isaiah Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 44

Isaiah

Return to Index

Chapter 45

1
הוהי רמא־הכ
שרוכל וחישמל
ונימיב יתקזחה־רשא
םיוג וינפל־דרל
חתפא םיכלמ ינתמו
םיתלד וינפל חתפל
׃ורגסי אל םירעשו

2
ךלא ךינפל ינא
רשוא םירודהו
רבשא השוחנ תותלד
׃עדגא לזרב יחירבו

3
תורצוא ךל יתתנו
םירתסמ ינמטמו ךשח
ינא־יכ עדת ןעמל
ךמשב ארוקה הוהי
׃לארשי יהלא

4
בקעי ידבע ןעמל
יריחב לארשיו
ךמשב ךל ארקאו
׃ינתעדי אלו ךנכא

5
דוע ןיאו הוהי ינא
םיהלא ןיא יתלוז
׃ינתעדי אלו ךרזאא

6
ועדי ןעמל
הברעממו שמש־חרזממ
ינא ידעלב ספא־יכ
׃דוע ןיאו הוהי

7
ארובו רוא רצוי
םולש השע ךשח
הוהי ינא ער ארובו
׃הלא־לכ השע

8
לעממ םימש ופיערה
קדצ־ולזי םיקחשו
ץרא־חתפת
הקדצו עשי־ורפיו
ינא דחי חימצת
׃ויתארב הוהי

9
ורצי־תא בר יוה
המדא ישרח־תא שרח
ורציל רמח רמאיה
ךלעפו השעת־המ
׃ול םידי־ןיא

10
באל רמא יוה
השאלו דילות־המ
׃ןיליחת־המ

11
שודק הוהי רמא־הכ
ורציו לארשי
ינולאש תויתאה
לעפ־לעו ינב־לע
׃ינוצת ידי

12
ץרא יתישע יכנא
יתארב הילע םדאו
םימש וטנ ידי ינא
׃יתיוצ םאבצ־לכו

13
קדצב והתריעה יכנא
רשיא ויכרד־לכו
יריע הנבי־אוה
אל חלשי יתולגו
דחשב אלו ריחמב
׃תואבצ הוהי רמא

14
עיגי הוהי רמא הכ
שוכ־רחסו םירצמ
הדמ ישנא םיאבסו
ךלו ורבעי ךילע
וכלי ךירחא ויהי
ךילאו ורבעי םיקזב
ךילא ווחתשי
לא ךב ךא וללפתי
ספא דוע ןיאו
׃םיהלא

15
רתתסמ לא התא ןכא
׃עישומ לארשי יהלא

16
ומלכנ־םגו ושוב
וכלה ודחי םלכ
׃םיריצ ישרח המלכב

17
הוהיב עשונ לארשי
םימלוע תעושת
ומלכת־אלו ושבת־אל
׃דע ימלוע־דע

18
הוהי־רמא הכ יכ
אוה םימשה ארוב
ץראה רצי םיהלאה
הננוכ אוה השעו
תבשל הארב והת־אל
הוהי ינא הרצי
׃דוע ןיאו

19
יתרבד רתסב אל
אל ךשח ץרא םוקמב
בקעי ערזל יתרמא
ינא ינושקב והת
דיגמ קדצ רבד הוהי
׃םירשימ

20
ושגנתה ואבו וצבקה
םיוגה יטילפ ודחי
םיאשנה ועדי אל
םלספ ץע־תא
אל לא־לא םיללפתמו
׃עישוי

21
ףא ושיגהו ודיגה
ימ ודחי וצעוי
םדקמ תאז עימשה
אולה הדיגה זאמ
דוע־ןיאו הוהי ינא
ידעלבמ םיהלא
עישומו קידצ־לא
׃יתלוז ןיא

22
ועשוהו ילא־ונפ
יכ ץרא־יספא־לכ
׃דוע ןיאו לא־ינא

23
יפמ אצי יתעבשנ יב
בושי אלו רבד הקדצ
ךרב־לכ ערכת יל־יכ
׃ןושל־לכ עבשת

24
רמא יל הוהיב ךא
וידע זעו תוקדצ
לכ ושביו אובי
׃וב םירחנה

25
וקדצי הוהיב
ערז־לכ וללהתיו
׃לארשי

Isaiah 46


Isaiah Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 45

Isaiah

Return to Index

Chapter 46

1
ובנ סרק לב ערכ
היחל םהיבצע ויה
םכיתאשנ המהבלו
׃הפיעל אשמ תוסומע

2
אל ודחי וערכ וסרק
אשמ טלמ ולכי
׃הכלה יבשב םשפנו

3
בקעי תיב ילא ועמש
תיב תיראש־לכו
םיסמעה לארשי
םיאשנה ןטב־ינמ
׃םחר־ינמ

4
אוה ינא הנקז־דעו
לבסא ינא הביש־דעו
ינאו יתישע ינא
לבסא ינאו אשא
׃טלמאו

5
וושתו ינוימדת ימל
׃המדנו ינולשמתו

6
סיכמ בהז םילזה
ולקשי הנקב ףסכו
והשעיו ףרוצ ורכשי
־ףא ודגסי לא
׃ווחתשי

7
ףתכ־לע והאשי
והחיניו והלבסי
דמעיו ויתחת
שימי אל ומוקממ
אלו וילא קעצי ־ףא
אל ותרצמ הנעי
׃ונעישוי

8
וששאתהו תאז־ורכז
םיעשופ ובישה
׃בל־לע

9
םלועמ תונשאר ורכז
ןיאו לא יכנא יכ
ספאו םיהלא דוע
׃ינומכ

10
תירחא תישארמ דיגמ
ושענ־אל רשא םדקמו
םוקת יתצע רמא
׃השעא יצפח־לכו

11
טיע חרזממ ארק
שיא קחרמ ץראמ
יתרבד־ףא ותצע
יתרצי הנאיבא־ףא
׃הנשעא ־ףא

12
בל יריבא ילא ועמש
׃הקדצמ םיקוחרה

13
אל יתקדצ יתברק
אל יתעושתו קחרת
ןויצב יתתנו רחאת
לארשיל העושת
׃יתראפת

Isaiah 47


Isaiah Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 46

Isaiah

Return to Index

Chapter 47

1
רפע־לע יבשו ידר
לבב־תב תלותב
אסכ־ןיא ץראל־יבש
אל יכ םידשכ־תב
ךל־וארקי יפיסות
׃הגנעו הכר

2
ינחטו םיחר יחק
ךתמצ ילג חמק
קוש־ילג לבש־יפשח
׃תורהנ ירבע

3
הארת םג ךתורע לגת
אלו חקא םקנ ךתפרח
׃םדא עגפא

4
תואבצ הוהי ונלאג
׃לארשי שודק ומש

5
יאבו םמוד יבש
יכ םידשכ־תב ךשחב
יפיסות אל
תרבג ךל־וארקי
׃תוכלממ

6
ימע־לע יתפצק
םנתאו יתלחנ יתללח
םהל תמש־אל ךדיב
ןקז־לע םימחר
׃דאמ ךלע תדבכה

7
היהא םלועל ירמאתו
תמש־אל דע תרבג
אל ךבל־לע הלא
׃התירחא תרכז

8
תאז־יעמש התעו
חטבל תבשויה הנידע
ינא הבבלב הרמאה
בשא אל דוע יספאו
עדא אלו הנמלא
׃לוכש

9
הלא־יתש ךל הנאבתו
לוכש דחא םויב עגר
ואב םמתכ ןמלאו
ךיפשכ ברב ךילע
׃דאמ ךירבח תמצעב

10
תרמא ךתערב יחטבתו
ךתמכח ינאר ןיא
ךתבבוש איה ךתעדו
ינא ךבלב ירמאתו
׃דוע יספאו

11
אל הער ךילע אבו
לפתו הרחש יעדת
ילכות אל הוה ךילע
ךילע אבתו הרפכ
אל האוש םאתפ
׃יעדת

12
ךירבחב אנ־ידמע
רשאב ךיפשכ ברבו
ילוא ךירוענמ תעגי
ילוא ליעוה ילכות
׃יצורעת

13
ךיתצע ברב תיאלנ
ךעישויו אנ־ודמעי
םיזחה םימש ורבה
םעידומ םיבכוכב
ואבי רשאמ םישדחל
׃ךילע

14
שא שקכ ויה הנה
וליצי־אל םתפרש
הבהל דימ םשפנ־תא
רוא םמחל תלחג־ןיא
׃ודגנ תבשל

15
רשא ךל־ויה ןכ
ךירחס תעגי
ורבעל שיא ךירוענמ
׃ךעישומ ןיא ועת

Isaiah 48


Isaiah Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 47

Isaiah

Return to Index

Chapter 48

1
בקעי־תיב תאז־ועמש
לארשי םשב םיארקנה
ואצי הדוהי יממו
הוהי םשב םיעבשנה
לארשי יהלאבו
תמאב אל וריכזי
׃הקדצב אלו

2
שדקה ריעמ־יכ
יהלא־לעו וארקנ
הוהי וכמסנ לארשי
׃ומש תואבצ

3
יתדגה זאמ תונשארה
םעימשאו ואצי יפמו
יתישע םאתפ
׃הנאבתו

4
התא השק יכ יתעדמ
ךפרע לזרב דיגו
׃השוחנ ךחצמו

5
םרטב זאמ ךל דיגאו
ךיתעמשה אובת
םשע יבצע רמאת־ןפ
׃םוצ יכסנו ילספו

6
םתאו הלכ הזח תעמש
ודיגת אולה
תושדח ךיתעמשה
אלו תורצנו התעמ
׃םתעדי

7
זאמ אלו וארבנ התע
אלו םוי־ינפלו
הנה רמאת־ןפ םתעמש
׃ןיתעדי

8
אל םג תעמש־אל םג
זאמ םג תעדי
יכ ךנזא החתפ־אל
דוגבת דוגב יתעדי
׃ךל ארק ןטבמ עשפו

9
ךיראא ימש ןעמל
יתלהתו יפא
יתלבל ךל־םטחא
׃ךתירכה

10
אלו ךיתפרצ הנה
רוכב ךיתרחב ףסכב
׃ינע

11
השעא ינעמל ינעמל
ידובכו לחי ךיא יכ
׃ןתא־אל רחאל

12
בקעי ילא עמש
יארקמ לארשיו
ןושאר ינא אוה־ינא
׃ןורחא ינא ףא

13
ץרא הדסי ידי־ףא
םימש החפט ינימיו
םהילא ינא ארק
׃ודחי ודמעי

14
ועמשו םכלכ וצבקה
דיגה םהב ימ
ובהא הוהי הלא־תא
לבבב וצפח השעי
׃םידשכ וערזו

15
יתרבד ינא ינא
ויתאיבה ויתארק־ףא
׃וכרד חילצהו

16
תאז־ועמש ילא וברק
רתסב שארמ אל
התויה תעמ יתרבד
ינדא התעו ינא םש
׃וחורו ינחלש הוהי

17
ךלאג הוהי רמא־הכ
ינא לארשי שודק
ךדמלמ ךיהלא הוהי
ךכירדמ ליעוהל
׃ךלת ךרדב

18
יתוצמל תבשקה אול
ךמולש רהנכ יהיו
׃םיה ילגכ ךתקדצו

19
ךערז לוחכ יהיו
ךיעמ יאצאצו
תרכי־אל ויתעמכ
ומש דמשי־אלו
׃ינפלמ

20
וחרב לבבמ ואצ
הנר לוקב םידשכמ
תאז ועימשה ודיגה
הצק ־דע הואיצוה
לאג ורמא ץראה
׃בקעי ודבע הוהי

21
תוברחב ואמצ אלו
רוצמ םימ םכילוה
ומל ליזה
ובזיו רוצ־עקביו
׃םימ

22
הוהי רמא םולש ןיא
׃םיעשרל

Isaiah 49


Isaiah Chapter 49 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 48

Isaiah

Return to Index

Chapter 49

1
ילא םייא ועמש
םימאל ובישקהו
ןטבמ הוהי קוחרמ
ימא יעממ ינארק
׃ימש ריכזה

2
הדח ברחכ יפ םשיו
ינאיבחה ודי לצב
רורב ץחל ינמישיו
׃ינריתסה ותפשאב

3
התא־ידבע יל רמאיו
ךב־רשא לארשי
׃ראפתא

4
קירל יתרמא ינאו
לבהו והתל יתעגי
ןכא יתילכ יחכ
הוהי־תא יטפשמ
׃יהלא־תא יתלעפו

5
הוהי רמא התעו
ול דבעל ןטבמ ירצי
וילא בקעי בבושל
ףסאי אל לארשיו
הוהי יניעב דבכאו
׃יזע היה יהלאו

6
ךתויהמ לקנ רמאיו
םיקהל דבע יל
בקעי יטבש־תא
לארשי יריצנו
רואל ךיתתנו בישהל
יתעושי תויהל םיוג
׃ץראה הצק־דע

7
לאג הוהי־רמא הכ
ושודק לארשי
בעתמל שפנ־הזבל
םילשמ דבעל יוג
ומקו וארי םיכלמ
ןעמל ווחתשיו םירש
שדק ןמאנ רשא הוהי
׃ךרחביו לארשי

8
תעב הוהי רמא הכ
םויבו ךיתינע ןוצר
ךיתרזע העושי
תירבל ךנתאו ךרצאו
ץרא םיקהל םע
תולחנ ליחנהל
׃תוממש

9
ואצ םירוסאל רמאל
ולגה ךשחב רשאל
וערי םיכרד־לע
םייפש־לכבו
׃םתיערמ

10
אלו ובערי אל
ברש םכי־אלו ואמצי
םמחרמ־יכ שמשו
יעובמ־לעו םגהני
׃םלהני םימ

11
ךרדל ירה־לכ יתמשו
׃ןומרי יתלסמו

12
קוחרמ הלא־הנה
הלא־הנהו ואבי
הלאו םימו ןופצמ
׃םיניס ץראמ

13
יליגו םימש ונר
םירה וחצפי ץרא
הוהי םחנ־יכ הנר
׃םחרי וינעו ומע

14
ינבזע ןויצ רמאתו
׃ינחכש ינדאו הוהי

15
הלוע השא חכשתה
הנטב־ןב םחרמ
הנחכשת הלא־םג
׃ךחכשא אל יכנאו

16
ךיתקח םיפכ־לע ןה
׃דימת ידגנ ךיתמוח

17
ךיסרהמ ךינב ורהמ
׃ואצי ךממ ךיברחמו

18
ךיניע ביבס־יאש
וצבקנ םלכ יארו
ינא־יח ךל־ואב
םלכ יכ הוהי־םאנ
ישבלת ידעכ
׃הלככ םירשקתו

19
ךיתממשו ךיתברח יכ
יכ ךיתסרה ץראו
בשוימ ירצת התע
׃ךיעלבמ וקחרו

20
ךינזאב ורמאי דוע
יל־רצ ךילכש ינב
יל־השג םוקמה
׃הבשאו

21
ימ ךבבלב תרמאו
הלא־תא יל־דלי
הלוכש ינאו
הרוסו הלג הדומלגו
ןה לדג ימ הלאו
ידבל יתראשנ ינא
׃םה הפיא הלא

22
הוהי ינדא רמא־הכ
םיוג־לא אשא הנה
םירא םימע־לאו ידי
ךינב ואיבהו יסנ
ךיתנבו ןצחב
׃הנאשנת ףתכ־לע

23
ךינמא םיכלמ ויהו
ךיתקינימ םהיתורשו
ווחתשי ץרא םיפא
ךילגר רפעו ךל
תעדיו וכחלי
רשא הוהי ינא־יכ
׃יוק ושבי־אל

24
חוקלמ רובגמ חקיה
קידצ יבש־םאו
׃טלמי

25
הוהי רמא הכ־יכ
חקי רובג יבש־םג
טלמי ץירע חוקלמו
יכנא ךבירי־תאו
ךינב־תאו בירא
׃עישוא יכנא

26
ךינומ־תא יתלכאהו
סיסעכו םרשב־תא
ועדיו ןורכשי םמד
ינא יכ רשב־לכ
ךלאגו ךעישומ הוהי
׃בקעי ריבא

Isaiah 50


Isaiah Chapter 50 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 49

Isaiah

Return to Index

Chapter 50

1
הז יא הוהי רמא הכ
םכמא תותירכ רפס
ימ וא היתחלש רשא
יתרכמ ־רשא ישונמ
ןה ול םכתא
םתרכמנ םכיתנועב
החלש םכיעשפבו
׃םכמא

2
ןיאו יתאב עודמ
ןיאו יתארק שיא
הרצק רוצקה הנוע
־םאו תודפמ ידי
ליצהל חכ יב־ןיא
בירחא יתרעגב ןה
תורהנ םישא םי
םתגד שאבת רבדמ
תמתו םימ ןיאמ
׃אמצב

3
תורדק םימש שיבלא
׃םתוסכ םישא קשו

4
יל ןתנ הוהי ינדא
תעדל םידומל ןושל
רבד ףעי־תא תועל
רקבב רקבב ריעי
עמשל ןזא יל ריעי
׃םידומלכ

5
יל־חתפ הוהי ינדא
אל יכנאו ןזא
אל רוחא יתירמ
׃יתגוסנ

6
םיכמל יתתנ יוג
ינפ םיטרמל ייחלו
תומלכמ יתרתסה אל
׃קרו

7
הוהי ינדאו
אל ןכ־לע יל־רזעי
יתמש ןכ־לע יתמלכנ
עדאו שימלחכ ינפ
׃שובא אל־יכ

8
יקידצמ בורק
הדמענ יתא בירי־ימ
יטפשמ לעב־ימ דחי
׃ילא שגי

9
הוהי ינדא ןה
אוה־ימ יל־רזעי
םלכ ןה ינעישרי
שע ולבי דגבכ
׃םלכאי

10
הוהי ארי םכב ימ
רשא ודבע לוקב עמש
ןיאו םיכשח ךלה
םשב חטבי ול הגנ
ןעשיו הוהי
׃ויהלאב

11
שא יחדק םכלכ ןה
וכל תוקיז ירזאמ
תוקיזבו םכשא רואב
ידימ םתרעב
םכל תאז־התיה
׃ןובכשת הבצעמל

Isaiah 51


Isaiah Chapter 51 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 50

Isaiah

Return to Index

Chapter 51

1
קדצ יפדר ילא ועמש
וטיבה הוהי ישקבמ
םתבצח רוצ־לא
רוב תבקמ־לאו
׃םתרקנ

2
םהרבא־לא וטיבה
הרש־לאו םכיבא
דחא־יכ םכללוחת
והכרבאו ויתארק
׃והבראו

3
ןויצ הוהי םחנ־יכ
היתברח־לכ םחנ
ןדעכ הרבדמ םשיו
הוהי ־ןגכ התברעו
אצמי החמשו ןושש
לוקו הדות הב
׃הרמז

4
ימע ילא ובישקה
וניזאה ילא ימואלו
אצת יתאמ הרות יכ
םימע רואל יטפשמו
׃עיגרא

5
אצי יקדצ בורק
םימע יערזו יעשי
םייא ילא וטפשי
יערז־לאו ווקי
׃ןולחיי

6
םכיניע םימשל ואש
ץראה־לא וטיבהו
ןשעכ םימש־יכ תחתמ
דגבכ ץראהו וחלמנ
היבשיו הלבת
ןותומי ןכ־ומכ
םלועל יתעושיו
אל יתקדצו היהת
׃תחת

7
קדצ יעדי ילא ועמש
םבלב יתרות םע
תפרח וארית־לא
־לא םתפדגמו שונא
׃ותחת

8
שע םלכאי דגבכ יכ
סס םלכאי רמצכו
היהת םלועל יתקדצו
רודל יתעושיו
׃םירוד

9
זע־ישבל ירוע ירוע
ירוע הוהי עורז
תורד םדק ימיכ
־תא אולה םימלוע
בהר תבצחמה איה
׃ןינת תללוחמ

10
איה־תא אולה
םוהת ימ םי תברחמה
םי־יקמעמ המשה הבר
׃םילואג רבעל ךרד

11
הוהי ייודפו
ןויצ ואבו ןובושי
םלוע תחמשו הנרב
ןושש םשאר־לע
וסנ ןוגישי החמשו
׃החנאו ןוגי

12
אוה יכנא יכנא
תא־ימ םכמחנמ
תומי שונאמ יאריתו
ריצח םדא־ןבמו
׃ןתני

13
ךשע הוהי חכשתו
דסיו םימש הטונ
דימת דחפתו ץרא
תמח ינפמ םויה־לכ
ןנוכ רשאכ קיצמה
תמח היאו תיחשהל
׃קיצמה

14
חתפהל העצ רהמ
אלו תחשל תומי־אלו
׃ומחל רסחי

15
ךיהלא הוהי יכנאו
ומהיו םיה עגר
תואבצ הוהי וילג
׃ומש

16
ךיפב ירבד םישאו
ךיתיסכ ידי לצבו
דסילו םימש עטנל
ןויצל רמאלו ץרא
׃התא־ימע

17
יררועתה יררועתה
רשא םלשורי ימוק
הוהי דימ תיתש
־תא ותמח סוכ־תא
הלערתה סוכ תעבק
׃תיצמ תיתש

18
הל להנמ־ןיא
הדלי םינב־לכמ
הדיב קיזחמ ןיאו
׃הלדג םינב־לכמ

19
ךיתארק הנה םיתש
דשה ךל דוני ימ
ברחהו בערהו רבשהו
׃ךמחנא ימ

20
ובכש ופלע ךינב
תוצוח־לכ שארב
םיאלמה רמכמ אותכ
תרעג הוהי־תמח
׃ךיהלא

21
תאז אנ־יעמש ןכל
אלו תרכשו הינע
׃ןיימ

22
הוהי ךינדא רמא־הכ
ומע בירי ךיהלאו
ךדימ יתחקל הנה
הלערתה סוכ־תא
יתמח סוכ תעבק־תא
התותשל יפיסות־אל
׃דוע

23
ךיגומ־דיב היתמשו
ךשפנל ורמא־רשא
ימישתו הרבענו יחש
ץוחכו ךוג ץראכ
׃םירבעל

Isaiah 52


Isaiah Chapter 52 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 51

Isaiah

Return to Index

Chapter 52

1
ישבל ירוע ירוע
ישבל ןויצ ךזע
ךתראפת ידגב
שדקה ריע םלשורי
ףיסוי אל יכ
לרע דוע ךב־אבי
׃אמטו

2
ימוק רפעמ ירענתה
וחתפתה םלשורי יבש
היבש ךראוצ ירסומ
׃ןויצ־תב

3
הוהי רמא הכ־יכ
אלו םתרכמנ םנח
׃ולאגת ףסכב

4
ינדא רמא הכ יכ
םירצמ הוהי
הנשארב ימע־דרי
רושאו םש רוגל
׃וקשע ספאב

5
הפ־יל־המ התעו
חקל־יכ הוהי־םאנ
ולשמ םנח ימע
הוהי־םאנ וליליהי
ימש םויה־לכ דימתו
׃ץאנמ

6
ימש ימע עדי ןכל
אוהה םויב ןכל
רבדמה אוה־ינא־יכ
׃יננה

7
םירהה־לע וואנ־המ
עימשמ רשבמ ילגר
בוט רשבמ םולש
רמא העושי עימשמ
׃ךיהלא ךלמ ןויצל

8
לוק ואשנ ךיפצ לוק
ןיע יכ וננרי ודחי
בושב וארי ןיעב
׃ןויצ הוהי

9
ודחי וננר וחצפ
םלשורי תוברח
ומע הוהי םחנ־יכ
׃םלשורי לאג

10
עורז־תא הוהי ףשח
יניעל ושדק
וארו םיוגה־לכ
תא ץרא־יספא־לכ
׃וניהלא תעושי

11
םשמ ואצ ורוס ורוס
ואצ ועגת־לא אמט
יאשנ ורבה הכותמ
׃הוהי ילכ

12
ואצת ןוזפחב אל יכ
ןוכלת אל הסונמבו
םכינפל ךלה־יכ
יהלא םכפסאמו הוהי
׃לארשי

13
ידבע ליכשי הנה
הבגו אשנו םורי
׃דאמ

14
ךילע וממש רשאכ
שיאמ תחשמ־ןכ םיבר
ינבמ וראתו והארמ
׃םדא

15
םיבר םיוג הזי ןכ
םיכלמ וצפקי וילע
רשא יכ םהיפ
ואר םהל רפס־אל
ועמש־אל רשאו
׃וננובתה

Isaiah 53


Isaiah Chapter 53 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 52

Isaiah

Return to Index

Chapter 53

1
ונתעמשל ןימאה ימ
ימ־לע הוהי עורזו
׃התלגנ

2
וינפל קנויכ לעיו
היצ ץראמ שרשכו
רדה אלו ול ראת־אל
הארמ ־אלו והארנו
׃והדמחנו

3
םישיא לדחו הזבנ
עודיו תובאכמ שיא
םינפ רתסמכו ילח
אלו הזבנ ונממ
׃והנבשח

4
אשנ אוה ונילח ןכא
םלבס וניבאכמו
והנבשח ונחנאו
םיהלא הכמ עוגנ
׃הנעמו

5
ונעשפמ ללחמ אוהו
וניתנועמ אכדמ
וילע ונמולש רסומ
־אפרנ ותרבחבו
׃ונל

6
וניעת ןאצכ ונלכ
ונינפ וכרדל שיא
תא וב עיגפה הוהיו
׃ונלכ ןוע

7
אלו הנענ אוהו שגנ
חבטל השכ ויפ־חתפי
ינפל לחרכו לבוי
אלו המלאנ היזזג
׃ויפ חתפי

8
חקל טפשממו רצעמ
חחושי ימ ורוד־תאו
םייח ץראמ רזגנ יכ
׃ומל עגנ ימע עשפמ

9
םיעשר־תא ןתיו
רישע־תאו ורבק
סמח־אל לע ויתמב
המרמ אלו השע
׃ויפב

10
ואכד ץפח הוהיו
םשא םישת־םא ילחה
ערז הארי ושפנ
ץפחו םימי ךיראי
׃חלצי ודיב הוהי

11
הארי ושפנ למעמ
קידצי ותעדב עבשי
םיברל ידבע קידצ
׃לבסי אוה םתנועו

12
םיברב ול־קלחא ןכל
קלחי םימוצע־תאו
הרעה רשא תחת ללש
ושפנ תומל
הנמנ םיעשפ־תאו
אשנ םיבר־אטח אוהו
׃עיגפי םיעשפלו

Isaiah 54


Isaiah Chapter 54 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 53

Isaiah

Return to Index

Chapter 54

1
הדלי אל הרקע ינר
ילהצו הנר יחצפ
םיבר־יכ הלח־אל
ינבמ הממוש־ינב
׃הוהי רמא הלועב

2
ךלהא םוקמ יביחרה
ךיתונכשמ תועיריו
יכשחת־לא וטי
ךירתימ יכיראה
׃יקזח ךיתדתיו

3
לואמשו ןימי־יכ
םיוג ךערזו יצרפת
תומשנ םירעו שריי
׃ובישוי

4
אל־יכ יארית־לא
ימלכת־לאו ישובת
יכ יריפחת אל יכ
יחכשת ךימולע תשב
אל ךיתונמלא תפרחו
׃דוע־ירכזת

5
ךישע ךילעב יכ
ומש תואבצ הוהי
לארשי שודק ךלאגו
ץראה־לכ יהלא
׃ארקי

6
הבוזע השאכ־יכ
ךארק חור תבוצעו
םירוענ תשאו הוהי
רמא סאמת יכ
׃ךיהלא

7
ךיתבזע ןטק עגרב
םילדג םימחרבו
׃ךצבקא

8
יתרתסה ףצק ףצשב
דסחבו ךממ עגר ינפ
רמא ךיתמחר םלוע
׃הוהי ךלאג

9
יל תאז חנ ימ־יכ
רבעמ יתעבשנ רשא
ץראה־לע דוע חנ־ימ
ףצקמ יתעבשנ ןכ
׃ךב־רעגמו ךילע

10
ושומי םירהה יכ
הנטומת תועבגהו
ךתאמ ידסחו
תירבו שומי־אל
רמא טומת אל ימולש
׃הוהי ךמחרמ

11
המחנ אל הרעס הינע
ץיברמ יכנא הנה
ךינבא ךופב
׃םיריפסב ךיתדסיו

12
ךיתשמש דכדכ יתמשו
חדקא ינבאל ךירעשו
ךלובג־לכו
׃ץפח־ינבאל

13
ידומל ךינב־לכו
םולש ברו הוהי
׃ךינב

14
יקחר יננוכת הקדצב
יארית אל־יכ קשעמ
ברקת־אל יכ התחממו
׃ךילא

15
ספא רוגי רוג ןה
ךתא רג־ימ יתואמ
׃לופי ךילע

16
שרח יתארב יכנא ןה
םחפ שאב חפנ
והשעמל ילכ איצומו
תיחשמ יתארב יכנאו
׃לבחל

17
ךילע רצוי ילכ־לכ
ןושל־לכו חלצי אל
טפשמל ךתא־םוקת
תלחנ תאז יעישרת
םתקדצו הוהי ידבע
׃הוהי־םאנ יתאמ

Isaiah 55


Isaiah Chapter 55 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 54

Isaiah

Return to Index

Chapter 55

1
וכל אמצ־לכ יוה
ול־ןיא רשאו םימל
ורבש וכל ףסכ
ורבש וכלו ולכאו
אולבו ףסכ־אולב
׃בלחו ןיי ריחמ

2
ףסכ־ולקשת המל
םכעיגיו םחל־אולב
ועמש העבשל אולב
־ולכאו ילא עומש
ןשדב גנעתתו בוט
׃םכשפנ

3
וכלו םכנזא וטה
יחתו ועמש ילא
םכל התרכאו םכשפנ
ידסח םלוע תירב
׃םינמאנה דוד

4
םימואל דע ןה
הוצמו דיגנ ויתתנ
׃םימאל

5
עדת־אל יוג ןה
יוגו ארקת
ךילא ךועדי־אל
הוהי ןעמל וצורי
שודקלו ךיהלא
׃ךראפ יכ לארשי

6
ואצמהב הוהי ושרד
ותויהב והארק
׃בורק

7
וכרד עשר בזעי
ויתבשחמ ןוא שיאו
הוהי־לא בשיו
־לאו והמחריו
הברי־יכ וניהלא
׃חולסל

8
יתובשחמ אל יכ
אלו םכיתובשחמ
םאנ יכרד םכיכרד
׃הוהי

9
ץראמ םימש והבג־יכ
יכרד והבג ןכ
יתבשחמו םכיכרדמ
׃םכיתבשחממ

10
םשגה דרי רשאכ יכ
םימשה־ןמ גלשהו
יכ בושי אל המשו
ץראה ־תא הורה־םא
החימצהו הדילוהו
ערזל ערז ןתנו
׃לכאל םחלו

11
רשא ירבד היהי ןכ
בושי־אל יפמ אצי
יכ םקיר ילא
רשא־תא השע־םא
רשא חילצהו יתצפח
׃ויתחלש

12
ואצת החמשב־יכ
ןולבות םולשבו
תועבגהו םירהה
הנר םכינפל וחצפי
הדשה יצע־לכו
׃ףכ־ואחמי

13
הלעי ץוצענה תחת
דפרסה תחת שורב
היהו סדה הלעי
תואל םשל הוהיל
׃תרכי אל םלוע

Isaiah 56


Isaiah Chapter 56 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 55

Isaiah

Return to Index

Chapter 56

1
ורמש הוהי רמא הכ
הקדצ ושעו טפשמ
יתעושי הבורק־יכ
יתקדצו אובל
׃תולגהל

2
שונא ירשא
םדא־ןבו תאז־השעי
תבש רמש הב קיזחי
ודי רמשו וללחמ
׃ער־לכ תושעמ

3
רכנה־ןב רמאי־לאו
הוהי־לא הולנה
ינלידבי לדבה רמאל
ומע לעמ הוהי
ןה סירסה רמאי־לאו
׃שבי ץע ינא

4
הוהי רמא הכ־יכ
ורמשי רשא םיסירסל
ורחבו יתותבש־תא
יתצפח רשאב
׃יתירבב םיקיזחמו

5
יתיבב םהל יתתנו
םשו די יתמוחבו
תונבמו םינבמ בוט
ול ־ןתא םלוע םש
׃תרכי אל רשא

6
םיולנה רכנה ינבו
ותרשל הוהי־לע
הוהי םש־תא הבהאלו
םידבעל ול תויהל
וללחמ תבש רמש־לכ
׃יתירבב םיקיזחמו

7
רה־לא םיתואיבהו
תיבב םיתחמשו ישדק
םהיתלוע יתלפת
ןוצרל םהיחבזו
יתיב יכ יחבזמ־לע
ארקי הלפת־תיב
׃םימעה־לכל

8
הוהי ינדא םאנ
לארשי יחדנ ץבקמ
וילע ץבקא דוע
׃ויצבקנל

9
ויתא ידש ותיח לכ
ותיח־לכ לכאל
׃רעיב

10
אל םלכ םירוע ופצ
םיבלכ םלכ ועדי
ולכוי אל םימלא
םיבכש םיזה חבנל
׃םונל יבהא

11
שפנ־יזע םיבלכהו
המהו העבש ועדי אל
ןיבה ועדי אל םיער
שיא ונפ םכרדל םלכ
׃והצקמ ועצבל

12
ןיי־החקא ויתא
היהו רכש האבסנו
לודג רחמ םוי הזכ
׃דאמ רתי

Isaiah 57


Isaiah Chapter 57 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 56

Isaiah

Return to Index

Chapter 57

1
ןיאו דבא קידצה
בל־לע םש שיא
םיפסאנ דסח־ישנאו
־יכ ןיבמ ןיאב
ףסאנ הערה ינפמ
׃קידצה

2
וחוני םולש אובי
ךלה םתובכשמ־לע
׃וחכנ

3
ינב הנה־וברק םתאו
ףאנמ ערז הננע
׃הנזתו

4
וגנעתת ימ־לע
הפ וביחרת ימ־לע
ןושל וכיראת
עשפ־ידלי םתא־אולה
׃רקש ערז

5
תחת םילאב םימחנה
יטחש ןנער ץע־לכ
תחת םילחנב םידליה
׃םיעלסה יפעס

6
םה ךקלח לחנ־יקלחב
םהל־םג ךלרוג םה
תילעה ךסנ תכפש
הלא לעה החנמ
׃םחנא

7
אשנו הבג־רה לע
םש־םג ךבכשמ תמש
׃חבז חבזל תילע

8
הזוזמהו תלדה רחאו
יכ ךנורכז תמש
ילעתו תילג יתאמ
ךבכשמ תבחרה
תבהא םהמ ךל־תרכתו
׃תיזח די םבכשמ

9
ןמשב ךלמל ירשתו
ךיחקר יברתו
ךירצ יחלשתו
יליפשתו קחרמ־דע
׃לואש ־דע

10
אל תעגי ךכרד ברב
ךדי תיח שאונ תרמא
אל ןכ־לע תאצמ
׃תילח

11
תגאד ימ־תאו
יבזכת יכ יאריתו
תרכז אל יתואו
אלה ךבל־לע תמש־אל
םלעמו השחמ ינא
׃יארית אל יתואו

12
ךתקדצ דיגא ינא
אלו ךישעמ־תאו
׃ךוליעוי

13
ךליצי ךקעזב
םלכ־תאו ךיצובק
לבה־חקי חור־אשי
־לחני יב הסוחהו
שרייו ץרא
׃ישדק־רה

14
ולס־ולס רמאו
ומירה ךרד־ונפ
׃ימע ךרדמ לושכמ

15
אשנו םר רמא הכ יכ
ומש שודקו דע ןכש
ןוכשא שודקו םורמ
חור־לפשו אכד־תאו
םילפש חור תויחהל
בל תויחהלו
׃םיאכדנ

16
בירא םלועל אל יכ
ףוצקא חצנל אלו
ינפלמ חור־יכ
ינא תומשנו ףוטעי
׃יתישע

17
יתפצק ועצב ןועב
ףצקאו רתסה והכאו
ךרדב בבוש ךליו
׃ובל

18
יתיאר ויכרד
והחנאו והאפראו
ול םימחנ םלשאו
׃וילבאלו

19
םיתפש בונ ארוב
קוחרל םולש םולש
הוהי רמא בורקלו
׃ויתאפרו

20
שרגנ םיכ םיעשרהו
לכוי אל טקשה יכ
שפר וימימ ושרגיו
׃טיטו

21
יהלא רמא םולש ןיא
׃םיעשרל

Isaiah 58


Isaiah Chapter 58 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 57

Isaiah

Return to Index

Chapter 58

1
ךשחת־לא ןורגב ארק
ךלוק םרה רפושכ
םעשפ ימעל דגהו
׃םתאטח בקעי תיבלו

2
םוי םוי יתואו
יכרד תעדו ןושרדי
יוגכ ןוצפחי
השע הקדצ־רשא
אל ויהלא טפשמו
ינולאשי בזע
תברק קדצ־יטפשמ
׃ןוצפחי םיהלא

3
תיאר אלו ונמצ המל
אלו ונשפנ ונינע
םכמצ םויב ןה עדת
ץפח־ואצמת
׃ושגנת םכיבצע־לכו

4
הצמו בירל ןה
תוכהלו ומוצת
עשר ףרגאב
םויכ ומוצת־אל
םורמב עימשהל
׃םכלוק

5
םוצ היהי הזכה
תונע םוי והרחבא
ףכלה ושפנ םדא
קשו ושאר ןמגאכ
הזלה עיצי רפאו
םויו םוצ־ארקת
׃הוהיל ןוצר

6
םוצ הז אולה
תובצרח חתפ והרחבא
תודגא רתה עשר
םיצוצר חלשו הטומ
הטומ־לכו םישפח
׃וקתנת

7
בערל סרפ אולה
םיינעו ךמחל
תיב איבת םידורמ
םרע הארת־יכ
אל ךרשבמו ותיסכו
׃םלעתת

8
ךרוא רחשכ עקבי זא
חמצת הרהמ ךתכראו
ךקדצ ךינפל ךלהו
׃ךפסאי הוהי דובכ

9
הוהיו ארקת זא
רמאיו עושת הנעי
ריסת־םא יננה
חלש הטומ ךכותמ
׃ןוא־רבדו עבצא

10
ךשפנ בערל קפתו
עיבשת הנענ שפנו
ךרוא ךשחב חרזו
׃םירהצכ ךתלפאו

11
דימת הוהי ךחנו
תוחצחצב עיבשהו
ךיתמצעו ךשפנ
ןגכ תייהו ץילחי
םימ אצומכו הור
ובזכי־אל רשא
׃וימימ

12
תוברח ךממ ונבו
ידסומ םלוע
םמוקת רודו־רוד
ץרפ רדג ךל ארקו
׃תבשל תוביתנ בבשמ

13
ךלגר תבשמ בישת־םא
םויב ךיצפח תושע
תבשל תארקו ישדק
הוהי שודקל גנע
תושעמ ותדבכו דבכמ
ךצפח אוצממ ךיכרד
׃רבד רבדו

14
הוהי־לע גנעתת זא
יתומב־לע ךיתבכרהו
תלחנ ךיתלכאהו ץרא
יפ יכ ךיבא בקעי
׃רבד הוהי

Isaiah 59


Isaiah Chapter 59 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 58

Isaiah

Return to Index

Chapter 59

1
הרצק־אל ןה
עישוהמ הוהי־די
ונזא הדבכ־אלו
׃עומשמ

2
ויה םכיתנוע־םא יכ
ןיבל םכניב םילדבמ
םכיתואטחו םכיהלא
םכמ םינפ וריתסה
׃עומשמ

3
ולאגנ םכיפכ יכ
םכיתועבצאו םדב
םכיתותפש ןועב
םכנושל רקש־ורבד
׃הגהת הלוע

4
ןיאו קדצב ארק־ןיא
חוטב הנומאב טפשנ
אוש־רבדו והת־לע
דילוהו למע ורה
׃ןוא

5
ועקב ינועפצ יציב
וגראי שיבכע ירוקו
תומי םהיציבמ לכאה
׃העפא עקבת הרוזהו

6
ויהי־אל םהירוק
וסכתי אלו דגבל
םהישעמ םהישעמב
סמח לעפו ןוא־ישעמ
׃םהיפכב

7
וצרי ערל םהילגר
םד ךפשל ורהמיו
םהיתובשחמ יקנ
דש ןוא תובשחמ
׃םתולסמב רבשו

8
ועדי אל םולש ךרד
טפשמ ןיאו
םתולגעמב
ושקע םהיתוביתנ
אל הב ךרד לכ םהל
׃םולש עדי

9
טפשמ קחר ןכ־לע
ונגישת אלו ונממ
רואל הוקנ הקדצ
תוהגנל ךשח־הנהו
׃ךלהנ תולפאב

10
ריק םירועכ הששגנ
הששגנ םיניע ןיאכו
ףשנכ םירהצב ונלשכ
׃םיתמכ םינמשאב

11
ונלכ םיבדכ המהנ
הגהנ הגה םינויכו
ןיאו טפשמל הוקנ
׃ונממ הקחר העושיל

12
וניעשפ ובר־יכ
וניתואטחו ךדגנ
ונב התנע
ונתא וניעשפ־יכ
׃םונעדי וניתנועו

13
הוהיב שחכו עשפ
וניהלא רחאמ גוסנו
ורה הרסו קשע־רבד
בלמ וגהו
׃רקש־ירבד

14
טפשמ רוחא גסהו
דמעת קוחרמ הקדצו
תמא בוחרב הלשכ־יכ
לכות ־אל החכנו
׃אובל

15
תרדענ תמאה יהתו
ללותשמ ערמ רסו
עריו הוהי אריו
ןיא־יכ ויניעב
׃טפשמ

16
שיא ןיא־יכ אריו
ןיא יכ םמותשיו
ול עשותו עיגפמ
איה ותקדצו וערז
׃והתכמס

17
ןירשכ הקדצ שבליו
ושארב העושי עבוכו
םקנ ידגב שבליו
ליעמכ טעיו תשבלת
׃האנק

18
לעכ תולמג לעכ
וירצל המח םלשי
םייאל ויביאל לומג
׃םלשי לומג

19
ברעממ וארייו
הוהי םש־תא
שמש־חרזממו
אובי־יכ ודובכ־תא
הוהי חור רצ רהנכ
׃וב הססנ

20
לאוג ןויצל אבו
בקעיב עשפ יבשלו
׃הוהי םאנ

21
יתירב תאז ינאו
הוהי רמא םתוא
ךילע רשא יחור
יתמש־רשא ירבדו
ושומי־אל ךיפב
ךערז יפמו ךיפמ
רמא ךערז ערז יפמו
־דעו התעמ הוהי
׃םלוע

Isaiah 60


Isaiah Chapter 60 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 59

Isaiah

Return to Index

Chapter 60

1
אב יכ ירוא ימוק
הוהי דובכו ךרוא
׃חרז ךילע

2
ךשחה הנה־יכ
לפרעו ץרא־הסכי
חרזי ךילעו םימאל
ךילע ודובכו הוהי
׃הארי

3
ךרואל םיוג וכלהו
׃ךחרז הגנל םיכלמו

4
ךיניע ביבס־יאש
וצבקנ םלכ יארו
קוחרמ ךינב ךל־ואב
דצ־לע ךיתנבו ואבי
׃הנמאת

5
תרהנו יארת זא
ךבבל בחרו דחפו
ןומה ךילע ךפהי־יכ
ואבי םיוג ליח םי
׃ךל

6
ךסכת םילמג תעפש
הפיעו ןידמ ירכב
בהז ואבי אבשמ םלכ
תלהתו ואשי הנובלו
׃ורשבי הוהי

7
וצבקי רדק ןאצ־לכ
תויבנ יליא ךל
ולעי ךנותרשי
יחבזמ ןוצר־לע
׃ראפא יתראפת תיבו

8
בעכ הלא־ימ
םינויכו הניפועת
׃םהיתברא־לא

9
ווקי םייא יל־יכ
שישרת תוינאו
ךינב איבהל הנשארב
םבהזו םפסכ קוחרמ
הוהי םשל םתא
שודקלו ךיהלא
׃ךראפ יכ לארשי

10
רכנ־ינב ונבו
םהיכלמו ךיתמח
יפצקב יכ ךנותרשי
ינוצרבו ךיתיכה
׃ךיתמחר

11
דימת ךירעש וחתפו
אל הלילו םמוי
ךילא איבהל ורגסי
םהיכלמו םיוג ליח
׃םיגוהנ

12
הכלממהו יוגה־יכ
ךודבעי־אל רשא
ברח םיוגהו ודבאי
׃וברחי

13
ךילא ןונבלה דובכ
רהדת שורב אובי
ראפל ודחי רושאתו
םוקמו ישדקמ םוקמ
׃דבכא ילגר

14
חוחש ךילא וכלהו
ווחתשהו ךינעמ ינב
ךילגר תופכ־לע
וארקו ךיצאנמ־לכ
ןויצ הוהי ריע ךל
׃לארשי שודק

15
הבוזע ךתויה תחת
רבוע ןיאו האונשו
םלוע ןואגל ךיתמשו
׃רודו רוד שושמ

16
םיוג בלח תקניו
יקנית םיכלמ דשו
הוהי ינא יכ תעדיו
ריבא ךלאגו ךעישומ
׃בקעי

17
איבא תשחנה תחת
לזרבה תחתו בהז
תחתו ףסכ איבא
תחתו תשחנ םיצעה
יתמשו לזרב םינבאה
ךישגנו םולש ךתדקפ
׃הקדצ

18
סמח דוע עמשי־אל
רבשו דש ךצראב
תארקו ךילובגב
ךיתמוח העושי
׃הלהת ךירעשו

19
דוע ךל־היהי־אל
םמוי רואל שמשה
חריה הגנלו
ךל ריאי־אל
רואל הוהי ךל־היהו
ךיהלאו םלוע
׃ךתראפתל

20
ךשמש דוע אובי־אל
יכ ףסאי אל ךחריו
רואל ךל־היהי הוהי
ימי ומלשו םלוע
׃ךלבא

21
םיקידצ םלכ ךמעו
ץרא ושריי םלועל
ידי השעמ ועטמ רצנ
׃ראפתהל

22
ףלאל היהי ןטקה
םוצע יוגל ריעצהו
התעב הוהי ינא
׃הנשיחא

Isaiah 61


Isaiah Chapter 61 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 60

Isaiah

Return to Index

Chapter 61

1
ילע הוהי ינדא חור
יתא הוהי חשמ ןעי
ינחלש םיונע רשבל
בל־ירבשנל שבחל
רורד םיובשל ארקל
׃חוק־חקפ םירוסאלו

2
ןוצר־תנש ארקל
םקנ םויו הוהיל
םחנל וניהלאל
׃םילבא־לכ

3
ןויצ ילבאל םושל
תחת ראפ םהל תתל
תחת ןושש ןמש רפא
תחת הלהת הטעמ לבא
םהל ארקו ההכ חור
עטמ קדצה יליא
׃ראפתהל הוהי

4
םלוע תוברח ונבו
םינשאר תוממש
ירע ושדחו וממוקי
רוד תוממש ברח
׃רודו

5
וערו םירז ודמעו
רכנ ינבו םכנאצ
׃םכימרכו םכירכא

6
הוהי ינהכ םתאו
יתרשמ וארקת
םכל רמאי וניהלא
ולכאת םיוג ליח
׃ורמיתת םדובכבו

7
הנשמ םכתשב תחת
םקלח ונרי המלכו
הנשמ םצראב ןכל
םלוע תחמש ושריי
׃םהל היהת

8
בהא הוהי ינא יכ
לזג אנש טפשמ
םתלעפ יתתנו הלועב
םלוע תירבו תמאב
׃םהל תורכא

9
םערז םיוגב עדונו
ךותב םהיאצאצו
םהיאר־לכ םימעה
ערז םה יכ םוריכי
׃הוהי ךרב

10
הוהיב שישא שוש
יכ יהלאב ישפנ לגת
עשי־ידגב ינשיבלה
ינטעי הקדצ ליעמ
ראפ ןהכי ןתחכ
׃הילכ הדעת הלככו

11
איצות ץראכ יכ
היעורז הנגכו החמצ
ינדא ןכ חימצת
הקדצ חימצי הוהי
דגנ הלהתו
׃םיוגה־לכ

Isaiah 62


Isaiah Chapter 62 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 61

Isaiah

Return to Index

Chapter 62

1
השחא אל ןויצ ןעמל
אל םלשורי ןעמלו
הגנכ אצי־דע טוקשא
התעושיו הקדצ
׃רעבי דיפלכ

2
ךקדצ םיוג וארו
ךדובכ םיכלמ־לכו
שדח םש ךל ארקו
הוהי יפ רשא
׃ונבקי

3
תראפת תרטע תייהו
ףונצו הוהי־דיב
׃ךיהלא־ףכב הכולמ

4
דוע ךל רמאי־אל
ךצראלו הבוזע
הממש דוע רמאי־אל
־יצפח ארקי ךל יכ
הלועב ךצראלו הב
ךב הוהי ץפח־יכ
׃לעבת ךצראו

5
רוחב לעבי־יכ
ךינב ךולעבי הלותב
הלכ־לע ןתח שושמו
׃ךיהלא ךילע שישי

6
םלשורי ךיתמוח־לע
םירמש יתדקפה
הלילה־לכו םויה־לכ
ושחי אל דימת
הוהי־תא םירכזמה
׃םכל ימד־לא

7
ול ימד ונתת־לאו
םישי־דעו ןנוכי־דע
הלהת םלשורי־תא
׃ץראב

8
ונימיב הוהי עבשנ
ןתא־םא וזע עורזבו
לכאמ דוע ךנגד־תא
ותשי־םאו ךיביאל
ךשורית רכנ־ינב
׃וב תעגי רשא

9
והלכאי ויפסאמ יכ
הוהי־תא וללהו
והתשי ויצבקמו
׃ישדק תורצחב

10
םירעשב ורבע ורבע
ולס םעה ךרד ונפ
ולקס הלסמה ולס
סנ ומירה ןבאמ
׃םימעה־לע

11
עימשה הוהי הנה
ורמא ץראה הצק־לא
ךעשי הנה ןויצ־תבל
ותא ורכש הנה אב
׃וינפל ותלעפו

12
שדקה־םע םהל וארקו
ךלו הוהי ילואג
אל ריע השורד ארקי
׃הבזענ

Isaiah 63


Isaiah Chapter 63 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 62

Isaiah

Return to Index

Chapter 63

1
םודאמ אב הז־ימ
הרצבמ םידגב ץומח
ושובלב רודה הז
ינא וחכ ברב העצ
בר הקדצב רבדמ
׃עישוהל

2
ךשובלל םדא עודמ
׃תגב ךרדכ ךידגבו

3
ידבל יתכרד הרופ
שיא־ןיא םימעמו
יפאב םכרדאו יתא
זיו יתמחב םסמראו
ידגב־לע םחצנ
ישובלמ־לכו
׃יתלאגא

4
יבלב םקנ םוי יכ
׃האב ילואג תנשו

5
רזע ןיאו טיבאו
ךמוס ןיאו םמותשאו
יערז יל עשותו
׃ינתכמס איה יתמחו

6
יפאב םימע סובאו
יתמחב םרכשאו
׃םחצנ ץראל דירואו

7
ריכזא הוהי ידסח
לכ לעכ הוהי תלהת
הוהי ונלמג־רשא
תיבל בוט־ברו
םלמג־רשא לארשי
ברכו וימחרכ
׃וידסח

8
המה ימע־ךא רמאיו
ורקשי אל םינב
׃עישומל םהל יהיו

9
רצ אל םתרצ־לכב
םעישוה וינפ ךאלמו
ותלמחבו ותבהאב
םלטניו םלאג אוה
ימי־לכ םאשניו
׃םלוע

10
ובצעו ורמ המהו
ךפהיו ושדק חור־תא
אוה ביואל םהל
׃םב־םחלנ

11
םלוע־ימי רכזיו
םלעמה היא ומע השמ
ונאצ יער תא םימ
וברקב םשה היא
׃ושדק חור־תא

12
השמ ןימיל ךילומ
עקוב ותראפת עורז
תושעל םהינפמ םימ
׃םלוע םש ול

13
תומהתב םכילומ
אל רבדמב סוסכ
׃ולשכי

14
דרת העקבב המהבכ
ונחינת הוהי חור
תושעל ךמע תגהנ ןכ
׃תראפת םש ךל

15
הארו םימשמ טבה
ךתראפתו ךשדק לבזמ
ךתרובגו ךתאנק היא
ךימחרו ךיעמ ןומה
׃וקפאתה ילא

16
יכ וניבא התא־יכ
ונעדי אל םהרבא
ונריכי אל לארשיו
וניבא הוהי התא
׃ךמש םלועמ ונלאג

17
הוהי ונעתת המל
ונבל חישקת ךיכרדמ
ןעמל בוש ךתארימ
׃ךתלחנ יטבש ךידבע

18
ושרי רעצמל
ונירצ ךשדק־םע
׃ךשדקמ וססוב

19
םלועמ ונייה
םב תלשמ־אל
םהילע ךמש ארקנ־אל
םימש תערק־אול
םירה ךינפמ תדרי
׃ולזנ

Isaiah 64


Isaiah Chapter 64 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 63

Isaiah

Return to Index

Chapter 64

1
םימ םיסמה שא חדקכ
עידוהל שא־העבת
ךינפמ ךירצל ךמש
׃וזגרי םיוג

2
אל תוארונ ךתושעב
ךינפמ תדרי הוקנ
׃ולזנ םירה

3
אל ועמש־אל םלועמו
ןיע וניזאה
םיהלא התאר־אל
־הכחמל השעי ךתלוז
׃ול

4
השעו שש־תא תעגפ
ךורכזי ךיכרדב קדצ
אטחנו תפצק התא־ןה
׃עשונו םלוע םהב

5
ונלכ אמטכ יהנו
םידע דגבכו
לבנו וניתקדצ־לכ
וננועו ונלכ הלעכ
׃ונאשי חורכ

6
ךמשב ארוק־ןיאו
ךב קיזחהל ררועתמ
ךינפ תרתסה־יכ
ונגומתו ונממ
׃וננוע־דיב

7
וניבא הוהי התעו
רמחה ונחנא התא
השעמו ונרצי התאו
׃ונלכ ךדי

8
הוהי ףצקת־לא
דעל־לאו דאמ־דע
ןה ןוע רכזת
׃ונלכ ךמע אנ־טבה

9
רבדמ ויה ךשדק ירע
התיה רבדמ ןויצ
׃הממש םלשורי

10
ונשדק תיב
רשא ונתראפתו
היה וניתבא ךוללה
שא תפרשל
היה ונידמחמ־לכו
׃הברחל

11
קפאתת הלא־לעה
וננעתו השחת הוהי
׃דאמ־דע

Isaiah 65


Isaiah Chapter 65 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 64

Isaiah

Return to Index

Chapter 65

1
ולאש אולל יתשרדנ
ינשקב אלל יתאצמנ
יננה יננה יתרמא
ארק ־אל יוג־לא
׃ימשב

2
םויה־לכ ידי יתשרפ
םיכלהה ררוס םע־לא
רחא בוט־אל ךרדה
׃םהיתבשחמ

3
יתוא םיסיעכמה םעה
םיחבז דימת ינפ־לע
םירטקמו תונגב
׃םינבלה־לע

4
םירבקב םיבשיה
ונילי םירוצנבו
ריזחה רשב םילכאה
׃םהילכ םילגפ קרפו

5
ךילא ברק םירמאה
יכ יב־שגת־לא
ןשע הלא ךיתשדק
־לכ תדקי שא יפאב
׃םויה

6
אל ינפל הבותכ הנה
יתמלש־םא יכ השחא
׃םקיח־לע יתמלשו

7
תנועו םכיתנוע
רמא ודחי םכיתובא
ורטק רשא הוהי
־לעו םירהה־לע
ינופרח תועבגה
הנשאר םתלעפ יתדמו
׃םקיח־לע

8
רשאכ הוהי רמא הכ
שוריתה אצמי
רמאו לוכשאב
יכ והתיחשת־לא
השעא ןכ וב הכרב
יתלבל ידבע ןעמל
׃לכה תיחשה

9
ערז בקעימ יתאצוהו
ירה שרוי הדוהימו
יריחב הושריו
׃המש ־ונכשי ידבעו

10
ןורשה היהו
קמעו ןאצ־הונל
רקב ץברל רוכע
׃ינושרד רשא ימעל

11
הוהי יבזע םתאו
ישדק רה־תא םיחכשה
ןחלש דגל םיכרעה
ינמל םיאלממהו
׃ךסממ

12
ברחל םכתא יתינמו
וערכת חבטל םכלכו
אלו יתארק ןעי
אלו יתרבד םתינע
ערה ושעתו םתעמש
רשאבו יניעב
׃םתרחב יתצפח־אל

13
ינדא רמא־הכ ןכל
ידבע הנה הוהי
ובערת םתאו ולכאי
ותשי ידבע הנה
הנה ואמצת םתאו
םתאו וחמשי ידבע
׃ושבת

14
ונרי ידבע הנה
םתאו בל בוטמ
בל באכמ וקעצת
׃ולילית חור רבשמו

15
םכמש םתחנהו
יריחבל העובשל
הוהי ינדא ךתימהו
םש ארקי וידבעלו
׃רחא

16
ץראב ךרבתמה רשא
ןמא יהלאב ךרבתי
עבשי ץראב עבשנהו
יכ ןמא יהלאב
תורצה וחכשנ
ורתסנ יכו תונשארה
׃יניעמ

17
םימש ארוב יננה־יכ
השדח ץראו םישדח
הנרכזת אלו
אלו תונשארה
׃בל־לע הנילעת

18
וליגו ושיש־םא־יכ
ינא רשא דע־ידע
ארוב יננה יכ ארוב
הליג םלשורי־תא
׃שושמ המעו

19
םלשוריב יתלגו
ימעב יתששו
דוע הב עמשי־אלו
לוקו יכב לוק
׃הקעז

20
דוע םשמ היהי־אל
רשא ןקזו םימי לוע
וימי־תא אלמי־אל
האמ ־ןב רענה יכ
אטוחהו תומי הנש
׃ללקי הנש האמ־ןב

21
ובשיו םיתב ונבו
ולכאו םימרכ ועטנו
׃םירפ

22
בשי רחאו ונבי אל
לכאי רחאו ועטי אל
ימי ץעה ימיכ־יכ
םהידי השעמו ימע
׃יריחב ולבי

23
אלו קירל ועגיי אל
ערז יכ הלהבל ודלי
המה הוהי יכורב
׃םתא םהיאצאצו

24
וארקי־םרט היהו
םה דוע הנעא ינאו
׃עמשא ינאו םירבדמ

25
וערי הלטו באז
רקבכ היראו דחאכ
רפע שחנו ןבת־לכאי
וערי־אל ומחל
רה־לכב ותיחשי־אלו
׃הוהי רמא ישדק

Isaiah 66


Isaiah Chapter 66 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 65

Isaiah

Return to Index

Chapter 66

1
םימשה הוהי רמא הכ
םדה ץראהו יאסכ
תיב הז־יא ילגר
יל־ונבת רשא
םוקמ הז־יאו
׃יתחונמ

2
ידי הלא־לכ־תאו
הלא־לכ ויהיו התשע
הז־לאו הוהי־םאנ
ינע־לא טיבא
דרחו חור־הכנו
׃ירבד־לע

3
שיא־הכמ רושה טחוש
בלכ ףרע השה חבוז
ריזח־םד החנמ הלעמ
ךרבמ הנבל ריכזמ
ורחב המה־םג ןוא
םהיצוקשבו םהיכרדב
׃הצפח םשפנ

4
רחבא ינא־םג
םתרוגמו םהיללעתב
ןעי םהל איבא
הנוע ןיאו יתארק
ועמש אלו יתרבד
יניעב ערה ושעיו
יתצפח־אל רשאבו
׃ורחב

5
הוהי־רבד ועמש
ורבד־לא םידרחה
םכיאנש םכיחא ורמא
ימש ןעמל םכידנמ
הארנו הוהי דבכי
׃ושבי םהו םכתחמשב

6
לוק ריעמ ןואש לוק
הוהי לוק לכיהמ
׃ויביאל לומג םלשמ

7
הדלי ליחת םרטב
הל לבח אובי םרטב
׃רכז הטילמהו

8
ימ תאזכ עמש־ימ
לחויה הלאכ האר
דחא םויב ץרא
םעפ יוג דלוי־םא
הלח־יכ תחא
ןויצ הדלי־םג
׃הינב־תא

9
אלו ריבשא ינאה
הוהי רמאי דילוא
דילומה ינא־םא
׃ךיהלא רמא יתרצעו

10
םלשורי־תא וחמש
היבהא־לכ הב וליגו
שושמ התא ושיש
׃הילע םילבאתמה־לכ

11
םתעבשו וקנית ןעמל
ןעמל הימחנת דשמ
םתגנעתהו וצמת
׃הדובכ זיזמ

12
הוהי רמא הכ־יכ
הילא־הטנ יננה
לחנכו םולש רהנכ
םיוג דובכ ףטוש
דצ־לע םתקניו
םיכרב־לעו ואשנת
׃ועשעשת

13
ומא רשא שיאכ
יכנא ןכ ונמחנת
םלשוריבו םכמחנא
׃ומחנת

14
םכבל ששו םתיארו
אשדכ םכיתומצעו
העדונו הנחרפת
וידבע ־תא הוהי־די
׃ויביא־תא םעזו

15
שאב הוהי הנה־יכ
הפוסכו אובי
בישהל ויתבכרמ
ותרעגו ופא המחב
׃שא־יבהלב

16
טפשנ הוהי שאב יכ
רשב־לכ־תא וברחבו
׃הוהי יללח וברו

17
םירהטמהו םישדקתמה
דחא רחא תונגה־לא
רשב ילכא ךותב
ץקשהו ריזחה
ופסי ודחי רבכעהו
׃הוהי־םאנ

18
םהישעמ יכנאו
האב םהיתבשחמו
םיוגה־לכ־תא ץבקל
וארו ואבו תונשלהו
׃ידובכ־תא

19
תוא םהב יתמשו
םיטילפ םהמ יתחלשו
שישרת םיוגה־לא
תשק יכשמ דולו לופ
םייאה ןויו לבת
רשא םיקחרה
יעמש־תא ועמש־אל
ידובכ־תא ואר־אלו
ידובכ־תא ודיגהו
׃םיוגב

20
ואיבהו
םכיחא־לכ־תא
החנמ םיוגה־לכמ
םיסוסב הוהיל
םיבצבו בכרבו
תורכרכבו םידרפבו
םלשורי ישדק רה לע
רשאכ הוהי רמא
לארשי ינב ואיבי
ילכב החנמה־תא
׃הוהי תיב רוהט

21
חקא םהמ־םגו
רמא םיולל םינהכל
׃הוהי

22
םימשה רשאכ יכ
ץראהו םישדחה
השע ינא רשא השדחה
־םאנ ינפל םידמע
דמעי ןכ הוהי
׃םכמשו םכערז

23
שדח־ידמ היהו
תבש ידמו ושדחב
רשב־לכ אובי ותבשב
רמא ינפל תוחתשהל
׃הוהי

24
ירגפב וארו ואציו
יב םיעשפה םישנאה
תומת אל םתעלות יכ
ויהו הבכת אל םשאו
׃רשב־לכל ןוארד

Jeremiah 1


Jeremiah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 66

Jeremiah

Return to Index

Chapter 1

1
והימרי ירבד
והיקלח־ןב
רשא םינהכה־ןמ
ץראב תותנעב
׃ןמינב

2
הוהי־רבד היה רשא
והישאי ימיב וילא
הדוהי ךלמ ןומא־ןב
הנש הרשע־שלשב
׃וכלמל

3
םיקיוהי ימיב יהיו
ךלמ והישאי־ןב
יתשע םת־דע הדוהי
והיקדצל הנש הרשע
ךלמ והישאי־ןב
תולג־דע הדוהי
שדחב םלשורי
׃ישימחה

4
ילא הוהי־רבד יהיו
׃רמאל

5
ןטבב ךרוצא םרטב
אצת םרטבו ךיתעדי
איבנ ךיתשדקה םחרמ
׃ךיתתנ םיוגל

6
ינדא ההא רמאו
יתעדי־אל הנה הוהי
׃יכנא רענ־יכ רבד

7
ילא הוהי רמאיו
יכנא רענ רמאת־לא
רשא־לכ־לע יכ
־לכ תאו ךלת ךחלשא
׃רבדת ךוצא רשא

8
םהינפמ ארית־לא
ךלצהל ינא ךתא־יכ
׃הוהי־םאנ

9
ודי־תא הוהי חלשיו
רמאיו יפ־לע עגיו
יתתנ הנה ילא הוהי
׃ךיפב ירבד

10
םויה ךיתדקפה האר
םיוגה־לע הזה
שותנל תוכלממה־לעו
דיבאהלו ץותנלו
תונבל סורהלו
׃עוטנלו

11
ילא הוהי־רבד יהיו
האר התא־המ רמאל
לקמ רמאו והימרי
׃האר ינא דקש

12
ילא הוהי רמאיו
תוארל תבטיה
ינא דקש־יכ
׃ותשעל ירבד־לע

13
ילא הוהי־רבד יהיו
התא המ רמאל תינש
חופנ ריס רמאו האר
וינפו האר ינא
׃הנופצ ינפמ

14
ילא הוהי רמאיו
הערה חתפת ןופצמ
׃ץראה יבשי־לכ לע

15
ארק יננה יכ
תוכלממ תוחפשמ־לכל
הוהי־םאנ הנופצ
שיא ונתנו ואבו
ירעש חתפ ואסכ
לעו םלשורי
ביבס היתמוח־לכ
׃הדוהי ירע־לכ לעו

16
םתוא יטפשמ יתרבדו
רשא םתער־לכ לע
ורטקיו ינובזע
םירחא םיהלאל
ישעמל ווחתשיו
׃םהידי

17
ךינתמ רזאת התאו
םהילא תרבדו תמקו
יכנא רשא־לכ תא
תחת־לא ךוצא
ךתחא־ןפ םהינפמ
׃םהינפל

18
ךיתתנ הנה ינאו
רצבמ ריעל םויה
לזרב דומעלו
תשחנ תומחלו
יכלמל ץראה ־לכ־לע
הירשל הדוהי
׃ץראה םעלו הינהכל

19
ךילא ומחלנו
ךל ולכוי־אלו
ינא ךתא־יכ
׃ךליצהל הוהי־םאנ

Jeremiah 2


Jeremiah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 1

Jeremiah

Return to Index

Chapter 2

1
ילא הוהי־רבד יהיו
׃רמאל

2
ינזאב תארקו ךלה
הכ רמאל םלשורי
ךל יתרכז הוהי רמא
תבהא ךירוענ דסח
ירחא ךתכל ךיתלולכ
אל ץראב רבדמב
׃העורז

3
הוהיל לארשי שדק
התאובת תישאר
ומשאי וילכא־לכ
םהילא אבת הער
׃הוהי ־םאנ

4
תיב הוהי־רבד ועמש
תוחפשמ־לכו בקעי
׃לארשי תיב

5
הוהי רמא הכ
םכיתובא ואצמ־המ
וקחר יכ לוע יב
ירחא וכליו ילעמ
׃ולבהיו לבהה

6
הוהי היא ורמא אלו
ץראמ ונתא הלעמה
ונתא ךילומה םירצמ
הברע ץראב רבדמב
היצ ץראב החושו
ץראב תומלצו
שיא הב רבע־אל
׃םש םדא בשי־אלו

7
ץרא־לא םכתא איבאו
הירפ לכאל למרכה
ואבתו הבוטו
יצרא־תא ואמטתו
םתמש יתלחנו
׃הבעותל

8
ורמא אל םינהכה
ישפתו הוהי היא
ינועדי אל הרותה
יב ועשפ םיערהו
ואבנ םיאיבנהו
ירחאו לעבב
׃וכלה ולעוי־אל

9
םכתא בירא דע ןכל
ינב־תאו הוהי־םאנ
׃בירא םכינב

10
םייתכ ייא ורבע יכ
וחלש רדקו וארו
וארו דאמ וננובתהו
׃תאזכ התיה ןה

11
םיהלא יוג רימיהה
םיהלא אל המהו
ודובכ רימה ימעו
׃ליעוי אולב

12
תאז־לע םימש ומש
דאמ וברח ורעשו
׃הוהי־םאנ

13
השע תוער םיתש־יכ
רוקמ ובזע יתא ימע
םהל בצחל םייח םימ
םירבשנ תראב תוראב
׃םימה ולכי־אל רשא

14
לארשי דבעה
אוה תיב דילי־םא
׃זבל היה עודמ

15
םירפכ וגאשי וילע
ותישיו םלוק ונתנ
וירע המשל וצרא
׃בשי ילבמ התצנ

16
סנפחתו ףנ־ינב־םג
׃דקדק ךוערי

17
ךל־השעת תאז־אולה
הוהי־תא ךבזע
ךכילומ תעב ךיהלא
׃ךרדב

18
ךרדל ךל־המ התעו
ימ תותשל םירצמ
ךרדל ךל־המו רוחש
ימ תותשל רושא
׃רהנ

19
ךתער ךרסית
ךחכות ךיתובשמו
ער־יכ יארו יעדו
הוהי־תא ךבזע רמו
יתדחפ אלו ךיהלא
ינדא־םאנ ךילא
׃תואבצ הוהי

20
יתרבש םלועמ יכ
ךיתרסומ יתקתנ ךלע
יכ דבעא אל ירמאתו
ההבג העבג ־לכ־לע
ןנער ץע־לכ תחתו
׃הנז העצ תא

21
קרש ךיתעטנ יכנאו
ךיאו תמא ערז הלכ
ירוס יל תכפהנ
׃הירכנ ןפגה

22
רתנב יסבכת־םא יכ
תירב ךל־יברתו
ינפל ךנוע םתכנ
׃הוהי ינדא םאנ

23
אל ירמאת ךיא
ירחא יתאמטנ
יתכלה אל םילעבה
יעד איגב ךכרד יאר
הלק הרכב תישע המ
׃היכרד תכרשמ

24
תואב רבדמ דמל הרפ
חור הפאש ושפנ
הנבישי ימ התנאת
אל הישקבמ־לכ
השדחב ופעיי
׃הנואצמי

25
ףחימ ךלגר יענמ
האמצמ ךנרוגו
אול שאונ ירמאתו
םירז יתבהא־יכ
׃ךלא םהירחאו

26
אצמי יכ בנג תשבכ
תיב ושיבה ןכ
םהיכלמ המה לארשי
םהינהכו םהירש
׃םהיאיבנו

27
התא יבא ץעל םירמא
ינתדלי תא ןבאלו
ףרע ילא ונפ־יכ
תעבו םינפ אלו
המוק ורמאי םתער
׃ונעישוהו

28
רשא ךיהלא היאו
ומוקי ךל תישע
תעב ךועישוי־םא
ךירע רפסמ יכ ךתער
׃הדוהי ךיהלא ויה

29
ילא ובירת המל
יב םתעשפ םכלכ
׃הוהי־םאנ

30
יתיכה אושל
אל רסומ םכינב־תא
םכברח הלכא וחקל
היראכ םכיאיבנ
׃תיחשמ

31
ואר םתא רודה
רבדמה הוהי־רבד
םא לארשיל יתייה
עודמ הילפאמ ץרא
ונדר ימע ורמא
דוע אובנ־אול
׃ךילא

32
הידע הלותב חכשתה
ימעו הירשק הלכ
ןיא םימי ינוחכש
׃רפסמ

33
ךכרד יבטית־המ
םג ןכל הבהא שקבל
יתדמל תוערה־תא
׃ךיכרד־תא

34
ואצמנ ךיפנכב םג
םינויבא תושפנ םד
תרתחמב־אל םייקנ
יכ םיתאצמ
׃הלא־לכ־לע

35
יתיקנ יכ ירמאתו
ינממ ופא בש ךא
ךתוא טפשנ יננה
׃יתאטח אל ךרמא־לע

36
תונשל דאמ ילזת־המ
םירצממ םג ךכרד־תא
תשב־רשאכ ישובת
׃רושאמ

37
יאצת הז תאמ םג
ךשאר־לע ךידיו
הוהי סאמ־יכ
אלו ךיחטבמב
׃םהל יחילצת

Jeremiah 3


Jeremiah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 2

Jeremiah

Return to Index

Chapter 3

1
שיא חלשי ןה רמאל
הכלהו ותשא־תא
התיהו ותאמ
בושיה רחא־שיאל
אולה דוע הילא
ץראה ףנחת ףונח
תינז תאו איהה
בושו םיבר םיער
׃הוהי ־םאנ ילא

2
םיפש־לע ךיניע־יאש
תלגש אל הפיא יארו
םהל תבשי םיכרד־לע
רבדמב יברעכ
ץרא יפינחתו
׃ךתערבו ךיתונזב

3
םיבבר וענמיו
היה אול שוקלמו
היה הנוז השא חצמו
׃םלכה תנאמ ךל

4
יתארק התעמ אולה
ירענ ףולא יבא יל
׃התא

5
םלועל רטניה
הנה חצנל רמשי־םא
תוערה ישעתו יתרבד
׃לכותו

6
ילא הוהי רמאיו
ךלמה והישאי ימיב
התשע רשא תיארה
הכלה לארשי הבשמ
הבג רה־לכ־לע איה
ץע־לכ תחת־לאו
׃םש־ינזתו ןנער

7
התושע ירחא רמאו
ילא הלא־לכ־תא
הבש־אלו בושת
התוחא הדוגב הארתו
׃הדוהי

8
יכ אראו
רשא תודא־לכ־לע
לארשי הבשמ הפאנ
ןתאו היתחלש
היתתירכ רפס־תא
הארי אלו הילא
התוחא הדוהי הדגב
׃איה־םג ןזתו ךלתו

9
התונז לקמ היהו
ץראה־תא ףנחתו
ןבאה־תא ףאנתו
׃ץעה־תאו

10
תאז־לכב־םגו
הדוגב ילא הבש־אל
הדוהי התוחא
יכ הבל־לכב
׃הוהי־םאנ רקשב־םא

11
ילא הוהי רמאיו
הבשמ השפנ הקדצ
הדגבמ לארשי
׃הדוהי

12
תארקו ךלה
הלאה םירבדה־תא
הבוש תרמאו הנופצ
־םאנ לארשי הבשמ
ינפ ליפא־אול הוהי
ינא דיסח־יכ םכב
רוטא אל הוהי־םאנ
׃םלועל

13
יכ ךנוע יעד ךא
תעשפ ךיהלא הוהיב
ךיכרד־תא ירזפתו
ץע ־לכ תחת םירזל
ילוקבו ןנער
םתעמש־אל
׃הוהי־םאנ

14
םיבבוש םינב ובוש
יכנא יכ הוהי־םאנ
יתחקלו םכב יתלעב
ריעמ דחא םכתא
החפשממ םינשו
׃ןויצ םכתא יתאבהו

15
םיער םכל יתתנו
םכתא וערו יבלכ
׃ליכשהו העד

16
וברת יכ היהו
םימיב ץראב םתירפו
הוהי־םאנ המהה
ןורא דוע ורמאי־אל
אלו הוהי־תירב
אלו בל־לע הלעי
אלו וב־ורכזי
השעי אלו ודקפי
׃דוע

17
וארקי איהה תעב
הוהי אסכ םלשוריל
הילא ווקנו
הוהי םשל םיוגה־לכ
וכלי־אלו םלשוריל
תוררש ירחא דוע
׃ערה םבל

18
וכלי המהה םימיב
תיב־לע הדוהי־תיב
ודחי ואביו לארשי
ץראה־לע ןופצ ץראמ
יתלחנה רשא
׃םכיתובא־תא

19
ךיא יתרמא יכנאו
םינבב ךתישא
הדמח ץרא ךל־ןתאו
תואבצ יבצ תלחנ
יבא רמאו םיוג
ירחאמו יל־וארקת
׃ובושת אל

20
הערמ השא הדגב ןכא
תיב יב םתדגב ןכ
׃הוהי־םאנ לארשי

21
עמשנ םייפש־לע לוק
ינב ינונחת יכב
וועה יכ לארשי
וחכש םכרד־תא
׃םהיהלא הוהי־תא

22
םיבבוש םינב ובוש
םכיתבושמ הפרא
יכ ךל ונתא וננה
׃וניהלא הוהי התא

23
תועבגמ רקשל ןכא
ןכא םירה ןומה
וניהלא הוהיב
׃לארשי תעושת

24
הלכא תשבהו
וניתובא עיגי־תא
םנאצ־תא ונירוענמ
־תא םרקב־תאו
םהינב
׃םהיתונב־תאו

25
ונתשבב הבכשנ
יכ ונתמלכ ונסכתו
וניהלא הוהיל
ונחנא ונאטח
ונירוענמ וניתובאו
אלו הזה םויה־דעו
הוהי לוקב ונעמש
׃וניהלא

Jeremiah 4


Jeremiah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 3

Jeremiah

Return to Index

Chapter 4

1
לארשי בושת־םא
בושת ילא הוהי־םאנ
ךיצוקש ריסת־םאו
׃דונת אלו ינפמ

2
הוהי־יח תעבשנו
הקדצבו טפשמב תמאב
םיוג וב וכרבתהו
׃וללהתי ובו

3
הוהי רמא הכ־יכ
הדוהי שיאל
םכל ורינ םלשורילו
־לא וערזת־לאו רינ
׃םיצוק

4
ורסהו הוהיל ולמה
שיא םכבבל תולרע
יבשיו הדוהי
שאכ אצת־ןפ םלשורי
ןיאו הרעבו יתמח
ער ינפמ הבכמ
׃םכיללעמ

5
הדוהיב ודיגה
ועימשה םלשוריבו
רפוש ועקתו ורמאו
ואלמ וארק ץראב
ופסאה ורמאו
ירע־לא האובנו
׃רצבמה

6
הנויצ סנ־ואש
יכ ודמעת־לא וזיעה
איבמ יכנא הער
׃לודג רבשו ןופצמ

7
וכבסמ הירא הלע
עסנ םיוג תיחשמו
םושל ומקממ אצי
ךירע המשל ךצרא
׃בשוי ןיאמ הניצת

8
םיקש ורגח תאז־לע
יכ וליליהו ודפס
ןורח בש־אל
׃ונממ הוהי־ףא

9
אוהה־םויב היהו
דבאי הוהי־םאנ
םירשה בלו ךלמה־בל
םינהכה ומשנו
׃והמתי םיאיבנהו

10
ינדא ההא רמאו
תאשה אשה ןכא הוהי
םלשורילו הזה םעל
היהי םולש רמאל
ברח העגנו םכל
׃שפנה־דע

11
רמאי איהה תעב
םלשורילו הזה־םעל
םייפש חצ חור
ימע־תב ךרד רבדמב
אולו תורזל אול
׃רבהל

12
אובי הלאמ אלמ חור
ינא־םג התע יל
׃םתוא םיטפשמ רבדא

13
הלעי םיננעכ הנה
ויתובכרמ הפוסכו
ויסוס םירשנמ ולק
׃ונדדש יכ ונל יוא

14
ךבל הערמ יסבכ
יעשות ןעמל םלשורי
ךברקב ןילת יתמ־דע
׃ךנוא תובשחמ

15
ןדמ דיגמ לוק יכ
רהמ ןוא עימשמו
׃םירפא

16
הנה םיוגל וריכזה
םלשורי־לע ועימשה
ץראמ םיאב םירצנ
ונתיו קחרמה
הדוהי ירע־לע
׃םלוק

17
ויה ידש ירמשכ
יתא־יכ ביבסמ הילע
׃הוהי־םאנ התרמ

18
ושע ךיללעמו ךכרד
ךתער תאז ךל הלא
עגנ יכ רמ יכ
׃ךבל־דע

19
הלוחא יעמ יעמ
יל־המה יבל תוריק
יכ שירחא אל יבל
יתעמש רפוש לוק
׃המחלמ תעורת ישפנ

20
ארקנ רבש־לע רבש
ץראה־לכ הדדש יכ
ילהא ודדש םאתפ
׃יתעירי עגר

21
סנ־הארא יתמ־דע
׃רפוש לוק העמשא

22
יתוא ימע ליוא יכ
םינב ועדי אל
אלו המה םילכס
םימכח המה םינובנ
ביטיהלו ערהל המה
׃ועדי אל

23
ץראה־תא יתיאר
והבו והת־הנהו
ןיאו םימשה־לאו
׃םרוא

24
הנהו םירהה יתיאר
תועבגה־לכו םישער
׃ולקלקתה

25
ןיא הנהו יתיאר
ףוע־לכו םדאה
׃ודדנ םימשה

26
למרכה הנהו יתיאר
וירע־לכו רבדמה
הוהי ינפמ וצתנ
׃ופא ןורח ינפמ

27
הוהי רמא הכ־יכ
ץראה־לכ היהת הממש
׃השעא אל הלכו

28
ץראה לבאת תאז־לע
לעממ םימשה ורדקו
יתמז יתרבד־יכ לע
יתמחנ אלו
׃הנממ בושא־אלו

29
תשק המרו שרפ לוקמ
ואב ריעה־לכ תחרב
ולע םיפכבו םיבעב
הבוזע ריעה־לכ
ןהב בשוי־ןיאו
׃שיא

30
ישעת־המ דודש יתאו
ינש ישבלת־יכ
בהז־ידע ידעת־יכ
ךופב יערקת־יכ
יפיתת אושל ךיניע
םיבגע ךב־וסאמ
׃ושקבי ךשפנ

31
הלוחכ לוק יכ
הריכבמכ הרצ יתעמש
חפיתת ןויצ־תב לוק
אנ־יוא היפכ שרפת
ישפנ הפיע־יכ יל
׃םיגרהל

Jeremiah 5


Jeremiah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 4

Jeremiah

Return to Index

Chapter 5

1
תוצוחב וטטוש
אנ־וארו םלשורי
ושקבו ועדו
היתובוחרב
שיא ואצמת־םא
טפשמ השע שי־םא
חלסאו הנומא שקבמ
׃הל

2
ורמאי הוהי־יח םאו
׃ועבשי רקשל ןכל

3
אולה ךיניע הוהי
םתא התיכה הנומאל
םתילכ ולח־אלו
רסומ תחק ונאמ
עלסמ םהינפ וקזח
׃בושל ונאמ

4
יתרמא ינאו
ולאונ םה םילד־ךא
ךרד ועדי אל יכ
׃םהיהלא טפשמ הוהי

5
םילדגה־לא יל־הכלא
יכ םתוא הרבדאו
הוהי ךרד ועדי המה
ךא םהיהלא טפשמ
לע ורבש ודחי המה
׃תורסומ וקתנ

6
הירא םכה ןכ־לע
תוברע באז רעימ
דקש רמנ םדדשי
אצויה־לכ םהירע־לע
ובר יכ ףרטי הנהמ
ומצע םהיעשפ
׃םהיתובשמ

7
ךל־חולסא תאזל יא
ינובזע ךינב
םיהלא אלב ועבשיו
ופאניו םתוא עבשאו
׃ודדגתי הנוז תיבו

8
םינזימ םיסוס
שיא ויה םיכשמ
והער תשא־לא
׃ולהצי

9
דקפא־אול הלא־לעה
יוגב םאו הוהי־םאנ
םקנתת אל הזכ־רשא
׃ישפנ

10
ותחשו היתורשב ולע
ושעת־לא הלכו
יכ היתושיטנ וריסה
׃המה הוהיל אול

11
יב ודגב דוגב יכ
תיבו לארשי תיב
׃הוהי־םאנ הדוהי

12
ורמאיו הוהיב ושחכ
אובת־אלו אוה־אל
ברחו הער ונילע
׃הארנ אול בערו

13
ויהי םיאיבנהו
ןיא רבדהו חורל
׃םהל השעי הכ םהב

14
הוהי רמא־הכ ןכל
ןעי תואבצ יהלא
הזה רבדה־תא םכרבד
ירבד ןתנ יננה
הזה םעהו שאל ךיפב
׃םתלכאו םיצע

15
םכילע איבמ יננה
תיב קחרממ יוג
הוהי־םאנ לארשי
יוג אוה ןתיא יוג
יוג אוה םלועמ
אלו ונשל עדת־אל
׃רבדי־המ עמשת

16
חותפ רבקכ ותפשא
׃םירובג םלכ

17
ךמחלו ךריצק לכאו
ךינב ולכאי
ךנאצ לכאי ךיתונבו
ךנפג לכאי ךרקבו
ירע ששרי ךתנאתו
התא רשא ךירצבמ
׃ברחב הנהב חטוב

18
המהה םימיב םגו
השעא־אל הוהי־םאנ
׃הלכ םכתא

19
תחת ורמאת יכ היהו
הוהי השע המ
ונל וניהלא
תרמאו הלא־לכ־תא
םתבזע רשאכ םהילא
יהלא ודבעתו יתוא
ןכ םכצראב רכנ
ץראב םירז ודבעת
׃םכל אל

20
תיבב תאז ודיגה
הועימשהו בקעי
׃רמאל הדוהיב

21
םע תאז אנ־ועמש
םיניע בל ןיאו לכס
וארי אלו םהל
אלו םהל םינזא
׃ועמשי

22
וארית־אל יתואה
ינפמ םא הוהי־םאנ
יתמש־רשא וליחת אל
םיל לובג לוח
אלו םלוע־קח
ושעגתיו והנרבעי
ומהו ולכוי אלו
׃והנרבעי אלו וילג

23
בל היה הזה םעלו
ורס הרומו ררוס
׃וכליו

24
םבבלב ורמא־אלו
הוהי־תא אנ ארינ
םשג ןתנה וניהלא
ותעב שוקלמו הריו
ריצק תוקח תועבש
׃ונל־רמשי

25
הלא־וטה םכיתונוע
וענמ םכיתואטחו
׃םכמ בוטה

26
ימעב ואצמנ־יכ
ךשכ רושי םיעשר
וביצה םישוקי
םישנא תיחשמ
׃ודכלי

27
ןכ ףוע אלמ בולככ
המרמ םיאלמ םהיתב
ולדג ןכ־לע
׃ורישעיו

28
ורבע םג ותשע ונמש
ןיד ער־ירבד
םותי ןיד ונד־אל
טפשמו וחילציו
׃וטפש אל םינויבא

29
דקפא־אל הלא־לעה
יוגב םא הוהי־םאנ
םקנתת אל הזכ־רשא
׃ישפנ

30
התיהנ הרורעשו המש
׃ץראב

31
רקשב־ואבנ םיאיבנה
ודרי םינהכהו
ימעו םהידי־לע
ושעת ־המו ןכ ובהא
׃התירחאל

Jeremiah 6


Jeremiah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 5

Jeremiah

Return to Index

Chapter 6

1
ןמינב ינב וזעה
םלשורי ברקמ
רפוש ועקת עוקתבו
ואש םרכה תיב־לעו
הפקשנ הער יכ תאשמ
׃לודג רבשו ןופצמ

2
הגנעמהו הונה
׃ןויצ־תב יתימד

3
םיער ואבי הילא
הילע ועקת םהירדעו
וער ביבס םילהא
׃ודי־תא שיא

4
המחלמ הילע ושדק
םירהצב הלענו ומוק
הנפ־יכ ונל יוא
וטני יכ םויה
׃ברע־יללצ

5
הלילב הלענו ומוק
׃היתונמרא התיחשנו

6
הוהי רמא הכ יכ
הצע ותרכ תואבצ
םלשורי־לע וכפשו
ריעה איה הללס
קשע הלכ דקפה
׃הברקב

7
הימימ רוב ריקהכ
סמח התער הרקה ןכ
הב עמשי דשו
ילח דימת ינפ־לע
׃הכמו

8
םלשורי ירסוה
ךממ ישפנ עקת־ןפ
ץרא הממש ךמישא־ןפ
׃הבשונ אול

9
תואבצ הוהי רמא הכ
ןפגכ וללועי ללוע
בשה לארשי תיראש
רצובכ ךדי
׃תולסלס־לע

10
הרבדא ימ־לע
הנה ועמשיו הדיעאו
אלו םנזא הלרע
הנה בישקהל ולכוי
םהל היה הוהי־רבד
אל הפרחל
׃וב־וצפחי

11
הוהי תמח תאו
ליכה יתיאלנ יתאלמ
ץוחב ללוע־לע ךפש
םירוחב דוס לעו
שיא־םג־יכ ודחי
ןקז ודכלי השא־םע
׃םימי אלמ־םע

12
םהיתב ובסנו
םישנו תודש םירחאל
הטא־יכ ודחי
יבשי־לע ידי־תא
׃הוהי־םאנ ץראה

13
םנטקמ יכ
ולכ םלודג־דעו
איבנמו עצב עצוב
השע ולכ ןהכ־דעו
׃רקש

14
ימע רבש־תא ואפריו
םולש רמאל הלקנ־לע
׃םולש ןיאו םולש

15
הבעות יכ ושיבה
שוב־םג ושע
םילכה־םג ושובי־אל
ולפי ןכל ועדי אל
םיתדקפ־תעב םילפנב
׃הוהי רמא ולשכי

16
ודמע הוהי רמא הכ
וארו םיכרד־לע
םלוע תובתנל ולאשו
בוטה ךרד הז־יא
ואצמו הב־וכלו
םכשפנל עוגרמ
׃ךלנ אל ורמאיו

17
םיפצ םכילע יתמקהו
רפוש לוקל ובישקה
׃בישקנ אל ורמאיו

18
םיוגה ועמש ןכל
הדע יעדו
׃םב־רשא־תא

19
הנה ץראה יעמש
הער איבמ יכנא
ירפ הזה םעה־לא
־לע יכ םתובשחמ
ובישקה אל ירבד
׃הב־וסאמיו יתרותו

20
הנובל יל הז־המל
הנקו אובת אבשמ
קחרמ ץראמ בוטה
ןוצרל אל םכיתולע
וברע־אל םכיחבזו
׃יל

21
הוהי רמא הכ ןכל
םעה־לא ןתנ יננה
ולשכו םילשכמ הזה
םינבו תובא םב
וערו ןכש ודחי
׃ודבאי

22
הנה הוהי רמא הכ
ןופצ ץראמ אב םע
רועי לודג יוגו
׃ץרא־יתכרימ

23
וקיזחי ןודיכו תשק
אלו אוה ירזכא
םיכ םלוק ומחרי
םיסוס ־לעו המהי
שיאכ ךורע ובכרי
ךילע המחלמל
׃ןויצ־תב

24
ופר ועמש־תא ונעמש
הרצ ונידי
ליח ונתקיזחה
׃הדלויכ

25
הדשה יאצת־לא
יכ יכלת־לא ךרדבו
רוגמ ביאל ברח
׃ביבסמ

26
קש־ירגח ימע־תב
לבא רפאב ישלפתהו
דפסמ ךל ישע דיחי
םאתפ יכ םירורמת
׃ונילע דדשה אבי

27
ימעב ךיתתנ ןוחב
תנחבו עדתו רצבמ
׃םכרד־תא

28
םיררוס ירס םלכ
תשחנ ליכר יכלה
םיתיחשמ םלכ לזרבו
׃המה

29
םתשאמ חפמ רחנ
ףרצ אושל תרפע
אל םיערו ףורצ
׃וקתנ

30
םהל וארק סאמנ ףסכ
׃םהב הוהי סאמ־יכ

Jeremiah 7


Jeremiah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 6

Jeremiah

Return to Index

Chapter 7

1
היה רשא רבדה
תאמ והימרי־לא
׃רמאל הוהי

2
הוהי תיב רעשב דמע
רבדה־תא םש תארקו
ועמש תרמאו הזה
־לכ הוהי־רבד
םיאבה הדוהי
הלאה םירעשב
׃הוהיל תוחתשהל

3
תואבצ הוהי רמא־הכ
וביטיה לארשי יהלא
םכיללעמו םכיכרד
םוקמב םכתא הנכשאו
׃הזה

4
םכל וחטבת־לא
רמאל רקשה ירבד־לא
לכיה הוהי לכיה
הוהי לכיה הוהי
׃המה

5
ביטיה־םא יכ
םכיכרד־תא וביטית
םכיללעמ־תאו
טפשמ ושעת ושע־םא
ןיבו שיא ןיב
׃והער

6
אל הנמלאו םותי רג
יקנ םדו וקשעת
םוקמב וכפשת־לא
םיהלא ירחאו הזה
ערל וכלת אל םירחא
׃םכל

7
םוקמב םכתא יתנכשו
יתתנ רשא ץראב הזה
םלוע־ןמל םכיתובאל
׃םלוע ־דעו

8
םכל םיחטב םתא הנה
רקשה ירבד־לע
׃ליעוה יתלבל

9
ףאנו חצר בנגה
רטקו רקשל עבשהו
ירחא ךלהו לעבל
רשא םירחא םיהלא
׃םתעדי־אל

10
ינפל םתדמעו םתאבו
רשא הזה תיבב
וילע ימש־ארקנ
ןעמל ונלצנ םתרמאו
תא תושע
׃הלאה תובעותה־לכ

11
היה םיצרפ תרעמה
הזה תיבה
וילע ימש־ארקנ־רשא
יכנא םג םכיניעב
יתיאר הנה
׃הוהי־םאנ

12
אנ־וכל יכ
רשא ימוקמ־לא
יתנכש רשא ולישב
הנושארב םש ימש
יתישע־רשא תא וארו
ימע תער ינפמ ול
׃לארשי

13
םכתושע ןעי התעו
הלאה םישעמה־לכ־תא
רבדאו הוהי־םאנ
רבדו םכשה םכילא
ארקאו םתעמש אלו
׃םתינע אלו םכתא

14
רשא תיבל יתישעו
רשא וילע ימש־ארקנ
וב םיחטב םתא
יתתנ ־רשא םוקמלו
םכיתובאלו םכל
׃ולשל יתישע רשאכ

15
לעמ םכתא יתכלשהו
יתכלשה רשאכ ינפ
תא םכיחא־לכ־תא
׃םירפא ערז־לכ

16
ללפתת־לא התאו
הזה םעה־דעב
הנר םדעב אשת־לאו
יב־עגפת־לאו הלפתו
׃ךתא עמש ינניא־יכ

17
המה המ האר ךניאה
הדוהי ירעב םישע
׃םלשורי תוצחבו

18
םיצע םיטקלמ םינבה
םירעבמ תובאהו
םישנהו שאה־תא
תושעל קצב תושל
םימשה תכלמל םינוכ
םיהלאל םיכסנ ךסהו
ןעמל םירחא
׃ינסעכה

19
םיסעכמ םה יתאה
םתא אולה הוהי־םאנ
׃םהינפ תשב ןעמל

20
ינדא רמא־הכ ןכל
יפא הנה הוהי
תכתנ יתמחו
הזה םוקמה־לא
המהבה־לעו םדאה־לע
הדשה ץע־לעו
המדאה ירפ־לעו
׃הבכת אלו הרעבו

21
תואבצ הוהי רמא הכ
לארשי יהלא
ופס םכיתולע
ולכאו םכיחבז־לע
׃רשב

22
יתרבד־אל יכ
אלו םכיתובא־תא
איצוה םויב םיתיוצ
םירצמ ץראמ םתוא
הלוע ירבד־לע
׃חבזו

23
הזה רבדה־תא־םא יכ
רמאל םתוא יתיוצ
יתייהו ילוקב ועמש
םתאו םיהלאל םכל
םעל יל־ויהת
ךרדה־לכב םתכלהו
םכתא הוצא רשא
׃םכל בטיי ןעמל

24
וטה־אלו ועמש אלו
וכליו םנזא־תא
םבל תוררשב תוצעמב
רוחאל ויהיו ערה
׃םינפל אלו

25
ואצי רשא םויה־ןמל
ץראמ םכיתובא
הזה םויה דע םירצמ
םכילא חלשאו
ידבע־לכ־תא
םכשה םוי םיאיבנה
׃חלשו

26
אלו ילא ועמש אולו
ושקיו םנזא־תא וטה
וערה םפרע־תא
׃םתובאמ

27
םהילא תרבדו
הלאה םירבדה־לכ־תא
ךילא ועמשי אלו
אלו םהילא תארקו
׃הכונעי

28
הז םהילא תרמאו
ועמש־אול רשא יוגה
ויהלא הוהי לוקב
רסומ וחקל אלו
הנומאה הדבא
׃םהיפמ התרכנו

29
יכילשהו ךרזנ יזג
הניק םיפש־לע יאשו
שטיו הוהי סאמ יכ
׃ותרבע רוד־תא

30
הדוהי־ינב ושע־יכ
יניעב ערה
ומש הוהי־םואנ
־רשא תיבב םהיצוקש
וילע ימש־ארקנ
׃ואמטל

31
תפתה תומב ונבו
םנה־ןב איגב רשא
םהינב־תא ףרשל
שאב םהיתנב־תאו
אלו יתיוצ אל רשא
׃יבל־לע התלע

32
םיאב םימי־הנה ןכל
רמאי־אלו הוהי־םאנ
איגו תפתה דוע
איג־םא יכ םנה־ןב
תפתב ורבקו הגרהה
׃םוקמ ןיאמ

33
םעה תלבנ התיהו
ףועל לכאמל הזה
ץראה תמהבלו םימשה
׃דירחמ ןיאו

34
הדוהי ירעמ יתבשהו
לוק םלשורי תוצחמו
החמש לוקו ןושש
הלכ לוקו ןתח לוק
היהת הברחל יכ
׃ץראה

Jeremiah 8


Jeremiah Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 7

Jeremiah

Return to Index

Chapter 8

1
הוהי־םאנ איהה תעב
תומצע־תא ואיציו
הדוהי־יכלמ
וירש־תומצע־תאו
םינהכה תומצע־תאו
םיאיבנה תומצע תאו
תומצע תאו
םלשורי־יבשוי
׃םהירבקמ

2
חרילו שמשל םוחטשו
םימשה אבצ לכלו
רשאו םובהא רשא
וכלה רשאו םודבע
םושרד רשאו םהירחא
םהל ווחתשה רשאו
אלו ופסאי אל
ינפ־לע ןמדל ורבקי
׃ויהי המדאה

3
םייחמ תומ רחבנו
תיראשה לכל
החפשמה־ןמ םיראשנה
־לכב תאזה הערה
םיראשנה תומקמה
םאנ םש םיתחדה רשא
׃תואבצ הוהי

4
הכ םהילא תרמאו
ולפיה הוהי רמא
בושי־םא ומוקי אלו
׃בושי אלו

5
םעה הבבוש עודמ
הבשמ םלשורי הזה
וקיזחה תחצנ
׃בושל ונאמ תימרתב

6
עמשאו יתבשקה
ןיא ורבדי ןכ־אול
ותער־לע םחנ שיא
הלכ יתישע המ רמאל
סוסכ םתוצרמב בש
׃המחלמב ףטוש

7
םימשב הדיסח־םג
רתו הידעומ העדי
ורמש רוגעו סוסו
ימעו הנאב תע־תא
טפשמ תא ועדי אל
׃הוהי

8
םימכח ורמאת הכיא
הוהי תרותו ונחנא
רקשל הנה ןכא ונתא
׃םירפס רקש טע השע

9
ותח םימכח ושיבה
הנה ודכליו
וסאמ הוהי־רבדב
׃םהל המ־תמכחו

10
םהישנ־תא ןתא ןכל
םהיתודש םירחאל
ןטקמ יכ םישרויל
עצב הלכ לודג־דעו
ןהכ־דעו איבנמ עצב
׃רקש השע הלכ

11
רבש־תא ופריו
הלקנ־לע ימע־תב
םולש םולש רמאל
׃םולש ןיאו

12
ושע הבעות יכ ושבה
ושבי־אל שוב־םג
ןכל ועדי אל םלכהו
תעב םילפנב ולפי
רמא ולשכי םתדקפ
׃הוהי

13
םפיסא ףסא
ןיא הוהי־םאנ
ןיאו ןפגב םיבנע
הלעהו הנאתב םינאת
םהל ןתאו לבנ
׃םורבעי

14
םיבשי ונחנא המ־לע
אובנו ופסאה
רצבמה ירע־לא
הוהי יכ םש־המדנו
ונמדה וניהלא
יכ שאר־ימ ונקשיו
׃הוהיל ונאטח

15
ןיאו םולשל הוק
הנהו הפרמ תעל בוט
׃התעב

16
תרחנ עמשנ ןדמ
תולהצמ לוקמ ויסוס
השער ויריבא
ואוביו ץראה־לכ
האולמו ץרא ולכאיו
׃הב יבשיו ריע

17
םכב חלשמ יננה יכ
רשא םינעפצ םישחנ
וכשנו שחל םהל־ןיא
׃הוהי ־םאנ םכתא

18
ןוגי ילע יתיגילבמ
׃יוד יבל ילע

19
תעוש לוק־הנה
ץראמ ימע־תב
ןיא הוהיה םיקחרמ
ןיא הכלמ־םא ןויצב
ינוסעכה עודמ הב
ילבהב םהילספב
׃רכנ

20
ץיק הלכ ריצק רבע
אול ונחנאו
׃ונעשונ

21
ימע־תב רבש־לע
המש יתרדק יתרבשה
׃ינתקזחה

22
דעלגב ןיא ירצה
יכ םש ןיא אפר־םא
תכרא התלע אל עודמ
׃ימע־תב

23
םימ ישאר ןתי־ימ
העמד רוקמ יניעו
הלילו םמוי הכבאו
׃ימע ־תב יללח תא

Jeremiah 9


Jeremiah Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 8

Jeremiah

Return to Index

Chapter 9

1
רבדמב יננתי־ימ
הבזעאו םיחרא ןולמ
םתאמ הכלאו ימע־תא
םיפאנמ םלכ יכ
׃םידגב תרצע

2
םנושל־תא וכרדיו
אלו רקש םתשק
ץראב ורבג הנומאל
הער־לא הערמ יכ
ועדי־אל יתאו ואצי
׃הוהי־םאנ

3
ורמשה והערמ שיא
חא־לכ־לעו
חא־לכ יכ וחטבת־לא
ער־לכו בקעי בוקע
׃ךלהי ליכר

4
ולתהי והערב שיאו
ורבדי אל תמאו
םנושל ודמל
הועה רקש־רבד
׃ואלנ

5
המרמ ךותב ךתבש
ונאמ המרמב
יתוא־תעד
׃הוהי־םאנ

6
הוהי רמא הכ ןכל
םפרוצ יננה תואבצ
ךיא־יכ םיתנחבו
־תב ינפמ השעא
׃ימע

7
םנושל טחוש ץח
ויפב רבד המרמ
רבדי והער־תא םולש
׃וברא םישי וברקבו

8
הלא־לעה
םב־דקפא־אל
יוגב םא הוהי־םאנ
םקנתת אל הזכ־רשא
׃ישפנ

9
יכב אשא םירהה־לע
תואנ־לעו יהנו
ותצנ יכ הניק רבדמ
אלו רבע שיא־ילבמ
הנקמ לוק ועמש
םימשה ףועמ
ודדנ המהב־דעו
׃וכלה

10
םלשורי־תא יתתנו
םינת ןועמ םילגל
ןתא הדוהי ירע־תאו
׃בשוי ילבמ הממש

11
ןביו םכחה שיאה־ימ
רבד רשאו תאז־תא
וילא הוהי־יפ
הדבא המ־לע הדגיו
רבדמכ התצנ ץראה
׃רבע ילבמ

12
הוהי רמאיו
יתרות־תא םבזע־לע
םהינפל יתתנ רשא
ילוקב ועמש־אלו
׃הב וכלה־אלו

13
תוררש ירחא וכליו
םילעבה ירחאו םבל
׃םתובא םודמל רשא

14
הוהי רמא־הכ ןכל
לארשי יהלא תואבצ
םליכאמ יננה
הנעל הזה םעה־תא
׃שאר־ימ םיתיקשהו

15
םיוגב םיתוצפהו
המה ועדי אל רשא
יתחלשו םתובאו
דע ברחה־תא םהירחא
׃םתוא יתולכ

16
תואבצ הוהי רמא הכ
וארקו וננובתה
הניאובתו תוננוקמל
וחלש תומכחה־לאו
׃הנאובתו

17
הנשתו הנרהמתו
הנדרתו יהנ ונילע
העמד וניניע
־ולזי וניפעפעו
׃םימ

18
עמשנ יהנ לוק יכ
ונדדש ךיא ןויצמ
ונבזע־יכ דאמ ונשב
וכילשה יכ ץרא
׃וניתונכשמ

19
םישנ הנעמש־יכ
חקתו הוהי־רבד
ויפ־רבד םכנזא
םכיתונב הנדמלו
התוער השאו יהנ
׃הניק

20
תומ הלע־יכ
אב ונינולחב
תירכהל וניתונמראב
םירוחב ץוחמ ללוע
׃תובחרמ

21
הוהי־םאנ הכ רבד
םדאה תלבנ הלפנו
הדשה ינפ־לע ןמדכ
רצקה ירחאמ רימעכו
׃ףסאמ ןיאו

22
הוהי רמא הכ
םכח ללהתי־לא
ללהתי־לאו ותמכחב
־לא ותרובגב רובגה
׃ורשעב רישע ללהתי

23
ללהתי תאזב־םא יכ
עדיו לכשה ללהתמה
הוהי ינא יכ יתוא
טפשמ דסח השע
ץראב הקדצו
יתצפח הלאב־יכ
׃הוהי־םאנ

24
םיאב םימי הנה
יתדקפו הוהי־םאנ
׃הלרעב לומ־לכ־לע

25
םירצמ־לע
הדוהי־לעו
ינב־לעו םודא־לעו
לעו באומ־לעו ןומע
האפ יצוצק ־לכ
יכ רבדמב םיבשיה
םילרע םיוגה־לכ
לארשי תיב־לכו
׃בל־ילרע

Jeremiah 10


Jeremiah Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 9

Jeremiah

Return to Index

Chapter 10

1
רשא רבדה־תא ועמש
םכילע הוהי רבד
׃לארשי תיב

2
הוהי רמא הכ
םיוגה ךרד־לא
תותאמו ודמלת־לא
־יכ ותחת־לא םימשה
׃המהמ םיוגה ותחי

3
לבה םימעה תוקח־יכ
רעימ ץע־יכ אוה
שרח־ידי השעמ ותרכ
׃דצעמב

4
והפיי בהזבו ףסכב
תובקמבו תורמסמב
׃קיפי אולו םוקזחי

5
אלו המה השקמ רמתכ
אושני אושנ ורבדי
ודעצי אל יכ
םהמ וארית־לא
וערי אל־יכ
ןיא ביטיה־םגו
׃םתוא

6
הוהי ךומכ ןיאמ
לודגו התא לודג
׃הרובגב ךמש

7
ךלמ ךארי אל ימ
התאי ךל יכ םיוגה
םיוגה ימכח־לכב יכ
ןיאמ םתוכלמ־לכבו
׃ךומכ

8
ורעבי תחאבו
םילבה רסומ ולסכיו
׃אוה ץע

9
שישרתמ עקרמ ףסכ
זפואמ בהזו אבוי
ידיו שרח השעמ
ןמגראו תלכת ףרוצ
םימכח השעמ םשובל
׃םלכ

10
תמא םיהלא הוהיו
םייח םיהלא־אוה
ופצקמ םלוע ךלמו
־אלו ץראה שערת
׃ומעז םיוג ולכי

11
םוהל ןורמאת הנדכ
אימש־יד איהלא
ודבע אל אקראו
־ןמו אעראמ ודבאי
׃הלא אימש תוחת

12
ןיכמ וחכב ץרא השע
ותמכחב לבת
הטנ ותנובתבו
׃םימש

13
םימ ןומה ותת לוקל
םיאשנ הלעיו םימשב
םיקרב ץרא הצקמ
אצויו השע רטמל
׃ויתרצאמ חור

14
תעדמ םדא־לכ רעבנ
לספמ ףרוצ־לכ שיבה
וכסנ רקש יכ
׃םב חור־אלו

15
השעמ המה לבה
םתדקפ תעב םיעתעת
׃ודבאי

16
בקעי קלח הלאכ־אל
אוה לכה רצוי־יכ
ותלחנ טבש לארשיו
׃ומש תואבצ הוהי

17
ךתענכ ץראמ יפסא
׃רוצמב יתבשי

18
הוהי רמא הכ־יכ
עלוק יננה
ץראה יבשוי־תא
יתורצהו תאזה םעפב
׃ואצמי ןעמל םהל

19
ירבש־לע יל יוא
ינאו יתכמ הלחנ
ילח הז ךא יתרמא
׃ונאשאו

20
דדש ילהא
וקתנ ירתימ־לכו
םניאו ינאצי ינב
ילהא דוע הטנ־ןיא
׃יתועירי םיקמו

21
םיערה ורעבנ יכ
ושרד אל הוהי־תאו
וליכשה אל ןכ־לע
׃הצופנ םתיערמ־לכו

22
האב הנה העומש לוק
ץראמ לודג שערו
ירע־תא םושל ןופצ
ןועמ הממש הדוהי
׃םינת

23
אל יכ הוהי יתעדי
שיאל־אל וכרד םדאל
ןיכהו ךלה
׃ודעצ־תא

24
הוהי ינרסי
ךפאב־לא טפשמב־ךא
׃ינטעמת־ןפ

25
םיוגה־לע ךתמח ךפש
לעו ךועדי־אל רשא
ךמשב רשא תוחפשמ
ולכא־יכ וארק אל
והלכאו בקעי־תא
והונ־תאו והלכיו
׃ומשה

Jeremiah 11


Jeremiah Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 10

Jeremiah

Return to Index

Chapter 11

1
היה רשא רבדה
תאמ והימרי־לא
׃רמאל הוהי

2
ירבד־תא ועמש
םתרבדו תאזה תירבה
הדוהי שיא־לא
׃םלשורי יבשי־לעו

3
םהילא תרמאו
יהלא הוהי רמא־הכ
שיאה רורא לארשי
־תא עמשי אל רשא
׃תאזה תירבה ירבד

4
יתיוצ רשא
םויב םכיתובא־תא
םתוא־יאיצוה
רוכמ םירצמ־ץראמ
ועמש רמאל לזרבה
םתוא םתישעו ילוקב
םכתא הוצא־רשא לככ
םעל יל םתייהו
םכל היהא יכנאו
׃םיהלאל

5
םיקה ןעמל
העובשה־תא
יתעבשנ־רשא
םהל תתל םכיתובאל
שבדו בלח תבז ץרא
ןעאו הזה םויכ
׃הוהי ןמא רמאו

6
ילא הוהי רמאיו
םירבדה־לכ־תא ארק
הדוהי ירעב הלאה
םלשורי תוצחבו
ירבד־תא ועמש רמאל
םתישעו תאזה תירבה
׃םתוא

7
יתדעה דעה יכ
םויב םכיתובאב
ץראמ םתוא יתולעה
םויה־דעו םירצמ
דעהו םכשה הזה
׃ילוקב ועמש רמאל

8
וטה־אלו ועמש אלו
שיא וכליו םנזא־תא
ערה םבל תורירשב
םהילע איבאו
ירבד־לכ־תא
תאזה־תירבה
תושעל יתיוצ־רשא
׃ושע אלו

9
ילא הוהי רמאיו
שיאב רשק־אצמנ
יבשיבו הדוהי
׃םלשורי

10
םתובא תנוע־לע ובש
ונאמ רשא םינשארה
ירבד־תא עומשל
ירחא וכלה המהו
םדבעל םירחא םיהלא
לארשי־תיב ורפה
הדוהי תיבו
יתרכ רשא יתירב־תא
׃םתובא־תא

11
הוהי רמא הכ ןכל
םהילא איבמ יננה
ולכוי־אל רשא הער
וקעזו הנממ תאצל
עמשא אלו ילא
׃םהילא

12
הדוהי ירע וכלהו
םלשורי יבשיו
םיהלאה־לא וקעזו
םהל םירטקמ םה רשא
ועישוי־אל עשוהו
׃םתער תעב םהל

13
ויה ךירע רפסמ יכ
רפסמו הדוהי ךיהלא
םתמש םלשורי תוצח
תשבל תוחבזמ
׃לעבל רטקל תוחבזמ

14
ללפתת־לא התאו
הזה םעה־דעב
הנר םדעב אשת־לאו
ינניא יכ הלפתו
ילא םארק תעב עמש
׃םתער דעב

15
יתיבב ידידיל המ
התמזמה התושע
שדק־רשבו םיברה
יכ ךילעמ ורבעי
׃יזלעת זא יכתער

16
הפי ןנער תיז
הוהי ארק ראת־ירפ
הלומה לוקל ךמש
הילע שא תיצה הלדג
׃ויתוילד וערו

17
עטונה תואבצ הוהיו
הער ךילע רבד ךתוא
תער ללגב
תיבו לארשי־תיב
םהל ושע רשא הדוהי
רטקל ינסעכהל
׃לעבל

18
ינעידוה הוהיו
ינתיארה זא העדאו
׃םהיללעמ

19
ףולא שבככ ינאו
חובטל לבוי
ילע־יכ יתעדי־אלו
תובשחמ ובשח
ומחלב ץע התיחשנ
םייח ץראמ ונתרכנו
׃דוע רכזי־אל ומשו

20
טפש תואבצ הוהיו
בלו תוילכ ןחב קדצ
יכ םהמ ךתמקנ הארא
יתילג ךילא
׃יביר־תא

21
הוהי רמא־הכ ןכל
תותנע ישנא־לע
ךשפנ־תא םישקבמה
םשב אבנת אל רמאל
תומת אלו הוהי
׃ונדיב

22
הוהי רמא הכ ןכל
דקפ יננה תואבצ
םירוחבה םהילע
םהינב ברחב ותמי
ותמי םהיתונבו
׃בערב

23
היהת אל תיראשו
הער איבא־יכ םהל
תנש תותנע ישנא־לא
׃םתדקפ

Jeremiah 12


Jeremiah Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 11

Jeremiah

Return to Index

Chapter 12

1
יכ הוהי התא קידצ
ךא ךילא בירא
ךתוא רבדא םיטפשמ
םיעשר ךרד עודמ
ידגב־לכ ולש החלצ
׃דגב

2
ושרש־םג םתעטנ
ירפ ושע־םג וכלי
םהיפב התא בורק
׃םהיתוילכמ קוחרו

3
ינתעדי הוהי התאו
יבל תנחבו ינארת
ןאצכ םקתה ךתא
םויל םשדקהו החבטל
׃הגרה

4
ץראה לבאת יתמ־דע
שביי הדשה־לכ בשעו
התפס הב־יבשי תערמ
יכ ףועו תומהב
הארי אל ורמא
׃ונתירחא־תא

5
התצר םילגר־תא יכ
הרחתת ךיאו ךואליו
ץראבו םיסוסה־תא
חטוב התא םולש
ןואגב השעת ךיאו
׃ןדריה

6
ךיחא־םג יכ
המה־םג ךיבא־תיבו
המה־םג ךב ודגב
אלמ ךירחא וארק
םב ןמאת ־לא
ךילא ורבדי־יכ
׃תובוט

7
יתיב־תא יתבזע
יתלחנ־תא יתשטנ
תודדי־תא יתתנ
׃היביא ףכב ישפנ

8
יתלחנ יל־התיה
הנתנ רעיב היראכ
ןכ־לע הלוקב ילע
׃היתאנש

9
יתלחנ עובצ טיעה
הילע ביבס טיעה יל
תיח־לכ ופסא וכל
׃הלכאל ויתה הדשה

10
ותחש םיבר םיער
וססב ימרכ
ונתנ יתקלח־תא
יתדמח תקלח־תא
׃הממש רבדמל

11
הלבא הממשל המש
המשנ הממש ילע
ןיא יכ ץראה־לכ
׃בל־לע םש שיא

12
רבדמב םיפש־לכ־לע
ברח יכ םידדש ואב
הלכא הוהיל
הצק ־דעו ץרא־הצקמ
םולש ןיא ץראה
׃רשב־לכל

13
םיצקו םיטח וערז
אל ולחנ ורצק
ושבו ולעוי
ןורחמ םכיתאובתמ
׃הוהי ־ףא

14
הוהי רמא הכ
םיערה ינכש־לכ־לע
הלחנב םיעגנה
ימע־תא יתלחנה־רשא
יננה לארשי־תא
םתמדא לעמ םשתנ
הדוהי תיב־תאו
׃םכותמ שותא

15
ישתנ ירחא היהו
םיתמחרו בושא םתוא
שיא םיתבשהו
שיאו ותלחנל
׃וצראל

16
ודמלי דמל־םא היהו
עבשהל ימע יכרד־תא
רשאכ הוהי־יח ימשב
עבשהל ימע־תא ודמל
ךותב ונבנו לעבב
׃ימע

17
ועמשי אל םאו
יוגה־תא יתשתנו
דבאו שותנ אוהה
׃הוהי־םאנ

Jeremiah 13


Jeremiah Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 12

Jeremiah

Return to Index

Chapter 13

1
ילא הוהי רמא־הכ
ךל תינקו ךולה
ותמשו םיתשפ רוזא
אל םימבו ךינתמ־לע
׃והאבת

2
רוזאה־תא הנקאו
םשאו הוהי רבדכ
׃ינתמ־לע

3
ילא הוהי־רבד יהיו
׃רמאל תינש

4
רשא רוזאה־תא חק
ךינתמ־לע רשא תינק
התרפ ךל םוקו
קיקנב םש והנמטו
׃עלסה

5
תרפב והנמטאו ךלאו
הוהי הוצ רשאכ
׃יתוא

6
םימי ץקמ יהיו
הוהי רמאיו םיבר
התרפ ךל םוק ילא
רוזאה ־תא םשמ חקו
ךיתיוצ רשא
׃םש־ונמטל

7
רפחאו התרפ ךלאו
רוזאה־תא חקאו
םוקמה־ןמ
המש ויתנמט־רשא
רוזאה תחשנ הנהו
׃לכל חלצי אל

8
ילא הוהי־רבד יהיו
׃רמאל

9
הככ הוהי רמא הכ
ןואג־תא תיחשא
ןואג־תאו הדוהי
׃ברה םלשורי

10
ערה הזה םעה
עומשל םינאמה
םיכלהה ירבד־תא
וכליו םבל תוררשב
םירחא םיהלא ירחא
תוחתשהלו םדבעל
רוזאכ יהיו םהל
חלצי־אל רשא הזה
׃לכל

11
קבדי רשאכ יכ
שיא־ינתמ־לא רוזאה
ילא יתקבדה ןכ
לארשי תיב־לכ־תא
הדוהי תיב־לכ־תאו
יל תויהל הוהי־םאנ
הלהתלו םשלו םעל
׃ועמש אלו תראפתלו

12
םהילא תרמאו
הזה רבדה־תא
יהלא הוהי רמא־הכ
אלמי לבנ־לכ לארשי
ךילא ורמאו ןיי
יכ עדנ אל עדיה
׃ןיי אלמי לבנ־לכ

13
םהילא תרמאו
יננה הוהי רמא־הכ
יבשי־לכ־תא אלממ
־תאו תאזה ץראה
םיבשיה םיכלמה
ואסכ־לע דודל
םינהכה־תאו
תאו םיאיבנה־תאו
םלשורי יבשי־לכ
׃ןורכש

14
שיא םיתצפנו
תובאהו ויחא־לא
ודחי םינבהו
לומחא־אל הוהי־םאנ
אלו סוחא ־אלו
׃םתיחשהמ םחרא

15
וניזאהו ועמש
הוהי יכ והבגת־לא
׃רבד

16
םכיהלא הוהיל ונת
ךשחי םרטב דובכ
ופגנתי םרטבו
ףשנ ירה־לע םכילגר
המשו רואל םתיוקו
תישי תומלצל
׃לפרעל

17
הועמשת אל םאו
ישפנ־הכבת םירתסמב
עמדו הוג ינפמ
יניע דרתו עמדת
רדע הבשנ יכ העמד
׃הוהי

18
הריבגלו ךלמל רמא
דרי יכ ובש וליפשה
תרטע םכיתושארמ
׃םכתראפת

19
ורגס בגנה ירע
תלגה חתפ ןיאו
תלגה הלכ הדוהי
׃םימולש

20
יארו םכיניע יאש
היא ןופצמ םיאבה
ןאצ ךל־ןתנ רדעה
׃ךתראפת

21
דקפי־יכ ירמאת־המ
םתא תדמל תאו ךילע
שארל םיפלא ךילע
ךוזחאי םילבח אולה
׃הדל תשא ומכ

22
ךבבלב ירמאת יכו
הלא ינארק עודמ
ולגנ ךנוע ברב
וסמחנ ךילוש
׃ךיבקע

23
ורוע ישוכ ךפהיה
ויתרברבח רמנו
ולכות םתא־םג
׃ערה ידמל ביטיהל

24
רבוע־שקכ םציפאו
׃רבדמ חורל

25
ךידמ־תנמ ךלרוג הז
רשא הוהי־םאנ יתאמ
יחטבתו יתוא תחכש
׃רקשב

26
יתפשח ינא־םגו
ךינפ־לע ךילוש
׃ךנולק הארנו

27
ךיתולהצמו ךיפאנ
ךתונז תמז
הדשב תועבג־לע
יוא ךיצוקש יתיאר
אל םלשורי ךל
יתמ ירחא ירהטת
׃דע

Jeremiah 14


Jeremiah Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 13

Jeremiah

Return to Index

Chapter 14

1
הוהי־רבד היה רשא
ירבד־לע והימרי־לא
׃תורצבה

2
הירעשו הדוהי הלבא
ץראל ורדק וללמא
םלשורי תחוצו
׃התלע

3
וחלש םהירדאו
ואב םימל םהירועצ
ואצמ־אל םיבג־לע
םהילכ ובש םימ
ומלכהו ושב םקיר
׃םשאר ופחו

4
התח המדאה רובעב
םשג היה־אל יכ
םירכא ושב ץראב
׃םשאר ופח

5
הדשב תליא־םג יכ
יכ בוזעו הדלי
׃אשד היה־אל

6
ודמע םיארפו
חור ופאש םיפש־לע
םהיניע ולכ םינתכ
׃בשע ןיא־יכ

7
ונב ונע ונינוע־םא
ךמש ןעמל השע הוהי
וניתבושמ ובר־יכ
׃ונאטח ךל

8
ועישומ לארשי הוקמ
היהת המל הרצ תעב
חראכו ץראב רגכ
׃ןולל הטנ

9
שיאכ היהת המל
רובגכ םהדנ
עישוהל לכוי־אל
הוהי ונברקב התאו
ארקנ ונילע ךמשו
׃ונחנת־לא

10
םעל הוהי רמא־הכ
עונל ובהא ןכ הזה
וכשח אל םהילגר
התע םצר אל הוהיו
דקפיו םנוע רכזי
׃םתאטח

11
ילא הוהי רמאיו
םעה־דעב ללפתת־לא
׃הבוטל הזה

12
עמש ינניא ומצי יכ
ולעי יכו םתנר־לא
ינניא החנמו הלע
בערבו ברחב יכ םצר
הלכמ יכנא רבדבו
׃םתוא

13
ינדא ההא רמאו
םיאבנה הנה הוהי
וארת־אל םהל םירמא
היהי ־אל בערו ברח
תמא םולש־יכ םכל
םוקמב םכל ןתא
׃הזה

14
ילא הוהי רמאיו
םיאבנ םיאבנה רקש
םיתחלש אל ימשב
אלו םיתיוצ אלו
ןוזח םהילא יתרבד
לולאו םסקו רקש
המה םבל תומרתו
׃םכל םיאבנתמ

15
הוהי רמא־הכ ןכל
םיאבנה םיאבנה־לע
ינאו ימשב
המהו םיתחלש־אל
אל בערו ברח םירמא
תאזה ץראב היהי
ומתי בערבו ברחב
׃המהה םיאבנה

16
המה־רשא םעהו
ויהי םהל םיאבנ
תוצחב םיכלשמ
בערה ינפמ םלשורי
רבקמ ןיאו ברחהו
םהישנ המה המהל
םהיתנבו םהינבו
־תא םהילע יתכפשו
׃םתער

17
םהילא תרמאו
הנדרת הזה רבדה־תא
הליל העמד יניע
הנימדת ־לאו םמויו
הרבשנ לודג רבש יכ
הכמ ימע־תב תלותב
׃דאמ הלחנ

18
הדשה יתאצי־םא
םאו ברח־יללח הנהו
הנהו ריעה יתאב
־יכ בער יאולחת
ןהכ־םג איבנ־םג
אלו ץרא־לא ורחס
׃ועדי

19
תסאמ סאמה
ןויצב־םא הדוהי־תא
עודמ ךשפנ הלעג
ונל ןיאו ונתיכה
םולשל הוק אפרמ
תעלו בוט ןיאו
׃התעב הנהו אפרמ

20
ונעשר הוהי ונעדי
יכ וניתובא ןוע
׃ךל ונאטח

21
ךמש ןעמל ץאנת־לא
ךדובכ אסכ לבנת־לא
ךתירב רפת־לא רכז
׃ונתא

22
םיוגה ילבהב שיה
םימשה־םאו םימשגמ
אלה םיבבר ונתי
הוהי אוה־התא
ךל־הוקנו וניהלא
תישע התא־יכ
׃הלא־לכ־תא

Jeremiah 15


Jeremiah Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 14

Jeremiah

Return to Index

Chapter 15

1
ילא הוהי רמאיו
השמ דמעי־םא
ןיא ינפל לאומשו
הזה םעה־לא ישפנ
ינפ־לעמ חלש
׃ואציו

2
ורמאי־יכ היהו
אצנ הנא ךילא
םהילא תרמאו
רשא הוהי רמא־הכ
רשאו תומל תומל
רשאו ברחל ברחל
רשאו בערל בערל
׃יבשל יבשל

3
עברא םהילע יתדקפו
הוהי־םאנ תוחפשמ
גרהל ברחה־תא
בחסל םיבלכה־תאו
םימשה ףוע־תאו
ץראה תמהב־תאו
׃תיחשהלו לכאל

4
לכל העוזל םיתתנו
ללגב ץראה תוכלממ
והיקזחי־ןב השנמ
לע הדוהי ךלמ
׃םלשוריב השע־רשא

5
ךילע למחי־ימ יכ
דוני ימו םלשורי
לאשל רוסי ימו ךל
׃ךל םלשל

6
יתא תשטנ תא
רוחא הוהי־םאנ
ידי־תא טאו יכלת
ךתיחשאו ךילע
׃םחנה יתיאלנ

7
ירעשב הרזמב םרזאו
יתדבא יתלכש ץראה
םהיכרדמ ימע־תא
׃ובש־אול

8
ותנמלא יל־ומצע
יתאבה םימי לוחמ
רוחב םא־לע םהל
יתלפה םירהצב דדש
ריע םאתפ הילע
׃תולהבו

9
העבשה תדלי הללמא
האב השפנ החפנ
םמוי דעב השמש
הרפחו השוב
ןתא ברחל םתיראשו
םהיביא ינפל
׃הוהי־םאנ

10
יכ ימא יל־יוא
ביר שיא ינתדלי
ןודמ שיאו
יתישנ־אל ץראה־לכל
הלכ יב־ושנ ־אלו
׃ינוללקמ

11
אל־םא הוהי רמא
אול־םא בוטל ךתורש
הער־תעב ךב יתעגפה
׃ביאה־תא הרצ תעבו

12
לזרב לזרב עריה
׃תשחנו ןופצמ

13
ךיתורצואו ךליח
ריחמב אל ןתא זבל
ךיתואטח־לכבו
׃ךילובג־לכבו

14
ךיביא־תא יתרבעהו
תעדי אל ץראב
יפאב החדק שא־יכ
׃דקות םכילע

15
הוהי תעדי התא
ינדקפו ינרכז
יפדרמ יל םקנהו
ינחקת ךפא ךראל־לא
ךילע יתאש עד
׃הפרח

16
םלכאו ךירבד ואצמנ
יל ךירבד יהיו
יבבל תחמשלו ןוששל
ילע ךמש ארקנ־יכ
׃תואבצ יהלא הוהי

17
יתבשי־אל
זלעאו םיקחשמ־דוסב
דדב ךדי ינפמ
םעז־יכ יתבשי
׃ינתאלמ

18
חצנ יבאכ היה המל
הנאמ השונא יתכמו
יל היהת ויה אפרה
אל םימ בזכא ומכ
׃ונמאנ

19
הוהי רמא־הכ ןכל
ךבישאו בושת־םא
דמעת ינפל
רקי איצות־םאו
היהת יפכ ללוזמ
ךילא המה ובשי
בושת־אל התאו
׃םהילא

20
הזה םעל ךיתתנו
הרוצב תשחנ תמוחל
ךילא ומחלנו
־יכ ךל ולכוי־אלו
ךעישוהל ינא ךתא
׃הוהי־םאנ ךליצהלו

21
םיער דימ ךיתלצהו
׃םיצרע ףכמ ךיתדפו

Jeremiah 16


Jeremiah Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 15

Jeremiah

Return to Index

Chapter 16

1
ילא הוהי־רבד יהיו
׃רמאל

2
השא ךל חקת־אל
םינב ךל ויהי־אלו
׃הזה םוקמב תונבו

3
הוהי רמא הכ־יכ
םינבה־לע
םידוליה תונבה־לעו
הזה םוקמב
תודליה םתמא־לעו
םתובא־לעו םתוא
ץראב םתוא םידלומה
׃תאזה

4
ותמי םיאלחת יתוממ
אלו ודפסי אל
ינפ־לע ןמדל ורבקי
ברחבו ויהי המדאה
התיהו ולכי בערבו
ףועל לכאמל םתלבנ
תמהבלו םימשה
׃ץראה

5
הוהי רמא הכ־יכ
חזרמ תיב אובת־לא
דופסל ךלת־לאו
־יכ םהל דנת־לאו
ימולש־תא יתפסא
הזה־םעה תאמ
דסחה־תא הוהי־םאנ
׃םימחרה־תאו

6
םינטקו םילדג ותמו
אל תאזה ץראב
ודפסי־אלו ורבקי
אלו דדגתי אלו םהל
׃םהל חרקי

7
םהל וסרפי־אלו
ומחנל לבא־לע
וקשי־אלו תמ־לע
םימוחנת סוכ םתוא
׃ומא־לעו ויבא ־לע

8
אובת־אל התשמ־תיבו
לכאל םתוא תבשל
׃תותשלו

9
הוהי רמא הכ יכ
לארשי יהלא תואבצ
תיבשמ יננה
הזה םוקמה־ןמ
םכימיבו םכיניעל
לוקו ןושש לוק
לוקו ןתח לוק החמש
׃הלכ

10
םעל דיגת יכ היהו
םירבדה־לכ תא הזה
ךילא ורמאו הלאה
הוהי רבד המ־לע
הערה־לכ תא ונילע
המו תאזה הלודגה
ונתאטח המו וננוע
הוהיל ונאטח רשא
׃וניהלא

11
לע םהילא תרמאו
םכיתובא ובזע־רשא
הוהי־םאנ יתוא
םיהלא ירחא וכליו
םודבעיו םירחא
יתאו םהל ווחתשיו
אל יתרות־תאו ובזע
׃ורמש

12
תושעל םתערה םתאו
םכנהו םכיתובאמ
ירחא שיא םיכלה
ערה־ובל תוררש
׃ילא עמש יתלבל

13
לעמ םכתא יתלטהו
ץראה־לע תאזה ץראה
םתא םתעדי אל רשא
םכיתובאו
םש־םתדבעו
םירחא םיהלא־תא
רשא הלילו םמוי
׃הנינח םכל ןתא־אל

14
םיאב םימי־הנה ןכל
רמאי־אלו הוהי־םאנ
רשא הוהי־יח דוע
ינב ־תא הלעה
׃םירצמ ץראמ לארשי

15
רשא הוהי־יח־םא יכ
לארשי ינב־תא הלעה
לכמו ןופצ ץראמ
םחידה רשא תוצראה
םיתבשהו המש
יתתנ רשא םתמדא־לע
׃םתובאל

16
םיגודל חלש יננה
הוהי־םאנ םיבר
ןכ־ירחאו םוגידו
םידיצ םיברל חלשא
רה־לכ לעמ םודצו
העבג־לכ לעמו
׃םיעלסה יקיקנמו

17
יניע יכ
אל םהיכרד־לכ־לע
ינפלמ ורתסנ
םנוע ןפצנ־אלו
׃יניע דגנמ

18
הנושאר יתמלשו
םתאטחו םנוע הנשמ
יצרא־תא םללח לע
םהיצוקש תלבנב
ואלמ םהיתובעותו
׃יתלחנ־תא

19
יזעמו יזע הוהי
הרצ םויב יסונמו
ואבי םיוג ךילא
ורמאיו ץרא־יספאמ
ולחנ רקש־ךא
לבה וניתובא
׃ליעומ םב־ןיאו

20
םדא ול־השעיה
אל המהו םיהלא
׃םיהלא

21
םעידומ יננה ןכל
םעידוא תאזה םעפב
יתרובג־תאו ידי־תא
ימש ־יכ ועדיו
׃הוהי

Jeremiah 17


Jeremiah Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 16

Jeremiah

Return to Index

Chapter 17

1
הבותכ הדוהי תאטח
ןרפצב לזרב טעב
חול־לע השורח רימש
תונרקלו םבל
׃םכיתוחבזמ

2
םהינב רכזכ
םהירשאו םתוחבזמ
לע ןנער ץע־לע
׃תוהבגה תועבג

3
ךליח הדשב יררה
זבל ךיתורצוא־לכ
תאטחב ךיתמב ןתא
׃ךילובג־לכב

4
ךתלחנמ ךבו התטמשו
ךל יתתנ רשא
ךיביא־תא ךיתדבעהו
תעדי ־אל רשא ץראב
יפאב םתחדק שא־יכ
׃דקות םלוע־דע

5
רורא הוהי רמא הכ
חטבי רשא רבגה
וערז רשב םשו םדאב
רוסי הוהי־ןמו
׃ובל

6
הברעב רערעכ היהו
אובי־יכ הארי אלו
םיררח ןכשו בוט
החלמ ץרא רבדמב
׃בשת אלו

7
רשא רבגה ךורב
היהו הוהיב חטבי
׃וחטבמ הוהי

8
לותש ץעכ היהו
לבוי־לעו םימ־לע
אלו וישרש חלשי
םח אבי־יכ ארי
ןנער והלע היהו
אל תרצב תנשבו
שימי אלו גאדי
׃ירפ תושעמ

9
שנאו לכמ בלה בקע
׃ונעדי ימ אוה

10
בל רקח הוהי ינא
תתלו תוילכ ןחב
ירפכ וכרדכ שיאל
׃ויללעמ

11
דלי אלו רגד ארק
טפשמב אלו רשע השע
ונבזעי ומי יצחב
היהי ותירחאבו
׃לבנ

12
םורמ דובכ אסכ
םוקמ ןושארמ
׃ונשדקמ

13
הוהי לארשי הוקמ
ושבי ךיבזע־לכ
ובתכי ץראב ירוסי
רוקמ ובזע יכ
׃הוהי־תא םייח־םימ

14
אפראו הוהי ינאפר
יכ העשואו ינעישוה
׃התא יתלהת

15
ילא םירמא המה־הנה
אובי הוהי־רבד היא
׃אנ

16
הערמ יתצא־אל ינאו
שונא םויו ךירחא
התא יתיואתה אל
יתפש אצומ תעדי
׃היה ךינפ חכנ

17
התחמל יל־היהת־לא
םויב התא־יסחמ
׃הער

18
יפדר ושבי
ותחי ינא השבא־לאו
ינא התחא־לאו המה
םוי םהילע איבה
ןורבש הנשמו הער
׃םרבש

19
ילא הוהי רמא־הכ
רעשב תדמעו ךלה
ואבי רשא םע־ינב
הדוהי יכלמ וב
לכבו וב ואצי רשאו
׃םלשורי ירעש

20
ועמש םהילא תרמאו
יכלמ הוהי־רבד
הדוהי־לכו הדוהי
םלשורי יבשי לכו
םירעשב םיאבה
׃הלאה

21
ורמשה הוהי רמא הכ
םכיתושפנב
םויב אשמ ואשת־לאו
ירעשב םתאבהו תבשה
׃םלשורי

22
אשמ ואיצות־אלו
תבשה םויב םכיתבמ
ושעת אל הכאלמ־לכו
םוי ־תא םתשדקו
יתיוצ רשאכ תבשה
׃םכיתובא־תא

23
וטה אלו ועמש אלו
ושקיו םנזא־תא
יתלבל םפרע־תא
תחק יתלבלו עמוש
׃רסומ

24
עמש־םא היהו
ילא ןועמשת
יתלבל הוהי־םאנ
ירעשב אשמ איבה
םויב תאזה ריעה
םוי־תא שדקלו תבשה
יתלבל תבשה
׃הכאלמ־לכ הב־תושע

25
ריעה ירעשב ואבו
םירשו םיכלמ תאזה
דוד אסכ־לע םיבשי
בכרב םיבכר
המה םיסוסבו
הדוהי שיא םהירשו
םלשורי יבשיו
תאזה־ריעה הבשיו
׃םלועל

26
הדוהי־ירעמ ואבו
םלשורי תוביבסמו
ןמינב ץראמו
־ןמו הלפשה־ןמו
בגנה־ןמו רהה
חבזו הלוע םיאבמ
הנובלו החנמו
תיב הדות יאבמו
׃הוהי

27
ילא ועמשת אל־םאו
תבשה םוי־תא שדקל
אשמ תאש יתלבלו
םלשורי ירעשב אבו
יתצהו תבשה םויב
הלכאו הירעשב שא
אלו םלשורי תונמרא
׃הבכת

Jeremiah 18


Jeremiah Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 17

Jeremiah

Return to Index

Chapter 18

1
היה רשא רבדה
תאמ והימרי־לא
׃רמאל הוהי

2
תיב תדריו םוק
ךעימשא המשו רצויה
׃ירבד־תא

3
רצויה תיב דראו
הכאלמ השע והנהו
׃םינבאה־לע

4
רשא ילכה תחשנו
דיב רמחב השע אוה
והשעיו בשו רצויה
רשי רשאכ רחא ילכ
רצויה יניעב
׃תושעל

5
ילא הוהי־רבד יהיו
׃רומאל

6
הזה רצויכה
םכל תושעל לכוא־אל
לארשי תיב
רמחכ הנה הוהי־םאנ
םתא־ןכ רצויה דיב
׃לארשי תיב ידיב

7
יוג־לע רבדא עגר
שותנל הכלממ־לעו
׃דיבאהלו ץותנלו

8
אוהה יוגה בשו
יתרבד רשא ותערמ
יתמחנו וילע
יתבשח רשא הערה־לע
׃ול תושעל

9
יוג־לע רבדא עגרו
תנבל הכלממ־לעו
׃עטנלו

10
יניעב הערה השעו
ילוקב עמש יתלבל
הבוטה־לע יתמחנו
ביטיהל יתרמא רשא
׃ותוא

11
אנ־רמא התעו
הדוהי־שיא־לא
םלשורי יבשוי־לעו
הוהי רמא הכ רמאל
רצוי יכנא הנה
בשחו הער םכילע
ובוש הבשחמ םכילע
הערה וכרדמ שיא אנ
םכיכרד וביטיהו
׃םכיללעמו

12
שאונ ורמאו
וניתובשחמ ירחא־יכ
תוררש שיאו ךלנ
׃השענ ערה־ובל

13
הוהי רמא הכ ןכל
ימ םיוגב אנ־ולאש
תררעש הלאכ עמש
תלותב דאמ התשע
׃לארשי

14
ידש רוצמ בזעיה
ןונבל גלש
םירז םימ ושתני־םא
׃םילזונ םירק

15
אושל ימע ינחכש־יכ
םולשכיו ורטקי
יליבש םהיכרדב
תוביתנ תכלל םלוע
׃הלולס אל ךרד

16
המשל םצרא םושל
לכ םלוע תקורש
םשי הילע רבוע
׃ושארב דיניו

17
םציפא םידק־חורכ
ףרע ביוא ינפל
םארא םינפ־אלו
׃םדיא םויב

18
הבשחנו וכל ורמאיו
תובשחמ והימרי־לע
הרות דבאת־אל יכ
םכחמ הצעו ןהכמ
וכל איבנמ רבדו
ןושלב והכנו
הבישקנ־לאו
׃וירבד־לכ־לא

19
ילא הוהי הבישקה
׃יבירי לוקל עמשו

20
הבוט־תחת םלשיה
החוש ורכ־יכ הער
ידמע רכז ישפנל
םהילע רבדל ךינפל
בישהל הבוט
׃םהמ ךתמח־תא

21
םהינב־תא ןת ןכל
םרגהו בערל
הניהתו ברח־ידי־לע
תולכש םהישנ
םהישנאו תונמלאו
תומ יגרה ויהי
ברח־יכמ םהירוחב
׃המחלמב

22
םהיתבמ הקעז עמשת
םהילע איבת־יכ
ורכ־יכ םאתפ דודג
םיחפו ינדכלל החיש
׃ילגרל ונמט

23
תעדי הוהי התאו
ילע םתצע־לכ־תא
רפכת־לא תומל
םתאטחו םנוע־לע
יחמת־לא ךינפלמ
ךינפל םילשכמ ויהו
׃םהב השע ךפא תעב

Jeremiah 19


Jeremiah Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 18

Jeremiah

Return to Index

Chapter 19

1
ךולה הוהי רמא הכ
רצוי קבקב תינקו
םעה ינקזמו שרח
׃םינהכה ינקזמו

2
איג־לא תאציו
חתפ רשא םנה־ןב
תארקו תוסרחה רעש
־רשא םירבדה־תא םש
׃ךילא רבדא

3
ועמש תרמאו
יכלמ הוהי־רבד
יבשיו הדוהי
רמא־הכ םלשורי
יהלא תואבצ הוהי
איבמ יננה לארשי
הזה םוקמה־לע הער
הנלצת העמש־לכ רשא
׃וינזא

4
ינבזע רשא ןעי
םוקמה־תא ורכניו
וב־ורטקיו הזה
רשא םירחא םיהלאל
המה םועדי־אל
יכלמו םהיתובאו
ואלמו הדוהי
םד הזה םוקמה־תא
׃םיקנ

5
לעבה תומב־תא ונבו
שאב םהינב־תא ףרשל
רשא לעבל תולע
אלו יתיוצ־אל
התלע אלו יתרבד
׃יבל־לע

6
םיאב םימי־הנה ןכל
ארקי־אלו הוהי־םאנ
דוע הזה םוקמל
םנה־ןב איגו תפתה
׃הגרהה איג־םא יכ

7
תצע־תא יתקבו
םלשוריו הדוהי
םיתלפהו הזה םוקמב
םהיביא ינפל ברחב
םשפנ ישקבמ דיבו
םתלבנ־תא יתתנו
םימשה ףועל לכאמל
׃ץראה תמהבלו

8
ריעה־תא יתמשו
הקרשלו המשל תאזה
םשי הילע רבע לכ
־לכ־לע קרשיו
׃התכמ

9
רשב־תא םיתלכאהו
רשב תאו םהינב
שיאו םהיתנב
ולכאי והער־רשב
רשא קוצמבו רוצמב
םהיביא םהל וקיצי
׃םשפנ ישקבמו

10
יניעל קבקבה תרבשו
םיכלהה םישנאה
׃ךתוא

11
םהילא תרמאו
תואבצ הוהי רמא־הכ
םעה־תא רבשא הככ
תאזה ריעה־תאו הזה
ילכ־תא רבשי רשאכ
לכוי־אל רשא רצויה
תפתבו דוע הפרהל
םוקמ ןיאמ ורבקי
׃רובקל

12
הזה םוקמל השעא־ןכ
ויבשוילו הוהי־םאנ
תאזה ריעה־תא תתלו
׃תפתכ

13
םלשורי יתב ויהו
הדוהי יכלמ יתבו
םיאמטה תפתה םוקמכ
רשא םיתבה לכל
םהיתגג־לע ורטק
םימשה אבצ לכל
םיהלאל םיכסנ ךסהו
׃םירחא

14
תפתהמ והימרי אביו
םש הוהי וחלש רשא
רצחב דמעיו אבנהל
רמאיו הוהי־תיב
׃םעה־לכ־לא

15
תואבצ הוהי רמא־הכ
יננה לארשי יהלא
תאזה ריעה־לא יבמ
תא הירע ־לכ־לעו
יתרבד רשא הערה־לכ
ושקה יכ הילע
יתלבל םפרע־תא
׃ירבד ־תא עומש

Jeremiah 20


Jeremiah Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 19

Jeremiah

Return to Index

Chapter 20

1
רוחשפ עמשיו
ןהכה רמא־ןב
דיגנ דיקפ־אוהו
הוהי תיבב
אבנ והימרי־תא
׃הלאה םירבדה־תא

2
תא רוחשפ הכיו
ןתיו איבנה והימרי
רשא תכפהמה־לע ותא
ןוילעה ןמינב רעשב
׃הוהי תיבב רשא

3
אציו תרחממ יהיו
והימרי־תא רוחשפ
רמאיו תכפהמה־ןמ
אל והימרי וילא
הוהי ארק רוחשפ
רוגמ־םא יכ ךמש
׃ביבסמ

4
הוהי רמא הכ יכ
רוגמל ךנתנ יננה
ךיבהא־לכלו ךל
םהיביא ברחב ולפנו
תואר ךיניעו
ןתא הדוהי־לכ־תאו
םלגהו לבב־ךלמ דיב
׃ברחב םכהו הלבב

5
ןסח־לכ־תא יתתנו
תאזה ריעה
העיגי־לכ־תאו
תאו הרקי־לכ־תאו
יכלמ תורצוא ־לכ
דיב ןתא הדוהי
םוזזבו םהיביא
םואיבהו םוחקלו
׃הלבב

6
לכו רוחשפ התאו
וכלת ךתיב יבשי
אובת לבבו יבשב
רבקת םשו תומת םשו
ךיבהא־לכו התא
םהל תאבנ־רשא
׃רקשב

7
תפאו הוהי ינתיתפ
לכותו ינתקזח
קוחשל יתייה
געל הלכ םויה־לכ
׃יל

8
קעזא רבדא ידמ־יכ
ארקא דשו סמח
הוהי־רבד היה־יכ
סלקלו הפרחל יל
׃םויה־לכ

9
ונרכזא־אל יתרמאו
ומשב דוע רבדא־אלו
שאכ יבלב היהו
יתמצעב רצע תרעב
אלו לכלכ יתיאלנו
׃לכוא

10
םיבר תבד יתעמש יכ
ודיגה ביבסמ רוגמ
שונא לכ ונדיגנו
יעלצ ירמש ימולש
הלכונו התפי ילוא
ונתמקנ החקנו ול
׃ונממ

11
רובגכ יתוא הוהיו
יפדר ןכ־לע ץירע
ולכי אלו ולשכי
אל ־יכ דאמ ושב
םלוע תמלכ וליכשה
׃חכשת אל

12
ןחב תואבצ הוהיו
תוילכ האר קידצ
ךתמקנ הארא בלו
יתילג ךילא יכ םהמ
׃יביר־תא

13
וללה הוהיל וריש
ליצה יכ הוהי־תא
דימ ןויבא שפנ־תא
׃םיערמ

14
רשא םויה רורא
םוי וב יתדלי
ימא ינתדלי־רשא
׃ךורב יהי־לא

15
רשב רשא שיאה רורא
רמאל יבא־תא
חמש רכז ןב ךל־דלי
׃והחמש

16
אוהה שיאה היהו
ךפה־רשא םירעכ
עמשו םחנ אלו הוהי
העורתו רקבב הקעז
׃םירהצ תעב

17
ינתתומ־אל רשא
ימא יל־יהתו םחרמ
תרה המחרו ירבק
׃םלוע

18
יתאצי םחרמ הז המל
ןוגיו למע תוארל
׃ימי תשבב ולכיו

Jeremiah 21


Jeremiah Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 20

Jeremiah

Return to Index

Chapter 21

1
היה־רשא רבדה
תאמ והימרי־לא
וילא חלשב הוהי
־תא והיקדצ ךלמה
היכלמ־ןב רוחשפ
הינפצ־תאו
ןהכה הישעמ־ןב
׃רמאל

2
ונדעב אנ־שרד
יכ הוהי־תא
לבב־ךלמ רצארדכובנ
ילוא ונילע םחלנ
ונתוא הוהי השעי
הלעיו ויתאלפנ־לככ
׃ונילעמ

3
והימרי רמאיו
ןרמאת הכ םהילא
׃והיקדצ־לא

4
יהלא הוהי רמא־הכ
בסמ יננה לארשי
רשא המחלמה ילכ־תא
םתא רשא םכדיב
ךלמ־תא םב םימחלנ
םידשכה־תאו לבב
ץוחמ םכילע םירצה
םתוא יתפסאו המוחל
׃תאזה ריעה ךות־לא

5
םכתא ינא יתמחלנו
עורזבו היוטנ דיב
המחבו ףאבו הקזח
׃לודג ףצקבו

6
יבשוי־תא יתיכהו
תאזה ריעה
םדאה־תאו
רבדב המהבה־תאו
׃ותמי לודג

7
הוהי־םאנ ןכ־ירחאו
והיקדצ־תא ןתא
הדוהי־ךלמ
םעה־תאו וידבע־תאו
ריעב םיראשנה־תאו
רבדה־ןמ תאזה
בערה־ןמו ברחה־ןמ
רצארדכובנ דיב
דיבו לבב־ךלמ
ישקבמ דיבו םהיביא
ברח־יפל םכהו םשפנ
אלו םהילע סוחי־אל
׃םחרי אלו למחי

8
רמאת הזה םעה־לאו
יננה הוהי רמא הכ
ךרד־תא םכינפל ןתנ
ךרד ־תאו םייחה
׃תומה

9
תאזה ריעב בשיה
בערבו ברחב תומי
לפנו אצויהו רבדבו
םירצה םידשכה־לע
היחי םכילע
ושפנ ול־התיהו
׃ללשל

10
ריעב ינפ יתמש יכ
אלו הערל תאזה
הוהי־םאנ הבוטל
ןתנת לבב ךלמ־דיב
׃שאב הפרשו

11
הדוהי ךלמ תיבלו
׃הוהי־רבד ועמש

12
רמא הכ דוד תיב
רקבל וניד הוהי
לוזג וליצהו טפשמ
אצת ־ןפ קשוע דימ
הרעבו יתמח שאכ
ער ינפמ הבכמ ןיאו
׃םהיללעמ

13
תבשי ךילא יננה
רשימה רוצ קמעה
םירמאה הוהי־םאנ
ימו ונילע תחי־ימ
׃וניתונועמב אובי

14
ירפכ םכילע יתדקפו
הוהי־םאנ םכיללעמ
הרעיב שא יתצהו
׃היביבס ־לכ הלכאו

Jeremiah 22


Jeremiah Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 21

Jeremiah

Return to Index

Chapter 22

1
דר הוהי רמא הכ
הדוהי ךלמ־תיב
רבדה־תא םש תרבדו
׃הזה

2
עמש תרמאו
ךלמ הוהי־רבד
אסכ־לע בשיה הדוהי
ךידבעו התא דוד
םירעשב םיאבה ךמעו
׃הלאה

3
ושע הוהי רמא הכ
וליצהו הקדצו טפשמ
רגו קושע דימ לוזג
הנמלאו םותי
וסמחת־לא ונת־לא
וכפשת־לא יקנ םדו
׃הזה םוקמב

4
ושעת ושע־םא יכ
ואבו הזה רבדה־תא
הזה תיבה ירעשב
דודל םיבשי םיכלמ
םיבכר ואסכ־לע
אוה םיסוסבו בכרב
׃ומעו ודבעו

5
ועמשת אל םאו
יב הלאה םירבדה־תא
הוהי־םאנ יתעבשנ
היהי הברחל־יכ
׃הזה תיבה

6
הוהי רמא הכ־יכ
הדוהי ךלמ תיב־לע
שאר יל התא דעלג
אל־םא ןונבלה
םירע רבדמ ךתישא
׃הבשונ אל

7
ךילע יתשדקו
וילכו שיא םיתחשמ
ךיזרא רחבמ ותרכו
׃שאה־לע וליפהו

8
םיבר םיוג ורבעו
תאזה ריעה לע
והער־לא שיא ורמאו
הוהי השע המ־לע
הלודגה ריעל הככ
׃תאזה

9
ובזע רשא לע ורמאו
הוהי תירב־תא
ווחתשיו םהיהלא
םירחא םיהלאל
׃םודבעיו

10
תמל וכבת־לא
וכב ול ודנת־לאו
אל יכ ךלהל וכב
־תא הארו דוע בושי
׃ותדלומ ץרא

11
הוהי־רמא הכ יכ
והישאי־ןב םלש־לא
ךלמה הדוהי ךלמ
ויבא והישאי תחת
םוקמה־ןמ אצי רשא
םש בושי־אל הזה
׃דוע

12
ולגה־רשא םוקמב יכ
תומי םש ותא
תאזה ץראה־תאו
׃דוע הארי־אל

13
ותיב הנב יוה
ויתוילעו קדצ־אלב
והערב טפשמ אלב
אל ולעפו םנח דבעי
׃ול־ןתי

14
תיב יל־הנבא רמאה
תוילעו תודמ
ול ערקו םיחורמ
זראב ןופסו ינולח
׃רששב חושמו

15
התא יכ ךלמתה
ךיבא זראב הרחתמ
התשו לכא אולה
הקדצו טפשמ השעו
׃ול בוט זא

16
ןויבאו ינע־ןיד ןד
איה־אולה בוט זא
יתא תעדה
׃הוהי־םאנ

17
ךבלו ךיניע ןיא יכ
לעו ךעצב־לע־םא יכ
ךופשל יקנה־םד
קשעה־לעו
׃תושעל הצורמה־לעו

18
הוהי רמא־הכ ןכל
םיקיוהי־לא
ךלמ והישאי־ןב
ול ודפסי־אל הדוהי
תוחא יוהו יחא יוה
יוה ול ודפסי־אל
׃הדה יוהו ןודא

19
רבקי רומח תרובק
האלהמ ךלשהו בוחס
׃םלשורי ירעשל

20
יקעצו ןונבלה ילע
ךלוק ינת ןשבבו
יכ םירבעמ יקעצו
׃ךיבהאמ ־לכ ורבשנ

21
ךילא יתרבד
אל תרמא ךיתולשב
ךכרד הז עמשא
יכ ךירוענמ
׃ילוקב תעמש־אל

22
חור־הערת ךיער־לכ
וכלי יבשב ךיבהאמו
תמלכנו ישבת זא יכ
׃ךתער לכמ

23
ןונבלב יתבשי
םיזראב יתננקמ
ךל־אבב תנחנ־המ
׃הדליכ ליח םילבח

24
הוהי־םאנ ינא־יח
והינכ היהי־םא יכ
ךלמ םיקיוהי־ןב
די־לע םתוח הדוהי
םשמ יכ ינימי
׃ךנקתא

25
ישקבמ דיב ךיתתנו
התא־רשא דיבו ךשפנ
דיבו םהינפמ רוגי
לבב־ךלמ רצארדכובנ
׃םידשכה דיבו

26
ךתא יתלטהו
ךתדלי רשא ךמא־תאו
רשא תרחא ץראה לע
םשו םש םתדלי־אל
׃ותומת

27
םה־רשא ץראה־לעו
םשפנ־תא םיאשנמ
אל המש םש בושל
׃ובושי

28
ץופנ הזבנ בצעה
והינכ הזה שיאה
וב ץפח ןיא ילכ־םא
אוה ולטוה עודמ
וכלשהו וערזו
רשא ץראה־לע
׃ועדי־אל

29
יעמש ץרא ץרא ץרא
׃הוהי־רבד

30
ובתכ הוהי רמא הכ
ירירע הזה שיאה־תא
וימיב חלצי־אל רבג
וערזמ חלצי אל יכ
אסכ־לע בשי שיא
דוע לשמו דוד
׃הדוהיב

Jeremiah 23


Jeremiah Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 22

Jeremiah

Return to Index

Chapter 23

1
םידבאמ םיער יוה
ןאצ־תא םיצפמו
׃הוהי־םאנ יתיערמ

2
הוהי רמא־הכ ןכל
לארשי יהלא
םיערה םיערה־לע
םתצפה םתא ימע־תא
םוחדתו ינאצ ־תא
םתא םתדקפ אלו
םכילע דקפ יננה
םכיללעמ ער־תא
׃הוהי ־םאנ

3
ץבקא ינאו
לכמ ינאצ תיראש־תא
יתחדה־רשא תוצראה
יתבשהו םש םתא
ורפו ןהונ־לע ןהתא
׃וברו

4
םיער םהילע יתמקהו
ואריי־אלו םוערו
אלו ותחי־אלו דוע
׃הוהי ־םאנ ודקפי

5
םיאב םימי הנה
יתמקהו הוהי־םאנ
קידצ חמצ דודל
ליכשהו ךלמ ךלמו
הקדצו טפשמ השעו
׃ץראב

6
הדוהי עשות וימיב
חטבל ןכשי לארשיו
וארקי־רשא ומש־הזו
׃ונקדצ הוהי

7
םיאב םימי־הנה ןכל
הוהי־םאנ
דוע ורמאי־אלו
הלעה רשא הוהי־יח
לארשי ינב ־תא
׃םירצמ ץראמ

8
רשא הוהי־יח־םא יכ
איבה רשאו הלעה
לארשי תיב ערז־תא
לכמו הנופצ ץראמ
םיתחדה רשא תוצראה
ובשיו םש
׃םתמדא־לע

9
יבל רבשנ םיאבנל
ופחר יברקב
יתייה יתומצע־לכ
רבגכו רוכש שיאכ
ינפמ ןיי ורבע
ירבד ינפמו הוהי
׃ושדק

10
האלמ םיפאנמ יכ
הלא ינפמ־יכ ץראה
ושבי ץראה הלבא
יהתו רבדמ תואנ
הער םתצורמ
׃ןכ־אל םתרובגו

11
ןהכ־םג איבנ־םג־יכ
יתיבב־םג ופנח
םתער יתאצמ
׃הוהי־םאנ

12
םהל םכרד היהי ןכל
הלפאב תוקלקלחכ
הב ולפנו וחדי
הער םהילע איבא־יכ
םתדקפ תנש
׃הוהי־םאנ

13
ןורמש יאיבנבו
ואבנה הלפת יתיאר
ימע־תא ועתיו לעבב
׃לארשי־תא

14
םלשורי יאבנבו
ףואנ הרורעש יתיאר
וקזחו רקשב ךלהו
םיערמ ידי
שיא ובש־יתלבל
םלכ יל־ויה ותערמ
היבשיו םדסכ
׃הרמעכ

15
הוהי רמא־הכ ןכל
םיאבנה־לע תואבצ
םתוא ליכאמ יננה
םיתקשהו הנעל
תאמ יכ שאר־ימ
האצי םלשורי יאיבנ
׃ץראה־לכל הפנח

16
תואבצ הוהי רמא־הכ
ירבד־לע ועמשת־לא
םכל םיאבנה םיאבנה
םכתא המה םילבהמ
אל ורבדי םבל ןוזח
׃הוהי יפמ

17
יצאנמל רומא םירמא
םולש הוהי רבד
ךלה לכו םכל היהי
ורמא ובל תוררשב
םכילע אובת־אל
׃הער

18
דוסב דמע ימ יכ
עמשיו אריו הוהי
בישקה־ימ ורבד־תא
׃עמשיו ירבד

19
המח הוהי תרעס הנה
ללוחתמ רעסו האצי
םיעשר שאר לע
׃לוחי

20
הוהי־ףא בושי אל
ומיקה־דעו ותשע־דע
תירחאב ובל תומזמ
הב וננובתת םימיה
׃הניב

21
יתחלש־אל
וצר םהו םיאבנה־תא
םהילא יתרבד־אל
׃ואבנ םהו

22
ידוסב ודמע־םאו
ירבד ועמשיו
םובשיו ימע־תא
ערמו ערה םכרדמ
׃םהיללעמ

23
ינא ברקמ יהלאה
יהלא אלו הוהי־םאנ
׃קחרמ

24
שיא רתסי־םא
ינאו םירתסמב
הוהי־םאנ ונארא־אל
םימשה־תא אולה
אלמ ינא ץראה ־תאו
׃הוהי־םאנ

25
ורמא־רשא תא יתעמש
םיאבנה םיאבנה
רמאל רקש ימשב
׃יתמלח יתמלח

26
בלב שיה יתמ־דע
רקשה יאבנ םיאבנה
׃םבל תמרת יאיבנו

27
חיכשהל םיבשחה
ימש ימע־תא
ורפסי רשא םתמולחב
רשאכ והערל שיא
ימש־תא םתובא וחכש
׃לעבב

28
ותא־רשא איבנה
םולח רפסי םולח
ותא ירבד רשאו
־המ תמא ירבד רבדי
רבה־תא ןבתל
׃הוהי־םאנ

29
שאכ ירבד הכ אולה
שיטפכו הוהי־םאנ
׃עלס ץצפי

30
יננה ןכל
םיאבנה־לע
יבנגמ הוהי־םאנ
תאמ שיא ירבד
׃והער

31
םאיבנה־לע יננה
םיחקלה הוהי־םאנ
׃םאנ ומאניו םנושל

32
יאבנ־לע יננה
רקש תומלח
םורפסיו הוהי־םאנ
ימע־תא ועתיו
םתוזחפבו םהירקשב
םיתחלש־אל יכנאו
ליעוהו םיתיוצ אלו
הזה־םעל וליעוי־אל
׃הוהי־םאנ

33
הזה םעה ךלאשי־יכו
ןהכ־וא איבנה־וא
הוהי אשמ־המ רמאל
םהילא תרמאו
יתשטנו אשמ־המ־תא
׃הוהי־םאנ םכתא

34
םעהו ןהכהו איבנהו
הוהי אשמ רמאי רשא
שיאה־לע יתדקפו
׃ותיב ־לעו אוהה

35
שיא ורמאת הכ
שיאו והער־לע
הנע־המ ויחא־לא
רבד־המו הוהי
׃הוהי

36
אל הוהי אשמו
אשמה יכ דוע־ורכזת
ורבד שיאל היהי
ירבד־תא םתכפהו
הוהי םייח םיהלא
׃וניהלא תואבצ

37
איבנה־לא רמאת הכ
הוהי ךנע־המ
׃הוהי רבד־המו

38
הוהי אשמ־םאו
רמא הכ ןכל ורמאת
םכרמא ןעי הוהי
אשמ הזה רבדה־תא
םכילא חלשאו הוהי
אשמ ורמאת אל רמאל
׃הוהי

39
יתישנו יננה ןכל
יתשטנו אשנ םכתא
רשא ריעה־תאו םכתא
םכל יתתנ
לעמ םכיתובאלו
׃ינפ

40
תפרח םכילע יתתנו
םלוע תומלכו םלוע
׃חכשת אל רשא

Jeremiah 24


Jeremiah Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 23

Jeremiah

Return to Index

Chapter 24

1
הנהו הוהי ינארה
םינאת יאדוד ינש
לכיה ינפל םידעומ
תולגה ירחא הוהי
לבב־ךלמ רצארדכובנ
והינכי־תא
םיקיוהי־ןב
ירש־תאו הדוהי־ךלמ
שרחה־תאו הדוהי
םלשורימ רגסמה־תאו
׃לבב םאביו

2
םינאת דחא דודה
ינאתכ דאמ תובט
דחא דודהו תורכבה
דאמ תוער םינאת
הנלכאת־אל רשא
׃ערמ

3
ילא הוהי רמאיו
והימרי האר התא־המ
םינאתה םינאת רמאו
דאמ תובט תובטה
דאמ תוער תוערהו
הנלכאת־אל רשא
׃ערמ

4
ילא הוהי־רבד יהיו
׃רמאל

5
יהלא הוהי רמא־הכ
םינאתכ לארשי
הלאה תובטה
תולג־תא ריכא־ןכ
יתחלש רשא הדוהי
ץרא הזה םוקמה־ןמ
׃הבוטל םידשכ

6
םהילע יניע יתמשו
םיתבשהו הבוטל
תאזה ץראה־לע
סרהא אלו םיתינבו
׃שותא אלו םיתעטנו

7
תעדל בל םהל יתתנו
הוהי ינא יכ יתא
יכנאו םעל יל־ויהו
םיהלאל םהל היהא
ילא ובשי־יכ
׃םבל־לכב

8
רשא תוערה םינאתכו
ערמ הנלכאת־אל
ןכ הוהי רמא הכ־יכ
והיקדצ ־תא ןתא
הדוהי־ךלמ
תאו וירש־תאו
םלשורי תיראש
תאזה ץראב םיראשנה
ץראב םיבשיהו
׃םירצמ

9
הערל העוזל םיתתנו
ץראה תוכלממ לכל
לשמלו הפרחל
הללקלו הנינשל
תומקמה־לכב
׃םש םחידא־רשא

10
ברחה־תא םב יתחלשו
רבדה־תאו בערה־תא
המדאה לעמ םמת־דע
םהל יתתנ־רשא
׃םהיתובאלו

Jeremiah 25


Jeremiah Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 24

Jeremiah

Return to Index

Chapter 25

1
היה־רשא רבדה
והימרי־לע
הדוהי םע־לכ־לע
תיעברה הנשב
־ןב םיקיוהיל
הדוהי ךלמ והישאי
תינשארה הנשה איה
ךלמ רצארדכובנל
׃לבב

2
והימרי רבד רשא
םע־לכ־לע איבנה
יבשי־לכ לאו הדוהי
׃רמאל םלשורי

3
הנש הרשע שלש־ןמ
ןומא־ןב והישאיל
דעו הדוהי ךלמ
שלש הז הזה םויה
היה הנש םירשעו
ילא הוהי־רבד
םיכשא םכילא רבדאו
׃םתעמש אלו רבדו

4
םכילא הוהי חלשו
וידבע־לכ־תא
חלשו םכשה םיאבנה
־אלו םתעמש אלו
םכנזא־תא םתיטה
׃עמשל

5
שיא אנ־ובוש רמאל
ערמו הערה וכרדמ
ובשו םכיללעמ
ןתנ רשא המדאה־לע
םכל הוהי
םכיתובאלו
םלוע־ןמל
׃םלוע־דעו

6
ירחא וכלת־לאו
םדבעל םירחא םיהלא
םהל תוחתשהלו
יתוא וסיעכת־אלו
אלו םכידי השעמב
׃םכל ערא

7
ילא םתעמש־אלו
ןעמל הוהי־םאנ
השעמב ינוסעכה
׃םכל ערל םכידי

8
הוהי רמא הכ ןכל
רשא ןעי תואבצ
׃ירבד־תא םתעמש־אל

9
יתחקלו חלש יננה
ןופצ תוחפשמ־לכ־תא
הוהי־םאנ
רצארדכובנ־לאו
ידבע לבב ־ךלמ
ץראה־לע םיתאבהו
היבשי־לעו תאזה
הלאה םיוגה־לכ לעו
םיתמרחהו ביבס
המשל םיתמשו
תוברחלו הקרשלו
׃םלוע

10
לוק םהמ יתדבאהו
החמש לוקו ןושש
הלכ לוקו ןתח לוק
׃רנ רואו םיחר לוק

11
ץראה־לכ התיהו
המשל הברחל תאזה
הלאה םיוגה ודבעו
םיעבש לבב ךלמ־תא
׃הנש

12
םיעבש תואלמכ היהו
דקפא הנש
לבב־ךלמ־לע
אוהה יוגה־לעו
םנוע־תא הוהי־םאנ
םידשכ ץרא־לעו
תוממשל ותא יתמשו
׃םלוע

13
ץראה־לע יתיאבהו
ירבד־לכ־תא איהה
תא הילע יתרבד־רשא
הזה רפסב בותכה־לכ
והימרי אבנ־רשא
׃םיוגה־לכ־לע

14
המה־םג םב־ודבע יכ
םיכלמו םיבר םיוג
םהל יתמלשו םילודג
השעמכו םלעפכ
׃םהידי

15
הוהי רמא הכ יכ
חק ילא לארשי יהלא
המחה ןייה סוכ־תא
התיקשהו ידימ תאזה
םיוגה־לכ־תא ותא
ךתוא חלש יכנא רשא
׃םהילא

16
ושעגתהו ותשו
ברחה ינפמ וללהתהו
חלש יכנא רשא
׃םתניב

17
דימ סוכה־תא חקאו
הקשאו הוהי
םיוגה־לכ־תא
הוהי ינחלש־רשא
׃םהילא

18
ירע־תאו םלשורי־תא
היכלמ־תאו הדוהי
םתא תתל הירש־תא
הקרשל המשל הברחל
׃הזה םויכ הללקלו

19
םירצמ־ךלמ הערפ־תא
וידבע־תאו
וירש־תאו
׃ומע־לכ־תאו

20
תאו ברעה־לכ תאו
ץועה ץרא יכלמ־לכ
ץרא יכלמ־לכ תאו
־תאו םיתשלפ
הזע־תאו ןולקשא
תאו ןורקע־תאו
׃דודשא תיראש

21
באומ־תאו םודא־תא
׃ןומע ינב־תאו

22
רצ־יכלמ־לכ תאו
ןודיצ יכלמ־לכ תאו
רשא יאה יכלמ תאו
׃םיה רבעב

23
אמית־תאו ןדד־תאו
תאו זוב־תאו
׃האפ יצוצק־לכ

24
ברע יכלמ־לכ תאו
ברעה יכלמ־לכ תאו
׃רבדמב םינכשה

25
ירמז יכלמ־לכ תאו
םליע יכלמ־לכ תאו
׃ידמ יכלמ־לכ תאו

26
ןופצה יכלמ־לכ תאו
םיקחרהו םיברקה
תאו ויחא־לא שיא
ץראה תוכלממה־לכ
המדאה ינפ־לע רשא
התשי ךשש ךלמו
׃םהירחא

27
םהילא תרמאו
תואבצ הוהי רמא־הכ
ותש לארשי יהלא
ולפנו ויקו ורכשו
ינפמ ומוקת אלו
חלש יכנא רשא ברחה
׃םכיניב

28
ונאמי יכ היהו
ךדימ סוכה־תחקל
םהילא תרמאו תותשל
תואבצ הוהי רמא הכ
׃ותשת ותש

29
רשא ריעב הנה יכ
הילע ימש־ארקנ
ערהל לחמ יכנא
אל וקנת הקנה םתאו
ינא ברח יכ וקנת
יבשי־לכ־לע ארק
הוהי םאנ ץראה
׃תואבצ

30
םהילא אבנת התאו
הלאה םירבדה־לכ תא
הוהי םהילא תרמאו
ןועממו גאשי םורממ
גאש ולוק ןתי ושדק
דדיה והונ־לע גאשי
לא הנעי םיכרדכ
׃ץראה יבשי־לכ

31
הצק־דע ןואש אב
הוהיל ביר יכ ץראה
אוה טפשנ םיוגב
םיעשרה רשב־לכל
ברחל םנתנ
׃הוהי־םאנ

32
תואבצ הוהי רמא הכ
יוגמ תאצי הער הנה
לודג רעסו יוג־לא
׃ץרא־יתכרימ רועי

33
הוהי יללח ויהו
הצקמ אוהה םויב
ץראה הצק־דעו ץראה
אלו ודפסי אל
ורבקי אלו ופסאי
המדאה ינפ־לע ןמדל
׃ויהי

34
םיערה וליליה
ושלפתהו וקעזו
ןאצה ירידא
םכימי ואלמ־יכ
םכיתוצופתו חובטל
׃הדמח ילככ םתלפנו

35
סונמ דבאו
הטילפו םיערה־ןמ
׃ןאצה ירידאמ

36
םיערה תקעצ לוק
ןאצה ירידא תלליו
הוהי דדש־יכ
׃םתיערמ־תא

37
םולשה תואנ ומדנו
ןורח ינפמ
׃הוהי־ףא

38
וכס ריפככ בזע
המשל םצרא התיה־יכ
הנויה ןורח ינפמ
׃ופא ןורח ינפמו

Jeremiah 26


Jeremiah Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 25

Jeremiah

Return to Index

Chapter 26

1
תוכלממ תישארב
והישאי־ןב םיקיוהי
היה הדוהי ךלמ
הוהי תאמ הזה רבדה
׃רמאל

2
דמע הוהי רמא הכ
הוהי־תיב רצחב
ירע־לכ־לע תרבדו
םיאבה הדוהי
הוהי־תיב תוחתשהל
רשא םירבדה־לכ תא
םהילא רבדל ךיתיוצ
׃רבד ערגת־לא

3
ובשיו ועמשי ילוא
הערה וכרדמ שיא
הערה־לא יתמחנו
בשח יכנא רשא
ער ינפמ םהל תושעל
׃םהיללעמ

4
הכ םהילא תרמאו
אל־םא הוהי רמא
תכלל ילא ועמשת
יתתנ רשא יתרותב
׃םכינפל

5
ידבע ירבד־לע עמשל
יכנא רשא םיאבנה
םכשהו םכילא חלש
׃םתעמש אלו חלשו

6
הזה תיבה־תא יתתנו
ריעה־תאו הלשכ
הללקל ןתא התאזה
׃ץראה ייוג לכל

7
םינהכה ועמשיו
םעה־לכו םיאבנהו
רבדמ והימרי־תא
הלאה םירבדה־תא
׃הוהי תיבב

8
והימרי תולככ יהיו
תא רבדל
הוהי הוצ־רשא־לכ
םעה־לכ־לא רבדל
םינהכה ותא ושפתיו
םעה־לכו םיאבנהו
׃תומת תומ רמאל

9
תיבנ עודמ
רמאל הוהי־םשב
תיבה היהי ולשכ
תאזה ריעהו הזה
בשוי ןיאמ ברחת
םעה־לכ להקיו
תיבב והימרי־לא
׃הוהי

10
הדוהי ירש ועמשיו
הלאה םירבדה תא
ךלמה־תיבמ ולעיו
ובשיו הוהי תיב
הוהי־רעש חתפב
׃שדחה

11
םינהכה ורמאיו
םירשה־לא םיאבנהו
רמאל םעה־לכ־לאו
הזה שיאל תומ־טפשמ
ריעה־לא אבנ יכ
םתעמש רשאכ תאזה
׃םכינזאב

12
והימרי רמאיו
םירשה־לכ־לא
רמאל םעה־לכ־לאו
אבנהל ינחלש הוהי
הזה תיבה ־לא
תא תאזה ריעה־לאו
רשא םירבדה־לכ
׃םתעמש

13
וביטיה התעו
םכיללעמו םכיכרד
הוהי לוקב ועמשו
הוהי םחניו םכיהלא
רבד רשא הערה־לא
׃םכילע

14
םכדיב יננה ינאו
רשיכו בוטכ יל־ושע
׃םכיניעב

15
יכ ועדת עדי ךא
יתא םתא םיתממ־םא
םתא יקנ םד־יכ
םכילע םינתנ
תאזה ריעה־לאו
תמאב יכ היבשי־לאו
םכילע הוהי ינחלש
תא םכינזאב רבדל
׃הלאה םירבדה־לכ

16
םירשה ורמאיו
םינהכה־לא םעה־לכו
םיאיבנה־לאו
הזה שיאל־ןיא
םשב יכ תומ ־טפשמ
רבד וניהלא הוהי
׃ונילא

17
ינקזמ םישנא ומקיו
ורמאיו ץראה
םעה להק־לכ־לא
׃רמאל

18
היה יתשרומה היכימ
והיקזח ימיב אבנ
רמאיו הדוהי־ךלמ
הדוהי םע־לכ־לא
הוהי רמא־הכ רמאל
הדש ןויצ תואבצ
םילשוריו שרחת
רהו היהת םייע
׃רעי תומבל תיבה

19
והיקזח והתמה תמהה
הדוהי־ךלמ
ארי אלה הדוהי־לכו
לחיו הוהי־תא
םחניו הוהי ינפ־תא
הערה־לא הוהי
םהילע רבד־רשא
הער םישע ונחנאו
הלודג
׃וניתושפנ־לע

20
אבנתמ היה שיא־םגו
והירוא הוהי םשב
תירקמ והיעמש־ןב
אבניו םירעיה
תאזה ריעה־לע
לככ תאזה ץראה־לעו
׃והימרי ירבד

21
עמשיו
םיקיוהי־ךלמה
וירובג־לכו
םירשה־לכו
שקביו וירבד־תא
עמשיו ותימה ךלמה
חרביו אריו והירוא
׃םירצמ אביו

22
ךלמה חלשיו
םישנא םיקיוהי
ןתנלא תא םירצמ
םישנאו רובכע־ןב
׃םירצמ־לא ותא

23
והירוא־תא ואיצויו
והאביו םירצממ
םיקיוהי ךלמה־לא
ךלשיו ברחב והכיו
ירבק־לא ותלבנ־תא
׃םעה ינב

24
םקיחא די ךא
התיה ןפש־ןב
יתלבל והימרי־תא
םעה־דיב ותא־תת
׃ותימהל

Jeremiah 27


Jeremiah Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 26

Jeremiah

Return to Index

Chapter 27

1
תכלממ תישארב
והישואי־ןב םקיוהי
היה הדוהי ךלמ
־לא הזה רבדה
הוהי תאמ הימרי
׃רמאל

2
ילא הוהי רמא־הכ
תורסומ ךל השע
םתתנו תוטמו
׃ךראוצ־לע

3
ךלמ־לא םתחלשו
באומ ךלמ־לאו םודא
ןומע ינב ךלמ־לאו
רצ ךלמ־לאו
דיב ןודיצ ךלמ־לאו
םיאבה םיכאלמ
והיקדצ־לא םלשורי
׃הדוהי ךלמ

4
םתא תיוצו
רמאל םהינדא־לא
תואבצ הוהי רמא־הכ
הכ לארשי יהלא
׃םכינדא־לא ורמאת

5
יתישע יכנא
םדאה־תא ץראה־תא
רשא המהבה־תאו
יחכב ץראה ינפ־לע
יעורזבו לודגה
היתתנו היוטנה
׃יניעב רשי רשאל

6
יתתנ יכנא התעו
הלאה תוצראה־לכ־תא
רצאנדכובנ דיב
םגו ידבע לבב־ךלמ
יתתנ הדשה תיח־תא
׃ודבעל ול

7
ותא ודבעו
ונב־תאו םיוגה־לכ
דע ונב־ןב־תאו
אוה־םג וצרא תע־אב
םיוג וב ודבעו
םיכלמו םיבר
׃םילדג

8
הכלממהו יוגה היהו
ותא ודבעי־אל רשא
רצאנדכובנ־תא
רשא תאו לבב־ךלמ
וראוצ־תא ןתי־אל
ברחב לבב ךלמ לעב
דקפא רבדבו בערבו
אוהה יוגה־לע
ימת־דע הוהי־םאנ
׃ודיב םתא

9
ועמשת־לא םתאו
םכיאיבנ־לא
לאו םכימסק־לאו
םכיתמלח
םכיננע־לאו
םה־רשא םכיפשכ־לאו
רמאל םכילא םירמא
ךלמ־תא ודבעת אל
׃לבב

10
םיאבנ םה רקש יכ
קיחרה ןעמל םכל
םכתמדא לעמ םכתא
םכתא יתחדהו
׃םתדבאו

11
איבי רשא יוגהו
לעב וראוצ־תא
ודבעו לבב־ךלמ
ותמדא־לע ויתחנהו
הדבעו הוהי־םאנ
׃הב בשיו

12
היקדצ־לאו
יתרבד הדוהי־ךלמ
הלאה םירבדה־לככ
־תא ואיבה רמאל
לעב םכיראוצ
ותא ודבעו לבב־ךלמ
׃ויחו ומעו

13
התא ותומת המל
בערב ברחב ךמעו
רבד רשאכ רבדבו
רשא יוגה־לא הוהי
ךלמ־תא דבעי־אל
׃לבב

14
ירבד־לא ועמשת־לאו
םירמאה םיאבנה
אל רמאל םכילא
לבב ךלמ־תא ודבעת
םיאבנ םה רקש יכ
׃םכל

15
םיתחלש אל יכ
םהו הוהי־םאנ
רקשל ימשב םיאבנ
םכתא יחידה ןעמל
םתא םתדבאו
םיאבנה םיאבנהו
׃םכל

16
םינהכה־לאו
הזה םעה־לכ־לאו
רמא הכ רמאל יתרבד
־לא ועמשת־לא הוהי
םכיאיבנ ירבד
רמאל םכל םיאבנה
הוהי־תיב ילכ הנה
התע הלבבמ םיבשומ
המה רקש יכ הרהמ
׃םכל םיאבנ

17
םהילא ועמשת־לא
לבב־ךלמ־תא ודבע
היהת המל ויחו
׃הברח תאזה ריעה

18
םה םיאבנ־םאו
הוהי־רבד שי־םאו
אנ־ועגפי םתא
תואבצ הוהיב
םילכה ואב ־יתלבל
הוהי־תיבב םירתונה
הדוהי ךלמ תיבו
׃הלבב םלשוריבו

19
הוהי רמא הכ יכ
םידמעה־לא תואבצ
םיה־לעו
לעו תונכמה־לעו
םירתונה םילכה רתי
׃תאזה ריעב

20
םחקל־אל רשא
לבב ךלמ רצאנדכובנ
הינוכי־תא ותולגב
םיקיוהי־ןב
םלשורימ הדוהי־ךלמ
ירח־לכ תאו הלבב
׃םלשוריו הדוהי

21
הוהי רמא הכ יכ
לארשי יהלא תואבצ
םירתונה םילכה־לע
תיבו הוהי תיב
הדוהי־ךלמ
׃םלשוריו

22
המשו ואבוי הלבב
ידקפ םוי דע ויהי
הוהי־םאנ םתא
םיתבישהו םיתילעהו
׃הזה םוקמה־לא

Jeremiah 28


Jeremiah Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 27

Jeremiah

Return to Index

Chapter 28

1
איהה הנשב יהיו
תכלממ תישארב
הדוהי־ךלמ היקדצ
שדחב תיעברה תנשב
ילא רמא ישימחה
רוזע־ןב היננח
ןועבגמ רשא איבנה
יניעל הוהי תיבב
םעה־לכו םינהכה
׃רמאל

2
תואבצ הוהי רמא־הכ
רמאל לארשי יהלא
ךלמ לע־תא יתרבש
׃לבב

3
םימי םיתנש דועב
םוקמה־לא בישמ ינא
תיב ילכ־לכ־תא הזה
חקל רשא הוהי
לבב־ךלמ רצאנדכובנ
הזה םוקמה־ןמ
׃לבב םאיביו

4
הינכי־תאו
םיקיוהי־ןב
הדוהי־ךלמ
הדוהי תולג־לכ־תאו
ינא הלבב םיאבה
הזה םוקמה־לא בישמ
רבשא יכ הוהי־םאנ
׃לבב ךלמ לע־תא

5
איבנה הימרי רמאיו
איבנה היננח־לא
םינהכה יניעל
םעה־לכ יניעלו
׃הוהי תיבב םידמעה

6
איבנה הימרי רמאיו
הוהי השעי ןכ ןמא
ךירבד־תא הוהי םקי
בישהל תאבנ רשא
הוהי־תיב ילכ
לבבמ הלוגה־לכו
׃הזה םוקמה־לא

7
רבדה אנ־עמש־ךא
רבד יכנא רשא הזה
ינזאבו ךינזאב
׃םעה־לכ

8
ויה רשא םיאיבנה
ךינפלו ינפל
ואבניו םלועה־ןמ
תובר תוצרא־לא
תולדג תוכלממ ־לעו
הערלו המחלמל
׃רבדלו

9
אבני רשא איבנה
רבד אבב םולשל
איבנה עדוי איבנה
הוהי וחלש־רשא
׃תמאב

10
איבנה היננח חקיו
ראוצ לעמ הטומה־תא
איבנה הימרי
׃והרבשיו

11
יניעל היננח רמאיו
הכ רמאל םעה־לכ
רבשא הככ הוהי רמא
רצאנדכבנ לע־תא
דועב לבב־ךלמ
םימי םיתנש
םיוגה־לכ ראוצ־לעמ
איבנה הימרי ךליו
׃וכרדל

12
הוהי־רבד יהיו
ירחא הימרי־לא
איבנה היננח רובש
ראוצ לעמ הטומה־תא
׃רמאל איבנה הימרי

13
תרמאו ךולה
הכ רמאל היננח־לא
ץע תטומ הוהי רמא
ןהיתחת תישעו תרבש
׃לזרב תוטמ

14
הוהי רמא־הכ יכ
לארשי יהלא תואבצ
יתתנ לזרב לע
םיוגה ־לכ ראוצ־לע
דבעל הלאה
רצאנדכבנ־תא
והדבעו לבב־ךלמ
הדשה תיח־תא םגו
׃ול יתתנ

15
איבנה הימרי רמאיו
איבנה היננח־לא
היננח אנ־עמש
התאו הוהי ךחלש־אל
הזה םעה־תא תחטבה
׃רקש־לע

16
הוהי רמא הכ ןכל
לעמ ךחלשמ יננה
הנשה המדאה ינפ
הרס־יכ תמ התא
׃הוהי־לא תרבד

17
איבנה היננח תמיו
שדחב איהה הנשב
׃יעיבשה

Jeremiah 29


Jeremiah Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 28

Jeremiah

Return to Index

Chapter 29

1
רפסה ירבד הלאו
הימרי חלש רשא
םלשורימ איבנה
הלוגה ינקז רתי־לא
םינהכה־לאו
םיאיבנה־לאו
רשא םעה־לכ־לאו
רצאנדכובנ הלגה
׃הלבב םלשורימ

2
תאצ ירחא
ךלמה־הינכי
םיסירסהו הריבגהו
םלשוריו הדוהי ירש
רגסמהו שרחהו
׃םלשורימ

3
ןפש־ןב השעלא דיב
היקלח־ןב הירמגו
היקדצ חלש רשא
־לא הדוהי־ךלמ
לבב ךלמ רצאנדכובנ
׃רמאל הלבב

4
תואבצ הוהי רמא הכ
לארשי יהלא
הלוגה־לכל
יתילגה־רשא
׃הלבב םלשורימ

5
ובשו םיתב ונב
ולכאו תונג ועטנו
׃ןירפ־תא

6
ודילוהו םישנ וחק
וחקו תונבו םינב
םישנ םכינבל
ונת םכיתונב־תאו
הנדלתו םישנאל
תונבו םינב
םש־וברו
׃וטעמת־לאו

7
םולש־תא ושרדו
יתילגה רשא ריעה
וללפתהו המש םכתא
יכ הוהי־לא הדעב
םכל היהי המולשב
׃םולש

8
הוהי רמא הכ יכ
לארשי יהלא תואבצ
םכל ואישי־לא
־רשא םכיאיבנ
םכימסקו םכברקב
ועמשת־לאו
רשא םכיתמלח־לא
׃םימלחמ םתא

9
םיאבנ םה רקשב יכ
אל ימשב םכל
׃הוהי־םאנ םיתחלש

10
יכ הוהי רמא הכ־יכ
לבבל תאלמ יפל
דקפא הנש םיעבש
םכילע יתמקהו םכתא
בוטה ירבד־תא
םכתא בישהל
׃הזה םוקמה־לא

11
יתעדי יכנא יכ
רשא תבשחמה־תא
םכילע בשח יכנא
תובשחמ הוהי־םאנ
תתל הערל אלו םולש
׃הוקתו תירחא םכל

12
םתכלהו יתא םתארקו
ילא םתללפתהו
׃םכילא יתעמשו

13
םתאצמו יתא םתשקבו
ינשרדת יכ
׃םכבבל־לכב

14
םכל יתאצמנו
יתבשו הוהי־םאנ
יתצבקו םכתיבש־תא
םיוגה־לכמ םכתא
רשא תומוקמה־לכמו
םש םכתא יתחדה
יתבשהו הוהי־םאנ
םוקמה־לא םכתא
םכתא יתילגה־רשא
׃םשמ

15
ונל םיקה םתרמא יכ
׃הלבב םיאבנ הוהי

16
הוהי רמא הכ־יכ
בשויה ךלמה־לא
דוד אסכ־לא
בשויה םעה־לכ־לאו
םכיחא תאזה ריעב
םכתא ואצי־אל רשא
׃הלוגב

17
תואבצ הוהי רמא הכ
םב חלשמ יננה
בערה־תא ברחה־תא
יתתנו רבדה־תאו
םינאתכ םתוא
רשא םירעשה
׃ערמ הנלכאת־אל

18
םהירחא יתפדרו
רבדבו בערב ברחב
לכל העוזל םיתתנו
הלאל ץראה תוכלממ
הקרשלו המשלו
םיוגה־לכב הפרחלו
׃םש םיתחדה־רשא

19
ועמש־אל־רשא תחת
הוהי־םאנ ירבד־לא
םהילא יתחלש רשא
םיאבנה ידבע־תא
אלו חלשו םכשה
׃הוהי־םאנ םתעמש

20
ועמש םתאו
הלוגה־לכ הוהי־רבד
םלשורימ יתחלש־רשא
׃הלבב

21
תואבצ הוהי רמא־הכ
לארשי יהלא
הילוק־ןב באחא־לא
־ןב והיקדצ־לאו
םכל םיאבנה הישעמ
ןתנ יננה רקש ימשב
רצארדכובנ דיב םתא
םכהו לבב־ךלמ
׃םכיניעל

22
לכל הללק םהמ חקלו
רשא הדוהי תולג
ךמשי רמאל לבבב
והיקדצכ הוהי
םלק־רשא בחאכו
׃שאב לבב־ךלמ

23
הלבנ ושע רשא ןעי
ופאניו לארשיב
םהיער ישנ־תא
ימשב רבד ורבדיו
םתיוצ אול רשא רקש
דעו עדיוה יכנאו
׃הוהי־םאנ

24
ימלחנה והיעמש־לאו
׃רמאל רמאת

25
תואבצ הוהי רמא־הכ
רמאל לארשי יהלא
תחלש התא רשא ןעי
םירפס הכמשב
רשא םעה־לכ־לא
הינפצ־לאו םלשוריב
לאו ןהכה הישעמ־ןב
׃רמאל םינהכה ־לכ

26
תחת ןהכ ךנתנ הוהי
תויהל ןהכה עדיוהי
הוהי תיב םידקפ
עגשמ שיא־לכל
ותא התתנו אבנתמו
תכפהמה־לא
׃קניצה־לאו

27
תרעג אל המל התעו
יתתנעה והימריב
׃םכל אבנתמה

28
חלש ןכ־לע יכ
רמאל לבב ונילא
םיתב ונב איה הכרא
תונג ועטנו ובשו
׃ןהירפ־תא ולכאו

29
ןהכה הינפצ ארקיו
ינזאב הזה רפסה־תא
׃איבנה והימרי

30
הוהי־רבד יהיו
׃רמאל והימרי־לא

31
הלוגה־לכ־לע חלש
הוהי רמא הכ רמאל
ימלחנה היעמש־לא
םכל אבנ רשא ןעי
אל ינאו היעמש
םכתא חטביו ויתחלש
׃רקש־לע

32
הוהי רמא־הכ ןכל
היעמש־לע דקפ יננה
וערז־לעו ימלחנה
שיא ול היהי־אל
הזה םעה־ךותב בשוי
בוטב הארי־אלו
ימעל־השע ינא־רשא
הרס־יכ הוהי־םאנ
׃הוהי־לע רבד

Jeremiah 30


Jeremiah Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 29

Jeremiah

Return to Index

Chapter 30

1
היה רשא רבדה
תאמ והימרי־לא
׃רמאל הוהי

2
יהלא הוהי רמא־הכ
ךל־בתכ רמאל לארשי
םירבדה־לכ תא
ךילא יתרבד־רשא
׃רפס־לא

3
םיאב םימי הנה יכ
יתבשו הוהי־םאנ
לארשי ימע תובש־תא
הוהי רמא הדוהיו
ץראה־לא םיתבשהו
םתובאל יתתנ־רשא
׃הושריו

4
רשא םירבדה הלאו
לארשי־לא הוהי רבד
׃הדוהי־לאו

5
הוהי רמא הכ־יכ
ונעמש הדרח לוק
׃םולש ןיאו דחפ

6
וארו אנ־ולאש
עודמ רכז דלי־םא
וידי רבג־לכ יתיאר
הדלויכ ויצלח־לע
םינפ־לכ וכפהנו
׃ןוקריל

7
םויה לודג יכ יוה
והמכ ןיאמ אוהה
בקעיל איה הרצ־תעו
׃עשוי הנממו

8
אוהה םויב היהו
תואבצ הוהי םאנ
לעמ ולע רבשא
ךיתורסומו ךראוצ
וב־ודבעי־אלו קתנא
׃םירז דוע

9
הוהי תא ודבעו
דוד תאו םהיהלא
םיקא רשא םכלמ
׃םהל

10
ידבע ארית־לא התאו
הוהי־םאנ בקעי
יכ לארשי תחת־לאו
קוחרמ ךעישומ יננה
ץראמ ךערז־תאו
בקעי בשו םיבש
ןיאו ןנאשו טקשו
׃דירחמ

11
ינא ךתא־יכ
ךעישוהל הוהי־םאנ
הלכ השעא יכ
רשא םיוגה־לכב
ךתא ךא םש ךיתוצפה
הלכ השעא־אל
טפשמל ךיתרסיו
׃ךקנא אל הקנו

12
הוהי רמא הכ יכ
הלחנ ךרבשל שונא
׃ךתכמ

13
רוזמל ךניד ןד־ןיא
ןיא הלעת תואפר
׃ךל

14
ךוחכש ךיבהאמ־לכ
יכ ושרדי אל ךתוא
ךיתיכה ביוא תכמ
בר לע ירזכא רסומ
׃ךיתאטח ומצע ךנוע

15
ךרבש־לע קעזת־המ
בר לע ךבאכמ שונא
ךיתאטח ומצע ךנוע
׃ךל הלא יתישע

16
ךילכא־לכ ןכל
ךירצ־לכו ולכאי
וכלי יבשב םלכ
הסשמל ךיסאש ויהו
ןתא ךיזזב־לכו
׃זבל

17
ךל הכרא הלעא יכ
ךאפרא ךיתוכממו
החדנ יכ הוהי־םאנ
איה ןויצ ךל וארק
׃הל ןיא שרד

18
הוהי רמא הכ
ילהא תובש בש־יננה
ויתנכשמו בוקעי
ריע התנבנו םחרא
ןומראו הלת־לע
׃בשי וטפשמ־לע

19
הדות םהמ אציו
םיקחשמ לוקו
וטעמי אלו םיתברהו
אלו םיתדבכהו
׃ורעצי

20
םדקכ וינב ויהו
ןוכת ינפל ותדעו
לע יתדקפו
׃ויצחל־לכ

21
ונממ ורידא היהו
אצי וברקמ ולשמו
ילא שגנו ויתברקהו
ברע הז ־אוה ימ יכ
ילא תשגל ובל־תא
׃הוהי־םאנ

22
םעל יל םתייהו
םכל היהא יכנאו
׃םיהלאל

23
המח הוהי תרעס הנה
ררוגתמ רעס האצי
םיעשר שאר לע
׃לוחי

24
ןורח בושי אל
ותשע־דע הוהי־ףא
תומזמ ומיקה־דעו
םימיה תירחאב ובל
׃הב וננובתת

Jeremiah 31


Jeremiah Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 30

Jeremiah

Return to Index

Chapter 31

1
הוהי־םאנ איהה תעב
לכל םיהלאל היהא
המהו לארשי תוחפשמ
׃םעל יל־ויהי

2
אצמ הוהי רמא הכ
ידירש םע רבדמב ןח
ועיגרהל ךולה ברח
׃לארשי

3
הארנ הוהי קוחרמ
םלוע תבהאו יל
ןכ־לע ךיתבהא
׃דסח ךיתכשמ

4
תינבנו ךנבא דוע
דוע לארשי תלותב
תאציו ךיפת ידעת
׃םיקחשמ לוחמב

5
םימרכ יעטת דוע
ועטנ ןורמש ירהב
׃וללחו םיעטנ

6
וארק םוי־שי יכ
םירפא רהב םירצנ
ןויצ הלענו ומוק
׃וניהלא הוהי־לא

7
הוהי רמא הכ־יכ
החמש בקעיל ונר
םיוגה שארב ולהצו
ורמאו וללה ועימשה
ךמע־תא הוהי עשוה
׃לארשי תיראש תא

8
םתוא איבמ יננה
םיתצבקו ןופצ ץראמ
רוע םב ץרא־יתכרימ
תדליו הרה חספו
לודג להק ודחי
׃הנה ובושי

9
ואבי יכבב
םליבוא םינונחתבו
ילחנ־לא םכילוא
אל רשי ךרדב םימ
יתייה־יכ הב ולשכי
םירפאו באל לארשיל
׃אוה ירכב

10
הוהי־רבד ועמש
םייאב ודיגהו םיוג
הרזמ ורמאו קחרממ
ונצבקי לארשי
׃ורדע הערכ ורמשו

11
הוהי הדפ־יכ
דימ ולאגו בקעי־תא
׃ונממ קזח

12
וננרו ואבו
ורהנו ןויצ־םורמב
הוהי בוט־לא
שרית־לעו ןגד־לע
רהצי ־לעו
רקבו ןאצ־ינב־לעו
ןגכ םשפנ התיהו
ופיסוי־אלו הור
׃דוע הבאדל

13
הלותב חמשת זא
םירחבו לוחמב
ודחי םינקזו
ןוששל םלבא יתכפהו
םיתחמשו םיתמחנו
׃םנוגימ

14
םינהכה שפנ יתיורו
יבוט־תא ימעו ןשד
׃הוהי־םאנ ועבשי

15
לוק הוהי רמא הכ
יכב יהנ עמשנ המרב
הכבמ לחר םירורמת
הנאמ הינב־לע
יכ הינב־לע םחנהל
׃ונניא

16
יענמ הוהי רמא הכ
ךיניעו יכבמ ךלוק
רכש שי יכ העמדמ
הוהי ־םאנ ךתלעפל
׃ביוא ץראמ ובשו

17
ךתירחאל הוקת־שיו
ובשו הוהי־םאנ
׃םלובגל םינב

18
םירפא יתעמש עומש
ינתרסי דדונתמ
דמל אל לגעכ רסואו
יכ הבושאו ינבישה
׃יהלא הוהי התא

19
יבוש ירחא־יכ
יעדוה ירחאו יתמחנ
יתשב ךרי־לע יתקפס
יכ יתמלכנ־םגו
׃ירוענ תפרח יתאשנ

20
םירפא יל ריקי ןבה
םיעשעש דלי םא
וב ירבד ידמ־יכ
דוע ונרכזא רכז
ול יעמ ומה ןכ־לע
ונמחרא םחר
׃הוהי־םאנ

21
םיניצ ךל יביצה
םירורמת ךל ימש
ךרד הלסמל ךבל יתש
תלותב יבוש יתכלה
ךירע־לא יבש לארשי
׃הלא

22
ןיקמחתת יתמ־דע
ארב־יכ הבבושה תבה
ץראב השדח הוהי
׃רבג בבוסת הבקנ

23
תואבצ הוהי רמא־הכ
דוע לארשי יהלא
הזה רבדה־תא ורמאי
וירעבו הדוהי ץראב
םתובש־תא יבושב
הוהי ךכרבי
׃שדקה רה קדצ־הונ

24
הדוהי הב ובשיו
ודחי וירע־לכו
׃רדעב ועסנו םירכא

25
שפנ יתיורה יכ
הבאד שפנ־לכו הפיע
׃יתאלמ

26
יתציקה תאז־לע
הברע יתנשו האראו
׃יל

27
םיאב םימי הנה
יתערזו הוהי־םאנ
לארשי תיב־תא
ערז הדוהי תיב־תאו
׃המהב ערזו םדא

28
יתדקש רשאכ היהו
שותנל םהילע
סרהלו ץותנלו
ןכ ערהלו דיבאהלו
תונבל םהילע דקשא
׃הוהי־םאנ עוטנלו

29
םהה םימיב
תובא דוע ורמאי־אל
ינשו רסב ולכא
׃הניהקת םינב

30
ונועב שיא־םא יכ
לכאה םדאה־לכ תומי
׃וינש הניהקת רסבה

31
םיאב םימי הנה
יתרכו הוהי־םאנ
לארשי תיב־תא
הדוהי תיב־תאו
׃השדח תירב

32
יתרכ רשא תירבכ אל
םויב םתובא־תא
םדיב יקיזחה
ץראמ םאיצוהל
המה־רשא םירצמ
יתירב־תא ורפה
םב יתלעב יכנאו
׃הוהי־םאנ

33
רשא תירבה תאז יכ
לארשי תיב־תא תרכא
םהה םימיה ירחא
יתתנ הוהי־םאנ
םברקב יתרות־תא
הנבתכא םבל־לעו
םיהלאל םהל יתייהו
יל ־ויהי המהו
׃םעל

34
שיא דוע ודמלי אלו
שיאו והער־תא
ועד רמאל ויחא־תא
םלוכ ־יכ הוהי־תא
םנטקמל יתוא ועדי
םלודג־דעו
חלסא יכ הוהי־םאנ
אל םתאטחלו םנועל
׃דוע־רכזא

35
ןתנ הוהי רמא הכ
תקח םמוי רואל שמש
רואל םיבכוכו חרי
םיה עגר הליל
הוהי וילג ומהיו
׃ומש תואבצ

36
םיקחה ושמי־םא
ינפלמ הלאה
ערז םג הוהי־םאנ
תויהמ ותבשי לארשי
ינפל יוג
׃םימיה־לכ

37
הוהי רמא הכ
םימש ודמי־םא
ורקחיו הלעמלמ
הטמל ץרא־ידסומ
סאמא ינא־םג
לארשי ערז־לכב
ושע רשא־לכ־לע
׃הוהי־םאנ

38
הוהי־םאנ םימי הנה
הוהיל ריעה התנבנו
רעש לאננח לדגממ
׃הנפה

39
הדמה הוק דוע אציו
ברג תעבג לע ודגנ
׃התעג בסנו

40
םירגפה קמעה־לכו
תומרשה־לכו ןשדהו
ןורדק לחנ־דע
םיסוסה רעש תנפ־דע
הוהיל שדק החרזמ
סרהי־אלו שתני־אל
׃םלועל דוע

Jeremiah 32


Jeremiah Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 31

Jeremiah

Return to Index

Chapter 32

1
היה־רשא רבדה
תאמ והימרי־לא
תירשעה תנשב הוהי
הדוהי ךלמ והיקדצל
הנשה איה
הנש הרשע־הנמש
׃רצארדכובנל

2
לבב ךלמ ליח זאו
םלשורי־לע םירצ
היה איבנה והימריו
הרטמה רצחב אולכ
ךלמ־תיב רשא
׃הדוהי

3
והיקדצ ואלכ רשא
רמאל הדוהי־ךלמ
רמאל אבנ התא עודמ
יננה הוהי רמא הכ
תאזה ריעה־תא ןתנ
לבב־ךלמ דיב
׃הדכלו

4
הדוהי ךלמ והיקדצו
דימ טלמי אל
ןתנה יכ םידשכה
לבב־ךלמ דיב ןתני
ויפ־םע ויפ־רבדו
וניע־תא ויניעו
׃הניארת

5
ךלוי לבבו
םשו והיקדצ־תא
ותא ידקפ־דע היהי
ומחלת יכ הוהי־םאנ
אל םידשכה ־תא
׃וחילצת

6
היה והימרי רמאיו
ילא הוהי־רבד
׃רמאל

7
םלש־ןב לאמנח הנה
רמאל ךילא אב ךדד
רשא ידש־תא ךל הנק
טפשמ ךל יכ תותנעב
׃תונקל הלאגה

8
לאמנח ילא אביו
הוהי רבדכ ידד־ןב
הרטמה רצח־לא
אנ הנק ילא רמאיו
תותנעב־רשא ידש־תא
ןימינב ץראב רשא
השריה טפשמ ךל־יכ
ךל־הנק הלאגה ךלו
הוהי־רבד יכ עדאו
׃אוה

9
תאמ הדשה־תא הנקאו
רשא ידד־ןב לאמנח
ול־הלקשאו תותנעב
העבש ףסכה־תא
׃ףסכה הרשעו םילקש

10
םתחאו רפסב בתכאו
לקשאו םידע דעאו
׃םינזאמב ףסכה

11
הנקמה רפס־תא חקאו
הוצמה םותחה־תא
׃יולגה־תאו םיקחהו

12
רפסה־תא ןתאו
ךורב־לא הנקמה
היסחמ־ןב הירנ־ןב
ידד לאמנח יניעל
םידעה יניעלו
הנקמה רפסב םיבתכה
םידוהיה־לכ יניעל
רצחב םיבשיה
׃הרטמה

13
ךורב תא הוצאו
׃רמאל םהיניעל

14
תואבצ הוהי רמא־הכ
חוקל לארשי יהלא
תא הלאה םירפסה־תא
תאו הזה הנקמה רפס
רפס תאו םותחה
םתתנו הזה יולגה
ןעמל שרח־ילכב
׃םיבר םימי ודמעי

15
הוהי רמא הכ יכ
לארשי יהלא תואבצ
םיתב ונקי דוע
ץראב םימרכו תודשו
׃תאזה

16
הוהי־לא ללפתאו
רפס־תא יתת ירחא
ךורב־לא הנקמה
׃רמאל הירנ־ןב

17
הנה הוהי ינדא ההא
םימשה־תא תישע התא
ךחכב ץראה־תאו
ךערזבו לודגה
אלפי־אל היוטנה
׃רבד־לכ ךממ

18
םיפלאל דסח השע
תובא ןוע םלשמו
םהינב קיח־לא
לודגה לאה םהירחא
תואבצ הוהי רובגה
׃ומש

19
ברו הצעה לדג
ךיניע־רשא הילילעה
יכרד־לכ־לע תוחקפ
שיאל תתל םדא ינב
ירפכו ויכרדכ
׃ויללעמ

20
תותא תמש־רשא
םירצמ־ץראב םיתפמו
הזה םויה־דע
םדאבו לארשיבו
םויכ םש ךל־השעתו
׃הזה

21
ךמע־תא אצתו
ץראמ לארשי־תא
תותאב םירצמ
דיבו םיתפומבו
עורזאבו הקזח
ארומבו היוטנ
׃לודג

22
ץראה־תא םהל ןתתו
תעבשנ־רשא תאזה
םהל תתל םתובאל
׃שבדו בלח תבז ץרא

23
התא ושריו ואביו
ךלוקב ועמש־אלו
וכלה־אל ךתורתבו
התיוצ רשא־לכ תא
ושע אל תושעל םהל
תא םתא ארקתו
׃תאזה הערה־לכ

24
ואב תוללסה הנה
ריעהו הדכלל ריעה
םידשכה דיב הנתנ
ינפמ הילע םימחלנה
רבדהו בערהו ברחה
היה תרבד רשאו
׃האר ךנהו

25
ילא תרמא התאו
ךל־הנק הוהי ינדא
דעהו ףסכב הדשה
הנתנ ריעהו םידע
׃םידשכה דיב

26
הוהי־רבד יהיו
׃רמאל והימרי־לא

27
יהלא הוהי ינא הנה
אלפי ינממה רשב־לכ
׃רבד־לכ

28
הוהי רמא הכ ןכל
ריעה־תא ןתנ יננה
םידשכה דיב תאזה
רצארדכובנ דיבו
׃הדכלו לבב־ךלמ

29
םידשכה ואבו
ריעה־לע םימחלנה
ותיצהו תאזה
שאב תאזה ריעה־תא
םיתבה תאו הופרשו
ורטק רשא
לעבל םהיתוגג־לע
םיכסנ וכסהו
ןעמל םירחא םיהלאל
׃ינסעכה

30
לארשי־ינב ויה־יכ
ךא הדוהי ינבו
יניעב ערה םישע
יכ םהיתרענמ
ךא לארשי־ינב
השעמב יתא םיסעכמ
׃הוהי־םאנ םהידי

31
יפא־לע יכ
יל התיה יתמח־לעו
תאזה ריעה
ונב רשא םויה־ןמל
הזה םויה דעו התוא
׃ינפ לעמ הריסהל

32
תער־לכ לע
ינבו לארשי־ינב
ושע רשא הדוהי
המה ינסעכהל
םהירש םהיכלמ
םהיאיבנו םהינהכ
יבשיו הדוהי שיאו
׃םלשורי

33
אלו ףרע ילא ונפיו
םתא דמלו םינפ
םניאו דמלו םכשה
׃רסומ תחקל םיעמש

34
םהיצוקש ומישיו
ימש־ארקנ־רשא תיבב
׃ואמטל וילע

35
תומב־תא ונביו
איגב רשא לעבה
ריבעהל םנה־ןב
־תאו םהינב־תא
רשא ךלמל םהיתונב
אלו םיתיוצ־אל
תושעל יבל־לע התלע
ןעמל תאזה הבעותה
׃הדוהי־תא יטחה

36
רמא־הכ ןכל התעו
לארשי יהלא הוהי
רשא תאזה ריעה־לא
הנתנ םירמא םתא
ברחב לבב־ךלמ דיב
׃רבדבו בערבו

37
םצבקמ יננה
רשא תוצראה־לכמ
יפאב םש םיתחדה
לודג ףצקבו יתמחבו
םוקמה־לא םיתבשהו
׃חטבל םיתבשהו הזה

38
ינאו םעל יל ויהו
׃םיהלאל םהל היהא

39
דחא בל םהל יתתנו
האריל דחא ךרדו
םימיה־לכ יתוא
םהינבלו םהל בוטל
׃םהירחא

40
תירב םהל יתרכו
בושא־אל רשא םלוע
יביטיהל םהירחאמ
יתארי ־תאו םתוא
יתלבל םבבלב ןתא
׃ילעמ רוס

41
ביטהל םהילע יתששו
ץראב םיתעטנו םתוא
יבל־לכב תמאב תאזה
׃ישפנ ־לכבו

42
הוהי רמא הכ־יכ
םעה־לא יתאבה רשאכ
הערה־לכ תא הזה
ןכ תאזה הלודגה
םהילע איבמ יכנא
רשא הבוטה־לכ־תא
׃םהילע רבד יכנא

43
ץראב הדשה הנקנו
םתא רשא תאזה
איה הממש םירמא
המהבו םדא ןיאמ
׃םידשכה דיב הנתנ

44
ונקי ףסכב תודש
םותחו רפסב בותכו
ץראב םידע דעהו
יביבסבו ןמינב
ירעבו םלשורי
רהה ירעבו הדוהי
ירעבו הלפשה ירעבו
־תא בישא־יכ בגנה
׃הוהי־םאנ םתובש

Jeremiah 33


Jeremiah Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 32

Jeremiah

Return to Index

Chapter 33

1
הוהי־רבד יהיו
תינש והימרי־לא
רוצע ונדוע אוהו
׃רמאל הרטמה רצחב

2
השע הוהי רמא־הכ
התוא רצוי הוהי
׃ומש הוהי הניכהל

3
ךנעאו ילא ארק
תולדג ךל הדיגאו
׃םתעדי אל תורצבו

4
הוהי רמא הכ יכ
יתב־לע לארשי יהלא
יתב־לעו תאזה ריעה
םיצתנה הדוהי יכלמ
תוללסה־לא
׃ברחה־לאו

5
םחלהל םיאב
םאלמלו םידשכה־תא
םדאה ירגפ־תא
יפאב יתיכה־רשא
רשאו יתמחבו
ריעהמ ינפ יתרתסה
׃םתער־לכ לע תאזה

6
הכרא הל־הלעמ יננה
םיתאפרו אפרמו
תרתע םהל יתילגו
׃תמאו םולש

7
תובש־תא יתבשהו
תובש תאו הדוהי
םיתנבו לארשי
׃הנשארבכ

8
םנוע־לכמ םיתרהטו
יל־ואטח רשא
יתחלסו
רשא םהיתונוע־לוכל
ועשפ רשאו יל־ואטח
׃יב

9
ןושש םשל יל התיהו
לכל תראפתלו הלהתל
רשא ץראה ייוג
־לכ־תא ועמשי
יכנא רשא הבוטה
ודחפו םתא השע
הבוטה־לכ לע וזגרו
רשא םולשה־לכ לעו
׃הל השע יכנא

10
דוע הוהי רמא הכ
הזה־םוקמב עמשי
ברח םירמא םתא רשא
םדא ןיאמ אוה
ירעב המהב ןיאמו
תוצחבו הדוהי
תומשנה םלשורי
ןיאמו םדא ןיאמ
׃המהב ןיאמו בשוי

11
לוקו ןושש לוק
לוקו ןתח לוק החמש
םירמא לוק הלכ
הוהי־תא ודוה
הוהי בוט־יכ תואבצ
ודסח םלועל־יכ
תיב הדות םיאבמ
־תא בישא־יכ הוהי
הנשארבכ ץראה־תובש
׃הוהי רמא

12
תואבצ הוהי רמא־הכ
םוקמב היהי דוע
םדא־ןיאמ ברחה הזה
המהב־דעו
הונ וירע־לכבו
׃ןאצ םיצברמ םיער

13
ירעב רהה ירעב
בגנה ירעבו הלפשה
ןמינב ץראבו
םלשורי יביבסבו
דע הדוהי ירעבו
ןאצה הנרבעת
רמא הנומ ידי־לע
׃הוהי

14
םיאב םימי הנה
יתמקהו הוהי־םאנ
רשא בוטה רבדה־תא
תיב־לא יתרבד
תיב־לעו לארשי
׃הדוהי

15
תעבו םהה םימיב
דודל חימצא איהה
השעו הקדצ חמצ
׃ץראב הקדצו טפשמ

16
עשות םהה םימיב
םלשוריו הדוהי
הזו חטבל ןוכשת
הוהי הל־ארקי־רשא
׃ונקדצ

17
הוהי רמא הכ־יכ
שיא דודל תרכי־אל
אסכ־לע בשי
׃לארשי־תיב

18
םיולה םינהכלו
ינפלמ שיא תרכי־אל
ריטקמו הלוע הלעמ
חבז ־השעו החנמ
׃םימיה־לכ

19
הוהי־רבד יהיו
׃רומאל והימרי־לא

20
הוהי רמא הכ
יתירב־תא ורפת־םא
יתירב־תאו םויה
תויה יתלבלו הלילה
׃םתעב הלילו־םמוי

21
רפת יתירב־םג
ידבע דוד־תא
ךלמ ןב ול־תויהמ
םיולה־תאו ואסכ־לע
׃יתרשמ םינהכה

22
אבצ רפסי־אל רשא
לוח דמי אלו םימשה
הברא ןכ םיה
ידבע דוד ערז־תא
יתרשמ םיולה־תאו
׃יתא

23
הוהי־רבד יהיו
׃רמאל והימרי־לא

24
םעה־המ תיאר אולה
יתש רמאל ורבד הזה
רחב רשא תוחפשמה
םסאמיו םהב הוהי
ןוצאני ימע־תאו
יוג דוע תויהמ
׃םהינפל

25
אל־םא הוהי רמא הכ
הלילו םמוי יתירב
ץראו םימש תוקח
׃יתמש־אל

26
דודו בוקעי ערז־םג
תחקמ סאמא ידבע
םילשמ וערזמ
קחשי םהרבא ערז־לא
בושא־יכ בקעיו
׃םיתמחרו םתובש־תא

Jeremiah 34


Jeremiah Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 33

Jeremiah

Return to Index

Chapter 34

1
היה־רשא רבדה
תאמ והימרי־לא
רצארדכובנו הוהי
וליח־לכו לבב־ךלמ
ץרא תוכלממ־לכו
ודי תלשממ
םימחלנ םימעה־לכו
םלשורי־לע
׃רמאל הירע־לכ־לעו

2
יהלא הוהי רמא־הכ
תרמאו ךלה לארשי
ךלמ והיקדצ־לא
וילא תרמאו הדוהי
יננה הוהי רמא הכ
תאזה ריעה־תא ןתנ
הפרשו לבב־ךלמ דיב
׃שאב

3
ודימ טלמת אל התאו
ודיבו שפתת שפת יכ
ךיניעו ןתנת
לבב ־ךלמ יניע־תא
והיפו הניארת
לבבו רבדי ךיפ־תא
׃אובת

4
הוהי־רבד עמש ךא
הדוהי ךלמ והיקדצ
ךילע הוהי רמא־הכ
׃ברחב תומת אל

5
תומת םולשב
ךיתובא תופרשמכו
םינשארה םיכלמה
ןכ ךינפל ויה־רשא
יוהו ךל־ופרשי
ךל־ודפסי ןודא
יתרבד־ינא רבד־יכ
׃הוהי־םאנ

6
והימרי רבדיו
והיקדצ־לא איבנה
תא הדוהי ךלמ
הלאה םירבדה־לכ
׃םלשוריב

7
לבב־ךלמ ליחו
םלשורי־לע םימחלנ
הדוהי ירע־לכ לעו
שיכל ־לא תורתונה
הנה יכ הקזע־לאו
הדוהי ירעב וראשנ
׃רצבמ ירע

8
היה־רשא רבדה
תאמ והימרי־לא
תרכ ירחא הוהי
תירב והיקדצ ךלמה
רשא םעה־לכ ־תא
םהל ארקל םלשוריב
׃רורד

9
ודבע־תא שיא חלשל
ותחפש־תא שיאו
הירבעהו ירבעה
־דבע יתלבל םישפח
והיחא ידוהיב םב
׃שיא

10
םירשה־לכ ועמשיו
ואב־רשא םעה־לכו
שיא חלשל תירבב
שיאו ודבע־תא
םישפח ותחפש־תא
דוע םב־דבע יתלבל
׃וחלשיו ועמשיו

11
ןכ־ירחא ובושיו
םידבעה־תא ובשיו
רשא תוחפשה־תאו
םישפח וחלש
םידבעל םושיבכיו
׃תוחפשלו

12
הוהי־רבד יהיו
תאמ והימרי־לא
׃רמאל הוהי

13
יהלא הוהי רמא־הכ
יתרכ יכנא לארשי
םכיתובא־תא תירב
םתוא יאצוה םויב
תיבמ םירצמ ץראמ
׃רמאל םידבע

14
םינש עבש ץקמ
ויחא־תא שיא וחלשת
ךל רכמי־רשא ירבעה
םינש שש ךדבעו
ךמעמ ישפח ותחלשו
םכיתובא ועמש־אלו
וטה אלו ילא
׃םנזא־תא

15
םויה םתא ובשתו
רשיה־תא ושעתו
רורד ארקל יניעב
ותרכתו והערל שיא
תיבב ינפל תירב
ימש ארקנ־רשא
׃וילע

16
וללחתו ובשתו
שיא ובשתו ימש־תא
שיאו ודבע־תא
־רשא ותחפש־תא
םשפנל םישפח םתחלש
תויהל םתא ושבכתו
םידבעל םכל
׃תוחפשלו

17
הוהי רמא־הכ ןכל
ילא םתעמש־אל םתא
שיא רורד ארקל
והערל שיאו ויחאל
רורד םכל ארק יננה
ברחה־לא הוהי־םאנ
בערה־לאו רבדה־לא
העוזל םכתא יתתנו
׃ץראה תוכלממ לכל

18
םישנאה־תא יתתנו
יתרב־תא םירבעה
ומיקה־אל רשא
רשא תירבה ירבד־תא
לגעה ינפל ותרכ
םינשל ותרכ רשא
׃וירתב ןיב ורבעיו

19
ירשו הדוהי ירש
םיסרסה םלשורי
םע לכו םינהכהו
ןיב םירבעה ץראה
׃לגעה ירתב

20
דיב םתוא יתתנו
ישקבמ דיבו םהיביא
םתלבנ התיהו םשפנ
םימשה ףועל לכאמל
׃ץראה תמהבלו

21
והיקדצ־תאו
הדוהי־ךלמ
דיב ןתא וירש־תאו
ישקבמ דיבו םהיביא
ךלמ ליח דיבו םשפנ
׃םכילעמ םילעה לבב

22
הוצמ יננה
םיתבשהו הוהי־םאנ
תאזה ריעה־לא
הילע ומחלנו
שאב הפרשו הודכלו
ןתא הדוהי ירע־תאו
׃בשי ןיאמ הממש

Jeremiah 35


Jeremiah Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 34

Jeremiah

Return to Index

Chapter 35

1
היה־רשא רבדה
תאמ והימרי־לא
םיקיוהי ימיב הוהי
ךלמ והישאי־ןב
׃רמאל הדוהי

2
תיב־לא ךולה
םתוא תרבדו םיבכרה
הוהי תיב םתואבהו
תוכשלה תחא־לא
׃ןיי םתוא תיקשהו

3
הינזאי־תא חקאו
והימרי־ןב
הינצבח־ןב
ויחא־תאו
תאו וינב־לכ־תאו
׃םיבכרה תיב־לכ

4
הוהי תיב םתא אבאו
ןנח ינב תכשל־לא
שיא והילדגי־ןב
לצא ־רשא םיהלאה
רשא םירשה תכשל
והישעמ תכשלל לעממ
׃ףסה רמש םלש־ןב

5
ינב ינפל ןתאו
םיעבג םיבכרה־תיב
תוסכו ןיי םיאלמ
־ותש םהילא רמאו
׃ןיי

6
אל ורמאיו
בדנוי יכ ןיי־התשנ
הוצ וניבא בכר־ןב
אל רמאל ונילע
םתא ןיי־ותשת
׃םלוע־דע םכינבו

7
ערזו ונבת־אל תיבו
םרכו וערזת־אל
היהי אלו ועטת־אל
םילהאב יכ םכל
םכימי־לכ ובשת
םימי ויחת ןעמל
המדאה ינפ־לע םיבר
׃םש םירג םתא רשא

8
בדנוהי לוקב עמשנו
לכל וניבא בכר־ןב
יתלבל ונוצ רשא
־לכ ןיי־תותש
ונישנ ונחנא ונימי
׃וניתנבו ונינב

9
םיתב תונב יתלבלו
הדשו םרכו ונתבשל
׃ונל־היהי אל ערזו

10
עמשנו םילהאב בשנו
ונוצ־רשא לככ שענו
׃וניבא בדנוי

11
תולעב יהיו
לבב־ךלמ רצארדכובנ
ואב רמאנו ץראה־לא
ינפמ םלשורי אובנו
ינפמו םידשכה ליח
בשנו םרא ליח
׃םלשוריב

12
הוהי־רבד יהיו
׃רמאל והימרי־לא

13
תואבצ הוהי רמא־הכ
ךלה לארשי יהלא
הדוהי שיאל תרמאו
םלשורי יבשוילו
רסומ וחקת אולה
ירבד־לא עמשל
׃הוהי־םאנ

14
ירבד־תא םקוה
בכר־ןב בדנוהי
וינב־תא הוצ־רשא
ןיי־תותש יתלבל
םויה־דע ותש אלו
תא ועמש יכ הזה
יכנאו םהיבא תוצמ
םכשה םכילא יתרבד
םתעמש אלו רבדו
׃ילא

15
םכילא חלשאו
םיאבנה ידבע־לכ־תא
רמאל חלשו םיכשה
וכרדמ שיא אנ־ובש
וביטיהו הערה
וכלת־לאו םכיללעמ
םירחא םיהלא ירחא
ובשו םדבעל
יתתנ־רשא המדאה־לא
אלו םכיתבאלו םכל
םכנזא־תא םתיטה
׃ילא םתעמש אלו

16
ינב ומיקה יכ
בכר־ןב בדנוהי
רשא םהיבא תוצמ־תא
אל הזה םעהו םוצ
׃ילא ועמש

17
הוהי רמא־הכ ןכל
יהלא תואבצ יהלא
איבמ יננה לארשי
לאו הדוהי־לא
םלשורי יבשוי־לכ
רשא הערה־לכ תא
ןעי םהילע יתרבד
אלו םהילא יתרבד
םהל ארקאו ועמש
׃ונע אלו

18
רמא םיבכרה תיבלו
רמא־הכ והימרי
יהלא תואבצ הוהי
רשא ןעי לארשי
תוצמ־לע םתעמש
םכיבא בדנוהי
ורמשתו
ויתוצמ־לכ־תא
־רשא לככ ושעתו
׃םכתא הוצ

19
הוהי רמא הכ ןכל
לארשי יהלא תואבצ
שיא תרכי־אל
דמע בכר־ןב בדנויל
׃םימיה־לכ ינפל

Jeremiah 36


Jeremiah Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 35

Jeremiah

Return to Index

Chapter 36

1
תעיברה הנשב יהיו
םיקיוהיל
ךלמ והישאי־ןב
רבדה היה הדוהי
והימרי ־לא הזה
׃רמאל הוהי תאמ

2
רפס־תלגמ ךל־חק
תא הילא תבתכו
םירבדה־לכ
ךילא יתרבד־רשא
לארשי ־לע
הדוהי־לעו
םוימ םיוגה־לכ־לעו
ימימ ךילא יתרבד
םויה דעו והישאי
׃הזה

3
תיב ועמשי ילוא
הערה־לכ תא הדוהי
בשח יכנא רשא
ןעמל םהל תושעל
וכרדמ שיא ובושי
םנועל יתחלסו הערה
׃םתאטחלו

4
והימרי ארקיו
הירנ־ןב ךורב־תא
יפמ ךורב בתכיו
ירבד־לכ תא והימרי
וילא רבד־רשא הוהי
׃רפס־תלגמ־לע

5
והימרי הוציו
ינא רמאל ךורב־תא
אובל לכוא אל רוצע
׃הוהי תיב

6
תארקו התא תאבו
הלגמב
יפמ־תבתכ־רשא
הוהי ירבד־תא
תיב םעה ינזאב
םגו םוצ םויב הוהי
הדוהי־לכ ינזאב
םהירעמ םיאבה
׃םארקת

7
םתנחת לפת ילוא
ובשיו הוהי ינפל
הערה וכרדמ שיא
המחהו ףאה לודג־יכ
הוהי רבד־רשא
׃הזה םעה־לא

8
הירנ־ןב ךורב שעיו
והוצ־רשא לככ
ארקל איבנה והימרי
הוהי ירבד רפסב
׃הוהי תיב

9
תישמחה הנשב יהיו
םיקיוהיל
והישאי־ןב
שדחב הדוהי־ךלמ
םוצ וארק יעשתה
םעה־לכ הוהי ינפל
םעה־לכו םלשוריב
הדוהי ירעמ םיאבה
׃םלשוריב

10
רפסב ךורב ארקיו
והימרי ירבד־תא
תכשלב הוהי תיב
ןפש־ןב והירמג
ןוילעה רצחב רפסה
הוהי־תיב רעש חתפ
ינזאב שדחה
׃םעה־לכ

11
והיכמ עמשיו
ןפש־ןב והירמג־ןב
הוהי ירבד־לכ־תא
׃רפסה לעמ

12
ךלמה־תיב דריו
רפסה תכשל־לע
םירשה־לכ םש־הנהו
עמשילא םיבשוי
והילדו רפסה
ןתנלאו והיעמש־ןב
והירמגו רובכע־ןב
והיקדצו ןפש־ןב
והיננח ־ןב
׃םירשה־לכו

13
תא והיכמ םהל דגיו
עמש רשא םירבדה־לכ
רפסב ךורב ארקב
׃םעה ינזאב

14
םירשה־לכ וחלשיו
ידוהי־תא ךורב־לא
והינתנ־ןב
ישוכ־ןב והימלש־ןב
רשא הלגמה רמאל
םעה ינזאב הב תארק
ךלו ךדיב הנחק
־ןב ךורב חקיו
הלגמה־תא והירנ
׃םהילא אביו ודיב

15
אנ בש וילא ורמאיו
ונינזאב הנארקו
ךורב ארקיו
׃םהינזאב

16
םעמשכ יהיו
ודחפ םירבדה־לכ־תא
והער־לא שיא
ךורב־לא ורמאיו
תא ךלמל דיגנ דיגה
׃הלאה םירבדה־לכ

17
ולאש ךורב־תאו
ונל אנ־דגה רמאל
תבתכ ךיא
הלאה םירבדה־לכ־תא
׃ויפמ

18
ךורב םהל רמאיו
תא ילא ארקי ויפמ
הלאה םירבדה־לכ
רפסה ־לע בתכ ינאו
׃וידב

19
םירשה ורמאיו
רתסה ךל ךורב־לא
שיאו והימריו התא
׃םתא הפיא עדי־לא

20
ךלמה־לא ואביו
הלגמה־תאו הרצח
תכשלב ודקפה
רפסה עמשילא
ךלמה ינזאב ודיגיו
׃םירבדה־לכ תא

21
ךלמה חלשיו
תחקל ידוהי־תא
החקיו הלגמה־תא
רפסה עמשילא תכשלמ
ידוהי הארקיו
ינזאבו ךלמה ינזאב
םידמעה םירשה־לכ
׃ךלמה לעמ

22
תיב בשוי ךלמהו
יעישתה שדחב ףרחה
וינפל חאה־תאו
׃תרעבמ

23
ידוהי אורקכ יהיו
העבראו תותלד שלש
רפסה רעתב הערקי
רשא שאה ־לא ךלשהו
םת־דע חאה־לא
שאה־לע הלגמה־לכ
׃חאה־לע רשא

24
וערק אלו ודחפ אלו
ךלמה םהידגב־תא
םיעמשה וידבע־לכו
םירבדה ־לכ תא
׃הלאה

25
והילדו ןתנלא םגו
ועגפה והירמגו
ףרש יתלבל ךלמב
עמש אלו הלגמה־תא
׃םהילא

26
ךלמה הוציו
ךלמה־ןב לאמחרי־תא
והירש־תאו
לאירזע־ןב
והימלש־תאו
תחקל לאדבע־ןב
תאו רפסה ךורב־תא
איבנה והימרי
׃הוהי םרתסיו

27
הוהי־רבד יהיו
ירחא והימרי־לא
הלגמה־תא ךלמה ףרש
רשא םירבדה־תאו
יפמ ךורב בתכ
׃רמאל והימרי

28
הלגמ ךל־חק בוש
תא הילע בתכו תרחא
םינשארה םירבדה־לכ
הלגמה־לע ויה רשא
ףרש רשא הנשארה
םיקיוהי
׃הדוהי־ךלמ

29
םיקיוהי־לעו
הכ רמאת הדוהי־ךלמ
תפרש התא הוהי רמא
תאזה הלגמה־תא
תבתכ עודמ רמאל
אובי־אב רמאל הילע
תיחשהו לבב־ךלמ
תאזה ץראה־תא
םדא הנממ תיבשהו
׃המהבו

30
הוהי רמא־הכ ןכל
ךלמ םיקיוהי־לע
ול־היהי־אל הדוהי
דוד אסכ־לע בשוי
תכלשמ היהת ותלבנו
חרקלו םויב ברחל
׃הלילב

31
וילע יתדקפו
וערז־לעו
םנוע־תא וידבע־לעו
םהילע יתאבהו
םלשורי יבשי־לעו
תא הדוהי שיא־לאו
יתרבד־רשא הערה־לכ
׃ועמש אלו םהילא

32
הלגמ חקל והימריו
הנתיו תרחא
והירנ־ןב ךורב־לא
הילע בתכיו רפסה
תא והימרי יפמ
רשא רפסה ירבד־לכ
םיקיוהי ףרש
שאב הדוהי־ךלמ
םהילע ףסונ דועו
׃המהכ םיבר םירבד

Jeremiah 37


Jeremiah Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 36

Jeremiah

Return to Index

Chapter 37

1
והיקדצ ךלמ־ךלמיו
תחת והישאי־ןב
םיקיוהי־ןב והינכ
ךילמה רשא
לבב־ךלמ רצארדכובנ
׃הדוהי ץראב

2
אוה עמש אלו
ץראה םעו וידבעו
רשא הוהי ירבד־לא
והימרי דיב רבד
׃איבנה

3
והיקדצ ךלמה חלשיו
הימלש־ןב לכוהי־תא
והינפצ־תאו
ןהכה הישעמ־ןב
איבנה והימרי־לא
אנ־ללפתה רמאל
הוהי־לא ונדעב
׃וניהלא

4
אציו אב והימריו
ונתנ־אלו םעה ךותב
׃אילכה תיב ותא

5
אצי הערפ ליחו
ועמשיו םירצממ
םירצה םידשכה
םעמש־תא םלשורי־לע
׃םלשורי לעמ ולעיו

6
הוהי־רבד יהיו
איבנה והימרי־לא
׃רמאל

7
יהלא הוהי רמא־הכ
ורמאת הכ לארשי
חלשה הדוהי ךלמ־לא
ינשרדל ילא םכתא
אציה הערפ ליח הנה
בש הרזעל םכל
׃םירצמ וצראל

8
םידשכה ובשו
ריעה־לע ומחלנו
הפרשו הדכלו תאזה
׃שאב

9
הוהי רמא הכ
םכיתשפנ ואשת־לא
וכלי ךלה רמאל
םידשכה ונילעמ
׃וכלי אל־יכ

10
םתיכה־םא יכ
םידשכ ליח־לכ
םכתא םימחלנה
םישנא םב וראשנו
ולהאב שיא םירקדמ
ופרשו ומוקי
׃שאב תאזה ריעה־תא

11
ליח תולעהב היהו
םלשורי לעמ םידשכה
׃הערפ ליח ינפמ

12
והימרי אציו
ץרא תכלל םלשורימ
םשמ קלחל ןמינב
׃םעה ךותב

13
רעשב אוה־יהיו
לעב םשו ןמינב
הייארי ומשו תדקפ
־ןב הימלש־ןב
שפתיו היננח
איבנה והימרי־תא
םידשכה־לא רמאל
׃לפנ התא

14
רקש והימרי רמאיו
לפנ ינניא
עמש אלו םידשכה־לע
הייארי שפתיו וילא
והאביו והימריב
׃םירשה־לא

15
םירשה ופצקיו
וכהו והימרי־לע
ותוא ונתנו ותא
תיב רוסאה תיב
רפסה ןתנוהי
תיבל ושע ותא־יכ
׃אלכה

16
והימרי אב יכ
רובה תיב־לא
תוינחה־לאו
והימרי םש־בשיו
׃םיבר םימי

17
והיקדצ ךלמה חלשיו
והלאשיו והחקיו
רתסב ותיבב ךלמה
תאמ רבד שיה רמאיו
והימרי רמאיו הוהי
דיב רמאיו שי
׃ןתנת לבב־ךלמ

18
והימרי רמאיו
המ והיקדצ ךלמה־לא
ךידבעלו ךל יתאטח
םתתנ ־יכ הזה םעלו
׃אלכה תיב־לא יתוא

19
םכיאיבנ ויאו
רמאל םכל ואבנ־רשא
לבב־ךלמ אבי־אל
ץראה לעו םכילע
׃תאזה

20
ינדא אנ־עמש התעו
יתנחת אנ־לפת ךלמה
ינבשת־לאו ךינפל
רפסה ןתנוהי תיב
׃םש תומא אלו

21
והיקדצ ךלמה הוציו
והימרי־תא ודקפיו
ןתנו הרטמה רצחב
םויל םחל ־רככ ול
םת־דע םיפאה ץוחמ
ריעה־ןמ םחלה־לכ
רצחב והימרי בשיו
׃הרטמה

Jeremiah 38


Jeremiah Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 37

Jeremiah

Return to Index

Chapter 38

1
היטפש עמשיו
והילדגו ןתמ־ןב
לכויו רוחשפ־ןב
רוחשפו והימלש־ןב
היכלמ ־ןב
רשא םירבדה־תא
רבדמ והימרי
׃רמאל םעה־לכ־לא

2
בשיה הוהי רמא הכ
תומי תאזה ריעב
רבדבו בערב ברחב
םידשכה ־לא אציהו
ול־התיהו היחי
׃יחו ללשל ושפנ

3
ןתנה הוהי רמא הכ
תאזה ריעה ןתנת
לבב־ךלמ ליח דיב
׃הדכלו

4
םירשה ורמאיו
אנ תמוי ךלמה־לא
הזה שיאה־תא
אפרמ־אוה ןכ־לע־יכ
ישנא ידי ־תא
םיראשנה המחלמה
ידי תאו תאזה ריעב
םהילא רבדל םעה־לכ
יכ הלאה םירבדכ
ונניא הזה שיאה
הזה םעל םולשל שרד
׃הערל־םא יכ

5
והיקדצ ךלמה רמאיו
םכדיב אוה־הנה
לכוי ךלמה ןיא־יכ
׃רבד םכתא

6
והימרי־תא וחקיו
ותא וכלשיו
והיכלמ רובה־לא
רצחב רשא ךלמה־ןב
וחלשיו הרטמה
םילבחב והימרי־תא
יכ םימ־ןיא רובבו
עבטיו טיט־םא
׃טיטב והימרי

7
ךלמ־דבע עמשיו
סירס שיא ישוכה
ךלמה תיבב אוהו
והימרי־תא ונתנ־יכ
ךלמהו רובה־לא
׃ןמינב רעשב בשוי

8
תיבמ ךלמ־דבע אציו
רבדיו ךלמה
׃רמאל ךלמה־לא

9
וערה ךלמה ינדא
תא הלאה םישנאה
ושע רשא־לכ
תא איבנה והימריל
וכילשה ־רשא
תמיו רובה־לא
בערה ינפמ ויתחת
דוע םחלה ןיא יכ
׃ריעב

10
תא ךלמה הוציו
ישוכה ךלמ־דבע
הזמ ךדיב חק רמאל
םישנא םישלש
והימרי־תא תילעהו
רובה־ןמ איבנה
׃תומי םרטב

11
ךלמ־דבע חקיו
ודיב םישנאה־תא
ךלמה־תיב אביו
חקיו רצואה תחת־לא
תובחסה יולב םשמ
םיחלמ יולבו
והימרי־לא םחלשיו
׃םילבחב רובה־לא

12
ךלמ־דבע רמאיו
והימרי־לא ישוכה
יאולב אנ םיש
םיחלמהו תובחסה
ךידי תולצא תחת
שעיו םילבחל תחתמ
׃ןכ והימרי

13
והימרי־תא וכשמיו
ותא ולעיו םילבחב
בשיו רובה־ןמ
רצחב והימרי
׃הרטמה

14
והיקדצ ךלמה חלשיו
והימרי־תא חקיו
וילא איבנה
ישילשה אובמ־לא
הוהי תיבב רשא
ךלמה רמאיו
ינא לאש והימרי־לא
דחכת־לא רבד ךתא
׃רבד ינממ

15
והימרי רמאיו
דיגא יכ והיקדצ־לא
תמה אולה ךל
ךצעיא יכו ינתימת
׃ילא עמשת אל

16
והיקדצ ךלמה עבשיו
רתסב והימרי־לא
תא הוהי־יח רמאל
ונל־השע רשא
תאזה שפנה־תא
ךנתא־םאו ךתימא־םא
הלאה םישנאה דיב
־תא םישקבמ רשא
׃ךשפנ

17
והימרי רמאיו
רמא־הכ והיקדצ־לא
תואבצ יהלא הוהי
־םא לארשי יהלא
ירש־לא אצת אצי
התיחו לבב־ךלמ
תאזה ריעהו ךשפנ
התיחו שאב ףרשת אל
׃ךתיבו התא

18
ירש־לא אצת־אל םאו
הנתנו לבב ךלמ
דיב תאזה ריעה
שאב הופרשו םידשכה
טלמת־אל התאו
׃םדימ

19
והיקדצ ךלמה רמאיו
גאד ינא והימרי־לא
רשא םידוהיה־תא
םידשכה ־לא ולפנ
םדיב יתא ונתי־ןפ
׃יב־וללעתהו

20
אל והימרי רמאיו
לוקב אנ־עמש ונתי
רבד ינא רשאל הוהי
ךל בטייו ךילא
׃ךשפנ יחתו

21
תאצל התא ןאמ־םאו
ינארה רשא רבדה הז
׃הוהי

22
רשא םישנה־לכ הנהו
תיבב וראשנ
תואצומ הדוהי־ךלמ
לבב ךלמ ירש־לא
ךותיסה תורמא הנהו
ישנא ךל ולכיו
ץבב ועבטה ךמלש
׃רוחא וגסנ ךלגר

23
ךישנ־לכ־תאו
םיאצומ ךינב־תאו
התאו םידשכה־לא
יכ םדימ טלמת־אל
שפתת לבב־ךלמ דיב
תאזה ריעה־תאו
׃שאב ףרשת

24
והיקדצ רמאיו
שיא והימרי־לא
עדי־לא
אלו הלאה־םירבדב
׃תומת

25
םירשה ועמשי־יכו
ואבו ךתא יתרבד־יכ
ךילא ורמאו ךילא
ונל אנ־הדיגה
ךלמה־לא תרבד־המ
אלו ונממ דחכת־לא
רבד־המו ךתימנ
׃ךלמה ךילא

26
םהילא תרמאו
יתנחת ינא־ליפמ
יתלבל ךלמה ינפל
ןתנוהי תיב ינבישה
׃םש תומל

27
םירשה־לכ ואביו
ולאשיו והימרי־לא
םהל דגיו ותא
הלאה םירבדה־לככ
ךלמה הוצ רשא
יכ ונממ ושרחיו
׃רבדה עמשנ־אל

28
רצחב והימרי בשיו
םוי־דע הרטמה
םלשורי הדכלנ־רשא
הדכלנ רשאכ היהו
׃םלשורי

Jeremiah 39


Jeremiah Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 38

Jeremiah

Return to Index

Chapter 39

1
תיעשתה הנשב
הדוהי־ךלמ והיקדצל
אב ירשעה שדחב
לבב־ךלמ רצארדכובנ
וליח־לכו
ורציו םלשורי־לא
׃הילע

2
הנש הרשע־יתשעב
שדחב והיקדצל
שדחל העשתב יעיברה
׃ריעה העקבה

3
ירש לכ ואביו
ובשיו לבב־ךלמ
לגרנ ךותה רעשב
ובנ־רגמס רצא־רש
סירס־בר םיכס ־רש
גמ־בר רצא־רש לגרנ
ךלמ ירש תיראש־לכו
׃לבב

4
םאר רשאכ יהיו
הדוהי־ךלמ והיקדצ
המחלמה ישנא לכו
הליל ואציו וחרביו
ןג ךרד ריעה־ןמ
ןיב רעשב ךלמה
ךרד אציו םיתמחה
׃הברעה

5
םידשכ־ליח ופדריו
וגשיו םהירחא
תוברעב והיקדצ־תא
ותא וחקיו וחרי
והלעיו
רצארדכובנ־לא
התלבר לבב־ךלמ
רבדיו תמח ץראב
׃םיטפשמ ותא

6
לבב ךלמ טחשיו
והיקדצ ינב־תא
תאו ויניעל הלברב
טחש הדוהי ירח־לכ
׃לבב ךלמ

7
והיקדצ יניע־תאו
והרסאיו רוע
ותא איבל םיתשחנב
׃הלבב

8
ךלמה תיב־תאו
ופרש םעה תיב־תאו
שאב םידשכה
םלשורי תומח־תאו
׃וצתנ

9
םעה רתי תאו
ריעב םיראשנה
רשא םילפנה־תאו
רתי תאו וילע ולפנ
הלגה םיראשנה םעה
ןדא־רזובנ
׃לבב םיחבט־בר

10
רשא םילדה םעה־ןמו
המואמ םהל־ןיא
ןדארזובנ ריאשה
ץראב םיחבט־בר
םהל ןתיו הדוהי
םויב םיבגיו םימרכ
׃אוהה

11
רצארדכובנ וציו
והימרי־לע לבב־ךלמ
ןדארזובנ דיב
׃רמאל םיחבט־בר

12
םיש ךיניעו ונחק
ול שעת־לאו וילע
םא יכ ער המואמ
ןכ ךילא רבדי רשאכ
׃ומע השע

13
ןדארזובנ חלשיו
ןבזשובנו םיחבט־בר
לגרנו סירס־בר
לכו גמ־בר רצא־רש
׃לבב־ךלמ יבר

14
וחקיו וחלשיו
רצחמ והימרי־תא
ותא ונתיו הרטמה
־ןב והילדג־לא
ןפש־ןב םקיחא
תיבה־לא והאצוהל
׃םעה ךותב בשיו

15
היה והימרי־לאו
ותיהב הוהי־רבד
הרטמה רצחב רוצע
׃רמאל

16
תרמאו ךולה
ישוכה ךלמ־דבעל
הוהי רמא־הכ רמאל
לארשי יהלא תואבצ
ירבד־תא יבמ יננה
הערל תאזה ריעה־לא
ויהו הבוטל אלו
׃אוהה םויב ךינפל

17
אוהה־םויב ךיתלצהו
ןתנת אלו הוהי־םאנ
םישנאה דיב
רוגי התא־רשא
׃םהינפמ

18
ךטלמא טלמ יכ
לפת אל ברחבו
ךשפנ ךל התיהו
יב תחטב־יכ ללשל
׃הוהי ־םאנ

Jeremiah 40


Jeremiah Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 39

Jeremiah

Return to Index

Chapter 40

1
היה־רשא רבדה
תאמ והימרי־לא
ותא חלש רחא הוהי
םיחבט־בר ןדארזובנ
ותא ותחקב המרה־ןמ
םיקזאב רוסא־אוהו
תולג־לכ ךותב
הדוהיו םלשורי
׃הלבב םילגמה

2
םיחבט־בר חקיו
רמאיו והימריל
ךיהלא הוהי וילא
תאזה הערה־תא רבד
׃הזה םוקמה־לא

3
הוהי שעיו אביו
םתאטח־יכ רבד רשאכ
םתעמש־אלו הוהיל
םכל היהו ולוקב
׃הזה רבד

4
ךיתחתפ הנה התעו
םיקזאה־ןמ םויה
בוט־םא ךדי־לע רשא
יתא אובל ךיניעב
םישאו אב לבב
ךילע יניע־תא
ךיניעב ער־םאו
לדח לבב יתא־אובל
ךינפל ץראה־לכ האר
רשיה־לאו בוט־לא
המש תכלל ךיניעב
׃ךל

5
בושי־אל ונדועו
הילדג־לא הבשו
ןפש־ןב םקיחא־ןב
־ךלמ דיקפה רשא
הדוהי ירעב לבב
םעה ךותב ותא בשו
רשיה־לכ־לא וא
ךל תכלל ךיניעב
םיחבט־בר ול־ןתיו
תאשמו החרא
׃והחלשיו

6
והימרי אביו
םקיחא־ןב הילדג־לא
ותא בשיו התפצמה
םיראשנה םעה ךותב
׃ץראב

7
ירש־לכ ועמשיו
הדשב רשא םיליחה
םהישנאו המה
לבב־ךלמ דיקפה־יכ
והילדג ־תא
יכו ץראב םקיחא־ןב
םישנא ותא דיקפה
תלדמו ףטו םישנו
ולגה־אל רשאמ ץראה
׃הלבב

8
הילדג־לא ואביו
לאעמשיו התפצמה
ןנחויו והינתנ־ןב
חרק־ינב ןתנויו
תמחנת־ןב הירשו
יתפטנה יפוע ינבו
יתכעמה־ןב והינזיו
׃םהישנאו המה

9
והילדג םהל עבשיו
ןפש־ןב םקיחא־ןב
רמאל םהישנאלו
דובעמ וארית־לא
ץראב ובש םידשכה
לבב ךלמ־תא ודבעו
׃םכל בטייו

10
בשי יננה ינאו
ינפל דמעל הפצמב
ואבי רשא םידשכה
ופסא םתאו ונילא
ןמשו ץיקו ןיי
ובשו םכילכב ומשו
׃םתשפת־רשא םכירעב

11
םידוהיה־לכ םגו
באומב־רשא
םודאבו ןומע־ינבבו
תוצראה־לכב רשאו
ןתנ־יכ ועמש
תיראש לבב־ךלמ
דיקפה יכו הדוהיל
והילדג־תא םהילע
׃ןפש־ןב םקיחא ־ןב

12
םידוהיה־לכ ובשיו
רשא תומקמה־לכמ
ואביו םש־וחדנ
־לא הדוהי־ץרא
התפצמה והילדג
ץיקו ןיי ופסאיו
׃דאמ הברה

13
חרק־ןב ןנחויו
םיליחה ירש־לכו
ואב הדשב רשא
׃התפצמה והילדג־לא

14
עדיה וילא ורמאיו
ךלמ סילעב יכ עדת
חלש ןומע־ינב
־ןב לאעמשי־תא
שפנ ךתכהל הינתנ
םהל ןימאה־אלו
׃םקיחא־ןב והילדג

15
רמא חרק־ןב ןנחויו
רתסב והילדג־לא
הכלא רמאל הפצמב
־תא הכאו אנ
הינתנ־ןב לאעמשי
המל עדי אל שיאו
וצפנו שפנ הככי
םיצבקנה הדוהי־לכ
תיראש הדבאו ךילא
׃הדוהי

16
והילדג רמאיו
ןנחוי־לא םקיחא־ןב
שעת־לא חרק־ןב
־יכ הזה רבדה־תא
רבד התא רקש
׃לאעמשי־לא

Jeremiah 41


Jeremiah Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 40

Jeremiah

Return to Index

Chapter 41

1
יעיבשה שדחב יהיו
לאעמשי אב
הינתנ־ןב
ערזמ עמשילא־ןב
ךלמה יברו הכולמה
ותא םישנא הרשעו
והילדג־לא
התפצמה םקיחא־ןב
םחל םש ולכאיו
׃הפצמב ודחי

2
לאעמשי םקיו
תרשעו הינתנ־ןב
ויה־רשא םישנאה
וכיו ותא
והילדג־תא
ןפש־ןב םקיחא־ןב
ותא תמיו ברחב
לבב־ךלמ דיקפה־רשא
׃ץראב

3
םידוהיה־לכ תאו
ותא ויה־רשא
הפצמב והילדג־תא
רשא םידשכה־תאו
ישנא תא םש־ואצמנ
הכה המחלמה
׃לאעמשי

4
ינשה םויב יהיו
והילדג־תא תימהל
׃עדי אל שיאו

5
םכשמ םישנא ואביו
ןורמשמו ולשמ
יחלגמ שיא םינמש
םידגב יערקו ןקז
החנמו םידדגתמו
איבהל םדיב הנובלו
׃הוהי תיב

6
לאעמשי אציו
םתארקל הינתנ־ןב
ךלה ךלה הפצמה־ןמ
שגפכ יהיו הכבו
םהילא רמאיו םתא
והילדג־לא ואב
׃םקיחא־ןב

7
ךות־לא םאובכ יהיו
םטחשיו ריעה
הינתנ־ןב לאעמשי
אוה רובה ךות־לא
׃ותא־רשא םישנאהו

8
םישנא הרשעו
ורמאיו םב־ואצמנ
לאעמשי־לא
ונתמת־לא
םינמטמ ונל־שי־יכ
םירעשו םיטח הדשב
לדחיו שבדו ןמשו
ךותב םתימה אלו
׃םהיחא

9
ךילשה רשא רובהו
תא לאעמשי םש
םישנאה ירגפ־לכ
־דיב הכה רשא
רשא אוה והילדג
ינפמ אסא ךלמה השע
לארשי־ךלמ אשעב
לאעמשי אלמ ותא
׃םיללח והינתנ־ןב

10
לאעמשי בשיו
םעה תיראש־לכ־תא
תונב־תא הפצמב רשא
םעה ־לכ־תאו ךלמה
רשא הפצמב םיראשנה
ןדארזובנ דיקפה
םיחבט־בר
־ןב והילדג־תא
םבשיו םקיחא
הינתנ־ןב לאעמשי
ינב־לא רבעל ךליו
׃ןומע

11
ןנחוי עמשיו
ירש־לכו חרק־ןב
תא ותא רשא םיליחה
השע רשא הערה־לכ
׃הינתנ־ןב לאעמשי

12
וחקיו
םישנאה־לכ־תא
םחלהל וכליו
לאעמשי־םע
ואצמיו הינתנ־ןב
םיבר םימ־לא ותא
׃ןועבגב רשא

13
םעה־לכ תוארכ יהיו
לאעמשי־תא רשא
חרק־ןב ןנחוי־תא
םיליחה ירש־לכ תאו
׃וחמשיו ותא רשא

14
םעה־לכ ובסיו
לאעמשי הבש־רשא
ובשיו הפצמה־ןמ
ןנחוי־לא וכליו
׃חרק ־ןב

15
הינתנ־ןב לאעמשיו
םישנא הנמשב טלמנ
ךליו ןנחוי ינפמ
׃ןומע ינב־לא

16
חרק־ןב ןנחוי חקיו
םיליחה ירש־לכו
תא ותא־רשא
רשא םעה תיראש־לכ
לאעמשי תאמ בישה
הפצמה־ןמ הינתנ־ןב
הילדג־תא הכה רחא
םירבג םקיחא־ןב
םישנו המחלמה ישנא
רשא םיסרסו ףטו
׃ןועבגמ בישה

17
תורגב ובשיו וכליו
תיב לצא־רשא םהומכ
אובל תכלל םחל
׃םירצמ

18
יכ םידשכה ינפמ
םהינפמ וארי
לאעמשי הכה־יכ
הינתנ־ןב
והילדג־תא
םקיחא־ןב
לבב־ךלמ דיקפה־רשא
׃ץראב

Jeremiah 42


Jeremiah Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 41

Jeremiah

Return to Index

Chapter 42

1
ירש־לכ ושגיו
ןנחויו םיליחה
הינזיו חרק־ןב
םעה־לכו היעשוה־ןב
׃לודג־דעו ןטקמ

2
והימרי־לא ורמאיו
אנ־לפת איבנה
ךינפל ונתנחת
־לא ונדעב ללפתהו
דעב ךיהלא הוהי
תאזה תיראשה־לכ
טעמ ונראשנ־יכ
ךיניע רשאכ הברהמ
׃ונתא תואר

3
הוהי ונל־דגיו
רשא ךרדה־תא ךיהלא
רבדה־תאו הב־ךלנ
׃השענ רשא

4
םהילא רמאיו
איבנה והימרי
ללפתמ יננה יתעמש
םכיהלא הוהי־לא
היהו םכירבדכ
הנעי־רשא רבדה־לכ
דיגא םכתא הוהי
םכמ ענמא־אל םכל
׃רבד

5
ורמא המהו
יהי והימרי־לא
תמא דעל ונב הוהי
אל־םא ןמאנו
רשא רבדה־לככ
ךיהלא הוהי ךחלשי
׃השענ ןכ ונילא

6
ער־םאו בוט־םא
וניהלא הוהי לוקב
ךתא םיחלש ונא רשא
ןעמל עמשנ וילא
יכ ונל־בטיי רשא
הוהי לוקב עמשנ
׃וניהלא

7
תרשע ץקמ יהיו
יהיו םימי
הוהי־רבד
׃והימרי־לא

8
ןנחוי־לא ארקיו
ירש־לכ לאו חרק־ןב
ותא רשא םיליחה
ןטקמל םעה־לכלו
׃לודג־דעו

9
םהילא רמאיו
יהלא הוהי רמא־הכ
םתחלש רשא לארשי
ליפהל וילא יתא
׃וינפל םכתנחת

10
ץראב ובשת בוש־םא
םכתא יתינבו תאזה
יתעטנו סרהא אלו
יכ שותא אלו םכתא
רשא הערה־לא יתמחנ
׃םכל יתישע

11
ךלמ ינפמ וארית־לא
םיארי םתא־רשא לבב
וארית־לא וינפמ
הוהי ־םאנ ונממ
ינא םכתא־יכ
םכתא עישוהל
׃ודימ םכתא ליצהלו

12
םימחר םכל ןתאו
בישהו םכתא םחרו
׃םכתמדא־לא םכתא

13
אל םתא םירמא־םאו
תאזה ץראב בשנ
לוקב עמש יתלבל
׃םכיהלא הוהי

14
ץרא יכ אל רמאל
רשא אובנ םירצמ
המחלמ הארנ־אל
עמשנ אל רפוש לוקו
םשו בערנ־אל םחללו
׃בשנ

15
ועמש ןכל התעו
תיראש הוהי־רבד
הוהי רמא־הכ הדוהי
לארשי יהלא תואבצ
ןומשת םוש םתא־םא
םירצמ אבל םכינפ
׃םש רוגל םתאבו

16
רשא ברחה התיהו
םש הנממ םיארי םתא
ץראב םכתא גישת
בערהו םירצמ
םיגאד םתא־רשא
קבדי םש ונממ
םשו םירצמ םכירחא
׃ותמת

17
םישנאה־לכ ויהיו
םהינפ־תא ומש־רשא
רוגל םירצמ אובל
ברחב ותומי םש
רבדבו בערב
דירש םהל היהי־אלו
הערה ינפמ טילפו
איבמ ינא רשא
׃םהילע

18
הוהי רמא הכ יכ
לארשי יהלא תואבצ
יפא ךתנ רשאכ
יבשי־לע יתמחו
ךתת ןכ םלשורי
םכאבב םכילע יתמח
הלאל םתייהו םירצמ
הללקלו המשלו
וארת־אלו הפרחלו
׃הזה םוקמה־תא דוע

19
םכילע הוהי רבד
הדוהי תיראש
עדי םירצמ ואבת־לא
יתדיעה־יכ ועדת
׃םויה םכב

20
םיתעתה יכ
םתא־יכ םכיתושפנב
הוהי־לא יתא םתחלש
ללפתה רמאל םכיהלא
הוהי־לא ונדעב
רשא לככו וניהלא
וניהלא הוהי רמאי
ונל־דגה ןכ
׃ונישעו

21
אלו םויה םכל דגאו
הוהי לוקב םתעמש
לכלו םכיהלא
׃םכילא ינחלש־רשא

22
יכ ועדת עדי התעו
רבדבו בערב ברחב
רשא םוקמב ותומת
רוגל אובל םתצפח
׃םש

Jeremiah 43


Jeremiah Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 42

Jeremiah

Return to Index

Chapter 43

1
והימרי תולככ יהיו
םעה־לכ־לא רבדל
הוהי ירבד־לכ־תא
וחלש רשא םהיהלא
םהילא םהיהלא הוהי
םירבדה־לכ תא
׃הלאה

2
הירזע רמאיו
ןנחויו היעשוה־ןב
םישנאה־לכו חרק־ןב
־לא םירמא םידזה
התא רקש והימרי
הוהי ךחלש אל רבדמ
רמאל וניהלא
םירצמ ואבת־אל
׃םש רוגל

3
הירנ־ןב ךורב יכ
ןעמל ונב ךתא תיסמ
ונתא תת
תימהל םידשכה־דיב
ונתא תולגהלו ונתא
׃לבב

4
ןנחוי עמש־אלו
ירש־לכו חרק־ןב
םעה־לכו םיליחה
תבשל הוהי לוקב
׃הדוהי ץראב

5
חרק־ןב ןנחוי חקיו
תא םיליחה ירש־לכו
הדוהי תיראש־לכ
םיוגה־לכמ ובש־רשא
רוגל םש־וחדנ רשא
׃הדוהי ץראב

6
םירבגה־תא
ףטה־תאו םישנה־תאו
תאו ךלמה תונב־תאו
חינה רשא שפנה־לכ
םיחבט־בר ןדארזובנ
והילדג־תא
ןפש־ןב םקיחא־ןב
איבנה והימרי תאו
ךורב־תאו
׃והירנ־ןב

7
םירצמ ץרא ואביו
לוקב ועמש אל יכ
ואביו הוהי
׃סחנפחת־דע

8
הוהי־רבד יהיו
סחנפחתב והימרי־לא
׃רמאל

9
םינבא ךדיב חק
טלמב םתנמטו תולדג
חתפב רשא ןבלמב
סחנפחתב הערפ־תיב
םישנא יניעל
׃םידוהי

10
םהילא תרמאו
תואבצ הוהי רמא־הכ
יננה לארשי יהלא
־תא יתחקלו חלש
לבב־ךלמ רצארדכובנ
ואסכ יתמשו ידבע
הלאה םינבאל לעממ
הטנו יתנמט רשא
׃םהילע ורורפש־תא

11
ץרא־תא הכהו האבו
תומל רשא םירצמ
יבשל רשאו תומל
ברחל רשאו יבשל
׃ברחל

12
יתבב שא יתצהו
םפרשו םירצמ יהלא
ץרא־תא הטעו םבשו
הטעי ־רשאכ םירצמ
אציו ודגב־תא הערה
׃םולשב םשמ

13
תיב תובצמ־תא רבשו
ץראב רשא שמש
יתב־תאו םירצמ
ףרשי םירצמ־יהלא
׃שאב

Jeremiah 44


Jeremiah Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 43

Jeremiah

Return to Index

Chapter 44

1
היה רשא רבדה
לא והימרי־לא
םיבשיה םידוהיה־לכ
םיבשיה םירצמ ץראב
סחנפחתבו לדגמב
סורתפ ץראבו ףנבו
׃רמאל

2
תואבצ הוהי רמא־הכ
םתא לארשי יהלא
הערה־לכ תא םתיאר
יתאבה רשא
לעו םלשורי־לע
םנהו הדוהי ירע־לכ
הזה םויה הברח
׃בשוי םהב ןיאו

3
ושע רשא םתער ינפמ
רטקל תכלל ינסעכהל
םירחא םיהלאל דבעל
המה םועדי אל רשא
׃םכיתבאו םתא

4
םכילא חלשאו
ידבע־לכ־תא
םיכשה םיאיבנה
אנ־לא רמאל חלשו
הבעתה־רבד תא ושעת
׃יתאנש רשא תאזה

5
וטה־אלו ועמש אלו
בושל םנזא־תא
רטק יתלבל םתערמ
׃םירחא םיהלאל

6
יפאו יתמח ךתתו
הדוהי ירעב רעבתו
םלשורי תוצחבו
הברחל הנייהתו
׃הזה םויכ הממשל

7
הוהי רמא־הכ התעו
יהלא תואבצ יהלא
םתא המל לארשי
הלודג הער םישע
תירכהל םכתשפנ־לא
ללוע השאו־שיא םכל
הדוהי ךותמ קנויו
םכל ריתוה יתלבל
׃תיראש

8
ישעמב ינסעכהל
םיהלאל רטקל םכידי
םירצמ ץראב םירחא
רוגל םיאב םתא־רשא
םכל תירכה ןעמל םש
םכתויה ןעמלו
לכב הפרחלו הללקל
׃ץראה ייוג

9
תוער־תא םתחכשה
תוער־תאו םכיתובא
תאו הדוהי יכלמ
תאו וישנ תוער
תער תאו םכתער
ושע רשא םכישנ
תוצחבו הדוהי ץראב
׃םלשורי

10
םויה דע ואכד אל
וארי אלו הזה
יתרותב וכלה־אלו
יתתנ־רשא יתקחבו
ינפלו םכינפל
׃םכיתובא

11
הוהי רמא־הכ ןכל
לארשי יהלא תואבצ
םכב ינפ םש יננה
תירכהלו הערל
׃הדוהי־לכ־תא

12
תיראש־תא יתחקלו
ומש־רשא הדוהי
אובל םהינפ
םש רוגל םירצמ־ץרא
ץראב לכ ומתו
ברחב ולפי םירצמ
ןטקמ ומתי בערב
ברחב לודג־דעו
ויהו ותמי בערבו
הללקלו המשל הלאל
׃הפרחלו

13
םיבשויה לע יתדקפו
רשאכ םירצמ ץראב
םלשורי־לע יתדקפ
׃רבדבו בערב ברחב

14
טילפ היהי אלו
תיראשל דירשו
םיאבה הדוהי
ץראב םש־רוגל
ץרא בושלו םירצמ
המה־רשא הדוהי
םשפנ־תא םיאשנמ
יכ םש תבשל בושל
יכ ובושי־אל
׃םיטלפ־םא

15
והימרי־תא ונעיו
םיעדיה םישנאה־לכ
םהישנ תורטקמ־יכ
םירחא םיהלאל
תודמעה םישנה־לכו
םעה־לכו לודג להק
םירצמ־ץראב םיבשיה
׃רמאל סורתפב

16
תרבד־רשא רבדה
הוהי םשב ונילא
׃ךילא םיעמש ונניא

17
השענ השע יכ
רבדה־לכ־תא
וניפמ אצי־רשא
םימשה תכלמל רטקל
םיכסנ הל ־ךיסהו
ונחנא ונישע רשאכ
וניכלמ וניתבאו
הדוהי ירעב ונירשו
םלשורי תוצחבו
היהנו םחל־עבשנו
אל הערו םיבוט
׃וניאר

18
רטקל ונלדח זא־ןמו
םימשה תכלמל
םיכסנ הל־ךסהו
ברחבו לכ ונרסח
׃ונמת בערבו

19
םירטקמ ונחנא־יכו
ךסהלו םימשה תכלמל
ידעלבמה םיכסנ הל
הל ונישע ונישנא
ךסהו הבצעהל םינוכ
׃םיכסנ הל

20
והימרי רמאיו
םעה־לכ־לא
םירבגה־לע
םישנה־לעו
םינעה םעה־לכ־לעו
׃רמאל רבד ותא

21
רשא רטקה־תא אולה
הדוהי ירעב םתרטק
םתא םלשורי תוצחבו
םכיכלמ םכיתובאו
ץראה םעו םכירשו
הוהי רכז םתא
׃ובל־לע הלעתו

22
דוע הוהי לכוי־אלו
ער ינפמ תאשל
ינפמ םכיללעמ
םתישע רשא תבעותה
הברחל םכצרא יהתו
ןיאמ הללקלו המשלו
׃הזה םויהכ בשוי

23
םתרטק רשא ינפמ
הוהיל םתאטח רשאו
לוקב םתעמש אלו
ותרתבו הוהי
ויתודעבו ויתקחבו
ןכ־לע םתכלה אל
הערה םכתא תארק
׃הזה םויכ תאזה

24
והימרי רמאיו
לאו םעה־לכ־לא
ועמש םישנה־לכ
הדוהי־לכ הוהי־רבד
׃םירצמ ץראב רשא

25
תואבצ־הוהי רמא־הכ
רמאל לארשי יהלא
םכישנו םתא
םכיפב הנרבדתו
םתאלמ םכידיבו
השענ השע רמאל
רשא ונירדנ־תא
תכלמל רטקל ונרדנ
הל ךסהלו םימשה
הנמיקת םיקה םיכסנ
השעו םכירדנ־תא
־תא הנישעת
׃םכירדנ

26
הוהי־רבד ועמש ןכל
םיבשיה הדוהי־לכ
יננה םירצמ ץראב
לודגה ימשב יתעבשנ
היהי־םא הוהי רמא
יפב ארקנ ימש דוע
רמא הדוהי שיא־לכ
הוהי ינדא־יח
׃םירצמ ץרא־לכב

27
םהילע דקש יננה
הבוטל אלו הערל
הדוהי שיא־לכ ומתו
םירצמ ־ץראב רשא
בערבו ברחב
׃םתולכ־דע

28
ןובשי ברח יטילפו
ץרא םירצמ ץרא־ןמ
רפסמ יתמ הדוהי
תיראש ־לכ ועדיו
םיאבה הדוהי
רוגל םירצמ־ץראל
םוקי ימ־רבד םש
׃םהמו ינממ

29
תואה םכל־תאזו
דקפ־יכ הוהי־םאנ
םוקמב םכילע ינא
יכ ועדת ןעמל הזה
ירבד ומוקי םוק
׃הערל םכילע

30
יננה הוהי רמא הכ
ערפח הערפ־תא ןתנ
דיב םירצמ־ךלמ
ישקבמ דיבו ויביא
יתתנ רשאכ ושפנ
והיקדצ־תא
דיב הדוהי־ךלמ
לבב־ךלמ רצארדכובנ
׃ושפנ שקבמו וביא

Jeremiah 45


Jeremiah Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 44

Jeremiah

Return to Index

Chapter 45

1
רבד רשא רבדה
איבנה והימרי
הירנ־ןב ךורב־לא
םירבדה־תא ובתכב
יפמ רפס־לע הלאה
הנשב והימרי
םיקיוהיל תיעברה
ךלמ והישאי־ןב
׃רמאל הדוהי

2
יהלא הוהי רמא־הכ
׃ךורב ךילע לארשי

3
יל אנ־יוא תרמא
ןוגי הוהי ףסי־יכ
יתעגי יבאכמ־לע
אל החונמו יתחנאב
׃יתאצמ

4
הכ וילא רמאת הכ
הנה הוהי רמא
סרה ינא יתינב־רשא
ינא יתעטנ־רשא תאו
ץראה־לכ־תאו שתנ
׃איה

5
ךל־שקבת התאו
יכ שקבת־לא תולדג
הער איבמ יננה
־םאנ רשב־לכ־לע
ךל יתתנו הוהי
לע ללשל ךשפנ־תא
רשא תומקמה־לכ
׃םש־ךלת

Jeremiah 46


Jeremiah Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 45

Jeremiah

Return to Index

Chapter 46

1
הוהי־רבד היה רשא
איבנה והימרי־לא
׃םיוגה־לע

2
ליח־לע םירצמל
ךלמ וכנ הערפ
היה־רשא םירצמ
שמכרכב תרפ־רהנ־לע
רצארדכובנ הכה רשא
תנשב לבב ךלמ
םיקיוהיל תיעיברה
ךלמ והישאי־ןב
׃הדוהי

3
הנצו ןגמ וכרע
׃המחלמל ושגו

4
ולעו םיסוסה ורסא
ובציתהו םישרפה
וקרמ םיעבוכב
ושבל םיחמרה
׃תנירסה

5
המה יתיאר עודמ
רוחא םיגסנ םיתח
ותכי םהירובגו
אלו וסנ סונמו
ביבסמ רוגמ ונפה
׃הוהי־םאנ

6
לקה סוני־לא
רובגה טלמי־לאו
די־לע הנופצ
ולשכ תרפ־רהנ
׃ולפנו

7
הלעי ראיכ הז־ימ
ושעגתי תורהנכ
׃וימימ

8
הלעי ראיכ םירצמ
ושעגתי תורהנכו
הלעא רמאיו םימ
הדיבא ץרא־הסכא
׃הב יבשיו ריע

9
םיסוסה ולע
בכרה וללהתהו
שוכ םירובגה ואציו
ןגמ ישפת טופו
יכרד ישפת םידולו
׃תשק

10
ינדאל אוהה םויהו
םוי תואבצ הוהי
וירצמ םקנהל המקנ
העבשו ברח הלכאו
חבז יכ םמדמ התורו
תואבצ הוהי ינדאל
ןופצ ץראב
׃תרפ־רהנ־לא

11
ירצ יחקו דעלג ילע
םירצמ־תב תלותב
תואפר יתיברה אושל
׃ךל ןיא הלעת

12
ךנולק םיוג ועמש
ץראה האלמ ךתחוצו
רובגב רובג־יכ
ולפנ וידחי ולשכ
׃םהינש

13
הוהי רבד רשא רבדה
איבנה והימרי־לא
רצארדכובנ אובל
תוכהל לבב ךלמ
׃םירצמ ץרא־תא

14
םירצמב ודיגה
לודגמב ועימשהו
ףנב ועימשהו
ורמא סחנפחתבו
ךל ןכהו בציתה
ברח הלכא־יכ
׃ךיביבס

15
ךיריבא ףחסנ עודמ
הוהי יכ דמע אל
׃ופדה

16
לפנ־םג לשוכ הברה
והער־לא שיא
הבשנו המוק ורמאיו
ץרא ־לאו ונמע־לא
ברח ינפמ ונתדלומ
׃הנויה

17
הערפ םש וארק
ןואש םירצמ־ךלמ
׃דעומה ריבעה

18
ךלמה־םאנ ינא־יח
יכ ומש תואבצ הוהי
םירהב רובתכ
׃אובי םיב למרככו

19
ךל ישע הלוג ילכ
םירצמ־תב תבשוי
היהת המשל ףנ־יכ
׃בשוי ןיאמ התצנו

20
היפ־הפי הלגע
ןופצמ ץרק םירצמ
׃אב אב

21
הברקב הירכש־םג
קברמ ילגעכ
ונפה המה־םג־יכ
ודמע אל וידחי וסנ
אב םדיא םוי יכ
׃םתדקפ תע םהילע

22
ךלי שחנכ הלוק
וכלי ליחב־יכ
הל ואב תומדרקבו
׃םיצע יבטחכ

23
הרעי ותרכ
אל יכ הוהי־םאנ
הבראמ ובר יכ רקחי
׃רפסמ םהל ןיאו

24
םירצמ־תב השיבה
׃ןופצ־םע דיב הנתנ

25
תואבצ הוהי רמא
יננה לארשי יהלא
אנמ ןומא־לא דקופ
־לעו הערפ־לעו
היהלא־לעו םירצמ
היכלמ־לעו
לעו הערפ־לעו
׃וב םיחטבה

26
ישקבמ דיב םיתתנו
דיבו םשפנ
לבב־ךלמ רצארדכובנ
וידבע־דיבו
ןכשת ןכ־ירחאו
םדק־ימיכ
׃הוהי־םאנ

27
ידבע ארית־לא התאו
תחת־לאו בקעי
יננה יכ לארשי
־תאו קוחרמ ךעשומ
םיבש ץראמ ךערז
טקשו בוקעי בשו
׃דירחמ ןיאו ןנאשו

28
ידבע ארית־לא התא
יכ הוהי־םאנ בקעי
השעא יכ ינא ךתא
םיוגה ־לכב הלכ
המש ךיתחדה רשא
הלכ השעא־אל ךתאו
טפשמל ךיתרסיו
׃ךקנא אל הקנו

Jeremiah 47


Jeremiah Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 46

Jeremiah

Return to Index

Chapter 47

1
הוהי־רבד היה רשא
איבנה והימרי־לא
םרטב םיתשלפ־לא
׃הזע ־תא הערפ הכי

2
הוהי רמא הכ
םילע םימ־הנה
לחנל ויהו ןופצמ
ץרא ופטשיו ףטוש
יבשיו ריע האולמו
םדאה וקעזו הב
בשוי לכ לליהו
׃ץראה

3
תוסרפ תטעש לוקמ
ובכרל שערמ ויריבא
וילגלג ןומה
־לא תובא ונפה־אל
׃םידי ןויפרמ םינב

4
דודשל אבה םויה־לע
םיתשלפ־לכ־תא
רצל תירכהל
דירש לכ ןודיצלו
הוהי דדש־יכ רזע
תיראש םיתשלפ־תא
׃רותפכ יא

5
הזע־לא החרק האב
ןולקשא התמדנ
יתמ־דע םקמע תיראש
׃ידדוגתת

6
הוהיל ברח יוה
יטקשת אל הנא־דע
ךרעת־לא יפסאה
׃ימדו יעגרה

7
הוהיו יטקשת ךיא
ןולקשא־לא הל־הוצ
םש םיה ףוח־לאו
׃הדעי

Jeremiah 48


Jeremiah Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 47

Jeremiah

Return to Index

Chapter 48

1
הוהי רמא־הכ באומל
לארשי יהלא תואבצ
יכ ובנ־לא יוה
הדכלנ השיבה הדדש
השיבה םיתירק
׃התחו בגשמה

2
באומ תלהת דוע ןיא
הילע ובשח ןובשחב
הנתירכנו וכל הער
ןמדמ ־םג יוגמ
ךלת ךירחא ימדת
׃ברח

3
םינורחמ הקעצ לוק
׃לודג רבשו דש

4
ועימשה באומ הרבשנ
׃הירועצ הקעז

5
תוחלה הלעמ יכ
יכ יכב־הלעי יכבב
ירצ םינרוח דרומב
׃ועמש רבש־תקעצ

6
םכשפנ וטלמ וסנ
רעורעכ הנייהתו
׃רבדמב

7
ךחטב ןעי יכ
ךיתורצואבו ךישעמב
אציו ידכלת תא־םג
וינהכ הלוגב שימכ
׃דחי וירשו

8
דדש אביו
אל ריעו ריע־לכ־לא
קמעה דבאו טלמת
רשא רשימה דמשנו
׃הוהי רמא

9
יכ באומל ץיצ־ונת
הירעו אצת אצנ
ןיאמ הנייהת המשל
׃ןהב בשוי

10
תכאלמ השע רורא
רוראו הימר הוהי
׃םדמ וברח ענמ

11
וירוענמ באומ ןנאש
וירמש־לא אוה טקשו
ילכמ קרוה־אלו
אל הלוגבו ילכ־לא
דמע ןכ־לע ךלה
אל וחירו וב ומעט
׃רמנ

12
םיאב םימי־הנה ןכל
הוהי־םאנ
םיעצ ול־יתחלשו
וקירי וילכו והעצו
׃וצפני םהילבנו

13
שומכמ באומ שבו
תיב ושב־רשאכ
לא תיבמ לארשי
׃םחטבמ

14
םירובג ורמאת ךיא
ליח־ישנאו ונחנא
׃המחלמל

15
הירעו באומ דדש
וירוחב רחבמו הלע
חבטל ודרי
הוהי ךלמה־םאנ
׃ומש תואבצ

16
באומ־דיא בורק
הרהמ ותערו אובל
׃דאמ

17
ויביבס־לכ ול ודנ
ורמא ומש יעדי לכו
זע־הטמ רבשנ הכיא
׃הראפת לקמ

18
יבשי דובכמ ידר
תבשי אמצב
דדש־יכ ןוביד־תב
תחש ךב הלע באומ
׃ךירצבמ

19
יפצו ידמע ךרד־לא
רעורע תבשוי
הטלמנו סנ־ילאש
׃התיהנ־המ ירמא

20
התח־יכ באומ שיבה
יקעזו יליליה
יכ ןונראב ודיגה
׃באומ דדש

21
ץרא־לא אב טפשמו
ןולח־לא רשימה
הצהי־לאו
׃תעפומ־לעו

22
ובנ־לעו ןוביד־לעו
׃םיתלבד תיב־לעו

23
םיתירק לעו
לומג תיב־לעו
׃ןועמ תיב־לעו

24
תוירק־לעו
לעו הרצב־לעו
באומ ץרא ירע־לכ
׃תוברקהו תוקחרה

25
באומ ןרק העדגנ
םאנ הרבשנ וערזו
׃הוהי

26
יכ והריכשה
לידגה הוהי־לע
ואיקב באומ קפסו
׃אוה־םג קחשל היהו

27
היה קחשה אול םאו
לארשי ךל
האצמנ םיבנגב־םא
וב ךירבד ידמ־יכ
׃דדונתת

28
ונכשו םירע ובזע
באומ יבשי עלסב
ןנקת הנויכ ויהו
׃תחפ־יפ ירבעב

29
באומ־ןואג ונעמש
והבג דאמ האג
םרו ותואגו ונואגו
׃ובל

30
יתעדי ינא
ותרבע הוהי־םאנ
ןכ־אל וידב ןכ־אלו
׃ושע

31
באומ־לע ןכ־לע
הלכ באומלו ליליא
ישנא־לא קעזא
׃הגהי שרח־ריק

32
ךל־הכבא רזעי יכבמ
ךיתשיטנ המבש ןפגה
םי דע םי ורבע
ךציק־לע ועגנ רזעי
דדש ךריצב־לעו
׃לפנ

33
ליגו החמש הפסאנו
באומ ץראמו למרכמ
יתבשה םיבקימ ןייו
דדיה דדיה ךרדי־אל
׃דדיה אל

34
ןובשח תקעזמ
ץהי־דע הלעלא־דע
רעצמ םלוק ונתנ
תלגע םינרח־דע
ימ־םג יכ הישלש
תומשמל םירמנ
׃ויהי

35
באומל יתבשהו
המב הלעמ הוהי־םאנ
׃ויהלאל ריטקמו

36
באומל יבל ןכ־לע
יבלו המהי םיללחכ
שרח־ריק ישנא־לא
המהי םילילחכ
השע תרתי ןכ־לע
׃ודבא

37
החרק שאר־לכ יכ
לע הערג ןקז־לכו
תדדג םידי־לכ
׃קש םינתמ־לעו

38
באומ תוגג־לכ לע
דפסמ הלכ היתבחרבו
באומ־תא יתרבש־יכ
וב ץפח ־ןיא ילככ
׃הוהי־םאנ

39
וליליה התח ךיא
באומ ףרע־הנפה ךיא
באומ היהו שוב
התחמלו קחשל
׃ויביבס־לכל

40
הוהי רמא הכ־יכ
האדי רשנכ הנה
ויפנכ שרפו
׃באומ־לא

41
תוירקה הדכלנ
השפתנ תודצמהו
ירובג בל היהו
אוהה םויב באומ
׃הרצמ השא בלכ

42
יכ םעמ באומ דמשנו
׃לידגה הוהי־לע

43
ךילע חפו תחפו דחפ
באומ בשוי
׃הוהי־םאנ

44
דחפה ינפמ סינה
הלעהו תחפה־לא לפי
חפב דכלי תחפה־ןמ
הילא איבא־יכ
םתדקפ תנש באומ־לא
׃הוהי־םאנ

45
ודמע ןובשח לצב
שא־יכ םיסנ חכמ
הבהלו ןובשחמ אצי
לכאתו ןוחיס ןיבמ
דקדקו באומ תאפ
׃ןואש ינב

46
דבא באומ ךל־יוא
וחקל־יכ שומכ־םע
ךיתנבו יבשב ךינב
׃היבשב

47
באומ־תובש יתבשו
םימיה תירחאב
הנה־דע הוהי־םאנ
׃באומ טפשמ

Jeremiah 49


Jeremiah Chapter 49 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 48

Jeremiah

Return to Index

Chapter 49

1
רמא הכ ןומע ינבל
ןיא םינבה הוהי
שרוי־םא לארשיל
שרי עודמ ול ןיא
ומעו דג־תא םכלמ
׃בשי וירעב

2
םיאב םימי הנה ןכל
יתעמשהו הוהי־םאנ
ןומע־ינב תבר־לא
התיהו המחלמ תעורת
היתנבו הממש לתל
שריו הנתצת שאב
וישרי־תא לארשי
׃הוהי רמא

3
יכ ןובשח יליליה
הנקעצ יע־הדדש
הנרגח הבר תונב
הנדפס םיקש
תורדגב הנטטושתהו
ךלי הלוגב םכלמ יכ
וירשו וינהכ
׃וידחי

4
םיקמעב יללהתת־המ
תבה ךקמע בז
החטבה הבבושה
אובי ימ היתרצאב
׃ילא

5
ךילע איבמ יננה
הוהי ינדא־םאנ דחפ
ךיביבס־לכמ תואבצ
וינפל שיא םתחדנו
׃דדנל ץבקמ ןיאו

6
בישא ןכ־ירחאו
ןומע־ינב תובש־תא
׃הוהי־םאנ

7
הוהי רמא הכ םודאל
דוע ןיאה תואבצ
הדבא ןמיתב המכח
החרסנ םינבמ הצע
׃םתמכח

8
וקימעה ונפה וסנ
יכ ןדד יבשי תבשל
יתאבה ושע דיא
׃ויתדקפ תע וילע

9
ךל ואב םירצב־םא
תוללוע וראשי אל
הלילב םיבנג־םא
׃םיד ותיחשה

10
יתפשח ינא־יכ
יתילג ושע־תא
הבחנו וירתסמ־תא
וערז דדש לכוי אל
וינכשו ויחאו
׃ונניאו

11
ינא ךימתי הבזע
ילע ךיתנמלאו היחא
׃וחטבת

12
הוהי רמא הכ־יכ
םטפשמ ןיא־רשא הנה
ותש סוכה תותשל
הקנ אוה התאו ותשי
יכ הקנת אל הקנת
׃התשת התש

13
יתעבשנ יב יכ
המשל־יכ הוהי־םאנ
הללקלו ברחל הפרחל
הרצב היהת
הנייהת הירע־לכו
׃םלוע תוברחל

14
תאמ יתעמש העומש
םיוגב ריצו הוהי
ואבו וצבקתה חולש
ומוקו הילע
׃המחלמל

15
ךיתתנ ןטק הנה־יכ
׃םדאב יוזב םיוגב

16
ךתא אישה ךתצלפת
ינכש ךבל ןודז
ישפת עלסה יוגחב
־יכ העבג םורמ
ךנק רשנכ היבגת
ךדירוא םשמ
׃הוהי־םאנ

17
המשל םודא התיהו
םשי הילע רבע לכ
קרשיו
׃התוכמ־לכ־לע

18
הרמעו םדס תכפהמכ
הוהי רמא הינכשו
שיא םש בשי־אל
הב רוגי־אלו
׃םדא־ןב

19
הלעי היראכ הנה
ןדריה ןואגמ
ןתיא הונ־לא
ונצירא העיגרא־יכ
רוחב ימו הילעמ
ימ יכ דקפא הילא
ינדיעי ימו ינומכ
רשא הער הז־ימו
׃ינפל דמעי

20
הוהי־תצע ועמש ןכל
םודא־לא ץעי רשא
בשח רשא ויתובשחמו
ןמית יבשי־לא
םובחסי אל־םא
אל־םא ןאצה יריעצ
׃םהונ םהילע םישי

21
השער םלפנ לוקמ
ףוס־םיב הקעצ ץראה
׃הלוק עמשנ

22
הלעי רשנכ הנה
ויפנכ שרפיו האדיו
בל היהו הרצב־לע
םויב םודא ירובג
השא בלכ אוהה
׃הרצמ

23
תמח השוב קשמדל
הער העמש־יכ דפראו
םיב וגמנ ועמש
אל טקשה הגאד
׃לכוי

24
התנפה קשמד התפר
הקיזחה טטרו סונל
התזחא םילבחו הרצ
׃הדלויכ

25
ריע הבזע־אל ךיא
׃ישושמ תירק הלהת

26
הירוחב ולפי ןכל
ישנא־לכו היתבחרב
םויב ומדי המחלמה
הוהי םאנ אוהה
׃תואבצ

27
תמוחב שא יתצהו
תונמרא הלכאו קשמד
׃דדה־ןב

28
תוכלממלו רדקל
הכה רשא רוצח
רוצארדכובנ
רמא הכ לבב־ךלמ
ולע ומוק הוהי
ודדשו רדק־לא
׃םדק־ינב־תא

29
וחקי םנאצו םהילהא
םהיתועירי
םהילמגו םהילכ־לכו
וארקו םהל ואשי
׃ביבסמ רוגמ םהילע

30
דאמ ודנ וסנ
יבשי תבשל וקימעה
הוהי־םאנ רוצח
םכילע ץעי־יכ
לבב־ךלמ רצארדכובנ
םהילע בשחו הצע
׃הבשחמ

31
יוג־לא ולע ומוק
חטבל בשוי וילש
םיתלד־אל הוהי־םאנ
דדב ול חירב־אלו
׃ונכשי

32
זבל םהילמג ויהו
ללשל םהינקמ ןומהו
חור־לכל םיתרזו
האפ יצוצק
איבא וירבע־לכמו
׃הוהי־םאנ םדיא־תא

33
ןועמל רוצח התיהו
םלוע־דע הממש םינת
שיא םש בשי־אל
הב רוגי־אלו
׃םדא־ןב

34
הוהי־רבד היה רשא
איבנה והימרי־לא
תישארב םליע־לא
היקדצ תוכלמ
׃רמאל הדוהי־ךלמ

35
תואבצ הוהי רמא הכ
תשק־תא רבש יננה
תישאר םליע
׃םתרובג

36
םליע־לא יתאבהו
עבראמ תוחור עברא
םיתרזו םימשה תוצק
הלאה תוחרה לכל
רשא יוגה היהי־אלו
יחדנ םש אובי־אל
׃םלוע

37
םליע־תא יתתחהו
ינפלו םהיביא ינפל
יתאבהו םשפנ ישקבמ
ןורח־תא הער םהילע
הוהי־םאנ יפא
םהירחא יתחלשו
יתולכ דע ברחה־תא
׃םתוא

38
םליעב יאסכ יתמשו
ךלמ םשמ יתדבאהו
׃הוהי־םאנ םירשו

39
םימיה תירחאב היהו
םליע תיבש־תא בושא
׃הוהי־םאנ

Jeremiah 50


Jeremiah Chapter 50 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 49

Jeremiah

Return to Index

Chapter 50

1
הוהי רבד רשא רבדה
ץרא־לא לבב־לא
והימרי דיב םידשכ
׃איבנה

2
םיוגב ודיגה
סנ־ואשו ועימשהו
ודחכת־לא ועימשה
לבב הדכלנ ורמא
ךדרמ תח לב שיבה
ותח היבצע ושיבה
׃הילולג

3
יוג הילע הלע יכ
תישי־אוה ןופצמ
המשל הצרא־תא
הב בשוי היהי־אלו
ודנ המהב־דעו םדאמ
׃וכלה

4
תעבו המהה םימיב
הוהי־םאנ איהה
לארשי־ינב ואבי
הדוהי־ינבו המה
וכבו ךולה ודחי
הוהי־תאו וכלי
׃ושקבי םהיהלא

5
ךרד ולאשי ןויצ
ואב םהינפ הנה
הוהי־לא וולנו
אל םלוע תירב
׃חכשת

6
ימע היה תודבא ןאצ
םירה םועתה םהיער
רהמ םיבבוש
וחכש וכלה העבג־לא
׃םצבר

7
םולכא םהיאצומ־לכ
אל ורמא םהירצו
ואטח רשא תחת םשאנ
קדצ ־הונ הוהיל
םהיתובא הוקמו
׃הוהי

8
לבב ךותמ ודנ
ואצי םידשכ ץראמו
םידותעכ ויהו
׃ןאצ־ינפל

9
ריעמ יכנא הנה יכ
לבב־לע הלעמו
םילדג םיוג־להק
וכרעו ןופצ ץראמ
ויצח דכלת םשמ הל
אל ליכשמ רובגכ
׃םקיר בושי

10
ללשל םידשכ התיהו
ועבשי היללש־לכ
׃הוהי־םאנ

11
יזלעת יכ יחמשת יכ
יכ יתלחנ יסש
השד הלגעכ ישופת
׃םירבאכ ילהצתו

12
דאמ םכמא השוב
הנה םכתדלוי הרפח
רבדמ םיוג תירחא
׃הברעו היצ

13
בשת אל הוהי ףצקמ
לכ הלכ הממש התיהו
םשי לבב־לע רבע
־לע קרשיו
׃היתוכמ־לכ

14
ביבס לבב־לע וכרע
ודי תשק יכרד־לכ
ולמחת־לא הילא
הוהיל יכ ץח־לא
׃האטח

15
ביבס הילע ועירה
ולפנ הדי הנתנ
וסרהנ היתיושא
תמקנ יכ היתומוח
הב ומקנה איה הוהי
׃הל־ושע התשע רשאכ

16
לבבמ ערוז ותרכ
ריצק תעב לגמ שפתו
הנויה ברח ינפמ
ונפי ומע־לא שיא
׃וסני וצראל שיאו

17
לארשי הרוזפ הש
וחידה תוירא
ךלמ ולכא ןושארה
ןורחאה הזו רושא
רצארדכובנ ומצע
׃לבב ךלמ

18
הוהי רמא־הכ ןכל
לארשי יהלא תואבצ
ךלמ־לא דקפ יננה
וצרא ־לאו לבב
ךלמ־לא יתדקפ רשאכ
׃רושא

19
לארשי־תא יתבבשו
הערו והונ־לא
רהבו ןשבהו למרכה
עבשת דעלגהו םירפא
׃ושפנ

20
תעבו םהה םימיב
הוהי־םאנ איהה
לארשי ןוע־תא שקבי
תאטח ־תאו ונניאו
הניאצמת אלו הדוהי
רשאל חלסא יכ
׃ריאשא

21
הלע םיתרמ ץראה־לע
יבשוי־לאו הילע
םרחהו ברח דוקפ
הוהי ־םאנ םהירחא
רשא לככ השעו
׃ךיתיוצ

22
ץראב המחלמ לוק
׃לודג רבשו

23
רבשיו עדגנ ךיא
ךיא ץראה־לכ שיטפ
לבב המשל התיה
׃םיוגב

24
ךל יתשקי
תאו לבב תדכלנ־םגו
תאצמנ תעדי אל
יכ תשפתנ־םגו
׃תירגתה הוהיב

25
ורצוא־תא הוהי חתפ
ומעז ילכ־תא אצויו
איה הכאלמ־יכ
תואבצ הוהי ינדאל
׃םידשכ ץראב

26
וחתפ ץקמ הל־ואב
הולס היסבאמ
םימרע־ומכ
הומירחהו
׃תיראש הל־יהת־לא

27
ודרי הירפ־לכ וברח
םהילע יוה חבטל
תע םמוי אב־יכ
׃םתדקפ

28
םיטלפו םיסנ לוק
דיגהל לבב ץראמ
תמקנ־תא ןויצב
תמקנ וניהלא הוהי
׃ולכיה

29
לבב־לא ועימשה
תשק יכרד־לכ םיבר
ביבס הילע ונח
הטילפ ־יהי־לא
לככ הלעפכ הל־ומלש
הל־ושע התשע רשא
הדז הוהי־לא יכ
׃לארשי שודק־לא

30
הירוחב ולפי ןכל
ישנא־לכו היתבחרב
םויב ומדי התמחלמ
׃הוהי ־םאנ אוהה

31
ןודז ךילא יננה
הוהי ינדא־םאנ
ךמוי אב יכ תואבצ
׃ךיתדקפ תע

32
לפנו ןודז לשכו
םיקמ ול ןיאו
וירעב שא יתצהו
׃ויתביבס־לכ הלכאו

33
תואבצ הוהי רמא הכ
לארשי־ינב םיקושע
ודחי הדוהי־ינבו
וקיזחה םהיבש־לכו
׃םחלש ונאמ םב

34
הוהי קזח םלאג
ביר ומש תואבצ
ןעמל םביר־תא בירי
ץראה־תא עיגרה
׃לבב יבשיל זיגרהו

35
םידשכ־לע ברח
יבשי־לאו הוהי־םאנ
הירש־לאו לבב
׃הימכח־לאו

36
םידבה־לא ברח
ברח ולאנו
׃ותחו הירובג־לא

37
ויסוס־לא ברח
ובכר־לאו
רשא ברעה־לכ־לאו
םישנל ויהו הכותב
היתרצוא־לא ברח
׃וזזבו

38
הימימ־לא ברח
ץרא יכ ושביו
םימיאבו איה םילספ
׃וללהתי

39
םייצ ובשי ןכל
הב ובשיו םייא־תא
בשת־אלו הנעי תונב
אלו חצנל דוע
רוד־דע ןוכשת
׃רודו

40
םיהלא תכפהמכ
הרמע־תאו םדס־תא
הינכש־תאו
בשי־אל הוהי־םאנ
רוגי־אלו שיא םש
׃םדא־ןב הב

41
ןופצמ אב םע הנה
םיכלמו לודג יוגו
ורעי םיבר
׃ץרא־יתכרימ

42
וקיזחי ןדיכו תשק
אלו המה ירזכא
םיכ םלוק ומחרי
םיסוס־לעו המהי
שיאכ ךורע ובכרי
ךילע המחלמל
׃לבב־תב

43
לבב־ךלמ עמש
וידי ופרו םעמש־תא
ליח והתקיזחה הרצ
׃הדלויכ

44
הלעי היראכ הנה
ןדריה ןואגמ
ןתיא הונ־לא
םצורא העגרא־יכ
רוחב ימו הילעמ
ימ יכ דקפא הילא
ינדעוי ימו ינומכ
רשא הער הז־ימו
׃ינפל דמעי

45
הוהי־תצע ועמש ןכל
לבב־לא ץעי רשא
בשח רשא ויתובשחמו
םידשכ ץרא־לא
םובחסי אל־םא
אל־םא ןאצה יריעצ
׃הונ םהילע םישי

46
לבב השפתנ לוקמ
הקעזו ץראה השערנ
׃עמשנ םיוגב

Jeremiah 51


Jeremiah Chapter 51 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 50

Jeremiah

Return to Index

Chapter 51

1
יננה הוהי רמא הכ
לבב־לע ריעמ
ימק בל יבשי־לאו
׃תיחשמ חור

2
םירז לבבל יתחלשו
וקקביו הורזו
ויה־יכ הצרא־תא
םויב ביבסמ הילע
׃הער

3
ךרדה ךרדי ךרדי־לא
לעתי־לאו ותשק
ולמחת־לאו ונירסב
ומירחה הירחב־לא
׃האבצ־לכ

4
ץראב םיללח ולפנו
םירקדמו םידשכ
׃היתוצוחב

5
לארשי ןמלא־אל יכ
ויהלאמ הדוהיו
יכ תואבצ הוהימ
םשא האלמ םצרא
׃לארשי שודקמ

6
לבב ךותמ וסנ
ושפנ שיא וטלמו
יכ הנועב ומדת־לא
הוהיל איה המקנ תע
׃הל םלשמ אוה לומג

7
לבב בהז־סוכ
תרכשמ הוהי־דיב
ותש הניימ ץראה־לכ
וללהתי ןכ־לע םיוג
׃םיוג

8
לבב הלפנ םאתפ
הילע וליליה רבשתו
הבואכמל ירצ וחק
׃אפרת ילוא

9
אלו לבב־תא ונאפר
ךלנו הובזע התפרנ
עגנ־יכ וצראל שיא
הטפשמ םימשה־לא
׃םיקחש־דע אשנו

10
הוהי איצוה
ואב וניתקדצ־תא
ןויצב הרפסנו
הוהי השעמ־תא
׃וניהלא

11
ואלמ םיצחה ורבה
הוהי ריעה םיטלשה
ידמ יכלמ חור־תא
ותמזמ לבב־לע־יכ
תמקנ־יכ התיחשהל
תמקנ איה הוהי
׃ולכיה

12
לבב תמוח־לא
וקיזחה סנ־ואש
םירמש ומיקה רמשמה
יכ םיבראה וניכה
הוהי םמז־םג
רבד־רשא תא השע־םג
׃לבב יבשי־לא

13
םיבר םימ־לע יתנכש
ךצק אב תרצוא תבר
׃ךעצב תמא

14
תואבצ הוהי עבשנ
יכ ושפנב
םדא ךיתאלמ־םא
ךילע ונעו קליכ
׃דדיה

15
ןיכמ וחכב ץרא השע
ותמכחב לבת
הטנ ותנובתבו
׃םימש

16
םימ ןומה ותת לוקל
םיאשנ לעיו םימשב
םיקרב ץרא־הצקמ
חור אציו השע רטמל
׃ויתרצאמ

17
תעדמ םדא־לכ רעבנ
לספמ ףרצ־לכ שיבה
וכסנ רקש יכ
׃םב חור־אלו

18
השעמ המה לבה
םתדקפ תעב םיעתעת
׃ודבאי

19
בוקעי קלח הלאכ־אל
אוה לכה רצוי־יכ
הוהי ותלחנ טבשו
׃ומש תואבצ

20
ילכ יל התא־ץפמ
ךב יתצפנו המחלמ
ךב יתחשהו םיוג
׃תוכלממ

21
סוס ךב יתצפנו
ךב יתצפנו ובכרו
׃ובכרו בכר

22
שיא ךב יתצפנו
ךב יתצפנו השאו
יתצפנו רענו ןקז
׃הלותבו רוחב ךב

23
הער ךב יתצפנו
ךב יתצפנו ורדעו
יתצפנו ודמצו רכא
׃םינגסו תוחפ ךב

24
לכלו לבבל יתמלשו
תא םידשכ יבשוי
ושע־רשא םתער־לכ
םאנ םכיניעל ןויצב
׃הוהי

25
רה ךילא יננה
הוהי־םאנ תיחשמה
ץראה־לכ־תא תיחשמה
ידי־תא יתיטנו
ךיתלגלגו ךילע
ךיתתנו םיעלסה־ןמ
׃הפרש רהל

26
ןבא ךממ וחקי־אלו
תודסומל ןבאו הנפל
םלוע תוממש־יכ
׃הוהי ־םאנ היהת

27
ועקת ץראב סנ־ואש
ושדק םיוגב רפוש
ועימשה םיוג הילע
טררא תוכלממ הילע
ודקפ זנכשאו ינמ
רספט הילע
קליכ סוס־ולעה
׃רמס

28
םיוג הילע ושדק
ידמ יכלמ־תא
היתוחפ־תא
תאו הינגס־לכ־תאו
׃ותלשממ ץרא־לכ

29
לחתו ץראה שערתו
לבב־לע המק יכ
םושל הוהי תובשחמ
המשל לבב ץרא־תא
׃בשוי ןיאמ

30
לבב ירובג ולדח
תודצמב ובשי םחלהל
ויה םתרובג התשנ
ותיצה םישנל
ורבשנ היתנכשמ
׃היחירב

31
ץורי ץר־תארקל ץר
דיגמ תארקל דיגמו
לבב ךלמל דיגהל
וריע הדכלנ־יכ
׃הצקמ

32
ושפתנ תורבעמהו
ופרש םימגאה־תאו
המחלמה ישנאו שאב
׃ולהבנ

33
הוהי רמא הכ יכ
לארשי יהלא תואבצ
תע ןרגכ לבב־תב
טעמ דוע הכירדה
׃הל ריצקה־תע האבו

34
ונממה ונלכא
לבב ךלמ רצארדכובנ
קיר ילכ ונגיצה
אלמ ןינתכ ונעלב
ינדעמ ושרכ
׃ונחידה

35
לבב־לע יראשו יסמח
ןויצ תבשי רמאת
יבשי־לא ימדו
רמאת םידשכ
׃םלשורי

36
הוהי רמא הכ ןכל
ךביר־תא בר־יננה
ךתמקנ־תא יתמקנו
המי ־תא יתברחהו
׃הרוקמ־תא יתשבהו

37
םילגל לבב התיהו
המש םינת־ןועמ
׃בשוי ןיאמ הקרשו

38
וגאשי םירפככ ודחי
׃תוירא ירוגכ ורענ

39
תישא םמחב
םהיתשמ־תא
ןעמל םיתרכשהו
ונשיו וזלעי
אלו םלוע־תנש
׃הוהי םאנ וציקי

40
םירככ םדירוא
םיליאכ חובטל
׃םידותע־םע

41
ךשש הדכלנ ךיא
תלהת שפתתו
התיה ךיא ץראה־לכ
׃םיוגב לבב המשל

42
םיה לבב־לע הלע
׃התסכנ וילג ןומהב

43
ץרא המשל הירע ויה
ץרא הברעו היצ
שיא־לכ ןהב בשי־אל
ןהב רבעי־אלו
׃םדא־ןב

44
לבבב לב־לע יתדקפו
ועלב־תא יתאצהו
ורהני־אלו ויפמ
םיוג דוע וילא
׃הלפנ לבב תמוח־םג

45
ימע הכותמ ואצ
ושפנ־תא שיא וטלמו
׃הוהי־ףא ןורחמ

46
םכבבל ךרי־ןפו
העומשב ואריתו
אבו ץראב תעמשנה
העומשה הנשב
הנשב וירחאו
ץראב סמחו העומשה
׃לשמ־לע לשמו

47
םיאב םימי הנה ןכל
יליספ־לע יתדקפו
שובת הצרא־לכו לבב
ולפי היללח ־לכו
׃הכותב

48
םימש לבב־לע וננרו
םהב רשא לכו ץראו
הל־אובי ןופצמ יכ
׃הוהי־םאנ םידדושה

49
יללח לפנל לבב־םג
לבבל־םג לארשי
יללח ולפנ
׃ץראה־לכ

50
וכלה ברחמ םיטלפ
ורכז ודמעת־לא
הוהי־תא קוחרמ
־לע הלעת םלשוריו
׃םכבבל

51
ונעמש־יכ ונשב
המלכ התסכ הפרח
םירז ואב יכ ונינפ
תיב ישדקמ־לע
׃הוהי

52
םיאב םימי־הנה ןכל
יתדקפו הוהי־םאנ
היליספ־לע
קנאי הצרא־לכבו
׃ללח

53
םימשה לבב הלעת־יכ
הזע םורמ רצבת יכו
םידדש ואבי יתאמ
׃הוהי ־םאנ הל

54
לבבמ הקעז לוק
ץראמ לודג רבשו
׃םידשכ

55
הוהי דדש־יכ
הנממ דבאו לבב־תא
ומהו לודג לוק
םיבר םימכ םהילג
׃םלוק ןואש ןתנ

56
לבב־לע הילע אב יכ
ודכלנו דדוש
התתח הירובג
לא יכ םתותשק
םלש הוהי תולמג
׃םלשי

57
הירש יתרכשהו
היתוחפ הימכחו
הירובגו הינגסו
םלוע־תנש ונשיו
וציקי אלו
הוהי ךלמה־םאנ
׃ומש תואבצ

58
תואבצ הוהי רמא־הכ
הבחרה לבב תומח
רערעתת רערע
שאב םיהבגה הירעשו
םימע ועגיו ותצי
םימאלו קיר־ידב
׃ופעיו שא־ידב

59
הוצ־רשא רבדה
איבנה והימרי
הירנ־ןב הירש־תא
ותכלב היסחמ־ןב
והיקדצ ־תא
לבב הדוהי־ךלמ
וכלמל תיעברה תנשב
׃החונמ רש הירשו

60
תא והימרי בתכיו
אובת־רשא הערה־לכ
דחא רפס־לא לבב־לא
םירבדה ־לכ תא
םיבתכה הלאה
׃לבב־לא

61
והימרי רמאיו
לבב ךאבכ הירש־לא
תא תארקו תיארו
׃הלאה םירבדה־לכ

62
התא הוהי תרמאו
הזה םוקמה־לא תרבד
יתלבל ותירכהל
בשוי וב־תויה
המהב־דעו םדאמל
םלוע תוממש־יכ
׃היהת

63
ארקל ךתלככ היהו
רשקת הזה רפסה־תא
ותכלשהו ןבא וילע
׃תרפ ךות־לא

64
עקשת הככ תרמאו
ינפמ םוקת־אלו לבב
יכנא רשא הערה
ופעיו הילע איבמ
ירבד הנה־דע
׃והימרי

Jeremiah 52


Jeremiah Chapter 52 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 51

Jeremiah

Return to Index

Chapter 52

1
הנש תחאו םירשע־ןב
תחאו וכלמב והיקדצ
ךלמ הנש הרשע
ומא םשו םלשוריב
והימרי־תב לטימח
׃הנבלמ

2
יניעב ערה שעיו
השע־רשא לככ הוהי
׃םיקיוהי

3
הוהי ףא־לע יכ
םלשוריב התיה
וכילשה־דע הדוהיו
וינפ לעמ םתוא
ךלמב והיקדצ דרמיו
׃לבב

4
תיעשתה הנשב יהיו
ירישעה שדחב וכלמל
אב שדחל רושעב
לבב־ךלמ רצארדכובנ
וליח־לכו אוה
ונחיו םלשורי־לע
הילע ונביו הילע
׃ביבס קיד

5
רוצמב ריעה אבתו
הנש הרשע יתשע דע
׃והיקדצ ךלמל

6
העשתב יעיברה שדחב
בערה קזחיו שדחל
םחל היה־אלו ריעב
׃ץראה םעל

7
ריעה עקבתו
המחלמה ישנא־לכו
ריעהמ ואציו וחרבי
־ןיב רעש ךרד הליל
ןג־לע רשא םיתמחה
םידשכו ךלמה
ביבס ריעה־לע
׃הברעה ךרד וכליו

8
םידשכ־ליח ופדריו
וגישיו ךלמה ירחא
תברעב והיקדצ־תא
וליח ־לכו וחרי
׃וילעמ וצפנ

9
ךלמה־תא ושפתיו
ךלמ־לא ותא ולעיו
ץראב התלבר לבב
ותא רבדיו תמח
׃םיטפשמ

10
לבב־ךלמ טחשיו
והיקדצ ינב־תא
םגו ויניעל
הדוהי ירש־לכ־תא
׃התלברב טחש

11
והיקדצ יניע־תאו
והרסאיו רוע
והאביו םיתשחנב
הלבב לבב־ךלמ
תדקפה־תיבב והנתיו
׃ותומ םוי־דע

12
ישימחה שדחבו
איה שדחל רושעב
הנש הרשע־עשת תנש
רצארדכובנ ךלמל
אב לבב־ךלמ
םיחבט־בר ןדארזובנ
לבב־ךלמ ינפל דמע
׃םלשוריב

13
הוהי־תיב־תא ףרשיו
תאו ךלמה תיב־תאו
םלשורי יתב־לכ
לודגה תיב־לכ־תאו
׃שאב ףרש

14
תומח־לכ־תאו
וצתנ ביבס םלשורי
רשא םידשכ ליח־לכ
׃םיחבט־בר־תא

15
םעה תולדמו
םעה רתי־תאו
ריעב םיראשנה
רשא םילפנה־תאו
לבב ךלמ ־לא ולפנ
ןומאה רתי תאו
ןדארזובנ הלגה
׃םיחבט־בר

16
ריאשה ץראה תולדמו
םיחבט־בר ןדארזובנ
׃םיבגילו םימרכל

17
תשחנה ידומע־תאו
הוהי־תיבל רשא
םי־תאו תונכמה־תאו
רשא תשחנה
ורבש הוהי־תיבב
ואשיו םידשכ
׃הלבב םתשחנ־לכ־תא

18
תורסה־תאו
םיעיה־תאו
תורמזמה־תאו
תקרזמה־תאו
־לכ תאו תופכה־תאו
תשחנה ילכ
םהב ותרשי־רשא
׃וחקל

19
םיפסה־תאו
תותחמה־תאו
תוקרזמה־תאו
תוריסה־תאו
־תאו תורנמה־תאו
תויקנמה־תאו תופכה
בהז בהז רשא
חקל ףסכ ףסכ־רשאו
׃םיחבט־בר

20
םיה םינש םידומעה
רקבהו דחא
תשחנ רשע־םינש
תונכמה תחת־רשא
המלש ךלמה השע רשא
היה־אל הוהי תיבל
םתשחנל לקשמ
׃הלאה םילכה־לכ

21
הנמש םידומעהו
המוק המא הרשע
טוחו דחאה דמעה
המא הרשע־םיתש
עברא ויבעו ונבסי
׃בובנ תועבצא

22
תשחנ וילע תרתכו
תחאה תרתכה תמוקו
הכבשו תומא שמח
־לע םינומרו
לכה ביבס תרתוכה
דומעל הלאכו תשחנ
׃םינומרו ינשה

23
םינמרה ויהיו
החור הששו םיעשת
האמ םינומרה־לכ
׃ביבס הכבשה־לע

24
םיחבט־בר חקיו
שארה ןהכ הירש־תא
ןהכ הינפצ־תאו
תשלש־תאו הנשמה
׃ףסה ירמש

25
סירס חקל ריעה־ןמו
דיקפ היה־רשא דחא
המחלמה ישנא־לע
יארמ םישנא העבשו
רשא ךלמה־ינפ
תאו ריעב ואצמנ
אבצמה אבצה רש רפס
םיששו ץראה םע־תא
ץראה םעמ שיא
ךותב םיאצמנה
׃ריעה

26
םתוא חקיו
םיחבט־בר ןדארזובנ
ךלמ־לא םתוא ךליו
׃התלבר לבב

27
לבב ךלמ םתוא הכיו
ץראב הלברב םתמיו
הדוהי לגיו תמח
׃ותמדא לעמ

28
הלגה רשא םעה הז
רצארדכובנ
םידוהי עבש־תנשב
םירשעו םיפלא תשלש
׃השלשו

29
הרשע הנומש תנשב
רצארדכובנל
הנמש שפנ םלשורימ
׃םינשו םישלש תואמ

30
םירשעו שלש תנשב
הלגה רצארדכובנל
םיחבט־בר ןדארזובנ
עבש שפנ םידוהי
השמחו םיעברא תואמ
תעברא שפנ־לכ
׃תואמ ששו םיפלא

31
עבשו םישלשב יהיו
ןכיוהי תולגל הנש
םינשב הדוהי־ךלמ
םירשעב שדח רשע
אשנ שדחל השמחו
לבב ךלמ ךדרמ ליוא
שאר־תא ותכלמ תנשב
הדוהי־ךלמ ןיכיוהי
תיבמ ותוא אציו
׃אילכה

32
תובט ותא רבדיו
לעממ ואסכ־תא ןתיו
רשא םיכלמ אסכל
׃לבבב ותא

33
ואלכ ידגב תא הנשו
וינפל םחל לכאו
׃ויח ימי־לכ דימת

34
דימת תחרא ותחראו
תאמ ול־הנתנ
םוי־רבד לבב־ךלמ
ותומ םוי־דע ומויב
׃וייח ימי לכ

Lamentations 1


Lamentations Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 52

Lamentations

Return to Index

Chapter 1

1
דדב הבשי הכיא
התיה םע יתבר ריעה
םיוגב יתבר הנמלאכ
התיה תונידמב יתרש
׃סמל

2
הלילב הכבת וכב
היחל לע התעמדו
םחנמ הל־ןיא
היער־לכ היבהא־לכמ
הל ויה הב ודגב
׃םיביאל

3
ינעמ הדוהי התלג
איה הדבע ברמו
אל םיוגב הבשי
־לכ חונמ האצמ
ןיב הוגישה היפדר
׃םירצמה

4
תולבא ןויצ יכרד
דעומ יאב ילבמ
ןיממוש הירעש־לכ
םיחנאנ הינהכ
תוגונ היתלותב
׃הל־רמ איהו

5
שארל הירצ ויה
הוהי־יכ ולש היביא
היעשפ־בר לע הגוה
יבש וכלה היללוע
׃רצ־ינפל

6
ןויצ־תב ןמ אציו
הירש ויה הרדה־לכ
ואצמ־אל םיליאכ
חכ־אלב וכליו הערמ
׃ףדור ינפל

7
ימי םלשורי הרכז
לכ הידורמו הינע
ויה רשא הידמחמ
המע לפנב םדק ימימ
רזוע ןיאו רצ־דיב
וקחש םירצ הואר הל
׃התבשמ לע

8
םלשורי האטח אטח
התיה הדינל ןכ־לע
הוליזה הידבכמ־לכ
התורע ואר־יכ
בשתו החנאנ איה־םג
׃רוחא

9
אל הילושב התאמט
דרתו התירחא הרכז
הל םחנמ ןיא םיאלפ
יינע־תא הוהי האר
׃ביוא לידגה יכ

10
לע רצ שרפ ודי
התאר־יכ הידמחמ־לכ
השדקמ ואב םיוג
־אל התיוצ רשא
׃ךל להקב ואבי

11
םיחנאנ המע־לכ
ונתנ םחל םישקבמ
לכאב םהידומחמ
האר שפנ בישהל
יכ הטיבהו הוהי
׃הללוז יתייה

12
ירבע־לכ םכילא אול
וארו וטיבה ךרד
בואכמ שי־םא
ללוע רשא יבאכמכ
הוהי הגוה רשא יל
׃ופא ןורח םויב

13
שא־חלש םורממ
שרפ הנדריו יתמצעב
ינבישה ילגרל תשר
הממש יננתנ רוחא
׃הוד םויה־לכ

14
ודיב יעשפ לע דקשנ
ולע וגרתשי
לישכה יראוצ־לע
ינדא יננתנ יחכ
׃םוק לכוא־אל ידיב

15
ינדא יריבא־לכ הלס
ילע ארק יברקב
ירוחב רבשל דעומ
ינדא ךרד תג
׃הדוהי־תב תלותבל

16
היכוב ינא הלא־לע
הדרי יניע יניע
ינממ קחר־יכ םימ
ישפנ בישמ םחנמ
יכ םיממוש ינב ויה
׃ביוא רבג

17
הידיב ןויצ השרפ
הוצ הל םחנמ ןיא
ויביבס בקעיל הוהי
םלשורי התיה וירצ
׃םהיניב הדנל

18
יכ הוהי אוה קידצ
יתירמ והיפ
םימע־לכ אנ־ועמש
יתלותב יבאכמ וארו
׃יבשב וכלה ירוחבו

19
המה יבהאמל יתארק
ינקזו ינהכ ינומר
ושקב־יכ ועוג ריעב
ובישיו ומל לכא
׃םשפנ־תא

20
יל־רצ־יכ הוהי האר
ךפהנ ורמרמח יעמ
ורמ יכ יברקב יבל
ץוחמ יתירמ
תיבב ברח־הלכש
׃תומכ

21
ינא החנאנ יכ ועמש
יל םחנמ ןיא
יתער ועמש יביא־לכ
תישע התא יכ ושש
תארק־םוי תאבה
׃ינומכ ויהיו

22
ךינפל םתער־לכ אבת
רשאכ ומל ללועו
לע יל תללוע
תובר־יכ יעשפ־לכ
׃יוד יבלו יתחנא

Lamentations 2


Lamentations Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 1

Lamentations

Return to Index

Chapter 2

1
ופאב ביעי הכיא
ןויצ־תב־תא ינדא
ץרא םימשמ ךילשה
לארשי תראפת
וילגר־םדה רכז־אלו
׃ופא םויב

2
למח אל ינדא עלב
בקעי תואנ־לכ תא
ירצבמ ותרבעב סרה
עיגה הדוהי־תב
הכלממ ללח ץראל
׃הירשו

3
לכ ףא־ירחב עדג
בישה לארשי ןרק
ינפמ ונימי רוחא
בקעיב רעביו ביוא
הלכא הבהל שאכ
׃ביבס

4
ביואכ ותשק ךרד
רצכ ונימי בצנ
לכ גרהיו
להאב ןיע־ידמחמ
שאכ ךפש ןויצ־תב
׃ותמח

5
ביואכ ינדא היה
עלב לארשי עלב
תחש היתונמרא־לכ
־תבב בריו וירצבמ
הינאת הדוהי
׃הינאו

6
תחש וכש ןגכ סמחיו
הוהי חכש ודעומ
תבשו דעומ ןויצב
ופא ־םעזב ץאניו
׃ןהכו ךלמ

7
וחבזמ ינדא חנז
ריגסה ושדקמ ראנ
תמוח ביוא־דיב
ונתנ לוק היתונמרא
םויכ הוהי־תיבב
׃דעומ

8
תיחשהל הוהי בשח
הטנ ןויצ־תב תמוח
ודי בישה־אל וק
לח־לבאיו עלבמ
׃וללמא ודחי המוחו

9
הירעש ץראב ועבט
היחירב רבשו דבא
םיוגב הירשו הכלמ
־םג הרות ןיא
ואצמ־אל היאיבנ
׃הוהימ ןוזח

10
ומדי ץראל ובשי
ולעה ןויצ־תב ינקז
ורגח םשאר־לע רפע
ץראל ודירוה םיקש
תלותב ןשאר
׃םלשורי

11
יניע תועמדב ולכ
ךפשנ יעמ ורמרמח
רבש־לע ידבכ ץראל
ללוע ףטעב ימע־תב
תובחרב קנויו
׃הירק

12
היא ורמאי םתמאל
םפטעתהב ןייו ןגד
ריע תובחרב ללחכ
םשפנ ךפתשהב
׃םתמא קיח־לא

13
המ ךדיעא־המ
תבה ךל־המדא
ךל־הושא המ םלשורי
־תב תלותב ךמחנאו
םיכ לודג־יכ ןויצ
׃ךל־אפרי ימ ךרבש

14
אוש ךל וזח ךיאיבנ
ולג־אלו לפתו
בישהל ךנוע־לע
ךל וזחיו ךתיבש
אוש תואשמ
׃םיחודמו

15
םיפכ ךילע וקפס
וקרש ךרד ירבע־לכ
תב־לע םשאר ועניו
ריעה תאזה םלשורי
יפי תלילכ ורמאיש
׃ץראה־לכל שושמ

16
םהיפ ךילע וצפ
וקרש ךיביוא־לכ
ורמא ןש־וקרחיו
םויה הז ךא ונעלב
ונאצמ והניוקש
׃וניאר

17
םמז רשא הוהי השע
הוצ רשא ותרמא עצב
אלו סרה םדק־ימימ
ךילע חמשיו למח
ןרק םירה ביוא
׃ךירצ

18
ינדא־לא םבל קעצ
ןויצ־תב תמוח
העמד לחנכ ידירוה
־לא הלילו םמוי
ךל תגופ ינתת
׃ךניע־תב םדת־לא

19
לילב ינר ימוק
יכפש תורמשא שארל
ינפ חכנ ךבל םימכ
וילא יאש ינדא
שפנ־לע ךיפכ
םיפוטעה ךיללוע
שארב בערב
׃תוצוח־לכ

20
הטיבהו הוהי האר
הכ תללוע ימל
םישנ הנלכאת־םא
םיחפט יללע םירפ
שדקמב גרהי־םא
׃איבנו ןהכ ינדא

21
תוצוח ץראל ובכש
יתלותב ןקזו רענ
ברחב ולפנ ירוחבו
ךפא םויב תגרה
׃תלמח אל תחבט

22
דעומ םויכ ארקת
אלו ביבסמ ירוגמ
הוהי־ףא םויב היה
דירשו טילפ
יתיברו יתחפט־רשא
׃םלכ יביא

Lamentations 3


Lamentations Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 2

Lamentations

Return to Index

Chapter 3

1
ינע האר רבגה ינא
׃ותרבע טבשב

2
ךשח ךליו גהנ יתוא
׃רוא־אלו

3
ךפהי בשי יב ךא
׃םויה־לכ ודי

4
ירועו ירשב הלב
׃יתומצע רבש

5
שאר ףקיו ילע הנב
׃האלתו

6
ינבישוה םיכשחמב
׃םלוע יתמכ

7
אצא אלו ידעב רדג
׃יתשחנ דיבכה

8
עושאו קעזא יכ םג
׃יתלפת םתש

9
תיזגב יכרד רדג
׃הוע יתביתנ

10
יל אוה ברא בד
׃םירתסמב הירא

11
ינחשפיו ררוס יכרד
׃םמש ינמש

12
ינביציו ותשק ךרד
׃ץחל ארטמכ

13
ינב יתוילכב איבה
׃ותפשא

14
ימע־לכל קחש יתייה
׃םויה־לכ םתניגנ

15
םירורמב ינעיבשה
׃הנעל ינורה

16
ינש ץצחב סרגיו
׃רפאב ינשיפכה

17
ישפנ םולשמ חנזתו
׃הבוט יתישנ

18
יחצנ דבא רמאו
׃הוהימ יתלחותו

19
ידורמו יינע־רכז
׃שארו הנעל

20
חישתו רוכזת רוכז
׃ישפנ ילע

21
יבל־לא בישא תאז
׃ליחוא ןכ־לע

22
יכ הוהי ידסח
ולכ־אל יכ ונמת־אל
׃וימחר

23
הבר םירקבל םישדח
׃ךתנומא

24
הרמא הוהי יקלח
ליחוא ןכ־לע ישפנ
׃ול

25
ווקל הוהי בוט
׃ונשרדת שפנל

26
םמודו ליחיו בוט
׃הוהי תעושתל

27
אשי־יכ רבגל בוט
׃וירוענב לע

28
יכ םדיו דדב בשי
׃וילע לטנ

29
והיפ רפעב ןתי
׃הוקת שי ילוא

30
יחל והכמל ןתי
׃הפרחב עבשי

31
םלועל חנזי אל יכ
׃ינדא

32
םחרו הגוה־םא יכ
׃ודסח ברכ

33
ובלמ הנע אל יכ
׃שיא־ינב הגיו

34
לכ וילגר תחת אכדל
׃ץרא יריסא

35
רבג־טפשמ תוטהל
׃ןוילע ינפ דגנ

36
ובירב םדא תועל
׃האר אל ינדא

37
יהתו רמא הז ימ
׃הוצ אל ינדא

38
אצת אל ןוילע יפמ
׃בוטהו תוערה

39
יח םדא ןנואתי־המ
׃ואטח־לע רבג

40
וניכרד השפחנ
הבושנו הרקחנו
׃הוהי־דע

41
םיפכ־לא ונבבל אשנ
׃םימשב לא־לא

42
ונירמו ונעשפ ונחנ
׃תחלס אל התא

43
ונפדרתו ףאב התכס
׃תלמח אל תגרה

44
ךל ןנעב התוכס
׃הלפת רובעמ

45
ונמישת סואמו יחס
׃םימעה ברקב

46
םהיפ ונילע וצפ
׃וניביא־לכ

47
ונל היה תחפו דחפ
׃רבשהו תאשה

48
יניע דרת םימ־יגלפ
׃ימע־תב רבש־לע

49
אלו הרגנ יניע
׃תוגפה ןיאמ המדת

50
אריו ףיקשי־דע
׃םימשמ הוהי

51
ישפנל הללוע יניע
׃יריע תונב לכמ

52
רופצכ ינודצ דוצ
׃םנח יביא

53
ייח רובב ותמצ
׃יב ןבא־ודיו

54
ישאר־לע םימ־ופצ
׃יתרזגנ יתרמא

55
הוהי ךמש יתארק
׃תויתחת רובמ

56
םלעת־לא תעמש ילוק
יתחורל ךנזא
׃יתעושל

57
ךארקא םויב תברק
׃ארית־לא תרמא

58
יביר ינדא תבר
׃ייח תלאג ישפנ

59
יתתוע הוהי התיאר
׃יטפשמ הטפש

60
םתמקנ־לכ התיאר
׃יל םתבשחמ־לכ

61
הוהי םתפרח תעמש
׃ילע םתבשחמ־לכ

62
םנויגהו ימק יתפש
׃םויה־לכ ילע

63
הטיבה םתמיקו םתבש
׃םתניגנמ ינא

64
לומג םהל בישת
׃םהידי השעמכ הוהי

65
בל־תנגמ םהל ןתת
׃םהל ךתלאת

66
םדימשתו ףאב ףדרת
׃הוהי ימש תחתמ

Lamentations 4


Lamentations Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 3

Lamentations

Return to Index

Chapter 4

1
בהז םעוי הכיא
בוטה םתכה אנשי
שדק־ינבא הנכפתשת
׃תוצוח־לכ שארב

2
םירקיה ןויצ ינב
הכיא זפב םיאלסמה
שרח־ילבנל ובשחנ
׃רצוי ידי השעמ

3
דש וצלח ןינת־םג
ןהירוג וקיניה
יכ רזכאל ימע־תב
׃רבדמב םינע

4
קנוי ןושל קבד
אמצב וכח־לא
םחל ולאש םיללוע
׃םהל ןיא שרפ

5
םינדעמל םילכאה
תוצוחב ומשנ
עלות ילע םינמאה
׃תותפשא וקבח

6
ימע־תב ןוע לדגיו
הכופהה םדס תאטחמ
ולח־אלו עגר־ומכ
׃םידי הב

7
גלשמ היריזנ וכז
םצע ומדא בלחמ וחצ
ריפס םינינפמ
׃םתרזג

8
אל םראת רוחשמ ךשח
דפצ תוצוחב ורכנ
שבי םמצע־לע םרוע
׃ץעכ היה

9
ויה םיבוט
יללחמ ברח־יללח
ובוזי םהש בער
תבונתמ םירקדמ
׃ידש

10
תוינמחר םישנ ידי
ויה ןהידלי ולשב
רבשב ומל תורבל
׃ימע־תב

11
ותמח־תא הוהי הלכ
ופא ןורח ךפש
ןויצב שא־תציו
׃היתדוסי לכאתו

12
ונימאה אל
יבשי לכו ץרא־יכלמ
רצ אבי יכ לבת
ירעשב ביואו
׃םלשורי

13
היאיבנ תאטחמ
הינהכ תונוע
םד הברקב םיכפשה
׃םיקידצ

14
תוצוחב םירוע וענ
אלב םדב ולאגנ
ועגי ולכוי
׃םהישבלב

15
ומל וארק אמט ורוס
ועגת־לא ורוס ורוס
וענ־םג וצנ יכ
אל םיוגב ורמא
׃רוגל ופיסוי

16
אל םקלח הוהי ינפ
ינפ םטיבהל ףיסוי
ואשנ אל םינהכ
׃וננח אל םינקז

17
הנילכת הנידוע
ונתרזע־לא וניניע
וניפצ ונתיפצב לבה
׃עשוי אל יוג־לא

18
תכלמ ונידעצ ודצ
ברק וניתבחרב
ונימי ואלמ וניצק
׃וניצק אב־יכ

19
וניפדר ויה םילק
םימש ירשנמ
ונקלד םירהה־לע
׃ונל וברא רבדמב

20
חישמ וניפא חור
דכלנ הוהי
רשא םתותיחשב
היחנ ולצב ונרמא
׃םיוגב

21
יחמשו ישיש
יתבשוי םודא־תב
ךילע־םג ץוע ץראב
ירכשת סוכ־רבעת
׃ירעתתו

22
ןויצ־תב ךנוע־םת
ךתולגהל ףיסוי אל
םודא־תב ךנוע דקפ
׃ךיתאטח ־לע הלג

Lamentations 5


Lamentations Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 4

Lamentations

Return to Index

Chapter 5

1
היה־המ הוהי רכז
הארו טיבה ונל
׃ונתפרח־תא

2
הכפהנ ונתלחנ
וניתב םירזל
׃םירכנל

3
ןיא ונייה םימותי
וניתמא בא
׃תונמלאכ

4
וניתש ףסכב ונימימ
׃ואבי ריחמב וניצע

5
ונפדרנ ונראוצ לע
אל ונעגי
׃ונל־חנוה

6
די ונתנ םירצמ
׃םחל עבשל רושא

7
םניא ואטח וניתבא
םהיתנוע ונחנא
׃ונלבס

8
ונב ולשמ םידבע
׃םדימ ןיא קרפ

9
ונמחל איבנ ונשפנב
׃רבדמה ברח ינפמ

10
ורמכנ רונתכ ונרוע
׃בער תופעלז ינפמ

11
ונע ןויצב םישנ
׃הדוהי ירעב תלתב

12
ולתנ םדיב םירש
אל םינקז ינפ
׃ורדהנ

13
ואשנ ןוחט םירוחב
׃ולשכ ץעב םירענו

14
ותבש רעשמ םינקז
׃םתניגנמ םירוחב

15
ונבל שושמ תבש
׃ונלחמ לבאל ךפהנ

16
ונשאר תרטע הלפנ
יכ ונל אנ־יוא
׃ונאטח

17
הוד היה הז־לע
וכשח הלא־לע ונבל
׃וניניע

18
םמשש ןויצ־רה לע
׃וב־וכלה םילעוש

19
םלועל הוהי התא
רדל ךאסכ בשת
׃רודו

20
ונחכשת חצנל המל
׃םימי ךראל ונבזעת

21
ךילא הוהי ונבישה
ונימי שדח בושנו
׃םדקכ

22
ונתסאמ סאמ־םא יכ
ונילע תפצק
׃דאמ־דע

Ezekiel 1


Ezekiel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 5

Ezekiel

Return to Index

Chapter 1

1
הנש םישלשב יהיו
שדחל השמחב יעיברב
הלוגה־ךותב ינאו
וחתפנ רבכ־רהנ־לע
תוארמ האראו םימשה
׃םיהלא

2
איה שדחל השמחב
תישימחה הנשה
ךלמה תולגל
׃ןיכיוי

3
הוהי־רבד היה היה
יזוב־ןב לאקזחי־לא
םידשכ ץראב ןהכה
יהתו רבכ־רהנ־לע
׃הוהי־די םש וילע

4
חור הנהו אראו
ןופצה־ןמ האב הרעס
שאו לודג ןנע
ול הגנו תחקלתמ
ןיעכ הכותמו ביבס
׃שאה ךותמ למשחה

5
עברא תומד הכותמו
ןהיארמ הזו תויח
׃הנהל םדא תומד

6
תחאל םינפ העבראו
תחאל םיפנכ עבראו
׃םהל

7
הרשי לגר םהילגרו
ףככ םהילגר ףכו
םיצצנו לגע לגר
׃ללק תשחנ ןיעכ

8
תחתמ םדא ודיו
תעברא לע םהיפנכ
םהינפו םהיעבר
׃םתעבראל םהיפנכו

9
התוחא־לא השא תרבח
ובסי־אל םהיפנכ
רבע־לא שיא ןתכלב
׃וכלי וינפ

10
ינפ םהינפ תומדו
הירא ינפו םדא
םתעבראל ןימיה־לא
לואמשהמ רוש־ינפו
רשנ־ינפו ןתעבראל
׃ןתעבראל

11
םהיפנכו םהינפו
שיאל הלעמלמ תודרפ
שיא תורבח םיתש
תא תוסכמ םיתשו
׃הנהיתיוג

12
וינפ רבע־לא שיאו
רשא לא וכלי
חורה המש־היהי
ובסי אל וכלי תכלל
׃ןתכלב

13
תויחה תומדו
שא־ילחגכ םהיארמ
הארמכ תורעב
תכלהתמ איה םידפלה
הגנו תויחה ןיב
אצוי שאה־ןמו שאל
׃קרב

14
בושו אוצר תויחהו
׃קזבה הארמכ

15
הנהו תויחה אראו
לצא ץראב דחא ןפוא
תעבראל תויחה
׃וינפ

16
םינפואה הארמ
ןיעכ םהישעמו
דחא תומדו שישרת
םהיארמו ןתעבראל
היהי רשאכ םהישעמו
׃ןפואה ךותב ןפואה

17
ןהיעבר תעברא־לע
אל וכלי םתכלב
׃ןתכלב ובסי

18
םהל הבגו ןהיבגו
םתבגו םהל האריו
ביבס םיניע תאלמ
׃ןתעבראל

19
וכלי תויחה תכלבו
םלצא םינפואה
לעמ תויחה אשנהבו
ואשני ץראה
׃םינפואה

20
םש־היהי רשא לע
וכלי תכלל חורה
תכלל חורה המש
ואשני םינפואהו
היחה חור יכ םתמעל
׃םינפואב

21
םדמעבו וכלי םתכלב
לעמ םאשנהבו ודמעי
ואשני ץראה
יכ םתמעל םינפואה
׃םינפואב היחה חור

22
ישאר־לע תומדו
ןיעכ עיקר היחה
יוטנ ארונה חרקה
׃הלעמלמ םהישאר־לע

23
םהיפנכ עיקרה תחתו
השא תורשי
שיאל התוחא־לא
הנהל תוסכמ םיתש
תוסכמ םיתש שיאלו
׃םהיתיוג תא הנהל

24
לוק־תא עמשאו
םימ לוקכ םהיפנכ
ידש־לוקכ םיבר
הלמה לוק םתכלב
םדמעב הנחמ לוקכ
׃ןהיפנכ הניפרת

25
לעמ לוק־יהיו
םשאר־לע רשא עיקרל
הניפרת םדמעב
׃ןהיפנכ

26
רשא עיקרל לעממו
הארמכ םשאר־לע
אסכ תומד ריפס־ןבא
אסכה תומד לעו
םדא הארמכ תומד
׃הלעמלמ וילע

27
למשח ןיעכ אראו
הל־תיב שא־הארמכ
וינתמ הארממ ביבס
הארממו הלעמלו
יתיאר הטמלו וינתמ
ול הגנו שא־הארמכ
׃ביבס

28
רשא תשקה הארמכ
םויב ןנעב היהי
הגנה הארמ ןכ םשגה
הארמ אוה ביבס
הוהי־דובכ תומד
ינפ־לע לפאו האראו
׃רבדמ לוק עמשאו

Ezekiel 2


Ezekiel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 1

Ezekiel

Return to Index

Chapter 2

1
םדא־ןב ילא רמאיו
ךילגר־לע דמע
׃ךתא רבדאו

2
רשאכ חור יב אבתו
ינדמעתו ילא רבד
תא עמשאו ילגר־לע
׃ילא רבדמ

3
םדא־ןב ילא רמאיו
ךתוא ינא חלוש
לארשי ינב־לא
םידרומה םיוג־לא
המה יב־ודרמ רשא
יב ועשפ םתובאו
׃הזה םויה םצע־דע

4
םינפ ישק םינבהו
חלוש ינא בל־יקזחו
תרמאו םהילא ךתוא
ינדא רמא הכ םהילא
׃הוהי

5
ועמשי־םא המהו
תיב יכ ולדחי־םאו
יכ ועדיו המה ירמ
׃םכותב היה איבנ

6
םדא־ןב התאו
םהמ ארית־לא
ארית־לא םהירבדמו
םינולסו םיברס יכ
םיברקע־לאו ךתוא
םהירבדמ בשוי התא
םהינפמו ארית־לא
ירמ תיב יכ תחת־לא
׃המה

7
ירבד־תא תרבדו
ועמשי־םא םהילא
ירמ יכ ולדחי־םאו
׃המה

8
עמש םדא־ןב התאו
רבדמ ינא־רשא תא
ירמ־יהת־לא ךילא
ךיפ הצפ ירמה תיבכ
ינא־רשא תא לכאו
׃ךילא ןתנ

9
די־הנהו האראו
וב־הנהו ילא החולש
׃רפס־תלגמ

10
ינפל התוא שרפיו
םינפ הבותכ איהו
הילא בותכו רוחאו
׃יהו הגהו םינק

Ezekiel 3


Ezekiel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 2

Ezekiel

Return to Index

Chapter 3

1
םדא־ןב ילא רמאיו
לוכא אצמת־רשא תא
הלגמה־תא לוכא
רבד ךלו תאזה
׃לארשי תיב־לא

2
יפ־תא חתפאו
הלגמה תא ינלכאיו
׃תאזה

3
םדא־ןב ילא רמאיו
ךיעמו לכאת ךנטב
הלגמה תא אלמת
ןתנ ינא רשא תאזה
יהתו הלכאו ךילא
׃קותמל שבדכ יפב

4
םדא־ןב ילא רמאיו
תיב־לא אב־ךל
ירבדב תרבדו לארשי
׃םהילא

5
יקמע םע־לא אל יכ
ןושל ידבכו הפש
תיב־לא חולש התא
׃לארשי

6
םיבר םימע־לא אל
ידבכו הפש יקמע
עמשת־אל רשא ןושל
אל־םא םהירבד
המה ךיתחלש םהילא
׃ךילא ועמשי

7
אל לארשי תיבו
ךילא עמשל ובאי
עמשל םיבא םניא־יכ
תיב־לכ יכ ילא
חצמ־יקזח לארשי
׃המה בל־ישקו

8
ךינפ־תא יתתנ הנה
םהינפ תמעל םיקזח
תמעל קזח ךחצמ־תאו
׃םחצמ

9
רצמ קזח רימשכ
ארית־אל ךחצמ יתתנ
תחת־אלו םתוא
־תיב יכ םהינפמ
׃המה ירמ

10
םדא־ןב ילא רמאיו
רשא ירבד־לכ־תא
חק ךילא רבדא
ךינזאבו ךבבלב
׃עמש

11
הלוגה־לא אב ךלו
תרבדו ךמע ינב־לא
םהילא תרמאו םהילא
הוהי ינדא רמא הכ
ועמשי־םא
׃ולדחי־םאו

12
עמשאו חור ינאשתו
לודג שער לוק ירחא
הוהי־דובכ ךורב
׃ומוקממ

13
תויחה יפנכ לוקו
השא תוקישמ
לוקו התוחא־לא
םתמעל םינפואה
׃לודג שער לוקו

14
ינתאשנ חורו
רמ ךלאו ינחקתו
יחור תמחב
ילע הוהי־דיו
׃הקזח

15
לת הלוגה־לא אובאו
םיבשיה ביבא
רשאו רבכ־רהנ־לא
םש םיבשוי המה
םימי תעבש םש בשאו
׃םכותב םימשמ

16
תעבש הצקמ יהיו
יהיו םימי
ילא הוהי־רבד
׃רמאל

17
ךיתתנ הפצ םדא־ןב
תעמשו לארשי תיבל
תרהזהו רבד יפמ
׃ינממ םתוא

18
תומ עשרל ירמאב
ותרהזה אלו תומת
ריהזהל תרבד אלו
העשרה וכרדמ עשר
עשר אוה ותיחל
ומדו תומי ונועב
׃שקבא ךדימ

19
עשר תרהזה־יכ התאו
ועשרמ בש־אלו
אוה העשרה וכרדמו
התאו תומי ונועב
׃תלצה ךשפנ־תא

20
וקדצמ קידצ בושבו
יתתנו לוע השעו
אוה וינפל לושכמ
ותרהזה אל יכ תומי
אלו תומי ותאטחב
רשא ותקדצ ןרכזת
ךדימ ומדו השע
׃שקבא

21
ותרהזה יכ התאו
אטח יתלבל קידצ
אטח־אל אוהו קידצ
רהזנ יכ היחי ויח
ךשפנ־תא התאו
׃תלצה

22
םש ילע יהתו
ילא רמאיו הוהי־די
העקבה־לא אצ םוק
׃ךתוא רבדא םשו

23
אצאו םוקאו
םש־הנהו העקבה־לא
דמע הוהי־דובכ
יתיאר רשא דובככ
לפאו רבכ־רהנ ־לע
׃ינפ־לע

24
חור יב־אבתו
ילגר־לע ינדמעתו
רמאיו יתא רבדיו
ךותב רגסה אב ילא
׃ךתיב

25
הנה םדא־ןב התאו
םיתובע ךילע ונתנ
אלו םהב ךורסאו
׃םכותב אצת

26
קיבדא ךנושלו
תמלאנו ךכח־לא
שיאל םהל היהת־אלו
ירמ תיב יכ חיכומ
׃המה

27
חתפא ךתוא ירבדבו
תרמאו ךיפ־תא
ינדא רמא הכ םהילא
עמשי עמשה הוהי
תיב יכ לדחי לדחהו
׃המה ירמ

Ezekiel 4


Ezekiel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 3

Ezekiel

Return to Index

Chapter 4

1
ךל־חק םדא־ןב התאו
התוא התתנו הנבל
הילע תוקחו ךינפל
׃םלשורי ־תא ריע

2
רוצמ הילע התתנו
קיד הילע תינבו
הללס הילע תכפשו
תונחמ הילע התתנו
םירכ הילע־םישו
׃ביבס

3
תבחמ ךל־חק התאו
התוא התתנו לזרב
ךניב לזרב ריק
התניכהו ריעה ןיבו
הילא ךינפ־תא
תרצו רוצמב התיהו
תיבל איה תוא הילע
׃לארשי

4
ךדצ־לע בכש התאו
תמשו ילאמשה
לארשי־תיב ןוע־תא
םימיה רפסמ וילע
אשת וילע בכשת רשא
׃םנוע־תא

5
ךל יתתנ ינאו
רפסמל םנוע ינש־תא
תואמ־שלש םימי
תאשנו םוי םיעשתו
׃לארשי־תיב ןוע

6
הלא־תא תילכו
ךדצ־לע תבכשו
תאשנו תינש ינומיה
הדוהי־תיב ןוע־תא
םוי םוי םיעברא
הנשל םוי הנשל
׃ךל ויתתנ

7
םלשורי רוצמ־לאו
ךערזו ךינפ ןיכת
׃הילע תאבנו הפושח

8
ךילע יתתנ הנהו
ךפהת־אלו םיתובע
ךדצ־לא ךדצמ
ימי ךתולכ־דע
׃ךרוצמ

9
ןיטח ךל־חק התאו
לופו םירעשו
ןחדו םישדעו
םתוא התתנו םימסכו
תישעו דחא ילכב
רפסמ םחלל ךל םתוא
התא־רשא םימיה
־שלש ךדצ־לע בכוש
םוי םיעשתו תואמ
׃ונלכאת

10
ונלכאת רשא ךלכאמו
לקש םירשע לוקשמב
תע־דע תעמ םויל
׃ונלכאת

11
התשת הרושמב םימו
תעמ ןיהה תישש
׃התשת תע־דע

12
הנלכאת םירעש תגעו
תאצ יללגב איהו
הנגעת םדאה
׃םהיניעל

13
הככ הוהי רמאיו
לארשי־ינב ולכאי
םיוגב אמט םמחל־תא
׃םש םחידא רשא

14
ינדא ההא רמאו
אל ישפנ הנה הוהי
הפרטו הלבנו האמטמ
ירוענמ יתלכא־אל
אב־אלו התע־דעו
׃לוגפ רשב יפב

15
האר ילא רמאיו
יעופצ־תא ךל יתתנ
יללג תחת רקבה
־תא תישעו םדאה
׃םהילע ךמחל

16
םדא־ןב ילא רמאיו
םחל־הטמ רבש יננה
םחל־ולכאו םלשוריב
םימו הגאדבו לקשמב
ןוממשבו הרושמב
׃ותשי

17
םחל ורסחי ןעמל
שיא ומשנו םימו
וקמנו ויחאו
׃םנועב

Ezekiel 5


Ezekiel Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 4

Ezekiel

Return to Index

Chapter 5

1
ךל־חק םדא־ןב התאו
רעת הדח ברח
ךל הנחקת םיבלגה
ךשאר־לע תרבעהו
ךל תחקלו ךנקז־לעו
לקשמ ינזאמ
׃םתקלחו

2
ריעבת רואב תישלש
תאלמכ ריעה ךותב
תחקלו רוצמה ימי
הכת תישלשה־תא
היתוביבס ברחב
חורל הרזת תישלשהו
׃םהירחא קירא ברחו

3
טעמ םשמ תחקלו
םתוא תרצו רפסמב
׃ךיפנכב

4
חקת דוע םהמו
םתוא תכלשהו
תפרשו שאה ךות־לא
ונממ שאב םתא
תיב־לכ־לא שא־אצת
׃לארשי

5
הוהי ינדא רמא הכ
ךותב םלשורי תאז
היתמש םיוגה
׃תוצרא היתוביבסו

6
יטפשמ־תא רמתו
םיוגה־ןמ העשרל
יתוקח־תאו
רשא תוצראה־ןמ
יכ היתוביבס
וסאמ יטפשמב
וכלה־אל יתוקחו
׃םהב

7
ינדא רמא־הכ ןכל
םכנמה ןעי הוהי
רשא םיוגה־ןמ
יתוקחב םכיתוביבס
םתכלה אל
אל יטפשמ־תאו
יטפשמכו םתישע
רשא םיוגה
אל םכיתוביבס
׃םתישע

8
ינדא רמא הכ ןכל
ךילע יננה הוהי
יתישעו ינא־םג
םיטפשמ ךכותב
׃םיוגה יניעל

9
רשא תא ךב יתישעו
תאו יתישע־אל
והמכ השעא־אל־רשא
־לכ ןעי דוע
׃ךיתבעות

10
ולכאי תובא ןכל
םינבו ךכותב םינב
םתובא ולכאי
םיטפש ךב יתישעו
יתירזו
ךתיראש־לכ־תא
׃חור־לכל

11
םאנ ינא־יח ןכל
אל־םא הוהי ינדא
תאמט ישדקמ־תא ןעי
ךיצוקש־לכב
ךיתבעות־לכבו
ערגא ינא־םגו
יניע סוחת־אלו
׃לומחא אל ינא־םגו

12
ותומי רבדב ךיתשלש
ךכותב ולכי בערבו
ולפי ברחב תישלשהו
תישילשהו ךיתוביבס
ברחו הרזא חור־לכל
׃םהירחא קירא

13
יתוחנהו יפא הלכו
יתמחנהו םב יתמח
הוהי ינא־יכ ועדיו
יתאנקב יתרבד
׃םב יתמח יתולכב

14
הברחל ךנתאו
רשא םיוגב הפרחלו
יניעל ךיתוביבס
׃רבוע־לכ

15
הפודגו הפרח התיהו
םיוגל המשמו רסומ
ךיתוביבס רשא
םיטפש ךב יתושעב
תוחכתבו המחבו ףאב
הוהי ינא המח
׃יתרבד

16
בערה יצח־תא יחלשב
ויה רשא םהב םיערה
חלשא־רשא תיחשמל
בערו םכתחשל םתוא
יתרבשו םכילע ףסא
׃םחל־הטמ םכל

17
בער םכילע יתחלשו
ךלכשו הער היחו
ךב־רבעי םדו רבדו
ךילע איבא ברחו
׃יתרבד הוהי ינא

Ezekiel 6


Ezekiel Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 5

Ezekiel

Return to Index

Chapter 6

1
ילא הוהי־רבד יהיו
׃רמאל

2
ךינפ םיש םדא־ןב
לארשי ירה־לא
׃םהילא אבנהו

3
לארשי ירה תרמאו
ינדא־רבד ועמש
ינדא רמא־הכ הוהי
םירהל הוהי
םיקיפאל תועבגלו
ינא יננה תיאגלו
ברח םכילע איבמ
׃םכיתומב יתדבאו

4
םכיתוחבזמ ומשנו
םכינמח ורבשנו
םכיללח יתלפהו
׃םכילולג ינפל

5
ינב ירגפ־תא יתתנו
ינפל לארשי
יתירזו םהילולג
םכיתומצע־תא
׃םכיתוחבזמ תוביבס

6
םכיתובשומ לכב
הנברחת םירעה
הנמשית תומבהו
ומשאיו וברחי ןעמל
ורבשנו םכיתוחבזמ
םכילולג ותבשנו
םכינמח ועדגנו
׃םכישעמ וחמנו

7
םככותב ללח לפנו
ינא־יכ םתעדיו
׃הוהי

8
םכל תויהב יתרתוהו
םיוגב ברח יטילפ
׃תוצראב םכיתורזהב

9
םכיטילפ ורכזו
רשא םיוגב יתוא
רשא םש־ובשנ
םבל־תא יתרבשנ
ילעמ רס־רשא הנוזה
תונזה םהיניע תאו
םהילולג ירחא
םהינפב וטקנו
ושע רשא תוערה־לא
׃םהיתבעות לכל

10
הוהי ינא־יכ ועדיו
יתרבד םנח־לא אל
הערה םהל תושעל
׃תאזה

11
הוהי ינדא רמא־הכ
עקרו ךפכב הכה
לא חא־רמאו ךלגרב
תוער תובעות־לכ
רשא לארשי תיב
רבדבו בערב ברחב
׃ולפי

12
תומי רבדב קוחרה
לופי ברחב בורקהו
רוצנהו ראשנהו
יתילכו תומי בערב
׃םב יתמח

13
ינא־יכ םתעדיו
םהיללח תויהב הוהי
םהילולג ךותב
םהיתוחבזמ תוביבס
המר העבג־לכ לא
םירהה ישאר לכב
ןנער ץע־לכ תחתו
התבע הלא ־לכ תחתו
םש־ונתנ רשא םוקמ
לכל חחינ חיר
׃םהילולג

14
ידי־תא יתיטנו
יתתנו םהילע
הממש ץראה־תא
התלבד רבדממ המשמו
םהיתובשומ לכב
ינא־יכ ועדיו
׃הוהי

Ezekiel 7


Ezekiel Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 6

Ezekiel

Return to Index

Chapter 7

1
ילא הוהי־רבד יהיו
׃רמאל

2
םדא־ןב התאו
הוהי ינדא רמא־הכ
אב ץק לארשי תמדאל
תעברא־לע ץקה
׃ץראה תופנכ

3
ךילע ץקה התע
ךב יפא יתחלשו
ךיכרדכ ךיתטפשו
־לכ תא ךילע יתתנו
׃ךיתבעות

4
יניע סוחת־אלו
יכ לומחא אלו ךילע
ןתא ךילע ךיכרד
ךכותב ךיתובעותו
םתעדיו ןייהת
׃הוהי ינא־יכ

5
הוהי ינדא רמא הכ
הנה הער תחא הער
׃האב

6
ץיקה ץקה אב אב ץק
׃האב הנה ךילא

7
ךילא הריפצה האב
תעה אב ץראה בשוי
המוהמ םויה בורק
׃םירה דה־אלו

8
ךופשא בורקמ התע
יתילכו ךילע יתמח
ךיתטפשו ךב יפא
ךילע יתתנו ךיכרדכ
׃ךיתובעות־לכ תא

9
אלו יניע סוחת־אלו
ךילע ךיכרדכ לומחא
ךיתובעותו ןתא
ןייהת ךכותב
ינא יכ םתעדיו
׃הכמ הוהי

10
האב הנה םויה הנה
ץצ הרפצה האצי
׃ןודזה חרפ הטמה

11
עשר־הטמל םק סמחה
םנומהמ אלו םהמ־אל
הנ־אלו םהמהמ אלו
׃םהב

12
םויה עיגה תעה אב
חמשי־לא הנוקה
לבאתי־לא רכומהו
־לכ־לא ןורח יכ
׃הנומה

13
רכממה־לא רכומה יכ
דועו בושי אל
םתיח םייחב
־לכ־לא ןוזח־יכ
בושי אל הנומה
ותיח ונועב שיאו
׃וקזחתי אל

14
ןיכהו עוקתב ועקת
ךלה ןיאו לכה
ינורח יכ המחלמל
׃הנומה־לכ־לא

15
רבדהו ץוחב ברחה
רשא תיבמ בערהו
תומי ברחב הדשב
בער ריעב רשאו
׃ונלכאי רבדו

16
םהיטילפ וטלפו
םירהה־לא ויהו
םלכ תויאגה ינויכ
׃ונועב שיא תומה

17
הניפרת םידיה־לכ
הנכלת םיכרב־לכו
׃םימ

18
התסכו םיקש ורגחו
לאו תוצלפ םתוא
השוב םינפ־לכ
׃החרק םהישאר־לכבו

19
תוצוחב םפסכ
הדנל םבהזו וכילשי
םבהזו םפסכ היהי
םליצהל לכוי־אל
הוהי תרבע םויב
ועבשי אל םשפנ
ואלמי אל םהיעמו
םנוע לושכמ־יכ
׃היה

20
ןואגל וידע יבצו
םתבעות ימלצו והמש
וב ושע םהיצוקש
םהל ויתתנ ןכ־לע
׃הדנל

21
םירזה־דיב ויתתנו
ץראה יעשרלו זבל
׃הללחו ללשל

22
םהמ ינפ יתובסהו
ינופצ־תא וללחו
םיצירפ הב־ואבו
׃הוללחו

23
ץראה יכ קותרה השע
םימד טפשמ האלמ
׃סמח האלמ ריעהו

24
םיוג יער יתאבהו
םהיתב־תא ושריו
םיזע ןואג יתבשהו
׃םהישדקמ ולחנו

25
ושקבו אב־הדפק
׃ןיאו םולש

26
אובת הוה־לע הוה
העומש־לא העמשו
ןוזח ושקבו היהת
דבאת הרותו איבנמ
׃םינקזמ הצעו ןהכמ

27
אישנו לבאתי ךלמה
ידיו הממש שבלי
הנלהבת ץראה־םע
םתוא השעא םכרדמ
םטפשא םהיטפשמבו
ינא־יכ ועדיו
׃הוהי

Ezekiel 8


Ezekiel Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 7

Ezekiel

Return to Index

Chapter 8

1
תיששה הנשב יהיו
שדחל השמחב יששב
יתיבב בשוי ינא
הדוהי ינקזו
לפתו ינפל םיבשוי
ינדא די םש ילע
׃הוהי

2
תומד הנהו האראו
הארממ שא־הארמכ
שא הטמלו וינתמ
הלעמלו וינתממו
ןיעכ רהז־הארמכ
׃הלמשחה

3
די תינבת חלשיו
ישאר תציצב ינחקיו
חור יתא אשתו
ןיבו ץראה־ןיב
יתא אבתו םימשה
תוארמב המלשורי
רעש חתפ־לא םיהלא
הנופה תימינפה
בשומ םש־רשא הנופצ
׃הנקמה האנקה למס

4
יהלא דובכ םש־הנהו
רשא הארמכ לארשי
׃העקבב יתיאר

5
םדא־ןב ילא רמאיו
ךרד ךיניע אנ־אש
יניע אשאו הנופצ
הנהו הנופצ ךרד
חבזמה רעשל ןופצמ
הזה האנקה למס
׃האבב

6
םדא־ןב ילא רמאיו
םישע םהמ התא הארה
רשא תולדג תובעות
הפ םישע לארשי־תיב
ישדקמ לעמ הקחרל
הארת בושת דועו
׃תולדג תובעות

7
חתפ־לא יתא אביו
הנהו האראו רצחה
׃ריקב דחא־רח

8
םדא־ןב ילא רמאיו
רתחאו ריקב אנ־רתח
חתפ הנהו ריקב
׃דחא

9
הארו אב ילא רמאיו
תוערה תובעותה־תא
׃הפ םישע םה רשא

10
הנהו האראו אובאו
שמר תינבת־לכ
ץקש המהבו
תיב ילולג־לכו
הקחמ לארשי
ביבס ריקה־לע
׃ביבס

11
ינקזמ שיא םיעבשו
לארשי־תיב
ןפש־ןב והינזאיו
םידמע םכותב דמע
שיאו םהינפל
רתעו ודיב ותרטקמ
׃הלע תרטקה־ןנע

12
תיארה ילא רמאיו
ינקז רשא םדא־ןב
םישע לארשי־תיב
ירדחב שיא ךשחב
םירמא יכ ותיכשמ
ונתא האר הוהי ןיא
׃ץראה־תא הוהי בזע

13
דוע ילא רמאיו
תובעות הארת בושת
המה־רשא תולדג
׃םישע

14
חתפ־לא יתא אביו
רשא הוהי־תיב רעש
םש־הנהו הנופצה־לא
תוכבמ תובשי םישנה
׃זומתה־תא

15
תיארה ילא רמאיו
בושת דוע םדא־ןב
תולדג תובעות הארת
׃הלאמ

16
רצח־לא יתא אביו
תימינפה הוהי־תיב
לכיה חתפ־הנהו
םלואה ןיב הוהי
םירשעכ חבזמה ןיבו
םהירחא שיא השמחו
הוהי לכיה־לא
המהו המדק םהינפו
המדק םתיוחתשמ
׃שמשל

17
תיארה ילא רמאיו
תיבל לקנה םדא־ןב
תושעמ הדוהי
רשא תובעותה־תא
ואלמ־יכ הפ־ושע
ובשיו סמח ץראה־תא
םנהו ינסיעכהל
הרומזה־תא םיחלש
׃םפא־לא

18
המחב השעא ינא־םגו
אלו יניע סוחת־אל
ינזאב וארקו למחא
עמשא אלו לודג לוק
׃םתוא

Ezekiel 9


Ezekiel Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 8

Ezekiel

Return to Index

Chapter 9

1
לוק ינזאב ארקיו
וברק רמאל לודג
שיאו ריעה תודקפ
׃ודיב ותחשמ ילכ

2
םישנא השש הנהו
רעש־ךרדמ םיאב
הנפמ רשא ןוילעה
ילכ שיאו הנופצ
ודיב וצפמ
םכותב דחא־שיאו
תסקו םידב שבל
ואביו וינתמב רפסה
חבזמ לצא ודמעיו
׃תשחנה

3
לארשי יהלא דובכו
בורכה לעמ הלענ
לא וילע היה רשא
ארקיו תיבה ןתפמ
שבלה שיאה־לא
תסק רשא םידבה
׃וינתמב רפסה

4
ולא הוהי רמאיו
ריעה ךותב רבע
םלשורי ךותב
ות תיותהו
םישנאה תוחצמ־לע
םיקנאנהו םיחנאנה
תובעותה־לכ לע
׃הכותב תושענה

5
ינזאב רמא הלאלו
וירחא ריעב ורבע
סחת־לע וכהו
׃ולמחת־לאו םכיניע

6
הלותבו רוחב ןקז
וגרהת םישנו ףטו
שיא־לכ־לעו תיחשמל
ותה וילע־רשא
ישדקממו ושגת־לא
םישנאב ולחיו ולחת
ינפל רשא םינקזה
׃תיבה

7
ואמט םהילא רמאיו
ואלמו תיבה־תא
םיללח תורצחה־תא
וכהו ואציו ואצ
׃ריעב

8
םתוכהכ יהיו
הלפאו ינא ראשאנו
רמאו קעזאו ינפ־לע
הוהי ינדא ההא
תא התא תיחשמה
לארשי תיראש־לכ
ךתמח־תא ךכפשב
׃םלשורי־לע

9
ןוע ילא רמאיו
הדוהיו לארשי־תיב
דאמ דאמב לודג
םימד ץראה אלמתו
יכ הטמ האלמ ריעהו
הוהי בזע ורמא
הוהי ןיאו ץראה־תא
׃האר

10
סוחת־אל ינא־םגו
למחא אלו יניע
׃יתתנ םשארב םכרד

11
שבל שיאה הנהו
תסקה רשא םידבה
רבד בישמ וינתמב
רשאכ יתישע רמאל
׃ינתיוצ

Ezekiel 10


Ezekiel Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 9

Ezekiel

Return to Index

Chapter 10

1
הנהו האראו
רשא עיקרה־לא
םיברכה שאר־לע
הארמכ ריפס ןבאכ
הארנ אסכ תומד
׃םהילע

2
שבל שיאה־לא רמאיו
אב רמאיו םידבה
לגלגל תוניב־לא
אלמו בורכל תחת־לא
שא־ילחג ךינפח
םיברכל תוניבמ
אביו ריעה־לע קרזו
׃יניעל

3
םידמע םיברכהו
ואבב תיבל ןימימ
אלמ ןנעהו שיאה
׃תימינפה רצחה־תא

4
הוהי־דובכ םריו
ןתפמ לע בורכה לעמ
תיבה אלמיו תיבה
רצחהו ןנעה־תא
דובכ הגנ־תא האלמ
׃הוהי

5
םיבורכה יפנכ לוקו
רצחה־דע עמשנ
לוקכ הנציחה
׃ורבדב ידש־לא

6
ותוצב יהיו
םידבה־שבל שיאה־תא
תוניבמ שא חק רמאל
תוניבמ לגלגל
אביו םיבורכל
׃ןפואה לצא דמעיו

7
בורכה חלשיו
תוניבמ ודי־תא
שאה־לא םיבורכל
םיברכה תוניב רשא
ינפח־לא ןתיו אשיו
חקיו םידבה שבל
׃אציו

8
תינבת םיברכל אריו
תחת םדא־די
׃םהיפנכ

9
העברא הנהו האראו
לצא םינפוא
דחא ןפוא םיבורכה
דחא בורכה לצא
לצא דחא ןפואו
הארמו דחא בורכה
ןבא ןיעכ םינפואה
׃שישרת

10
דחא תומד םהיארמו
היהי רשאכ םתעבראל
׃ןפואה ךותב ןפואה

11
תעברא־לא םתכלב
אל וכלי םהיעבר
יכ םתכלב ובסי
הנפי־רשא םוקמה
וכלי וירחא שארה
׃םתכלב ובסי אל

12
םהבגו םרשב־לכו
םהיפנכו םהידיו
םיאלמ םינפואהו
ביבס םיניע
׃םהינפוא םתעבראל

13
ארוק םהל םינפואל
׃ינזאב לגלגה

14
דחאל םינפ העבראו
ינפ דחאה ינפ
ינשה ינפו בורכה
ישילשהו םדא ינפ
יעיברהו הירא ינפ
׃רשנ־ינפ

15
איה םיבורכה ומריו
יתיאר רשא היחה
׃רבכ־רהנב

16
םיבורכה תכלבו
םלצא םינפואה וכלי
םיבורכה תאשבו
םורל םהיפנכ־תא
ובסי־אל ץראה לעמ
םה־םג םינפואה
׃םלצאמ

17
ודמעי םדמעב
םתוא ומורי םמורבו
׃םהב היחה חור יכ

18
הוהי דובכ אציו
תיבה ןתפמ לעמ
׃םיבורכה־לע דמעיו

19
םיבורכה ואשיו
ומוריו םהיפנכ־תא
יניעל ץראה־ןמ
םינפואהו םתאצב
חתפ דמעיו םתמעל
הוהי־תיב רעש
דובכו ינומדקה
םהילע לארשי־יהלא
׃הלעמלמ

20
רשא היחה איה
תחת יתיאר
לארשי־יהלא
יכ עדאו רבכ־רהנב
׃המה םיבורכ

21
םינפ העברא העברא
םיפנכ עבראו דחאל
ידי תומדו דחאל
׃םהיפנכ תחת םדא

22
המה םהינפ תומדו
יתיאר רשא םינפה
םהיארמ רבכ־רהנ־לע
רבע־לא שיא םתואו
׃וכלי וינפ

Ezekiel 11


Ezekiel Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 10

Ezekiel

Return to Index

Chapter 11

1
אבתו חור יתא אשתו
רעש־לא יתא
ינומדקה הוהי־תיב
הנהו המידק הנופה
םירשע רעשה חתפב
האראו שיא השמחו
הינזאי־תא םכותב
־תאו רזע־ןב
והינב־ןב והיטלפ
׃םעה ירש

2
םדא־ןב ילא רמאיו
םיבשחה םישנאה הלא
םיצעיהו ןוא
׃תאזה ריעב ער־תצע

3
בורקב אל םירמאה
איה םיתב תונב
׃רשבה ונחנאו ריסה

4
םהילע אבנה ןכל
׃םדא־ןב אבנה

5
הוהי חור ילע לפתו
רמא ילא רמאיו
ןכ הוהי רמא־הכ
לארשי תיב םתרמא
ינא םכחור תולעמו
׃היתעדי

6
םכיללח םתיברה
םתאלמו תאזה ריעב
׃ללח היתצוח

7
ינדא רמא־הכ ןכל
רשא םכיללח הוהי
המה הכותב םתמש
ריסה איהו רשבה
איצוה םכתאו
׃הכותמ

8
ברחו םתארי ברח
םאנ םכילע איבא
׃הוהי ינדא

9
םכתא יתאצוהו
םכתא יתתנו הכותמ
יתישעו םירז־דיב
׃םיטפש םכב

10
לובג־לע ולפת ברחב
םכתא טופשא לארשי
ינא־יכ םתעדיו
׃הוהי

11
םכל היהת־אל איה
ויהת םתאו ריסל
רשבל הכותב
לארשי לובג־לא
׃םכתא טפשא

12
ינא־יכ םתעדיו
אל יקחב רשא הוהי
אל יטפשמו םתכלה
יטפשמכו םתישע
רשא םיוגה
׃םתישע םכיתוביבס

13
יאבנהכ יהיו
הינב־ןב והיטלפו
ינפ־לע לפאו תמ
לודג־לוק קעזאו
ינדא ההא רמאו
השע התא הלכ הוהי
׃לארשי תיראש תא

14
ילא הוהי־רבד יהיו
׃רמאל

15
ךיחא ךיחא םדא־ןב
ךתלאג ישנא
הלכ לארשי תיב־לכו
יבשי םהל ורמא רשא
לעמ וקחר םלשורי
הנתנ איה ונל הוהי
׃השרומל ץראה

16
רמא־הכ רמא ןכל
יכ הוהי ינדא
יכו םיוגב םיתקחרה
תוצראב םיתוציפה
שדקמל םהל יהאו
תוצראב טעמ
׃םש ואב־רשא

17
רמא־הכ רמא ןכל
יתצבקו הוהי ינדא
םימעה־ןמ םכתא
־ןמ םכתא יתפסאו
םתוצפנ רשא תוצראה
םכל יתתנו םהב
׃לארשי תמדא־תא

18
וריסהו המש־ואבו
היצוקש־לכ־תא
היתובעות־לכ־תאו
׃הנממ

19
דחא בל םהל יתתנו
ןתא השדח חורו
בל יתרסהו םכברקב
יתתנו םרשבמ ןבאה
׃רשב בל םהל

20
וכלי יתקחב ןעמל
ורמשי יטפשמ־תאו
יל־ויהו םתא ושעו
םהל היהא ינאו םעל
׃םיהלאל

21
םהיצוקש בל־לאו
םבל םהיתובעותו
םשארב םכרד ךלה
ינדא םאנ יתתנ
׃הוהי

22
םיבורכה ואשיו
םהיפנכ־תא
םתמעל םינפואהו
לארשי־יהלא דובכו
׃הלעמלמ םהילע

23
הוהי דובכ לעיו
ריעה ךות לעמ
רשא רהה־לע דמעיו
׃ריעל םדקמ

24
ינתאשנ חורו
המידשכ ינאיבתו
הארמב הלוגה־לא
לעיו םיהלא חורב
רשא הארמה ילעמ
׃יתיאר

25
תא הלוגה־לא רבדאו
רשא הוהי ירבד־לכ
׃ינארה

Ezekiel 12


Ezekiel Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 11

Ezekiel

Return to Index

Chapter 12

1
ילא הוהי־רבד יהיו
׃רמאל

2
ךותב םדא־ןב
בשי התא ירמה־תיב
םהל םיניע רשא
ואר אלו תוארל
עמשל םהל םינזא
תיב יכ ועמש אלו
׃םה ירמ

3
השע םדא־ןב התאו
הלגו הלוג ילכ ךל
םהיניעל םמוי
־לא ךמוקממ תילגו
םהיניעל רחא םוקמ
תיב יכ וארי ילוא
׃המה ירמ

4
ילככ ךילכ תאצוהו
םהיניעל םמוי הלוג
ברעב אצת התאו
יאצומכ םהיניעל
׃הלוג

5
ךל־רתח םהיניעל
׃וב תאצוהו ריקב

6
ףתכ־לע םהיניעל
איצות הטלעב אשת
אלו הסכת ךינפ
־יכ ץראה־תא הארת
תיבל ךיתתנ תפומ
׃לארשי

7
רשאכ ןכ שעאו
יתאצוה ילכ יתיוצ
םמוי הלוג ילככ
יל־יתרתח ברעבו
הטלעב דיב ריקב
ףתכ־לע יתאצוה
׃םהיניעל יתאשנ

8
ילא הוהי־רבד יהיו
׃רמאל רקבב

9
ורמא אלה םדא־ןב
לארשי תיב ךילא
התא המ ירמה תיב
׃השע

10
רמא הכ םהילא רמא
אישנה הוהי ינדא
םלשוריב הזה אשמה
לארשי תיב־לכו
׃םכותב המה־רשא

11
םכתפומ ינא רמא
ןכ יתישע רשאכ
הלוגב םהל השעי
׃וכלי יבשב

12
םכותב־רשא אישנהו
הטלעב אשי ףתכ־לא
ורתחי ריקב אציו
וינפ וב איצוהל
רשא ןעי הסכי
אוה ןיעל הארי־אל
׃ץראה־תא

13
יתשר־תא יתשרפו
שפתנו וילע
יתאבהו יתדוצמב
ץרא הלבב ותא
התואו םידשכ
׃תומי םשו הארי־אל

14
ויתביבס רשא לכו
ויפגא־לכו הרזע
ברחו חור־לכל הרזא
׃םהירחא קירא

15
הוהי ינא־יכ ועדיו
םיוגב םתוא יציפהב
םתוא יתירזו
׃תוצראב

16
ישנא םהמ יתרתוהו
בערמ ברחמ רפסמ
ורפסי ןעמל רבדמו
םהיתובעות ־לכ־תא
םש ואב־רשא םיוגב
ינא־יכ ועדיו
׃הוהי

17
ילא הוהי־רבד יהיו
׃רמאל

18
שערב ךמחל םדא־ןב
הזגרב ךימימו לכאת
׃התשת הגאדבו

19
ץראה םע־לא תרמאו
הוהי ינדא רמא־הכ
םלשורי יבשויל
לארשי תמדא־לא
ולכאי הגאדב םמחל
ןוממשב םהימימו
םשת ןעמל ותשי
סמחמ האלממ הצרא
׃הב םיבשיה־לכ

20
תובשונה םירעהו
הממש ץראהו הנברחת
םתעדיו היהת
׃הוהי ינא־יכ

21
ילא הוהי־רבד יהיו
׃רמאל

22
לשמה־המ םדא־ןב
תמדא־לע םכל הזה
וכראי רמאל לארשי
דבאו םימיה
׃ןוזח־לכ

23
םהילא רמא ןכל
הוהי ינדא רמא־הכ
הזה לשמה־תא יתבשה
דוע ותא ולשמי־אלו
רבד־םא יכ לארשיב
םימיה וברק םהילא
׃ןוזח־לכ רבדו

24
דוע היהי אל יכ
םסקמו אוש ןוזח־לכ
תיב ךותב קלח
׃לארשי

25
רבדא הוהי ינא יכ
רבד רבדא רשא תא
דוע ךשמת אל השעיו
תיב םכימיב יכ
רבד רבדא ירמה
ינדא םאנ ויתישעו
׃הוהי

26
ילא הוהי־רבד יהיו
׃רמאל

27
הנה םדא־ןב
םירמא לארשי־תיב
הזח אוה־רשא ןוזחה
םיתעלו םיבר םימיל
׃אבנ אוה תוקוחר

28
הכ םהילא רמא ןכל
הוהי ינדא רמא
דוע ךשמת־אל
רבדא רשא ירבד־לכ
םאנ השעיו רבד
׃הוהי ינדא

Ezekiel 13


Ezekiel Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 12

Ezekiel

Return to Index

Chapter 13

1
ילא הוהי־רבד יהיו
׃רמאל

2
אבנה םדא־ןב
לארשי יאיבנ־לא
תרמאו םיאבנה
ועמש םבלמ יאיבנל
׃הוהי ־רבד

3
הוהי ינדא רמא הכ
םיאיבנה־לע יוה
םיכלה רשא םילבנה
יתלבלו םחור רחא
׃ואר

4
תוברחב םילעשכ
׃ויה לארשי ךיאיבנ

5
תוצרפב םתילע אל
תיב־לע רדג ורדגתו
המחלמב דמעל לארשי
׃הוהי םויב

6
בזכ םסקו אוש וזח
הוהי־םאנ םירמאה
םחלש אל הוהיו
׃רבד םיקל ולחיו

7
אוש־הזחמ אולה
בזכ םסקמו םתיזח
םירמאו םתרמא
אל ינאו הוהי־םאנ
׃יתרבד

8
ינדא רמא הכ ןכל
םכרבד ןעי הוהי
בזכ םתיזחו אוש
םכילא יננה ןכל
׃הוהי ינדא םאנ

9
ידי התיהו
םיזחה םיאיבנה־לא
בזכ םימסקהו אוש
ויהי־אל ימע דוסב
לארשי־תיב בתכבו
תמדא־לאו ובתכי אל
ואבי אל לארשי
ינא יכ םתעדיו
׃הוהי ינדא

10
ועטה ןעיבו ןעי
םולש רמאל ימע־תא
אוהו םולש ןיאו
םיחט םנהו ץיח הנב
׃לפת ותא

11
לפת יחט־לא רמא
ףטוש םשג היה לפיו
שיבגלא ינבא הנתאו
תורעס חורו הנלפת
׃עקבת

12
ריקה לפנ הנהו
םכילא רמאי אולה
רשא חיטה היא
׃םתחט

13
ינדא רמא הכ ןכל
יתעקבו הוהי
יתמחב תורעס־חור
יפאב ףטש םשגו
שיבגלא ינבאו היהי
׃הלכל המחב

14
ריקה־תא יתסרהו
לפת םתחט־רשא
ץראה־לא והיתעגהו
הלפנו ודסי הלגנו
הכותב םתילכו
ינא־יכ םתעדיו
׃הוהי

15
יתמח־תא יתילכו
ותא םיחטבו ריקב
ןיא םכל רמאו לפת
םיחטה ןיאו ריקה
׃ותא

16
לארשי יאיבנ
םלשורי־לא םיאבנה
ןוזח הל םיזחהו
םאנ םלש ןיאו םלש
׃הוהי ינדא

17
םיש םדא־ןב התאו
ךמע תונב־לא ךינפ
ןהבלמ תואבנתמה
׃ןהילע אבנהו

18
ינדא רמא־הכ תרמאו
תורפתמל יוה הוהי
יליצא־לכ לע תותסכ
תוחפסמה תושעו ידי
המוק־לכ שאר־לע
תושפנ דדוצל
הנדדוצת תושפנה
הנכל תושפנו ימעל
׃הנייחת

19
יתא הנללחתו
ילעשב ימע־לא
םחל יתותפבו םירעש
רשא תושפנ תימהל
תויחלו הנתומת־אל
רשא תושפנ
םכבזכב הנייחת־אל
׃בזכ יעמש ימעל

20
ינדא רמא־הכ ןכל
יננה הוהי
רשא הנכיתותסכ־לא
םש תודדצמ הנתא
תוחרפל תושפנה ־תא
לעמ םתא יתערקו
יתחלשו םכיתעורז
םתא רשא תושפנה־תא
םישפנ־תא תודדצמ
׃תחרפל

21
יתערקו
םכיתחפסמ־תא
ימע־תא יתלצהו
ויהי־אלו ןכדימ
הדוצמל ןכדיב דוע
ינא־יכ ןתעדיו
׃הוהי

22
קידצ־בל תואכה ןעי
אל ינאו רקש
ידי קזחלו ויתבאכה
בוש ־יתלבל עשר
׃ותיחהל ערה וכרדמ

23
הניזחת אל אוש ןכל
הנמסקת־אל םסקו
ימע־תא יתלצהו דוע
ןתעדיו ןכדימ
׃הוהי ינא־יכ

Ezekiel 14


Ezekiel Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 13

Ezekiel

Return to Index

Chapter 14

1
םישנא ילא אוביו
ובשיו לארשי ינקזמ
׃ינפל

2
ילא הוהי־רבד יהיו
׃רמאל

3
םישנאה םדא־ןב
םהילולג ולעה הלאה
לושכמו םבל־לע
חכנ ונתנ םנוע
שרדא שרדאה םהינפ
׃םהל

4
םתוא־רבד ןכל
םהילא תרמאו
הוהי ינדא רמא־הכ
תיבמ שיא שיא
הלעי רשא לארשי
ובל־לא וילולג־תא
םישי ונוע לושכמו
־לא אבו וינפ חכנ
הוהי ינא איבנה
ברב הב ול יתינענ
׃וילולג

5
שפת ןעמל
םבלב לארשי־תיב־תא
ילעמ ורזנ רשא
׃םלכ םהילולגב

6
תיב־לא רמא ןכל
ינדא רמא הכ לארשי
ובישהו ובוש הוהי
לעמו םכילולג לעמ
ובישה םכיתבעות־לכ
׃םכינפ

7
תיבמ שיא שיא יכ
רגהמו לארשי
לארשיב רוגי־רשא
לעיו ירחאמ רזניו
ובל־לא וילולג
םישי ונוע לושכמו
אבו וינפ חכנ
ול־שרדל איבנה־לא
הוהי ינא יב
׃יב ול־הנענ

8
שיאב ינפ יתתנו
והיתמשהו אוהה
םילשמלו תואל
ימע ךותמ ויתרכהו
ינא־יכ םתעדיו
׃הוהי

9
התפי־יכ איבנהו
הוהי ינא רבד רבדו
איבנה תא יתיתפ
יתיטנו אוהה
וילע ידי־תא
ימע ךותמ ויתדמשהו
׃לארשי

10
ןועכ םנוע ואשנו
איבנה ןועכ שרדה
׃היהי

11
דוע ועתי־אל ןעמל
ירחאמ לארשי־תיב
דוע ואמטי־אלו
ויהו םהיעשפ־לכב
היהא ינאו םעל יל
םאנ םיהלאל םהל
׃הוהי ינדא

12
ילא הוהי־רבד יהיו
׃רמאל

13
יכ ץרא םדא־ןב
לעמ־לעמל יל־אטחת
הילע ידי יתיטנו
־הטמ הל יתרבשו
הב־יתחלשהו םחל
הנממ יתרכהו בער
׃המהבו םדא

14
םישנאה תשלש ויהו
חנ הכותב הלאה
המה בויאו לאנד
םשפנ ולצני םתקדצב
׃הוהי ינדא םאנ

15
ריבעא הער היח־ול
התיהו התלכשו ץראב
רבוע ילבמ הממש
׃היחה ינפמ

16
הלאה םישנאה תשלש
םאנ ינא־יח הכותב
םינב־םא הוהי ינדא
וליצי תונב־םאו
ולצני םדבל המה
׃הממש היהת ץראהו

17
איבא ברח וא
איהה ץראה־לע
רבעת ברח יתרמאו
הנממ יתרכהו ץראב
׃המהבו םדא

18
הלאה םישנאה תשלשו
םאנ ינא־יח הכותב
אל הוהי ינדא
תונבו םינב וליצי
׃ולצני םדבל םה יכ

19
חלשא רבד וא
איהה ץראה־לא
הילע יתמח יתכפשו
הנממ תירכהל םדב
׃המהבו םדא

20
בויאו לאנד חנו
םאנ ינא־יח הכותב
ןב־םא הוהי ינדא
המה וליצי תב־םא
וליצי םתקדצב
׃םשפנ

21
ינדא רמא הכ יכ
תעברא־יכ ףא הוהי
ברח םיערה יטפש
הער היחו בערו
יתחלש רבדו
תירכהל םלשורי־לא
׃המהבו םדא הנממ

22
הב־הרתונ הנהו
םינב םיאצומה הטלפ
םיאצוי םנה תונבו
םתיארו םכילא
םכרד־תא
םתולילע־תאו
הערה־לע םתמחנו
יתאבה רשא
תא םלשורי־לע
יתאבה רשא־לכ
׃הילע

23
םכתא ומחנו
םכרד־תא וארת־יכ
םתולילע־תאו
םנח אל יכ םתעדיו
תא יתישע
הב יתישע־רשא־לכ
׃הוהי ינדא םאנ

Ezekiel 15


Ezekiel Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 14

Ezekiel

Return to Index

Chapter 15

1
ילא הוהי־רבד יהיו
׃רמאל

2
היהי־המ םדא־ןב
ץע־לכמ ןפגה־ץע
היה רשא הרומזה
׃רעיה יצעב

3
ץע ונממ חקיה
הכאלמל תושעל
דתי ונממ וחקי־םא
וילע תולתל
׃ילכ־לכ

4
הלכאל ןתנ שאל הנה
ויתוצק ינש תא
וכותו שאה הלכא
׃הכאלמל חלציה רחנ

5
םימת ותויהב הנה
ףא הכאלמל השעי אל
רחיו והתלכא שא־יכ
׃הכאלמל דוע השענו

6
ינדא רמא הכ ןכל
ןפגה־ץע רשאכ הוהי
רעיה ץעב
שאל ויתתנ־רשא
יתתנ ןכ הלכאל
׃םלשורי יבשי־תא

7
םהב ינפ־תא יתתנו
שאהו ואצי שאהמ
םתעדיו םלכאת
ימושב הוהי ינא־יכ
׃םהב ינפ־תא

8
ץראה־תא יתתנו
לעמ ולעמ ןעי הממש
׃הוהי ינדא םאנ

Ezekiel 16


Ezekiel Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 15

Ezekiel

Return to Index

Chapter 16

1
ילא הוהי־רבד יהיו
׃רמאל

2
עדוה םדא־ןב
םלשורי־תא
׃היתבעות־תא

3
ינדא רמא־הכ תרמאו
םלשוריל הוהי
ךיתדלמו ךיתרכמ
ךיבא ינענכה ץראמ
׃תיתח ךמאו ירמאה

4
םויב ךיתודלומו
תרכ־אל ךתא תדלוה
תצחר־אל םימבו ךרש
אל חלמהו יעשמל
אל לתחהו תחלמה
׃תלתח

5
ןיע ךילע הסח־אל
הלאמ תחא ךל תושעל
יכלשתו ךילע הלמחל
לעגב הדשה ינפ־לא
תדלה םויב ךשפנ
׃ךתא

6
ךאראו ךילע רבעאו
ךימדב תססובתמ
ייח ךימדב ךל רמאו
ךימדב ךל רמאו
׃ייח

7
הדשה חמצכ הבבר
יברתו ךיתתנ
ידעב יאבתו ילדגתו
ונכנ םידש םיידע
םרע תאו חמצ ךרעשו
׃הירעו

8
ךאראו ךילע רבעאו
םידד תע ךתע הנהו
ךילע יפנכ שרפאו
עבשאו ךתורע הסכאו
תירבב אובאו ךל
הוהי ינדא םאנ ךתא
׃יל ייהתו

9
ףטשאו םימב ךצחראו
ךכסאו ךילעמ ךימד
׃ןמשב

10
המקר ךשיבלאו
ךשבחאו שחת ךלענאו
׃ישמ ךסכאו ששב

11
הנתאו ידע ךדעאו
ךידי־לע םידימצ
׃ךנורג־לע דיברו

12
ךפא־לע םזנ ןתאו
ךינזא־לע םיליגעו
תראפת תרטעו
׃ךשארב

13
ףסכו בהז ידעתו
ישמו ישש ךשובלמו
שבדו תלס המקרו
יפיתו יתלכא ןמשו
יחלצתו דאמ דאמב
׃הכולמל

14
םיוגב םש ךל אציו
אוה לילכ יכ ךיפיב
יתמש־רשא ירדהב
ינדא םאנ ךילע
׃הוהי

15
ךיפיב יחטבתו
ךמש־לע ינזתו
ךיתונזת־תא יכפשתו
־ול רבוע־לכ־לע
׃יהי

16
ךידגבמ יחקתו
תומב ךל־ישעתו
םהילע ינזתו תואלט
׃היהי אלו תואב אל

17
ךתראפת ילכ יחקתו
רשא יפסכמו יבהזמ
ךל־ישעתו ךל יתתנ
רכז ימלצ
׃םב־ינזתו

18
ידגב־תא יחקתו
םיסכתו ךתמקר
יתתנ יתרטקו ינמשו
׃םהינפל

19
ךל יתתנ־רשא ימחלו
שבדו ןמשו תלס
והיתתנו ךיתלכאה
חחינ חירל םהינפל
ינדא םאנ יהיו
׃הוהי

20
ךינב־תא יחקתו
רשא ךיתונב־תאו
םיחבזתו יל תדלי
טעמה לוכאל םהל
׃ךתנזתמ

21
ינב־תא יטחשתו
ריבעהב םינתתו
׃םהל םתוא

22
ךיתבעות־לכ תאו
יתרכז אל ךיתנזתו
ךירוענ ימי־תא
הירעו םרע ךתויהב
ךמדב תססובתמ
׃תייה

23
ךתער־לכ ירחא יהיו
םאנ ךל יוא יוא
׃הוהי ינדא

24
בג ךל־ינבתו
המר ךל־ישעתו
׃בוחר־לכב

25
ךרד שאר־לכ־לא
יבעתתו ךתמר תינב
יקשפתו ךיפי־תא
־לכל ךילגר־תא
יברתו רבוע
׃ךתנזת־תא

26
ינזתו
םירצמ־ינב־לא
רשב ילדג ךינכש
ךתנזת־תא יברתו
׃ינסיעכהל

27
ידי יתיטנ הנהו
ךקח ערגאו ךילע
שפנב ךנתאו
תונב ךיתואנש
תומלכנה םיתשלפ
׃המז ךכרדמ

28
רושא ינב־לא ינזתו
ךתעבש יתלבמ
אל םגו םינזתו
׃תעבש

29
ךתונזת־תא יברתו
ןענכ ץרא־לא
תאזב־םגו המידשכ
׃תעבש אל

30
םאנ ךתבל הלמא המ
ךתושעב הוהי ינדא
השעמ הלא־לכ־תא
׃תטלש הנוז־השא

31
שארב ךבג ךיתונבב
ךתמרו ךרד־לכ
בוחר־לכב יתישע
הנוזכ יתייה־אלו
׃ןנתא סלקל

32
תחת תפאנמה השאה
׃םירז־תא חקת השיא

33
הדנ־ונתי תונז־לכל
ךינדנ־תא תתנ תאו
ידחשתו ךיבהאמ־לכל
ךילא אובל םתוא
׃ךיתונזתב ביבסמ

34
ךפה ךב־יהיו
ךיתונזתב םישנה־ןמ
הנוז אל ךירחאו
ןנתאו ןנתא ךתתבו
יהתו ךל־ןתנ אל
׃ךפהל

35
יעמש הנוז ןכל
׃הוהי־רבד

36
הוהי ינדא רמא־הכ
ךתשחנ ךפשה ןעי
ךתורע הלגתו
־לע ךיתונזתב
לעו ךיבהאמ
ךיתובעות ילולג־לכ
רשא ךינב ימדכו
׃םהל תתנ

37
ץבקמ יננה ןכל
רשא ךיבהאמ־לכ־תא
תאו םהילע תברע
לע תבהא רשא־לכ
תאנש רשא־לכ
ךילע םתא יתצבקו
יתילגו ביבסמ
וארו םהלא ךתורע
׃ךתורע ־לכ־תא

38
יטפשמ ךיתטפשו
םד תכפשו תופאנ
המח םד ךיתתנו
׃האנקו

39
םדיב ךתוא יתתנו
וצתנו ךבג וסרהו
וטישפהו ךיתמר
וחקלו ךידגב ךתוא
ךתראפת ילכ
םריע ךוחינהו
׃הירעו

40
להק ךילע ולעהו
ןבאב ךתוא ומגרו
׃םתוברחב ךוקתבו

41
שאב ךיתב ופרשו
םיטפש ךב־ושעו
תובר םישנ יניעל
הנוזמ ךיתבשהו
אל ןנתא־םגו
׃דוע־ינתת

42
ךב יתמח יתחנהו
ךממ יתאנק הרסו
סעכא אלו יתטקשו
׃דוע

43
יתרכז־אל רשא ןעי
ךירוענ ימי־תא
הלא־לכב יל־יזגרתו
ךכרד אה ינא־םגו
םאנ יתתנ שארב
אלו הוהי ינדא
לע המזה־תא יתישע
׃ךיתבעות־לכ

44
ךילע לשמה־לכ הנה
המאכ רמאל לשמי
׃התב

45
תלעג תא ךמא־תב
תוחאו הינבו השיא
ולעג רשא תא ךתוחא
ןהינבו ןהישנא
ןכיבאו תיתח ןכמא
׃ירמא

46
הלודגה ךתוחאו
היתונבו איה ןורמש
ךלואמש־לע תבשויה
ךממ הנטקה ךתוחאו
םדס ךנימימ תבשויה
׃היתונבו

47
תכלה ןהיכרדב אלו
יתישע ןהיתובעותבו
יתחשתו טק טעמכ
׃ךיכרד ־לכב ןהמ

48
ינדא םאנ ינא־יח
םדס התשע־םא הוהי
היתונבו איה ךתוחא
תא תישע רשאכ
׃ךיתונבו

49
ןוע היה הז־הנה
ןואג ךתוחא םדס
תולשו םחל־תעבש
הל היה טקשה
ינע־דיו היתונבלו
׃הקיזחה אל ןויבאו

50
הנישעתו הניהבגתו
ריסאו ינפל הבעות
׃יתיאר רשאכ ןהתא

51
יצחכ ןורמשו
האטח אל ךיתאטח
ךיתובעות־תא יברתו
־תא יקדצתו הנהמ
ךתוחא
רשא ךיתובעות־לכב
׃יתישע

52
ךתמלכ יאש תא־םג
ךתוחאל תללפ רשא
תבעתה־רשא ךיתאטחב
ךממ הנקדצת ןהמ
יאשו ישוב תא־םגו
ךתקדצב ךתמלכ
׃ךתויחא

53
ןהתיבש־תא יתבשו
םדס תיבש־תא
תיבש־תאו היתונבו
היתונבו ןורמש
ךיתיבש תיבשו
׃הנהכותב

54
ךתמלכ יאשת ןעמל
רשא לכמ תמלכנו
׃ןתא ךמחנב תישע

55
םדס ךיתוחאו
ןבשת היתונבו
ןורמשו ןתמדקל
ןבשת היתונבו
תאו ןתמדקל
הניבשת ךיתונבו
׃ןכתמדקל

56
םדס התיה אולו
ךיפב העומשל ךתוחא
׃ךינואג םויב

57
ךתער הלגת םרטב
תפרח תע ומכ
םרא־תונב
תונב היתוביבס־לכו
תוטאשה םיתשלפ
׃ביבסמ ךתוא

58
ךתמז־תא
תא ךיתובעות־תאו
׃הוהי םאנ םיתאשנ

59
ינדא רמא הכ יכ
ךתוא תישעו הוהי
תישע רשאכ
רפהל הלא תיזב־רשא
׃תירב

60
ינא יתרכזו
ךתוא יתירב־תא
ךירוענ ימיב
תירב ךל יתומקהו
׃םלוע

61
ךיכרד־תא תרכזו
ךתחקב תמלכנו
תולדגה ךיתוחא־תא
ךממ תונטקה־לא ךממ
ךל ןהתא יתתנו
׃ךתירבמ אלו תונבל

62
ינא יתומיקהו
ךתא יתירב־תא
ינא־יכ תעדיו
׃הוהי

63
תשבו ירכזת ןעמל
דוע ךל־היהי אלו
ינפמ הפ ןוחתפ
ךל־ירפכב ךתמלכ
םאנ תישע רשא־לכל
׃הוהי ינדא

Ezekiel 17


Ezekiel Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 16

Ezekiel

Return to Index

Chapter 17

1
ילא הוהי־רבד יהיו
׃רמאל

2
הדיח דוח םדא־ןב
תיב־לא לשמ לשמו
׃לארשי

3
ינדא רמא־הכ תרמאו
לודגה רשנה הוהי
ךרא םיפנכה לודג
הצונה אלמ רבאה
אב המקרה ול־רשא
חקיו ןונבלה־לא
׃זראה תרמצ־תא

4
ויתוקיני שאר תא
והאיביו ףטק
ריעב ןענכ ץרא־לא
׃ומש םילכר

5
ץראה ערזמ חקיו
ערז־הדשב והנתיו
םיבר םימ־לע חק
׃ומש הפצפצ

6
ןפגל יהיו חמציו
המוק תלפש תחרס
ויתוילד תונפל
ויתחת וישרשו וילא
ןפגל יהתו ויהי
חלשתו םידב שעתו
׃תוראפ

7
לודג דחא־רשנ יהיו
םיפנכ לודג
הנהו הצונ־ברו
הנפכ תאזה ןפגה
וילע הישרש
ול־החלש ויתוילדו
התוא תוקשהל
׃העטמ תוגרעמ

8
םימ־לא בוט הדש־לא
הלותש איה םיבר
תאשלו ףנע תושעל
ןפגל תויהל ירפ
׃תרדא

9
ינדא רמא הכ רמא
אולה חלצת הוהי
קתני הישרש־תא
ססוקי הירפ־תאו
החמצ יפרט־לכ שביו
ערזב־אלו שבית
בר־םעבו הלודג
התוא תואשמל
׃הישרשמ

10
חלצתה הלותש הנהו
חור הב תעגכ אולה
שבי שבית םידקה
החמצ תגרע־לע
׃שבית

11
ילא הוהי־רבד יהיו
׃רמאל

12
ירמה תיבל אנ־רמא
הלא־המ םתעדי אלה
אב־הנה רמא
םלשורי לבב־ךלמ
הכלמ־תא חקיו
אביו הירש־תאו
׃הלבב וילא םתוא

13
הכולמה ערזמ חקיו
תירב ותא תרכיו
הלאב ותא אביו
ץראה יליא־תאו
׃חקל

14
הלפש הכלממ תויהל
רמשל אשנתה יתלבל
׃הדמעל ותירב־תא

15
חלשל וב־דרמיו
םירצמ ויכאלמ
םיסוס ול־תתל
חלציה בר־םעו
הלא השעה טלמיה
׃טלמנו תירב רפהו

16
ינדא םאנ ינא־יח
םוקמב אל־םא הוהי
ותא ךילממה ךלמה
ותלא ־תא הזב רשא
ותירב־תא רפה רשאו
לבב־ךותב ותא
׃תומי

17
לודג ליחב אלו
השעי בר להקבו
המחלמב הערפ ותוא
תונבבו הללס ךפשב
תושפנ תירכהל קיד
׃תובר

18
רפהל הלא הזבו
ודי ןתנ הנהו תירב
אל השע הלא־לכו
׃טלמי

19
ינדא רמא־הכ ןכל
אל־םא ינא־יח הוהי
הזב רשא יתלא
ריפה רשא יתירבו
׃ושארב ויתתנו

20
יתשר וילע יתשרפו
יתדוצמב שפתנו
הלבב והיתואיבהו
םש ותא יתטפשנו
׃יב־לעמ רשא ולעמ

21
וחרבמ־לכ תאו
ברחב ויפגא־לכב
םיראשנהו ולפי
ושרפי חור־לכל
ינא יכ םתעדיו
׃יתרבד הוהי

22
הוהי ינדא רמא הכ
תרמצמ ינא יתחקלו
יתתנו המרה זראה
ךר ויתוקני שארמ
ינא יתלתשו ףטקא
׃לולתו הבג־רה לע

23
לארשי םורמ רהב
ףנע אשנו ונלתשא
היהו ירפ השעו
ונכשו רידא זראל
רופצ לכ ויתחת
לצב ףנכ־לכ
׃הנכשת ויתוילד

24
הדשה יצע־לכ ועדיו
הוהי ינא יכ
הבג ץע יתלפשה
לפש ץע יתהבגה
חל ץע יתשבוה
שבי ץע יתחרפהו
יתרבד הוהי ינא
׃יתישעו

Ezekiel 18


Ezekiel Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 17

Ezekiel

Return to Index

Chapter 18

1
ילא הוהי־רבד יהיו
׃רמאל

2
םילשמ םתא םכל־המ
הזה לשמה־תא
לארשי תמדא־לע
ולכאי תובא רמאל
םינבה ינשו רסב
׃הניהקת

3
ינדא םאנ ינא־יח
םכל היהי־םא הוהי
הזה לשמה לשמ דוע
׃לארשיב

4
יל תושפנה־לכ ןה
באה שפנכ הנה
הנה־יל ןבה שפנכו
איה תאטחה שפנה
׃תומת

5
קידצ היהי־יכ שיאו
׃הקדצו טפשמ השעו

6
לכא אל םירהה־לא
אשנ אל ויניעו
תיב ילולג־לא
תשא־תאו לארשי
אמט אל והער
אל הדנ השא־לאו
׃ברקי

7
הנוי אל שיאו
בישי בוח ותלבח
ומחל לזגי אל הלזג
םריעו ןתי בערל
׃דגב־הסכי

8
ןתי־אל ךשנב
חקי אל תיברתו
ודי בישי לועמ
ןיב השעי תמא טפשמ
׃שיאל שיא

9
ךלהי יתוקחב
תושעל רמש יטפשמו
היח אוה קידצ תמא
ינדא םאנ היחי
׃הוהי

10
ץירפ־ןב דילוהו
חא השעו םד ךפש
׃הלאמ דחאמ

11
אל הלא־לכ־תא אוהו
םג יכ השע
לכא םירהה־לא
׃אמט והער תשא־תאו

12
הנוה ןויבאו ינע
אל לבח לזג תולזג
םילולגה־לאו בישי
הבעות ויניע אשנ
׃השע

13
תיברתו ןתנ ךשנב
היחי אל יחו חקל
תובעותה־לכ תא
תמוי תומ השע הלאה
׃היהי וב וימד

14
ןב דילוה הנהו
תאטח־לכ־תא אריו
השע רשא ויבא
השעי אלו האריו
׃ןהכ

15
לכא אל םירהה־לע
אשנ אל ויניעו
תיב ילולג־לא
והער תשא־תא לארשי
׃אמט אל

16
לבח הנוה אל שיאו
אל הלזגו לבח אל
ןתנ בערל ומחל לזג
׃דגב ־הסכ םורעו

17
ךשנ ודי בישה ינעמ
חקל אל תיברתו
יתוקחב השע יטפשמ
תומי אל אוה ךלה
היח ויבא ןועב
׃היחי

18
קשע קשע־יכ ויבא
רשאו חא לזג לזג
ךותב השע בוט־אל
תמ־הנהו וימע
׃ונועב

19
אשנ־אל עדמ םתרמאו
ןבהו באה ןועב ןבה
תא השע הקדצו טפשמ
רמש יתוקח ־לכ
היח םתא השעיו
׃היחי

20
איה תאטחה שפנה
אשי־אל ןב תומת
אל באו באה ןועב
תקדצ ןבה ןועב אשי
היהת וילע קידצה
וילע עשר תעשרו
׃היהת

21
בושי יכ עשרהו
השע רשא ותאטח־לכמ
יתוקח־לכ־תא רמשו
הקדצו טפשמ השעו
׃תומי אל היחי היח

22
השע רשא ויעשפ־לכ
ול ורכזי אל
השע־רשא ותקדצב
׃היחי

23
עשר תומ ץפחא ץפחה
הוהי ינדא םאנ
ויכרדמ ובושב אולה
׃היחו

24
ותקדצמ קידצ בושבו
לככ לוע השעו
השע־רשא תובעותה
יחו השעי עשרה
השע־רשא ותקדצ־לכ
ולעמב הנרכזת אל
ותאטחבו לעמ־רשא
׃תומי םב אטח־רשא

25
ןכתי אל םתרמאו
אנ־ועמש ינדא ךרד
יכרדה לארשי תיב
אלה ןכתי אל
׃ונכתי אל םכיכרד

26
ותקדצמ קידצ־בושב
תמו לוע השעו
ולועב םהילע
׃תומי השע־רשא

27
ותעשרמ עשר בושבו
טפשמ שעיו השע רשא
ושפנ־תא אוה הקדצו
׃היחי

28
בושיו האריו
השע רשא ויעשפ־לכמ
׃תומי אל היחי ויח

29
לארשי תיב ורמאו
ינדא ךרד ןכתי אל
ונכתי אל יכרדה
אלה לארשי תיב
׃ןכתי אל םכיכרד

30
ויכרדכ שיא ןכל
תיב םכתא טפשא
ינדא םאנ לארשי
ובישהו ובוש הוהי
םכיעשפ־לכמ
םכל היהי־אלו
׃ןוע לושכמל

31
םכילעמ וכילשה
רשא םכיעשפ־לכ־תא
םכל ושעו םב םתעשפ
השדח חורו שדח בל
תיב ותמת המלו
׃לארשי

32
תומב ץפחא אל יכ
הוהי ינדא םאנ תמה
׃ויחו ובישהו

Ezekiel 19


Ezekiel Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 18

Ezekiel

Return to Index

Chapter 19

1
הניק אש התאו
׃לארשי יאישנ־לא

2
איבל ךמא המ תרמאו
הצבר תוירא ןיב
התבר םירפכ ךותב
׃הירוג

3
הירגמ דחא לעתו
דמליו היה ריפכ
׃לכא םדא ףרט־ףרטל

4
םיוג וילא ועמשיו
והאביו שפתנ םתחשב
ץרא־לא םיחחב
׃םירצמ

5
הלחונ יכ ארתו
חקתו התוקת הדבא
ריפכ הירגמ דחא
׃והתמש

6
תוירא־ךותב ךלהתיו
דמליו היה ריפכ
׃לכא םדא ףרט־ףרטל

7
ויתונמלא עדיו
םשתו בירחה םהירעו
לוקמ האלמו ץרא
׃ותגאש

8
םיוג וילע ונתיו
תונידממ ביבס
םתשר וילע ושרפיו
׃שפתנ םתחשב

9
רגוסב והנתיו
והאביו םיחחב
והאבי לבב ךלמ־לא
־אל ןעמל תודצמב
דוע ולוק עמשי
׃לארשי ירה־לא

10
ךמדב ןפגכ ךמא
הירפ הלותש םימ־לע
םיממ התיה הפנעו
׃םיבר

11
זע תוטמ הל־ויהיו
םילשמ יטבש־לא
ותמוק הבגתו
אריו םיתבע ןיב־לע
׃ויתילד ברב והבגב

12
ץראל המחב שתתו
םידקה חורו הכלשה
וקרפתה הירפ שיבוה
שא הזע הטמ ושביו
׃והתלכא

13
רבדמב הלותש התעו
׃אמצו היצ ץראב

14
הידב הטממ שא אצתו
היה־אלו הלכא הירפ
טבש זע־הטמ הב
איה הניק לושמל
׃הניקל יהתו

Ezekiel 20


Ezekiel Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 19

Ezekiel

Return to Index

Chapter 20

1
תיעיבשה הנשב יהיו
שדחל רושעב ישמחב
ינקזמ םישנא ואב
שרדל לארשי
ובשיו הוהי־תא
׃ינפל

2
ילא הוהי־רבד יהיו
׃רמאל

3
רבד םדא־ןב
לארשי ינקז־תא
רמא הכ םהלא תרמאו
שרדלה הוהי ינדא
םיאב םתא יתא
שרדא־םא ינא־יח
ינדא םאנ םכל
׃הוהי

4
טופשתה םתא טפשתה
תבעות־תא םדא־ןב
׃םעידוה םתובא

5
םהילא תרמאו
הוהי ינדא רמא־הכ
לארשיב ירחב םויב
תיב ערזל ידי אשאו
םהל עדואו בקעי
אשאו םירצמ ץראב
ינא רמאל םהל ידי
׃םכיהלא הוהי

6
יתאשנ אוהה םויב
םאיצוהל םהל ידי
ץרא־לא םירצמ ץראמ
תבז םהל יתרת־רשא
איה יבצ שבדו בלח
׃תוצראה־לכל

7
שיא םהלא רמאו
ויניע יצוקש
ילולגבו וכילשה
ואמטת־לא םירצמ
׃םכיהלא הוהי ינא

8
ובא אלו יב־ורמיו
שיא ילא עמשל
םהיניע יצוקש־תא
־תאו וכילשה אל
אל םירצמ ילולג
ךפשל רמאו ובזע
תולכל םהילע יתמח
ץרא ךותב םהב יפא
׃םירצמ

9
ימש ןעמל שעאו
יניעל לחה יתלבל
המה־רשא םיוגה
יתעדונ רשא םכותב
םהיניעל םהילא
ץראמ םאיצוהל
׃םירצמ

10
ץראמ םאיצואו
םאבאו םירצמ
׃רבדמה־לא

11
יתוקח־תא םהל ןתאו
יתעדוה יטפשמ־תאו
השעי רשא םתוא
יחו םדאה םתוא
׃םהב

12
יתותבש־תא םגו
תויהל םהל יתתנ
םהיניבו יניב תואל
הוהי ינא יכ תעדל
׃םשדקמ

13
יב־ורמיו
רבדמב לארשי־תיב
וכלה־אל יתוקחב
וסאמ יטפשמ־תאו
םדאה םתא השעי רשא
יתתבש־תאו םהב יחו
רמאו דאמ וללח
םהילע יתמח ךפשל
׃םתולכל רבדמב

14
ימש ןעמל השעאו
יניעל לחה יתלבל
םיתאצוה רשא םיוגה
׃םהיניעל

15
ידי יתאשנ ינא־םגו
יתלבל רבדמב םהל
ץראה־לא םתוא איבה
בלח תבז יתתנ־רשא
איה יבצ שבדו
׃תוצראה־לכל

16
וסאמ יטפשמב ןעי
וכלה־אל יתוקח־תאו
יתותבש־תאו םהב
ירחא יכ וללח
׃ךלה םבל םהילולג

17
םהילע יניע סחתו
יתישע־אלו םתחשמ
׃רבדמב הלכ םתוא

18
םהינב־לא רמאו
יקוחב רבדמב
וכלת־לא םכיתובא
־לא םהיטפשמ־תאו
םהילולגבו ורמשת
׃ואמטת־לא

19
םכיהלא הוהי ינא
וכל יתוקחב
ורמש יטפשמ־תאו
׃םתוא ושעו

20
ושדק יתותבש־תאו
יניב תואל ויהו
יכ תעדל םכיניבו
׃םכיהלא הוהי ינא

21
םינבה יב־ורמיו
וכלה־אל יתוקחב
ורמש־אל יטפשמ־תאו
רשא םתוא תושעל
םדאה םתוא השעי
יתותבש־תא םהב יחו
ךפשל רמאו וללח
תולכל םהילע יתמח
׃רבדמב םב יפא

22
ידי־תא יתבשהו
ימש ןעמל שעאו
יניעל לחה יתלבל
יתאצוה־רשא םיוגה
׃םהיניעל םתוא

23
יתאשנ ינא־םג
רבדמב םהל ידי־תא
םיוגב םתא ץיפהל
םתוא תורזלו
׃תוצראב

24
ושע־אל יטפשמ ןעי
וסאמ יתוקחו
וללח יתותבש־תאו
םתובא ילולג ירחאו
׃םהיניע ויה

25
םהל יתתנ ינא־םגו
םיבוט אל םיקח
ויחי אל םיטפשמו
׃םהב

26
םתוא אמטאו
ריבעהב םתונתמב
ןעמל םחר רטפ־לכ
רשא ןעמל םמשא
ינא רשא ועדי
׃הוהי

27
תיב־לא רבד ןכל
םדא־ןב לארשי
הכ םהילא תרמאו
דוע הוהי ינדא רמא
יתוא ופדג תאז
יב םלעמב םכיתובא
׃לעמ

28
ץראה־לא םאיבאו
ידי־תא יתאשנ רשא
םהל התוא תתל
המר העבג־לכ ואריו
תבע ץע־לכו
םש־וחבזיו
םהיחבז־תא
סעכ םש־ונתיו
םש ומישיו םנברק
םהיחוחינ חיר
םש וכיסיו
׃םהיכסנ־תא

29
המבה המ םהלא רמאו
םש םיאבה םתא־רשא
דע המב המש ארקיו
׃הזה םויה

30
תיב־לא רמא ןכל
ינדא רמא הכ לארשי
ךרדבה הוהי
םתא םכיתובא
ירחאו םיאמטנ
׃םינז םתא םהיצוקש

31
םכיתנתמ תאשבו
שאב םכינב ריבעהב
םיאמטנ םתא
־דע םכילולג־לכל
שרדא ינאו םויה
לארשי תיב םכל
ינדא םאנ ינא־יח
׃םכל שרדא־םא הוהי

32
םכחור־לע הלעהו
רשא היהת אל ויה
היהנ םירמא םתא
תוחפשמכ םיוגכ
ץע תרשל תוצראה
׃ןבאו

33
ינדא םאנ ינא־יח
דיב אל־םא הוהי
היוטנ עורזבו הקזח
ךולמא הכופש המחבו
׃םכילע

34
םכתא יתאצוהו
יתצבקו םימעה־ןמ
תוצראה־ןמ םכתא
דיב םב םתצופנ רשא
היוטנ עורזבו הקזח
׃הכופש המחבו

35
םכתא יתאבהו
םימעה רבדמ־לא
םש םכתא יתטפשנו
׃םינפ־לא םינפ

36
יתטפשנ רשאכ
רבדמב םכיתובא־תא
טפשא ןכ םירצמ ץרא
ינדא םאנ םכתא
׃הוהי

37
תחת םכתא יתרבעהו
םכתא יתאבהו טבשה
׃תירבה תרסמב

38
םידרמה םכמ יתורבו
ץראמ יב םיעשופהו
איצוא םהירוגמ
תמדא ־לאו םתוא
אובי אל לארשי
ינא־יכ םתעדיו
׃הוהי

39
לארשי־תיב םתאו
הוהי ינדא רמא־הכ
וכל וילולג שיא
־םא רחאו ודבע
ילא םיעמש םכניא
אל ישדק םש־תאו
דוע־וללחת
םכיתונתמב
׃םכילולגבו

40
רהב ישדק־רהב יכ
םאנ לארשי םורמ
םש הוהי ינדא
תיב־לכ ינדבעי
םש ץראב הלכ לארשי
שורדא םשו םצרא
םכיתמורת־תא
תישאר־תאו
םכיתואשמ
׃םכישדק־לכב

41
הצרא חחינ חירב
םכתא יאיצוהב םכתא
יתצבקו םימעה־ןמ
תוצראה ־ןמ םכתא
םב םתצפנ רשא
יניעל םכב יתשדקנו
׃םיוגה

42
ינא־יכ םתעדיו
םכתא יאיבהב הוהי
לארשי תמדא־לא
יתאשנ רשא ץראה־לא
התוא תתל ידי־תא
׃םכיתובאל

43
םש־םתרכזו
תאו םכיכרד־תא
רשא םכיתולילע־לכ
םתטקנו םב םתאמטנ
םכינפב
רשא םכיתוער־לכב
׃םתישע

44
ינא־יכ םתעדיו
םכתא יתושעב הוהי
אל ימש ןעמל
םיערה םכיכרדכ
םכיתולילעכו
לארשי תיב תותחשנה
׃הוהי ינדא םאנ

Ezekiel 21


Ezekiel Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 20

Ezekiel

Return to Index

Chapter 21

1
ילא הוהי־רבד יהיו
׃רמאל

2
ךינפ םיש םדא־ןב
ףטהו הנמית ךרד
אבנהו םורד־לא
׃בגנ הדשה רעי־לא

3
בגנה רעיל תרמאו
הוהי־רבד עמש
הוהי ינדא רמא־הכ
שא ךב־תיצמ יננה
חל־ץע־לכ ךב הלכאו
שבי ץע־לכו
תבהל הבכת־אל
הב־וברצנו תבהלש
בגנמ םינפ ־לכ
׃הנופצ

4
יכ רשב־לכ וארו
היתרעב הוהי ינא
׃הבכת אל

5
ינדא ההא רמאו
יל םירמא המה הוהי
םילשמ לשממ אלה
׃אוה

6
ילא הוהי־רבד יהיו
׃רמאל

7
ךינפ םיש םדא־ןב
ףטהו םלשורי־לא
אבנהו םישדקמ־לא
׃לארשי תמדא־לא

8
לארשי תמדאל תרמאו
יננה הוהי רמא הכ
יברח יתאצוהו ךילא
ךממ יתרכהו הרעתמ
׃עשרו קידצ

9
ךממ יתרכה־רשא ןעי
אצת ןכל עשרו קידצ
הרעתמ יברח
בגנמ רשב־לכ־לא
׃ןופצ

10
יכ רשב־לכ ועדיו
יתאצוה הוהי ינא
אל הרעתמ יברח
׃דוע בושת

11
חנאה םדא־ןב התאו
םינתמ ןורבשב
חנאת תורירמבו
׃םהיניעל

12
ורמאי־יכ היהו
התא המ־לע ךילא
תרמאו חנאנ
האב־יכ העומש־לא
ופרו בל־לכ סמנו
התהכו םידי־לכ
םיכרב־לכו חור־לכ
האב הנה םימ הנכלת
ינדא םאנ התיהנו
׃הוהי

13
ילא הוהי־רבד יהיו
׃רמאל

14
תרמאו אבנה םדא־ןב
רמא ינדא רמא הכ
הדחוה ברח ברח
׃הטורמ־םגו

15
חבט חבט ןעמל
הל־היה־ןעמל הדחוה
שישנ וא הטרמ קרב
תסאמ ינב טבש
׃ץע־לכ

16
הטרמל התא ןתיו
ףכב שפתל
ברח הדחוה־איה
תתל הטרמ איהו
׃גרוה ־דיב התוא

17
םדא־ןב לליהו קעז
ימעב התיה איה־יכ
יאישנ־לכב איה
ירוגמ לארשי
ימע־תא ויה ברח־לא
׃ךרי־לא קפס ןכל

18
המו ןחב יכ
אל תסאמ טבש־םג־םא
ינדא םאנ היהי
׃הוהי

19
אבנה םדא־ןב התאו
ףכ־לא ףכ ךהו
התשילש ברח לפכתו
ברח איה םיללח ברח
תרדחה לודגה ללח
׃םהל

20
בל גומל ןעמל
לע םילשכמה הברהו
יתתנ םהירעש־לכ
היושע חא ברח־תחבא
׃חבטל הטעמ קרבל

21
ינמיה ידחאתה
הנא ילימשה ימישה
׃תודעמ ךינפ

22
יפכ הכא ינא־םגו
יתחנהו יפכ־לא
הוהי ינא יתמח
׃יתרבד

23
ילא הוהי־רבד יהיו
׃רמאל

24
םדא־ןב התאו
םיכרד םינש ךל־םיש
לבב־ךלמ ברח אובל
ואצי דחא ץראמ
ארב דיו םהינש
׃ארב ריע־ךרד שארב

25
ברח אובל םישת ךרד
ןומע־ינב תבר תא
םלשוריב הדוהי־תאו
׃הרוצב

26
לבב־ךלמ דמע־יכ
שארב ךרדה םא־לא
םיכרדה ינש
לקלק םסק־םסקל
םיפרתב לאש םיצחב
׃דבכב האר

27
םסקה היה ונימיב
םירכ םושל םלשורי
חצרב הפ חתפל
העורתב לוק םירהל
םירכ םושל
ךפשל םירעש־לע
׃קיד תונבל הללס

28
םהל היהו
םהיניעב אוש־םוסקכ
םהל תועבש יעבש
ןוע ריכזמ־אוהו
׃שפתהל

29
ינדא רמא־הכ ןכל
םכרכזה ןעי הוהי
תולגהב םכנוע
תוארהל םכיעשפ
לכב םכיתואטח
ןעי םכיתולילע
׃ושפתת ףכב םכרכזה

30
אישנ עשר ללח התאו
ומוי אב־רשא לארשי
׃ץק ןוע תעב

31
הוהי ינדא רמא הכ
םירהו תפנצמה ריסה
תאז־אל תאז הרטעה
הבגהו הבגה הלפשה
׃ליפשה

32
הוע הוע הוע
אל תאז־םג הנמישא
ול־רשא אב־דע היה
׃ויתתנו טפשמה

33
אבנה םדא־ןב התאו
ינדא רמא הכ תרמאו
ןומע ינב־לא הוהי
תרמאו םתפרח ־לאו
החותפ ברח ברח
ליכהל הטורמ חבטל
׃קרב ןעמל

34
אוש ךל תוזחב
תתל בזכ ךל־םסקב
יראוצ־לא ךתוא
אב־רשא םיעשר יללח
׃ץק ןוע תעב םמוי

35
םוקמב הרעת־לא בשה
ץראב תארבנ־רשא
׃ךתא טפשא ךיתורכמ

36
ימעז ךילע יתכפשו
חיפא יתרבע שאב
דיב ךיתתנו ךילע
ישרח םירעב םישנא
׃תיחשמ

37
הלכאל היהת שאל
ךותב היהי ךמד
יכ ירכזת אל ץראה
׃יתרבד הוהי ינא

Ezekiel 22


Ezekiel Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 21

Ezekiel

Return to Index

Chapter 22

1
ילא הוהי־רבד יהיו
׃רמאל

2
טפשתה םדא־ןב התאו
ריע־תא טפשתה
תא התעדוהו םימדה
׃היתובעות־לכ

3
ינדא רמא הכ תרמאו
םד תכפש ריע הוהי
התע אובל הכותב
הילע םילולג התשעו
׃האמטל

4
תכפש־רשא ךמדב
ךילולגבו תמשא
תאמט תישע־רשא
ךימי יבירקתו
ךיתונש־דע אובתו
הפרח ךיתתנ ןכ־לע
הסלקו םיוגל
׃תוצראה־לכל

5
תוקחרהו תוברקה
ךב־וסלקתי ךממ
תבר םשה תאמט
׃המוהמה

6
לארשי יאישנ הנה
ךב ויה וערזל שיא
׃םד־ךפש ןעמל

7
ךב ולקה םאו בא
קשעב ושע רגל
הנמלאו םותי ךכותב
׃ךב ונוה

8
תיזב ישדק
׃תללח יתתבש־תאו

9
ךב ויה ליכר ישנא
םד־ךפש ןעמל
ךב ולכא םירהה־לאו
׃ךכותב ושע המז

10
ךב־הלג בא־תורע
׃ךב־ונע הדנה תאמט

11
והער תשא־תא שיאו
שיאו הבעות השע
המזב אמט ותלכ־תא
ותחא ־תא שיאו
׃ךב־הנע ויבא־תב

12
ןעמל ךב־וחקל דחש
תיברתו ךשנ םד־ךפש
ךיער יעצבתו תחקל
תחכש יתאו קשעב
׃הוהי ינדא םאנ

13
יפכ יתיכה הנהו
תישע רשא ךעצב־לא
ויה רשא ךמד־לעו
׃ךכותב

14
ךבל דמעיה
ךידי הנקזחת־םא
השע ינא רשא םימיל
הוהי ינא ךתוא
׃יתישעו יתרבד

15
ךתוא יתוציפהו
ךיתירזו םיוגב
יתמתהו תוצראב
׃ךממ ךתאמט

16
יניעל ךב תלחנו
ינא־יכ תעדיו םיוג
׃הוהי

17
ילא הוהי־רבד יהיו
׃רמאל

18
יל־ויה םדא־ןב
גוסל לארשי־תיב
לידבו תשחנ םלכ
ךותב תרפועו לזרבו
׃ויה ףסכ םיגס רוכ

19
ינדא רמא הכ ןכל
תויה ןעי הוהי
ןכל םיגסל םכלכ
םכתא ץבק יננה
׃םלשורי ךות־לא

20
תשחנו ףסכ תצבק
תרפועו לזרבו
רוכ ךות־לא לידבו
שא וילע־תחפל
ץבקא ןכ ךיתנהל
יתמחבו יפאב
יתכתהו יתחנהו
׃םכתא

21
םכתא יתסנכו
שאב םכילע יתחפנו
םתכתנו יתרבע
׃הכותב

22
ךותב ףסכ ךותהכ
הכותב וכתת ןכ רוכ
ינא־יכ םתעדיו
יתמח יתכפש הוהי
׃םכילע

23
ילא הוהי־רבד יהיו
׃רמאל

24
תא הל־רמא םדא־ןב
איה הרהטמ אל ץרא
׃םעז םויב המשג אל

25
הכותב היאיבנ רשק
ףרט ףרט גאוש יראכ
רקיו ןסח ולכא שפנ
היתונמלא וחקי
׃הכותב וברה

26
יתרות וסמח הינהכ
ישדק וללחיו
אל לחל שדק־ןיב
אמטה־ןיבו ולידבה
ועידוה אל רוהטל
ומילעה יתותבשמו
לחאו םהיניע
׃םכותב

27
םיבאזכ הברקב הירש
םד־ךפשל ףרט יפרט
ןעמל תושפנ דבאל
׃עצב עצב

28
םהל וחט היאיבנו
אוש םיזח לפת
בזכ םהל םימסקו
ינדא רמא הכ םירמא
אל הוהיו הוהי
׃רבד

29
קשע וקשע ץראה םע
ינעו לזג ולזגו
ונוה ןויבאו
אלב וקשע רגה־תאו
׃טפשמ

30
שיא םהמ שקבאו
ץרפב דמעו רדג־רדג
ץראה דעב ינפל
אלו התחש יתלבל
׃יתאצמ

31
ימעז םהילע ךפשאו
םיתילכ יתרבע שאב
יתתנ םשארב םכרד
׃הוהי ינדא םאנ

Ezekiel 23


Ezekiel Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 22

Ezekiel

Return to Index

Chapter 23

1
ילא הוהי־רבד יהיו
׃רמאל

2
םישנ םיתש םדא־ןב
׃ויה תחא־םא תונב

3
םירצמב הנינזתו
המש ונז ןהירוענב
םשו ןהידש וכעמ
׃ןהילותב ידד ושע

4
הלהא ןתומשו
הבילהאו הלודגה
יל הנייהתו התוחא
תונבו םינב הנדלתו
הלהא ןורמש ןתומשו
׃הבילהא םלשוריו

5
יתחת הלהא ןזתו
היבהאמ־לע בגעתו
׃םיבורק רושא־לא

6
תוחפ תלכת ישבל
דמח ירוחב םינגסו
יבכר םישרפ םלכ
׃םיסוס

7
היתונזת ןתתו
רחבמ םהילע
לכבו םלכ רושא־ינב
־לכב הבגע־רשא
׃האמטנ םהילולג

8
היתונזת־תאו
יכ הבזע אל םירצממ
הירוענב ובכש התוא
ידד ושע המהו
וכפשיו הילותב
׃הילע םתונזת

9
היתתנ ןכל
דיב היבהאמ־דיב
הבגע רשא רושא ינב
׃םהילע

10
התורע ולג המה
וחקל היתונבו הינב
וגרה ברחב התואו
םישנל םש־יהתו
׃הב ושע םיטופשו

11
הבילהא התוחא ארתו
הנממ התבגע תחשתו
היתונזת־תאו
׃התוחא ינונזמ

12
הבגע רושא ינב־לא
םיברק םינגסו תוחפ
םישרפ לולכמ ישבל
ירוחב םיסוס יבכר
׃םלכ דמח

13
ךרד האמטנ יכ אראו
׃ןהיתשל דחא

14
היתונזת־לא ףסותו
הקחמ ישנא ארתו
ימלצ ריקה־לע
םיקקח םיידשכ
׃רששב

15
רוזא ירוגח
יחורס םהינתמב
םהישארב םילובט
םלכ םישלש הארמ
לבב־ינב תומד
׃םתדלומ ץרא םידשכ

16
הארמל םהילע בגעתו
חלשתו היניע
םהילא םיכאלמ
׃המידשכ

17
הילא ואביו
בכשמל לבב־ינב
התוא ואמטיו םידד
םב־אמטתו םתונזתב
׃םהמ השפנ עקתו

18
לגתו היתונזת לגתו
עקתו התורע־תא
רשאכ הילעמ ישפנ
לעמ ישפנ העקנ
׃התוחא

19
היתונזת־תא הברתו
ימי־תא רכזל
התנז רשא הירוענ
׃םירצמ ץראב

20
םהישגלפ לע הבגעתו
םירומח־רשב רשא
םיסוס תמרזו םרשב
׃םתמרז

21
תמז תא ידקפתו
תושעב ךירוענ
ןעמל ךידד םירצממ
׃ךירוענ ידש

22
רמא־הכ הבילהא ןכל
יננה הוהי ינדא
ךיבהאמ־תא ריעמ
העקנ ־רשא תא ךילע
םיתאבהו םהמ ךשפנ
׃ביבסמ ךילע

23
םידשכ־לכו לבב ינב
עוקו עושו דוקפ
םתוא רושא ינב־לכ
תוחפ דמח ירוחב
םישלש םלכ םינגסו
יבכר םיאורקו
׃םלכ םיסוס

24
בכר ןצה ךילע ואבו
םימע להקבו לגלגו
עבוקו ןגמו הנצ
ביבס ךילע ומישי
טפשמ םהינפל יתתנו
׃םהיטפשמב ךוטפשו

25
ךב יתאנק יתתנו
המחב ךתוא ושעו
וריסי ךינזאו ךפא
לופת ברחב ךתירחאו
ךיתונבו ךינב המה
לכאת ךתירחאו וחקי
׃שאב

26
ךידגב־תא ךוטישפהו
׃ךתראפת ילכ וחקלו

27
ךממ ךתמז יתבשהו
ץראמ ךתונז־תאו
יאשת־אלו םירצמ
םהילא ךיניע
אל םירצמו
׃דוע־ירכזת

28
ינדא רמא הכ יכ
ךנתנ יננה הוהי
דיב תאנש רשא דיב
ךשפנ העקנ־רשא
׃םהמ

29
האנשב ךתוא ושעו
ךעיגי־לכ וחקלו
הירעו םריע ךובזעו
ךינונז תורע הלגנו
׃ךיתונזתו ךתמזו

30
ךתונזב ךל הלא השע
לע םיוג ירחא
תאמטנ־רשא
׃םהילולגב

31
תכלה ךתוחא ךרדב
׃ךדיב הסוכ יתתנו

32
הוהי ינדא רמא הכ
יתשת ךתוחא סוכ
היהת הבחרהו הקמעה
הברמ געללו קחצל
׃ליכהל

33
יאלמת ןוגיו ןורכש
סוכ הממשו המש סוכ
׃ןורמש ךתוחא

34
תיצמו התוא תיתשו
ימרגת הישרח־תאו
יכ יקתנת ךידשו
םאנ יתרבד ינא
׃הוהי ינדא

35
ינדא רמא הכ ןכל
תחכש ןעי הוהי
יתוא יכילשתו יתוא
תא ־םגו ךוג ירחא
ךתמז יאש
׃ךיתונזת־תאו

36
ילא הוהי רמאיו
טופשתה םדא־ןב
הלהא־תא
דגהו הבילהא־תאו
׃ןהיתובעות תא ןהל

37
םדו ופאנ יכ
ןהידיב
ופאנ ןהילולג־תאו
רשא ןהינב־תא םגו
וריבעה יל־ודלי
׃הלכאל םהל

38
יל ושע תאז דוע
ישדקמ־תא ואמט
אוהה םויב
׃וללח יתותבש־תאו

39
םהינב־תא םטחשבו
ואביו םהילולגל
םויב ישדקמ־לא
־הנהו וללחל אוהה
׃יתיב ךותב ושע הכ

40
הנחלשת יכ ףאו
קחרממ םיאב םישנאל
חולש ךאלמ רשא
ואב־הנהו םהילא
תלחכ תצחר רשאל
׃ידע תידעו ךיניע

41
הטמ־לע תבשיו
ךורע ןחלשו הדובכ
יתרטקו הינפל
׃הילע תמש ינמשו

42
הב ולש ןומה לוקו
םדא ברמ םישנא־לאו
םיאבוס םיאבומ
ונתיו רבדממ
ןהידי־לא םידימצ
תראפת תרטעו
׃ןהישאר־לע

43
םיפואנ הלבל רמאו
התונזת הנזי תע
׃איהו

44
אובכ הילא אוביו
ןכ הנוז השא־לא
הלהא־לא ואב
תשא הבילהא־לאו
׃המזה

45
המה םקידצ םישנאו
טפשמ םהתוא וטפשי
תוכפש טפשמו תופאנ
הנה תפאנ יכ םד
׃ןהידיב םדו

46
ינדא רמא הכ יכ
םהילע הלעה הוהי
ןהתא ןתנו להק
׃זבלו הועזל

47
ןבא ןהילע ומגרו
ןהתוא ארבו להק
םהינב םתוברחב
וגרהי םהיתונבו
׃ופרשי שאב ןהיתבו

48
המז יתבשהו
ורסונו ץראה־ןמ
אלו םישנה־לכ
׃הנכתמזכ הנישעת

49
הנכתמז ונתנו
יאטחו ןכילע
הניאשת ןכילולג
ינא יכ םתעדיו
׃הוהי ינדא

Ezekiel 24


Ezekiel Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 23

Ezekiel

Return to Index

Chapter 24

1
ילא הוהי־רבד יהיו
שדחב תיעישתה הנשב
שדחל רושעב ירישעה
׃רמאל

2
ךל־בותכ םדא־ןב
םצע־תא םויה םש־תא
ךמס הזה םויה
־לא לבב־ךלמ
םויה םצעב םלשורי
׃הזה

3
ירמה־תיב־לא לשמו
םהילא תרמאו לשמ
הוהי ינדא רמא הכ
תפש ריסה תפש
׃םימ וב קצי־םגו

4
הילא היחתנ ףסא
ךרי בוט חתנ־לכ
םימצע רחבמ ףתכו
׃אלמ

5
חוקל ןאצה רחבמ
םימצעה רוד םגו
היחתר חתר היתחת
הימצע ולשב־םג
׃הכותב

6
ינדא רמא־הכ ןכל
ריע יוא הוהי
רשא ריס םימדה
התאלחו הב התאלח
הנממ האצי אל
היחתנל היחתנל
לפנ־אל האיצוה
׃לרוג הילע

7
היה הכותב המד יכ
והתמש עלס חיחצ־לע
ץראה־לע והתכפש אל
׃רפע וילע תוסכל

8
םקנל המח תולעהל
המד־תא יתתנ םקנ
יתלבל עלס חיחצ־לע
׃תוסכה

9
ינדא רמא הכ ןכל
ריע יוא הוהי
ינא־םג םימדה
׃הרודמה לידגא

10
קלדה םיצעה הברה
רשבה םתה שאה
החקרמה חקרהו
׃ורחי תומצעהו

11
הילחג־לע הדימעהו
הרחו םחת ןעמל הקר
הכותב הכתנו התשחנ
׃התאלח םתת התאמט

12
תאלה םינאת
תבר הנממ אצת־אלו
׃התאלח שאב התאלח

13
ןעי המז ךתאמטב
תרהט אלו ךיתרהט
אל ךתאמטמ
דוע־ירהטת
יתמח־תא יחינה־דע
׃ךב

14
יתרבד הוהי ינא
יתישעו האב
סוחא־אלו ערפא־אל
ךיכרדכ םחנא אלו
ךוטפש ךיתולילעכו
׃הוהי ינדא םאנ

15
ילא הוהי־רבד יהיו
׃רמאל

16
חקל יננה םדא־ןב
ךיניע דמחמ־תא ךממ
דפסת אלו הפגמב
אולו הכבת אלו
׃ךתעמד אובת

17
לבא םיתמ םד קנאה
שובח ךראפ השעת־אל
םישת ךילענו ךילע
הטעת אלו ךילגרב
םישנא םחלו םפש־לע
׃לכאת אל

18
רקבב םעה־לא רבדאו
ברעב יתשא תמתו
רשאכ רקבב שעאו
׃יתיוצ

19
םעה ילא ורמאיו
ונל דיגת־אלה
התא יכ ונל הלא־המ
׃השע

20
םהילא רמאו
ילא היה הוהי־רבד
׃רמאל

21
לארשי תיבל רמא
הוהי ינדא רמא־הכ
ללחמ יננה
ןואג ישדקמ־תא
םכיניע דמחמ םכזע
םכשפנ למחמו
םכיתונבו םכינבו
ברחב םתבזע רשא
׃ולפי

22
יתישע רשאכ םתישעו
וטעת אל םפש־לע
אל םישנא םחלו
׃ולכאת

23
םכישאר־לע םכראפו
םכילגרב םכילענו
וכבת אלו ודפסת אל
םכיתנועב םתקמנו
שיא םתמהנו
׃ויחא־לא

24
םכל לאקזחי היהו
השע־רשא לככ תפומל
םתעדיו האבב ושעת
׃הוהי ינדא ינא יכ

25
אולה םדא־ןב התאו
םהמ יתחק םויב
שושמ םזועמ־תא
דמחמ־תא םתראפת
אשמ־תאו םהיניע
םהינב םשפנ
׃םהיתונבו

26
אובי אוהה םויב
ךילא טילפה
׃םינזא תועמשהל

27
חתפי אוהה םויב
טילפה־תא ךיפ
םלאת אלו רבדתו
םהל תייהו דוע
ועדיו תפומל
׃הוהי ינא־יכ

Ezekiel 25


Ezekiel Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 24

Ezekiel

Return to Index

Chapter 25

1
ילא הוהי־רבד יהיו
׃רמאל

2
ךינפ םיש םדא־ןב
אבנהו ןומע ינב־לא
׃םהילע

3
ןומע ינבל תרמאו
ינדא־רבד ועמש
ינדא רמא־הכ הוהי
חאה ךרמא ןעי הוהי
לחנ־יכ ישדקמ־לא
יכ לארשי תמדא־לאו
תיב־לאו המשנ
וכלה יכ הדוהי
׃הלוגב

4
ךנתנ יננה ןכל
השרומל םדק־ינבל
ךב םהיתוריט ובשיו
םהינכשמ ךב ונתנו
ךירפ ולכאי המה
׃ךבלח ותשי המהו

5
הונל הבר־תא יתתנו
ינב־תאו םילמג
ןאצ־ץברמל ןומע
ינא־יכ םתעדיו
׃הוהי

6
ינדא רמא הכ יכ
די ךאחמ ןעי הוהי
חמשתו לגרב ךעקרו
שפנב ךטאש־לכב
׃לארשי תמדא־לא

7
יתיטנ יננה ןכל
ךילע ידי־תא
םיוגל גבל־ךיתתנו
םימעה־ןמ ךיתרכהו
ךיתדבאהו
ךדימשא תוצראה־ןמ
ינא־יכ תעדיו
׃הוהי

8
הוהי ינדא רמא הכ
באומ רמא ןעי
הנה ריעשו
תיב םיוגה־לככ
׃הדוהי

9
חתפ יננה ןכל
באומ ףתכ־תא
וירעמ םירעהמ
תיב ץרא יבצ והצקמ
ןועמ לעב תמישיה
׃המתירקו

10
ינב־לע םדק־ינבל
היתתנו ןומע
ןעמל השרומל
ןומע־ינב רכזת־אל
׃םיוגב

11
םיטפש השעא באומבו
ינא־יכ ועדיו
׃הוהי

12
הוהי ינדא רמא הכ
םודא תושע ןעי
תיבל םקנ םקנב
םושא ומשאיו הדוהי
׃םהב ומקנו

13
ינדא רמא הכ ןכל
ידי יתטנו הוהי
יתרכהו םודא־לע
המהבו םדא הנממ
ןמיתמ הברח היתתנו
׃ולפי ברחב הנדדו

14
יתמקנ־תא יתתנו
ימע דיב םודאב
םודאב ושעו לארשי
ועדיו יתמחכו יפאכ
ינדא םאנ יתמקנ־תא
׃הוהי

15
הוהי ינדא רמא הכ
םיתשלפ תושע ןעי
םקנ ומקניו המקנב
תיחשמל שפנב טאשב
׃םלוע תביא

16
ינדא רמא הכ ןכל
הטונ יננה הוהי
םיתשלפ־לע ידי
םיתרכ־תא יתרכהו
תיראש־תא יתדבאהו
׃םיה ףוח

17
תומקנ םב יתישעו
המח תוחכותב תולדג
הוהי ינא־יכ ועדיו
יתמקנ ־תא יתתב
׃םב

Ezekiel 26


Ezekiel Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 25

Ezekiel

Return to Index

Chapter 26

1
הרשע־יתשעב יהיו
היה שדחל דחאב הנש
ילא הוהי־רבד
׃רמאל

2
ןעי םדא־ןב
רצ הרמא־רשא
חאה םלשורי־לע
םימעה תותלד הרבשנ
האלמא ילא הבסנ
׃הברחה

3
ינדא רמא הכ ןכל
רצ ךילע יננה הוהי
םיוג ךילע יתילעהו
םיה תולעהכ םיבר
׃וילגל

4
רצ תומח ותחשו
הילדגמ וסרהו
הנממ הרפע יתיחסו
חיחצל התוא יתתנו
׃עלס

5
היהת םימרח חטשמ
ינא יכ םיה ךותב
ינדא םאנ יתרבד
זבל התיהו הוהי
׃םיוגל

6
הדשב רשא היתונבו
ועדיו הנגרהת ברחב
׃הוהי ינא־יכ

7
ינדא רמא הכ יכ
איבמ יננה הוהי
רצארדכובנ רצ־לא
ךלמ ןופצמ לבב־ךלמ
בכרבו סוסב םיכלמ
להקו םישרפבו
׃בר־םעו

8
ברחב הדשב ךיתונב
ךילע ןתנו גרהי
ךילע ךפשו קיד
ךילע םיקהו הללס
׃הנצ

9
ןתי ולבק יחמו
ךיתלדגמו ךיתומחב
׃ויתוברחב ץתי

10
ךסכי ויסוס תעפשמ
שרפ לוקמ םקבא
הנשערת בכרו לגלגו
ואבב ךיתומוח
ריע יאובמכ ךירעשב
׃העקבמ

11
סמרי ויסוס תוסרפב
ךמע ךיתוצוח־לכ־תא
תובצמו גרהי ברחב
׃דרת ץראל ךזע

12
וזזבו ךליח וללשו
וסרהו ךתלכר
יתבו ךיתומוח
ךינבאו וצתי ךתדמח
ךותב ךרפעו ךיצעו
׃ומישי םימ

13
ךיריש ןומה יתבשהו
אל ךירונכ לוקו
׃דוע עמשי

14
עלס חיחצל ךיתתנו
היהת םימרח חטשמ
יכ דוע הנבת אל
יתרבד הוהי ינא
׃הוהי ינדא םאנ

15
הוהי ינדא רמא הכ
לוקמ אלה רוצל
ללח קנאב ךתלפמ
ךכותב גרה גרהב
׃םייאה ושערי

16
םתואסכ לעמ ודריו
םיה יאישנ לכ
םהיליעמ־תא וריסהו
םתמקר ידגב־תאו
ושבלי תודרח וטשפי
ובשי ץראה־לע
םיעגרל ודרחו
׃ךילע וממשו

17
הניק ךילע ואשנו
תדבא ךיא ךל ורמאו
ריעה םימימ תבשונ
התיה רשא הללהה
איה םיב הקזח
ונתנ־רשא היבשיו
׃היבשוי־לכל םתיתח

18
ןיאה ודרחי התע
ולהבנו ךתלפמ םוי
םיב־רשא םייאה
׃ךתאצמ

19
ינדא רמא הכ יכ
ריע ךתא יתתב הוהי
רשא םירעכ תברחנ
תולעהב ובשונ־אל
םוהת־תא ךילע
׃םיברה םימה ךוסכו

20
ידרוי־תא ךיתדרוהו
םלוע םע־לא רוב
ץראב ךיתבשוהו
תוברחכ תויתחת
ידרוי־תא םלועמ
יבשת אל ןעמל רוב
ץראב יבצ יתתנו
׃םייח

21
ךניאו ךנתא תוהלב
יאצמת־אלו ישקבתו
םאנ םלועל דוע
׃הוהי ינדא

Ezekiel 27


Ezekiel Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 26

Ezekiel

Return to Index

Chapter 27

1
ילא הוהי־רבד יהיו
׃רמאל

2
אש םדא־ןב התאו
׃הניק רצ־לע

3
יתבשיה רוצל תרמאו
תלכר םי תאובמ־לע
םייא־לא םימעה
ינדא רמא הכ םיבר
תרמא תא רוצ הוהי
׃יפי תלילכ ינא

4
ךילובג םימי בלב
׃ךיפי וללכ ךינב

5
ונב רינשמ םישורב
םיתחל־לכ תא ךל
וחקל ןונבלמ זרא
׃ךילע ןרת תושעל

6
ושע ןשבמ םינולא
ךשרק ךיטושמ
םירשא־תב ןש־ושע
׃םיתכ ייאמ

7
םירצממ המקרב־שש
תויהל ךשרפמ היה
תלכת סנל ךל
השילא ייאמ ןמגראו
׃ךסכמ היה

8
דוראו ןודיצ יבשי
ךימכח ךל םיטש ויה
המה ךב ויה רוצ
׃ךילבח

9
הימכחו לבג ינקז
יקיזחמ ךב ויה
םיה תוינא־לכ ךקדב
ךב ויה םהיחלמו
׃ךברעמ ברעל

10
ויה טופו דולו סרפ
ךתמחלמ ישנא ךליחב
ךב־ולת עבוכו ןגמ
׃ךרדה ונתנ המה

11
ךליחו דורא ינב
ביבס ךיתומוח־לע
ךיתולדגמב םידמגו
ולת םהיטלש ויה
ביבס ךיתומוח־לע
׃ךיפי וללכ המה

12
ברמ ךתרחס שישרת
לזרב ףסכב ןוה־לכ
ונתנ תרפועו לידב
׃ךינובזע

13
המה ךשמו לבת ןוי
םדא שפנב ךילכר
ונתנ תשחנ ילכו
׃ךברעמ

14
םיסוס המרגות תיבמ
םידרפו םישרפו
׃ךינובזע ונתנ

15
ךילכר ןדד ינב
תרחס םיבר םייא
ןש תונרק ךדי
ובישה םינבוהו
׃ךרכשא

16
ברמ ךתרחס םרא
ןמגרא ךפנב ךישעמ
תמארו ץובו המקרו
ונתנ דכדכו
׃ךינובזעב

17
לארשי ץראו הדוהי
יטחב ךילכר המה
שבדו גנפו תינמ
ונתנ ירצו ןמשו
׃ךברעמ

18
ברב ךתרחס קשמד
ןוה־לכ ברמ ךישעמ
רמצו ןובלח ןייב
׃רחצ

19
לזואמ ןויו ןדו
ונתנ ךינובזעב
הדק תושע לזרב
׃היה ךברעמב הנקו

20
ךתלכר ןדד
׃הבכרל שפח־ידגבב

21
רדק יאישנ־לכו ברע
ךדי ירחס המה
םיליאו םירכב
׃ךירחס םב םידותעו

22
המערו אבש ילכר
שארב ךילכר המה
ןבא־לכבו םשב־לכ
ונתנ בהזו הרקי
׃ךינובזע

23
ןדעו הנכו ןרח
רושא אבש ילכר
׃ךתלכר דמלכ

24
םיללכמב ךילכר המה
המקרו תלכת ימולגב
םימרב יזנגבו
םישבח םילבחב
׃ךתלכרמב םיזראו

25
שישרת תוינא
ךברעמ ךיתורש
דאמ ידבכתו יאלמתו
׃םימי בלב

26
ךואיבה םיבר םימב
חור ךתא םיטשה
בלב ךרבש םידקה
׃םימי

27
ךינובזעו ךנוה
ךיחלמ ךברעמ
יקיזחמ ךילבחו
ךברעמ יברעו ךקדב
ךתמחלמ ישנא ־לכו
ךלהק־לכבו ךב־רשא
ולפי ךכותב רשא
םויב םימי בלב
׃ךתלפמ

28
ךילבח תקעז לוקל
׃תושרגמ ושערי

29
םהיתוינאמ ודריו
טושמ ישפת לכ
םיה ילבח לכ םיחלמ
׃ודמעי ץראה־לא

30
ךילע ועימשהו
הרמ וקעזיו םלוקב
רפע ולעיו
רפאב םהישאר־לע
׃ושלפתי

31
החרק ךילא וחירקהו
וכבו םיקש ורגחו
דפסמ שפנ־רמב ךילא
׃רמ

32
םהינב ךילא ואשנו
ךילע וננוקו הניק
ךותב המדכ רוצכ ימ
׃םיה

33
ךינובזע תאצב
םימע תעבשה םימימ
ךינוה ברב םיבר
תרשעה ךיברעמו
׃ץרא־יכלמ

34
םימימ תרבשנ תע
ךברעמ םימ־יקמעמב
ךכותב ךלהק־לכו
׃ולפנ

35
םייאה יבשי לכ
םהיכלמו ךילע וממש
ומער רעש ורעש
׃םינפ

36
וקרש םימעב םירחס
תייה תוהלב ךילע
׃םלוע־דע ךניאו

Ezekiel 28


Ezekiel Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 27

Ezekiel

Return to Index

Chapter 28

1
ילא הוהי־רבד יהיו
׃רמאל

2
דיגנל רמא םדא־ןב
ינדא רמא־הכ רצ
ךבל הבג ןעי הוהי
בשומ ינא לא רמאתו
בלב יתבשי םיהלא
םדא התאו םימי
ךבל ןתתו לא־אלו
׃םיהלא בלכ

3
לאנדמ התא םכח הנה
׃ךוממע אל םותס־לכ

4
ךתנובתבו ךתמכחב
שעתו ליח ךל תישע
ףסכו בהז
׃ךיתורצואב

5
ךתלכרב ךתמכח ברב
הבגיו ךליח תיברה
׃ךליחב ךבבל

6
ינדא רמא הכ ןכל
ךתת ןעי הוהי
בלכ ךבבל־תא
׃םיהלא

7
איבמ יננה ןכל
יצירע םירז ךילע
וקירהו םיוג
יפי־לע םתוברח
וללחו ךתמכח
׃ךתעפי

8
התמו ךודרוי תחשל
בלב ללח יתוממ
׃םימי

9
םיהלא רמאת רמאה
ךגרה ינפל ינא
לא־אלו םדא התאו
׃ךיללחמ דיב

10
תומת םילרע יתומ
ינא יכ םירז־דיב
ינדא םאנ יתרבד
׃הוהי

11
ילא הוהי־רבד יהיו
׃רמאל

12
הניק אש םדא־ןב
תרמאו רוצ ךלמ־לע
ינדא רמא הכ ול
םתוח התא הוהי
המכח אלמ תינכת
׃יפי לילכו

13
םיהלא־ןג ןדעב
הרקי ןבא־לכ תייה
הדטפ םדא ךתכסמ
םהש שישרת םלהיו
ךפנ ריפס הפשיו
תכאלמ בהזו תקרבו
ךב ךיבקנו ךיפת
׃וננוכ ךארבה םויב

14
חשממ בורכ־תא
רהב ךיתתנו ךכוסה
תייה םיהלא שדק
שא־ינבא ךותב
׃תכלהתה

15
ךיכרדב התא םימת
ךארבה םוימ
׃ךב התלוע אצמנ־דע

16
ולמ ךתלכר ברב
אטחתו סמח ךכות
םיהלא רהמ ךללחאו
ךכסה בורכ ךדבאו
׃שא־ינבא ךותמ

17
תחש ךיפיב ךבל הבג
ךתעפי־לע ךתמכח
ךיתכלשה ץרא־לע
ךיתתנ םיכלמ ינפל
׃ךב הוארל

18
לועב ךינוע ברמ
ךישדקמ תללח ךתלכר
ךכותמ שא־אצואו
ךנתאו ךתלכא איה
ץראה־לע רפאל
׃ךיאר־לכ יניעל

19
םימעב ךיעדוי־לכ
תוהלב ךילע וממש
ךניאו תייה
׃םלוע־דע

20
ילא הוהי־רבד יהיו
׃רמאל

21
ךינפ םיש םדא־ןב
אבנהו ןודיצ־לא
׃הילע

22
ינדא רמא הכ תרמאו
ךילע יננה הוהי
יתדבכנו ןודיצ
ועדיו ךכותב
הוהי ינא־יכ
םיטפש הב יתושעב
׃הב יתשדקנו

23
םדו רבד הב־יתחלשו
ללפנו היתוצוחב
ברחב הכותב ללח
ועדיו ביבסמ הילע
׃הוהי ינא־יכ

24
תיבל דוע היהי־אלו
ריאממ ןולס לארשי
לכמ באכמ ץוקו
םיטאשה םתביבס
ינא יכ ועדיו םתוא
׃הוהי ינדא

25
הוהי ינדא רמא־הכ
תיב־תא יצבקב
םימעה־ןמ לארשי
םב וצפנ רשא
יניעל םב יתשדקנו
ובשיו םיוגה
יתתנ רשא םתמדא־לע
׃בקעיל ידבעל

26
חטבל הילע ובשיו
ועטנו םיתב ונבו
חטבל ובשיו םימרכ
לכב םיטפש יתושעב
םתא םיטאשה
יכ ועדיו םתוביבסמ
׃םהיהלא הוהי ינא

Ezekiel 29


Ezekiel Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 28

Ezekiel

Return to Index

Chapter 29

1
תירישעה הנשב
רשע םינשב ירשעב
הוהי־רבד היה שדחל
׃רמאל ילא

2
ךינפ םיש םדא־ןב
םירצמ ךלמ הערפ־לע
וילע אבנהו
׃הלכ םירצמ־לעו

3
רמא־הכ תרמאו רבד
יננה הוהי ינדא
הערפ ךילע
םינתה םירצמ־ךלמ
ךותב ץברה לודגה
יל רמא רשא ויראי
׃ינתישע ינאו יראי

4
םייחח יתתנו
יתקבדהו ךייחלב
ךיראי־תגד
ךיתילעהו ךיתשקשקב
תאו ךיראי ךותמ
ךיראי תגד־לכ
׃קבדת ךיתשקשקב

5
הרבדמה ךיתשטנו
תגד־לכ תאו ךתוא
הדשה ינפ־לע ךיראי
אלו ףסאת אל לופת
ץראה תיחל ץבקת
ךיתתנ םימשה ףועלו
׃הלכאל

6
יבשי־לכ ועדיו
הוהי ינא יכ םירצמ
תנעשמ םתויה ןעי
׃לארשי תיבל הנק

7
ךפכב ךב םשפתב
םהל תעקבו ץורת
םנעשהבו ףתכ־לכ
תדמעהו רבשת ךילע
׃םינתמ־לכ םהל

8
ינדא רמא הכ ןכל
איבמ יננה הוהי
יתרכהו ברח ךילע
׃המהבו םדא ךממ

9
םירצמ־ץרא התיהו
ועדיו הברחו הממשל
ןעי הוהי ינא־יכ
ינאו יל ראי רמא
׃יתישע

10
ךילא יננה ןכל
יתתנו ךיראי־לאו
םירצמ ץרא־תא
הממש ברח תוברחל
הנוס לדגממ
׃שוכ לובג־דעו

11
לגר הב־רבעת אל
אל המהב לגרו םדא
בשת אלו הב־רבעת
׃הנש םיעברא

12
ץרא־תא יתתנו
ךותב הממש םירצמ
הירעו תומשנ תוצרא
תוברחמ םירע ךותב
םיעברא הממש ןייהת
יתצפהו הנש
םיוגב םירצמ־תא
׃תוצראב םיתירזו

13
ינדא רמא הכ יכ
םיעברא ץקמ הוהי
םירצמ־תא ץבקא הנש
וצפנ־רשא םימעה־ןמ
׃המש

14
תובש־תא יתבשו
םתא יתבשהו םירצמ
ץרא־לע סורתפ ץרא
םש ויהו םתרוכמ
׃הלפש הכלממ

15
היהת תוכלממה־ןמ
אשנתת־אלו הלפש
םיוגה־לע דוע
יתלבל םיתטעמהו
׃םיוגב תודר

16
תיבל דוע־היהי אלו
ריכזמ חטבמל לארשי
םהירחא םתונפב ןוע
ינדא ינא יכ ועדיו
׃הוהי

17
עבשו םירשעב יהיו
דחאב ןושארב הנש
הוהי־רבד היה שדחל
׃רמאל ילא

18
רצארדכובנ םדא־ןב
דיבעה לבב־ךלמ
הלדג הדבע וליח־תא
שאר ־לכ רצ־לא
ףתכ־לכו חרקמ
היה־אל רכשו הטורמ
רצמ וליחלו ול
דבע ־רשא הדבעה־לע
׃הילע

19
ינדא רמא הכ ןכל
ןתנ יננה הוהי
רצארדכובנל
ץרא־תא לבב־ךלמ
הנמה אשנו םירצמ
זזבו הללש ללשו
רכש התיהו הזב
׃וליחל

20
הב דבע־רשא ותלעפ
ץרא־תא ול יתתנ
יל ושע רשא םירצמ
׃הוהי ינדא םאנ

21
חימצא אוהה םויב
לארשי תיבל ןרק
הפ־ןוחתפ ןתא ךלו
ועדיו םכותב
׃הוהי ינא־יכ

Ezekiel 30


Ezekiel Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 29

Ezekiel

Return to Index

Chapter 30

1
ילא הוהי־רבד יהיו
׃רמאל

2
תרמאו אבנה םדא־ןב
הוהי ינדא רמא הכ
׃םויל הה וליליה

3
בורקו םוי בורק־יכ
ןנע םוי הוהיל םוי
׃היהי םיוג תע

4
םירצמב ברח האבו
שוכב הלחלח התיהו
םירצמב ללח לפנב
הנומה וחקלו
׃היתדוסי וסרהנו

5
דולו טופו שוכ
בוכו ברעה־לכו
תירבה ץרא ינבו
׃ולפי ברחב םתא

6
ולפנו הוהי רמא הכ
דריו םירצמ יכמס
לדגממ הזע ןואג
הב־ולפי ברחב הנוס
׃הוהי ינדא םאנ

7
תוצרא ךותב ומשנו
וירעו תומשנ
תוברחנ םירע־ךותב
׃הנייהת

8
הוהי ינא־יכ ועדיו
םירצמב שא־יתתב
׃הירזע־לכ ורבשנו

9
ואצי אוהה םויב
םיצב ינפלמ םיכאלמ
חטב שוכ־תא דירחהל
םהב הלחלח התיהו
הנה יכ םירצמ םויב
׃האב

10
הוהי ינדא רמא הכ
ןומה־תא יתבשהו
דיב םירצמ
רצארדכובנ
׃לבב־ךלמ

11
ותא ומעו אוה
םיאבומ םיוג יצירע
וקירהו ץראה תחשל
םירצמ ־לע םתוברח
ץראה־תא ואלמו
׃ללח

12
הברח םיראי יתתנו
ץראה־תא יתרכמו
יתמשהו םיער־דיב
האלמו ץרא
הוהי ינא םירז־דיב
׃יתרבד

13
הוהי ינדא רמא־הכ
םילולג יתדבאהו
ףנמ םילילא יתבשהו
םירצמ ־ץראמ אישנו
יתתנו דוע־היהי אל
׃םירצמ ץראב הארי

14
סורתפ־תא יתמשהו
ןעצב שא יתתנו
׃אנב םיטפש יתישעו

15
יתמח יתכפשו
םירצמ זועמ ןיס־לע
ןומה־תא יתרכהו
׃אנ

16
םירצמב שא יתתנו
אנו ןיס ליחת לוח
ףנו עקבהל היהת
׃םמוי ירצ

17
תסב־יפו ןוא ירוחב
הנהו ולפי ברחב
׃הנכלת יבשב

18
םויה ךשח סחנפחתבו
תוטמ־תא םש־ירבשב
הב־תבשנו םירצמ
ןנע איה הזע ןואג
היתונבו הנסכי
׃הנכלת יבשב

19
םיטפש יתישעו
ועדיו םירצמב
׃הוהי ינא־יכ

20
הרשע תחאב יהיו
העבשב ןושארב הנש
הוהי־רבד היה שדחל
׃רמאל ילא

21
עורז־תא םדא־ןב
םירצמ־ךלמ הערפ
הנהו יתרבש
תואפר תתל השבח־אל
השבחל לותח םושל
׃ברחב שפתל הקזחל

22
ינדא רמא־הכ ןכל
הערפ־לא יננה הוהי
יתרבשו םירצמ־ךלמ
ויתערז־תא
הקזחה־תא
יתלפהו תרבשנה־תאו
׃ודימ ברחה־תא

23
םירצמ־תא יתוצפהו
םתירזו םיוגב
׃תוצראב

24
תוערז־תא יתקזחו
יתתנו לבב ךלמ
ודיב יברח־תא
תוערז־תא יתרבשו
תוקאנ קאנו הערפ
׃וינפל ללח

25
תוערז־תא יתקזחהו
תוערזו לבב ךלמ
ועדיו הנלפת הערפ
יתתב הוהי ינא־יכ
לבב־ךלמ דיב יברח
ץרא־לא התוא הטנו
׃םירצמ

26
םירצמ־תא יתוצפהו
םתוא יתירזו םיוגב
ועדיו תוצראב
׃הוהי ינא־יכ

Ezekiel 31


Ezekiel Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 30

Ezekiel

Return to Index

Chapter 31

1
הרשע תחאב יהיו
דחאב ישילשב הנש
הוהי־רבד היה שדחל
׃רמאל ילא

2
רמא םדא־ןב
םירצמ־ךלמ הערפ־לא
ימ־לא ונומה־לאו
׃ךלדגב תימד

3
זרא רושא הנה
ףנע הפי ןונבלב
הבגו לצמ שרחו
םיתבע ןיבו המוק
׃ותרמצ התיה

4
םוהת והולדג םימ
היתרהנ־תא והתממר
העטמ תוביבס ךלה
החלש היתלעת־תאו
׃הדשה יצע־לכ לא

5
ותמק אהבג ןכ־לע
הדשה יצע לכמ
ויתפערס הניברתו
ותראפ הנכראתו
׃וחלשב םיבר םיממ

6
וננק ויתפעסב
תחתו םימשה ףוע־לכ
לכ ודלי ויתראפ
ולצבו הדשה תיח
םיוג לכ ובשי
׃םיבר

7
ךראב ולדגב ףייו
היה־יכ ויתוילד
׃םיבר םימ־לא ושרש

8
והממע־אל םיזרא
םישורב םיהלא־ןגב
ויתפעס־לא ומד אל
ויה ־אל םינמרעו
ץע־לכ ויתראפכ
המד־אל םיהלא־ןגב
׃ויפיב וילא

9
ברב ויתישע הפי
והאנקיו ויתוילד
רשא ןדע־יצע־לכ
׃םיהלאה ןגב

10
ינדא רמא הכ ןכל
תהבג רשא ןעי הוהי
ותרמצ ןתיו המוקב
םרו םיתובע ןיב־לא
׃והבגב ובבל

11
ליא דיב והנתאו
ול השעי ושע םיוג
׃והתשרג ועשרכ

12
םירז והתרכיו
והשטיו םיוג יצירע
םירהה־לא
ולפנ תויאג־לכבו
הנרבשתו ויתוילד
יקיפא לכב ויתראפ
ולצמ ודריו ץראה
ץראה ימע־לכ
׃והשטיו

13
ונכשי ותלפמ־לע
םימשה ףוע־לכ
לכ ויה ויתראפ־לאו
׃הדשה תיח

14
והבגי־אל רשא ןעמל
םימ־יצע־לכ םתמוקב
םתרמצ־תא ונתי־אלו
םיתבע ןיב־לא
םהילא ודמעי־אלו
םימ יתש־לכ םהבגב
תומל ונתנ םלכ־יכ
ךותב תיתחת ץרא־לא
ידרוי־לא םדא ינב
׃רוב

15
הוהי ינדא רמא־הכ
הלואש ותדר םויב
וילע יתסכ יתלבאה
ענמאו םוהת־תא
ואלכיו היתורהנ
רדקאו םיבר םימ
ןונבל וילע
וילע הדשה יצע־לכו
׃הפלע

16
יתשערה ותלפמ לוקמ
ותא ידרוהב םיוג
ידרוי־תא הלואש
ץראב ומחניו רוב
ןדע־יצע־לכ תיתחת
ןונבל־בוטו רחבמ
׃םימ יתש־לכ

17
ודרי ותא םה־םג
ברח־יללח־לא הלואש
ולצב ובשי וערזו
׃םיוג ךותב

18
הככ תימד ימ־לא
לדגבו דובכב
תדרוהו ןדע־יצעב
ץרא־לא ןדע־יצע־תא
םילרע ךותב תיתחת
ברח־יללח־תא בכשת
הערפ אוה
םאנ הנומה־לכו
׃הוהי ינדא

Ezekiel 32


Ezekiel Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 31

Ezekiel

Return to Index

Chapter 32

1
הרשע יתשב יהיו
שדח רשע־ינשב הנש
היה שדחל דחאב
ילא הוהי־רבד
׃רמאל

2
הניק אש םדא־ןב
םירצמ־ךלמ הערפ־לע
ריפכ וילא תרמאו
התאו תימדנ םיוג
חגתו םימיב םינתכ
ךיתורהנב
ךילגרב םימ־חלדתו
׃םתורהנ ספרתו

3
הוהי ינדא רמא הכ
ךילע יתשרפו
םימע להקב יתשר־תא
ךולעהו םיבר
׃ימרחב

4
ץראב ךיתשטנו
ךליטא הדשה ינפ־לע
ךילע יתנכשהו
םימשה ףוע־לכ
תיח ךממ יתעבשהו
׃ץראה־לכ

5
ךרשב־תא יתתנו
יתאלמו םירהה־לע
׃ךתומר תויאגה

6
ךתפצ ץרא יתיקשהו
םירהה־לא ךמדמ
ןואלמי םיקפאו
׃ךממ

7
ךתובכב יתיסכו
יתרדקהו םימש
שמש םהיבככ־תא
חריו ונסכא ןנעב
׃ורוא ריאי ־אל

8
רוא ירואמ־לכ
ךילע םרידקא םימשב
ךצרא־לע ךשח יתתנו
׃הוהי ינדא םאנ

9
םימע בל יתסעכהו
ךרבש יאיבהב םיבר
תוצרא־לע םיוגב
׃םתעדי־אל רשא

10
םימע ךילע יתומשהו
םהיכלמו םיבר
רעש ךילע ורעשי
־לע יברח יפפועב
ודרחו םהינפ
ושפנל שיא םיעגרל
׃ךתלפמ םויב

11
ינדא רמא הכ יכ
לבב־ךלמ ברח הוהי
׃ךאובת

12
םירובג תוברחב
יצירע ךנומה ליפא
ודדשו םלכ םיוג
םירצמ ןואג־תא
׃הנומה־לכ דמשנו

13
יתדבאהו
לעמ התמהב־לכ־תא
אלו םיבר םימ
דוע םדא־לגר םחלדת
אל המהב תוסרפו
׃םחלדת

14
םהימימ עיקשא זא
ןמשכ םתורהנו
ינדא םאנ ךילוא
׃הוהי

15
םירצמ ץרא־תא יתתב
ץרא המשנו הממש
יתוכהב האלממ
הב יבשוי־לכ־תא
ינא־יכ ועדיו
׃הוהי

16
הוננוקו איה הניק
הננוקת םיוגה תונב
םירצמ־לע התוא
הנומה ־לכ־לעו
םאנ התוא הננוקת
׃הוהי ינדא

17
הרשע יתשב יהיו
רשע השמחב הנש
הוהי־רבד היה שדחל
׃רמאל ילא

18
ההנ םדא־ןב
םירצמ ןומה־לע
התוא והדרוהו
םרדא םיוג תונבו
תויתחת ץרא־לא
׃רוב ידרוי־תא

19
הדר תמענ יממ
׃םילרע־תא הבכשהו

20
ברח־יללח ךותב
הנתנ ברח ולפי
התוא וכשמ
׃הינומה־לכו

21
ילא ול־ורבדי
לואש ךותמ םירובג
ודרי וירזע־תא
־יללח םילרעה ובכש
׃ברח

22
הלהק־לכו רושא םש
ויתרבק ויתוביבס
םילפנה םיללח םלכ
׃ברחב

23
היתרבק ונתנ רשא
יהיו רוב־יתכריב
התרבק תוביבס הלהק
םילפנ םיללח םלכ
ונתנ־רשא ברחב
׃םייח ץראב תיתח

24
הנומה־לכו םליע םש
םלכ התרבק תוביבס
ברחב םילפנה םיללח
םילרע ודרי ־רשא
רשא תויתחת ץרא־לא
ץראב םתיתח ונתנ
םתמלכ ואשיו םייח
׃רוב ידרוי־תא

25
ונתנ םיללח ךותב
הנומה־לכב הל בכשמ
התרבק ויתוביבס
םילרע םלכ
ןתנ־יכ ברח־יללח
םייח ץראב םתיתח
םתמלכ ואשיו
ךותב רוב ידרוי־תא
׃ןתנ םיללח

26
לבת ךשמ םש
הנומה־לכו
היתורבק ויתוביבס
יללחמ םילרע םלכ
ונתנ ־יכ ברח
׃םייח ץראב םתיתח

27
ובכשי אלו
םילפנ םירובג־תא
רשא םילרעמ
לואש־ודרי
ונתיו םתמחלמ־ילכב
תחת םתוברח־תא
םתנוע יהתו םהישאר
תיתח־יכ םתומצע־לע
׃םייח ץראב םירובג

28
םילרע ךותב התאו
בכשתו רבשת
׃ברח־יללח־תא

29
היכלמ םודא המש
היאישנ־לכו
םתרובגב ונתנ־רשא
המה ברח־יללח־תא
ובכשי םילרע־תא
׃רוב ידרי־תאו

30
ןופצ יכיסנ המש
ינדצ־לכו םלכ
םיללח־תא ודרי־רשא
םתרובגמ םתיתחב
ובכשיו םישוב
ברח־יללח־תא םילרע
םתמלכ ואשיו
׃רוב ידרוי־תא

31
הערפ הארי םתוא
הנומה־לכ־לע םחנו
הערפ ברח־יללח
ינדא םאנ וליח־לכו
׃הוהי

32
ותיתח־תא יתתנ־יכ
בכשהו םייח ץראב
םילרע ךותב
הערפ ברח־יללח־תא
םאנ הנומה־לכו
׃הוהי ינדא

Ezekiel 33


Ezekiel Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 32

Ezekiel

Return to Index

Chapter 33

1
ילא הוהי־רבד יהיו
׃רמאל

2
רבד םדא־ןב
תרמאו ךמע־ינב־לא
איבא־יכ ץרא םהילא
וחקלו ברח הילע
דחא שיא ץראה־םע
ותא ונתנו םהיצקמ
׃הפצל םהל

3
האב ברחה־תא הארו
עקתו ץראה־לע
ריהזהו רפושב
׃םעה־תא

4
לוק־תא עמשה עמשו
רהזנ אלו רפושה
והחקתו ברח אובתו
׃היהי ושארב ומד

5
עמש רפושה לוק תא
וב ומד רהזנ אלו
רהזנ אוהו היהי
׃טלמ ושפנ

6
הארי־יכ הפצהו
האב ברחה־תא
רפושב עקת־אלו
רהזנ־אל םעהו
חקתו ברח אובתו
ונועב אוה שפנ םהמ
ומדו חקלנ
׃שרדא הפצה־דימ

7
הפצ םדא־ןב התאו
לארשי תיבל ךיתתנ
רבד יפמ תעמשו
׃ינממ םתא תרהזהו

8
עשר עשרל ירמאב
תרבד אלו תומת תומ
וכרדמ עשר ריהזהל
ונועב עשר אוה
ךדימ ומדו תומי
׃שקבא

9
עשר תרהזה־יכ התאו
הנממ בושל וכרדמ
אוה וכרדמ בש־אלו
התאו תומי ונועב
׃תלצה ךשפנ

10
רמא םדא־ןב התאו
ןכ לארשי תיב־לא
רמאל םתרמא
וניעשפ־יכ
ונילע וניתאטחו
םיקמנ ונחנא םבו
׃היחנ ךיאו

11
ינא־יח םהילא רמא
הוהי ינדא םאנ
עשרה תומב ץפחא־םא
עשר בושב־םא יכ
ובוש היחו וכרדמ
םכיכרדמ ובוש
ותומת המלו םיערה
׃לארשי תיב

12
רמא םדא־ןב התאו
תקדצ ךמע־ינב־לא
ונליצת אל קידצה
תעשרו ועשפ םויב
הב לשכי־אל עשרה
ועשרמ ובוש םויב
לכוי אל קידצו
םויב הב תויחל
׃ותאטח

13
היח קידצל ירמאב
חטב־אוהו היחי
לוע השעו ותקדצ־לע
אל ותקדצ־לכ
ולועבו הנרכזת
׃תומי וב השע־רשא

14
תומ עשרל ירמאבו
ותאטחמ בשו תומת
׃הקדצו טפשמ השעו

15
הלזג עשר בישי לבח
םייחה תוקחב םלשי
תושע יתלבל ךלה
אל היחי ויח לוע
׃תומי

16
אטח רשא ותאטח־לכ
טפשמ ול הנרכזת אל
ויח השע הקדצו
׃היחי

17
אל ךמע ינב ורמאו
ינדא ךרד ןכתי
םכרד המהו
׃ןכתי־אל

18
ותקדצמ קידצ־בושב
׃םהב תמו לוע השעו

19
ותעשרמ עשר בושבו
הקדצו טפשמ השעו
׃היחי אוה םהילע

20
ןכתי אל םתרמאו
שיא ינדא ךרד
םכתא טופשא ויכרדכ
׃לארשי תיב

21
הרשע יתשב יהיו
השמחב ירשעב הנש
ונתולגל שדחל
טילפה ילא־אב
התכה רמאל םלשורימ
׃ריעה

22
ילא התיה הוהי־דיו
אוב ינפל ברעב
יפ־תא חתפיו טילפה
רקבב ילא אוב־דע
אלו יפ חתפיו
׃דוע יתמלאנ

23
ילא הוהי־רבד יהיו
׃רמאל

24
יבשי םדא־ןב
הלאה תוברחה
לארשי תמדא־לע
דחא רמאל םירמא
שרייו םהרבא היה
ונחנאו ץראה־תא
הנתנ ונל םיבר
׃השרומל ץראה

25
םהילא רמא ןכל
הוהי ינדא רמא־הכ
ולכאת םדה־לע
־לא ואשת םכניעו
וכפשת םדו םכילולג
׃ושרית ץראהו

26
םכברח־לע םתדמע
שיאו הבעות ןתישע
םתאמט והער תשא־תא
׃ושרית ץראהו

27
םהלא רמאת־הכ
הוהי ינדא רמא־הכ
רשא אל־םא ינא־יח
ולפי ברחב תוברחב
הדשה ינפ־לע רשאו
ולכאל ויתתנ היחל
תודצמב רשאו
רבדב תורעמבו
׃ותומי

28
ץראה־תא יתתנו
תבשנו המשמו הממש
וממשו הזע ןואג
ןיאמ לארשי ירה
׃רבוע

29
הוהי ינא־יכ ועדיו
הממש ץראה־תא יתתב
לע המשמו
רשא םתבעות־לכ
׃ושע

30
ינב םדא־ןב התאו
ךב םירבדנה ךמע
יחתפבו תוריקה לצא
דח ־רבדו םיתבה
שיא דחא־תא
רמאל ויחא־תא
המ ועמשו אנ־ואב
תאמ אצויה רבדה
׃הוהי

31
ךילא ואוביו
ובשיו םע־אובמכ
ועמשו ימע ךינפל
אל םתואו ךירבד־תא
םיבגע־יכ ושעי
םישע המה םהיפב
םבל םעצב ירחא
׃ךלה

32
רישכ םהל ךנהו
לוק הפי םיבגע
ועמשו ןגנ בטמו
םישעו ךירבד־תא
׃םתוא םניא

33
האב הנה האבבו
היה איבנ יכ ועדיו
׃םכותב

Ezekiel 34


Ezekiel Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 33

Ezekiel

Return to Index

Chapter 34

1
ילא הוהי־רבד יהיו
׃רמאל

2
אבנה םדא־ןב
לארשי יעור־לע
םהילא תרמאו אבנה
ינדא רמא הכ םיערל
יוה הוהי
ויה רשא לארשי־יער
אולה םתוא םיער
׃םיערה וערי ןאצה

3
ולכאת בלחה־תא
ושבלת רמצה־תאו
ןאצה וחבזת האירבה
׃וערת אל

4
אל תולחנה־תא
הלוחה־תאו םתקזח
תרבשנלו םתאפר־אל
־תאו םתשבח אל
םתבשה אל תחדנה
אל תדבאה־תאו
הקזחבו םתשקב
׃ךרפבו םתא םתידר

5
הער ילבמ הניצופתו
הלכאל הנייהתו
הדשה תיח־לכל
׃הניצופתו

6
ינאצ וגשי
לעו םירהה־לכב
לעו המר העבג־לכ
וצפנ ץראה ינפ־לכ
שרוד ןיאו ינאצ
׃שקבמ ןיאו

7
ועמש םיער ןכל
׃הוהי רבד־תא

8
ינדא םאנ ינא־יח
ןעי אל־םא הוהי
זבל ינאצ־תויה
ינאצ הנייהתו
תיח־לכל הלכאל
הער ןיאמ הדשה
יער ושרד־אלו
ועריו ינאצ־תא
םתוא םיערה
׃וער אל ינאצ־תאו

9
ועמש םיערה ןכל
׃הוהי־רבד

10
הוהי ינדא רמא־הכ
םיערה־לא יננה
ינאצ־תא יתשרדו
םיתבשהו םדימ
ןאצ תוערמ
דוע וערי־אלו
יתלצהו םתוא םיערה
םהיפמ ינאצ
םהל ןייהת־אלו
׃הלכאל

11
ינדא רמא הכ יכ
ינא־יננה הוהי
ינאצ־תא יתשרדו
׃םיתרקבו

12
ורדע הער תרקבכ
ותויה־םויב
תושרפנ ונאצ־ךותב
ינאצ־תא רקבא ןכ
םהתא יתלצהו
רשא תמוקמה־לכמ
ןנע םויב םש וצפנ
׃לפרעו

13
םימעה־ןמ םיתאצוהו
תוצראה־ןמ םיתצבקו
םתמדא־לא םיתאיבהו
ירה־לא םיתיערו
םיקיפאב לארשי
׃ץראה יבשומ לכבו

14
הערא בוט־הערמב
ירהבו םתא
היהי לארשי־םורמ
הנצברת םש םהונ
הערמו בוט הונב
ירה־לא הניערת ןמש
׃לארשי

15
ינאצ הערא ינא
םאנ םציברא ינאו
׃הוהי ינדא

16
שקבא תדבאה־תא
בישא תחדנה־תאו
שבחא תרבשנלו
קזחא הלוחה־תאו
הנמשה ־תאו
דימשא הקזחה־תאו
׃טפשמב הנערא

17
רמא הכ ינאצ הנתאו
יננה הוהי ינדא
השל הש־ןיב טפש
׃םידותעלו םיליאל

18
הערמה םכמ טעמה
רתיו וערת בוטה
וסמרת םכיערמ
םימ־עקשמו םכילגרב
םירתונה תאו ותשת
׃ןושפרת םכילגרב

19
םכילגר סמרמ ינאצו
שפרמו הניערת
׃הניתשת םכילגר

20
ינדא רמא הכ ןכל
םהילא הוהי
יתטפשו ינא־יננה
ןיבו הירב הש־ןיב
׃הזר הש

21
ףתכבו דצב ןעי
םכינרקבו ופדהת
תולחנה־לכ וחגנת
םתוציפה רשא דע
׃הצוחה־לא הנתוא

22
ינאצל יתעשוהו
דוע הנייהת־אלו
הש ןיב יתטפשו זבל
׃השל

23
הער םהילע יתמקהו
תא ןהתא הערו דחא
אוה דיוד ידבע
םתא הערי
ןהל היהי־אוהו
׃הערל

24
היהא הוהי ינאו
ידבעו םיהלאל םהל
םכותב אישנ דוד
׃יתרבד הוהי ינא

25
תירב םהל יתרכו
יתבשהו םולש
ץראה־ןמ הער־היח
חטבל רבדמב ובשיו
׃םירעיב ונשיו

26
םתוא יתתנו
יתעבג תוביבסו
םשגה יתדרוהו הכרב
הכרב ימשג ותעב
׃ויהי

27
הדשה ץע ןתנו
ןתת ץראהו וירפ־תא
ויהו הלובי
חטבל םתמדא־לע
הוהי ינא־יכ ועדיו
םלע תוטמ־תא ירבשב
דימ םיתלצהו
׃םהב םידבעה

28
זב דוע ויהי־אלו
ץראה תיחו םיוגל
ובשיו םלכאת אל
׃דירחמ ןיאו חטבל

29
עטמ םהל יתמקהו
דוע ויהי־אלו םשל
ץראב בער יפסא
תמלכ דוע ואשי־אלו
׃םיוגה

30
הוהי ינא יכ ועדיו
המהו םתא םהיהלא
םאנ לארשי תיב ימע
׃הוהי ינדא

31
ןאצ ינאצ ןתאו
םתא םדא יתיערמ
םאנ םכיהלא ינא
׃הוהי ינדא

Ezekiel 35


Ezekiel Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 34

Ezekiel

Return to Index

Chapter 35

1
ילא הוהי־רבד יהיו
׃רמאל

2
ךינפ םיש םדא־ןב
אבנהו ריעש רה־לע
׃וילע

3
רמא הכ ול תרמאו
יננה הוהי ינדא
ריעש־רה ךילא
ךילע ידי יתיטנו
הממש ךיתתנו
׃המשמו

4
םישא הברח ךירע
היהת הממש התאו
ינא־יכ תעדיו
׃הוהי

5
תביא ךל תויה ןעי
רגתו םלוע
לארשי־ינב־תא
תעב ברח־ידי־לע
׃ץק ןוע תעב םדיא

6
םאנ ינא־יח ןכל
םדל־יכ הוהי ינדא
ךפדרי םדו ךשעא
םדו תאנש םד אל־םא
׃ךפדרי

7
ריעש רה־תא יתתנו
הממשו הממשל
רבע ונממ יתרכהו
׃בשו

8
וירה־תא יתאלמו
ךיתועבג ויללח
ךיתואגו
ךיקיפא־לכו
ולפי ברח־יללח
׃םהב

9
ךנתא םלוע תוממש
הנבשית אל ךירעו
ינא־יכ םתעדיו
׃הוהי

10
ינש־תא ךרמא ןעי
יתש־תאו םיוגה
הנייהת יל תוצראה
םש הוהיו הונשריו
׃היה

11
םאנ ינא־יח ןכל
יתישעו הוהי ינדא
רשא ךתאנקכו ךפאכ
םב ךיתאנשמ התישע
רשאכ םב יתעדונו
׃ךטפשא

12
הוהי ינא־יכ תעדיו
יתעמש
רשא ךיתוצאנ־לכ־תא
לארשי ירה־לע תרמא
ונל הממש רמאל
׃הלכאל ונתנ

13
םכיפב ילע ולידגתו
ילע םתרתעהו
׃יתעמש ינא םכירבד

14
הוהי ינדא רמא הכ
הממש ץראה־לכ חמשכ
׃ךל־השעא

15
תלחנל ךתחמשכ
לע לארשי־תיב
ןכ הממש־רשא
היהת הממש ךל־השעא
םודא־לכו ריעש ־רה
ינא־יכ ועדיו הלכ
׃הוהי

Ezekiel 36


Ezekiel Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 35

Ezekiel

Return to Index

Chapter 36

1
אבנה םדא־ןב התאו
לארשי ירה־לא
לארשי ירה תרמאו
׃הוהי־רבד ועמש

2
הוהי ינדא רמא הכ
ביואה רמא ןעי
תומבו חאה םכילע
התיה השרומל םלוע
׃ונל

3
הכ תרמאו אבנה ןכל
ןעי הוהי ינדא רמא
ףאשו תומש ןעיב
ביבסמ םכתא
השרומ םכתויהל
םיוגה תיראשל
ןושל תפש־לע ולעתו
׃םע־תבדו

4
לארשי ירה ןכל
ינדא־רבד ועמש
ינדא רמא־הכ הוהי
םירהל הוהי
םיקיפאל תועבגלו
תוברחלו תויאגלו
םירעלו תוממשה
ויה רשא תובזענה
תיראשל געללו זבל
׃ביבסמ רשא םיוגה

5
ינדא רמא־הכ ןכל
שאב אל־םא הוהי
יתרבד יתאנק
םיוגה תיראש־לע
רשא אלכ םודא ־לעו
םהל יצרא־תא־ונתנ
תחמשב השרומל
שפנ טאשב בבל־לכ
׃זבל השרגמ ןעמל

6
תמדא־לע אבנה ןכל
םירהל תרמאו לארשי
םיקיפאל תועבגלו
רמא ־הכ תויאגלו
יננה הוהי ינדא
יתמחבו יתאנקב
תמלכ ןעי יתרבד
׃םתאשנ םיוג

7
ינדא רמא הכ ןכל
יתאשנ ינא הוהי
אל־םא ידי־תא
םכל רשא םיוגה
םתמלכ המה ביבסמ
׃ואשי

8
לארשי ירה םתאו
םכירפו ונתת םכפנע
לארשי ימעל ואשת
׃אובל וברק יכ

9
םכילא יננה יכ
םכילא יתינפו
׃םתערזנו םתדבענו

10
םדא םכילע יתיברהו
הלכ לארשי תיב־לכ
םירעה ובשנו
׃הנינבת תוברחהו

11
םדא םכילע יתיברהו
ורפו וברו המהבו
םכתא יתבשוהו
יתבטהו םכיתומדקכ
םתעדיו םכיתשארמ
׃הוהי ינא־יכ

12
םדא םכילע יתכלוהו
לארשי ימע־תא
םהל תייהו ךושריו
ףסות ־אלו הלחנל
׃םלכשל דוע

13
הוהי ינדא רמא הכ
םכל םירמא ןעי
יתא םדא תלכא
׃תייה ךיוג תלכשמו

14
ילכאת־אל םדא ןכל
אל ךיוגו דוע
םאנ דוע־ילשכת
׃הוהי ינדא

15
ךילא עימשא־אלו
םיוגה תמלכ דוע
אל םימע תפרחו
ךיוגו דוע־יאשת
םאנ דוע ילשכת־אל
׃הוהי ינדא

16
ילא הוהי־רבד יהיו
׃רמאל

17
לארשי תיב םדא־ןב
םתמדא־לע םיבשי
םכרדב התוא ואמטיו
תאמטכ םתולילעבו
םכרד התיה הדנה
׃ינפל

18
םהילע יתמח ךפשאו
וכפש־רשא םדה־לע
םהילולגבו ץראה־לע
׃הואמט

19
םיוגב םתא ץיפאו
תוצראב ורזיו
םתולילעכו םכרדכ
׃םיתטפש

20
םיוגה־לא אוביו
וללחיו םש ואב־רשא
רמאב ישדק םש־תא
הלא הוהי־םע םהל
׃ואצי וצראמו

21
ישדק םש־לע למחאו
תיב והוללח רשא
םיוגב לארשי
׃המש ואב־רשא

22
רמא ןכל
רמא הכ לארשי־תיבל
אל הוהי ינדא
השע ינא םכנעמל
יכ לארשי תיב
רשא ישדק־םשל־םא
םיוגב םתללח
׃םש םתאב־רשא

23
ימש־תא יתשדקו
םיוגב ללחמה לודגה
םכותב םתללח רשא
םיוגה ועדיו
םאנ הוהי ינא־יכ
ישדקהב הוהי ינדא
׃םהיניעל םכב

24
םכתא יתחקלו
יתצבקו םיוגה־ןמ
תוצראה־לכמ םכתא
־לא םכתא יתאבהו
׃םכתמדא

25
םימ םכילע יתקרזו
לכמ םתרהטו םירוהט
םכיתואמט
רהטא םכילולג־לכמו
׃םכתא

26
שדח בל םכל יתתנו
ןתא השדח חורו
יתרסהו םכברקב
םכרשבמ ןבאה בל־תא
׃רשב בל םכל יתתנו

27
ןתא יחור־תאו
תא יתישעו םכברקב
וכלת יקחב־רשא
ורמשת יטפשמו
׃םתישעו

28
רשא ץראב םתבשיו
םכיתבאל יתתנ
םעל יל םתייהו
םכל היהא יכנאו
׃םיהלאל

29
לכמ םכתא יתעשוהו
יתארקו םכיתואמט
יתיברהו ןגדה־לא
םכילע ןתא־אלו ותא
׃בער

30
ירפ־תא יתיברהו
הדשה תבונתו ץעה
וחקת אל רשא ןעמל
בער תפרח דוע
׃םיוגב

31
םכיכרד־תא םתרכזו
םכיללעמו םיערה
םיבוט־אל רשא
לע םכינפב םתטקנו
לעו םכיתנוע
׃םכיתובעות

32
השע־ינא םכנעמל אל
הוהי ינדא םאנ
ושוב םכל עדוי
םכיכרדמ ומלכהו
׃לארשי תיב

33
הוהי ינדא רמא הכ
םכתא ירהט םויב
םכיתונוע לכמ
םירעה ־תא יתבשוהו
׃תוברחה ונבנו

34
דבעת המשנה ץראהו
הממש התיה רשא תחת
׃רבוע־לכ יניעל

35
וזלה ץראה ורמאו
התיה המשנה
םירעהו ןדע־ןגכ
תומשנהו תוברחה
תורוצב תוסרהנהו
׃ובשי

36
רשא םיוגה ועדיו
םכיתוביבס וראשי
יתינב הוהי ינא יכ
יתעטנ תוסרהנה
הוהי ינא המשנה
׃יתישעו יתרבד

37
הוהי ינדא רמא הכ
שרדא תאז דוע
תושעל לארשי־תיבל
ןאצכ םתא הברא םהל
׃םדא

38
ןאצכ םישדק ןאצכ
ןכ הידעומב םלשורי
םירעה הנייהת
ןאצ תואלמ תוברחה
ינא־יכ ועדיו םדא
׃הוהי

Ezekiel 37


Ezekiel Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 36

Ezekiel

Return to Index

Chapter 37

1
הוהי־די ילע התיה
הוהי חורב ינאצויו
ךותב ינחיניו
האלמ איהו העקבה
׃תומצע

2
םהילע ינריבעהו
הנהו ביבס ביבס
ינפ־לע דאמ תובר
תושבי הנהו העקבה
׃דאמ

3
םדא־ןב ילא רמאיו
תומצעה הנייחתה
ינדא רמאו הלאה
׃תעדי התא הוהי

4
אבנה ילא רמאיו
הלאה תומצעה־לע
םהילא תרמאו
תושביה תומצעה
׃הוהי־רבד ועמש

5
הוהי ינדא רמא הכ
הנה הלאה תומצעל
חור םכב איבמ ינא
׃םתייחו

6
םידג םכילע יתתנו
רשב םכילע יתלעהו
רוע םכילע יתמרקו
חור םכב יתתנו
םתעדיו םתייחו
׃הוהי ינא־יכ

7
יתיוצ רשאכ יתאבנו
יאבנהכ לוק־יהיו
וברקתו שער־הנהו
םצע תומצע
׃ומצע־לא

8
םהילע־הנהו יתיארו
הלע רשבו םידג
רוע םהילע םרקיו
ןיא חורו הלעמלמ
׃םהב

9
אבנה ילא רמאיו
אבנה חורה־לא
תרמאו םדא־ןב
רמא־הכ חורה־לא
עבראמ הוהי ינדא
חורה יאב תוחור
הלאה םיגורהב יחפו
׃ויחיו

10
ינוצ רשאכ יתאבנהו
חורה םהב אובתו
ודמעיו ויחיו
ליח םהילגר־לע
׃דאמ־דאמ לודג

11
םדא־ןב ילא רמאיו
הלאה תומצעה
המה לארשי תיב־לכ
ושבי םירמא הנה
הדבאו וניתומצע
ונרזגנ ונתוקת
׃ונל

12
תרמאו אבנה ןכל
ינדא רמא־הכ םהילא
חתפ ינא הנה הוהי
םכיתורבק ־תא
םכתא יתילעהו
ימע םכיתורבקמ
םכתא יתאבהו
׃לארשי תמדא־לא

13
ינא־יכ םתעדיו
יחתפב הוהי
םכיתורבק־תא
םכתא יתולעהבו
׃ימע םכיתורבקמ

14
םכב יחור יתתנו
יתחנהו םתייחו
םכתמדא־לע םכתא
ינא־יכ םתעדיו
יתישעו יתרבד הוהי
׃הוהי־םאנ

15
ילא הוהי־רבד יהיו
׃רמאל

16
ךל־חק םדא־ןב התאו
וילע בתכו דחא ץע
ינבלו הדוהיל
חקלו ורבח לארשי
וילע בותכו דחא ץע
םירפא ץע ףסויל
לארשי תיב־לכו
׃ורבח

17
דחא םתא ברקו
דחא ץעל ךל דחא־לא
׃ךדיב םידחאל ויהו

18
ךילא ורמאי רשאכו
רמאל ךמע ינב
ונל דיגת־אולה
׃ךל הלא־המ

19
רמא־הכ םהלא רבד
ינא הנה הוהי ינדא
ףסוי ץע־תא חקל
םירפא ־דיב רשא
ורבח לארשי יטבשו
וילע םתוא יתתנו
הדוהי ץע־תא
דחא ץעל םתישעו
׃ידיב דחא ויהו

20
םיצעה ויהו
םהילע בתכת־רשא
׃םהיניעל ךדיב

21
רמא־הכ םהילא רבדו
ינא הנה הוהי ינדא
לארשי ינב־תא חקל
רשא םיוגה ןיבמ
יתצבקו םש־וכלה
יתאבהו ביבסמ םתא
׃םתמדא־לא םתוא

22
יוגל םתא יתישעו
ירהב ץראב דחא
דחא ךלמו לארשי
ךלמל םלכל היהי
ינשל דוע־היהי אלו
דוע וצחי אלו םיוג
׃דוע תוכלממ יתשל

23
דוע ואמטי אלו
םהילולגב
לכבו םהיצוקשבו
יתעשוהו םהיעשפ
םהיתבשומ לכמ םתא
םהב ואטח רשא
םתוא יתרהטו
ינאו םעל יל־ויהו
׃םיהלאל םהל היהא

24
ךלמ דוד ידבעו
דחא העורו םהילע
יטפשמבו םלכל היהי
ורמשי יתקחו וכלי
׃םתוא ושעו

25
רשא ץראה־לע ובשיו
בקעיל ידבעל יתתנ
הב־ובשי רשא
ובשיו םכיתובא
םהינבו המה הילע
םהינב ינבו
ידבע דודו םלוע־דע
׃םלועל םהל אישנ

26
תירב םהל יתרכו
םלוע תירב םולש
םיתתנו םתוא היהי
םתוא יתיברהו
ישדקמ־תא יתתנו
׃םלועל םכותב

27
םהילע ינכשמ היהו
םיהלאל םהל יתייהו
׃םעל יל־ויהי המהו

28
יכ םיוגה ועדיו
שדקמ הוהי ינא
תויהב לארשי־תא
םכותב ישדקמ
׃םלועל

Ezekiel 38


Ezekiel Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 37

Ezekiel

Return to Index

Chapter 38

1
ילא הוהי־רבד יהיו
׃רמאל

2
ךינפ םיש םדא־ןב
גוגמה ץרא גוג־לא
לבתו ךשמ שאר אישנ
׃וילע אבנהו

3
ינדא רמא הכ תרמאו
ךילא יננה הוהי
ךשמ שאר אישנ גוג
׃לבתו

4
יתתנו ךיתבבושו
ךייחלב םיחח
ךתוא יתאצוהו
םיסוס ךליח־לכ־תאו
לולכמ ישבל םישרפו
הנצ בר להק םלכ
תוברח ישפת ןגמו
׃םלכ

5
םתא טופו שוכ סרפ
׃עבוכו ןגמ םלכ

6
תיב היפגא־לכו רמג
ןופצ יתכרי המרגות
םימע ויפגא־לכ־תאו
׃ךתא םיבר

7
התא ךל ןכהו ןכה
םילהקנה ךלהק־לכו
םהל תייהו ךילע
׃רמשמל

8
דקפת םיבר םימימ
אובת םינשה תירחאב
תבבושמ ץרא־לא
םימעמ תצבקמ ברחמ
לארשי ירה לע םיבר
הברחל ויה־רשא
םימעמ איהו דימת
חטבל ובשיו האצוה
׃םלכ

9
אובת האשכ תילעו
ץראה תוסכל ןנעכ
התא היהת
םימעו ךיפגא־לכו
׃ךתוא םיבר

10
הוהי ינדא רמא הכ
אוהה םויב היהו
םירבד ולעי
תבשחו ךבבל־לע
׃הער תבשחמ

11
ץרא־לע הלעא תרמאו
םיטקשה אובא תוזרפ
םלכ חטבל יבשי
המוח ןיאב םיבשי
ןיא םיתלדו חירבו
׃םהל

12
זב זבלו ללש ללשל
ךדי בישהל
תבשונ תוברח־לע
םיוגמ ףסאמ םע־לאו
ןינקו הנקמ השע
רובט־לע יבשי
׃ץראה

13
ירחסו ןדדו אבש
הירפכ־לכו שישרת
ללשלה ךל ורמאי
זבלה אב התא ללש
ךלהק תלהקה זב
בהזו ףסכ תאשל
ןינקו הנקמ תחקל
׃לודג ללש ללשל

14
םדא־ןב אבנה ןכל
רמא הכ גוגל תרמאו
אולה הוהי ינדא
תבשב אוהה םויב
חטבל לארשי ימע
׃עדת

15
ךמוקממ תאבו
התא ןופצ יתכרימ
ךתא םיבר םימעו
םלכ םיסוס יבכר
׃בר ליחו לודג להק

16
ימע־לע תילעו
תוסכל ןנעכ לארשי
םימיה תירחאב ץראה
ךיתואבהו היהת
תעד ןעמל יצרא־לע
ישדקהב יתא םיוגה
׃גוג םהיניעל ךב

17
הוהי ינדא רמא־הכ
אוה־התאה
םימיב יתרבד־רשא
ידבע דיב םינומדק
לארשי יאיבנ
םהה םימיב םיאבנה
ךתא איבהל םינש
׃םהילע

18
אוהה םויב היהו
גוג אוב םויב
םאנ לארשי תמדא־לע
הלעת הוהי ינדא
׃יפאב יתמח

19
יתרבע־שאב יתאנקבו
םויב אל־םא יתרבד
שער היהי אוהה
תמדא לע לודג
׃לארשי

20
יגד ינפמ ושערו
םימשה ףועו םיה
הדשה תיחו
־לע שמרה שמרה־לכו
םדאה לכו המדאה
המדאה ינפ־לע רשא
םירהה וסרהנו
תוגרדמה ולפנו
ץראל המוח ־לכו
׃לופת

21
וילע יתארקו
םאנ ברח ירה־לכל
שיא ברח הוהי ינדא
׃היהת ויחאב

22
רבדב ותא יתטפשנו
ףטוש םשגו םדבו
שא שיבגלא ינבאו
וילע ריטמא תירפגו
ויפגא־לעו
רשא םיבר םימע־לעו
׃ותא

23
יתשדקתהו יתלדגתהו
יניעל יתעדונו
ועדיו םיבר םיוג
׃הוהי ינא־יכ

Ezekiel 39


Ezekiel Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 38

Ezekiel

Return to Index

Chapter 39

1
אבנה םדא־ןב התאו
הכ תרמאו גוג־לע
הוהי ינדא רמא
גוג ךילא יננה
ךשמ שאר אישנ
׃לבתו

2
ךיתאששו ךיתבבשו
יתכרימ ךיתילעהו
ךתואבהו ןופצ
׃לארשי ירה־לע

3
דימ ךתשק יתיכהו
דימ ךיצחו ךלואמש
׃ליפא ךנימי

4
לופת לארשי ירה־לע
ךיפגא־לכו התא
ךתא רשא םימעו
ףנכ ־לכ רופצ טיעל
ךיתתנ הדשה תיחו
׃הלכאל

5
לופת הדשה ינפ־לע
םאנ יתרבד ינא יכ
׃הוהי ינדא

6
גוגמב שא־יתחלשו
חטבל םייאה יבשיבו
ינא־יכ ועדיו
׃הוהי

7
עידוא ישדק םש־תאו
לארשי ימע ךותב
לחא־אלו
דוע ישדק־םש־תא
םיוגה ועדיו
שודק הוהי ינא־יכ
׃לארשיב

8
התיהנו האב הנה
אוה הוהי ינדא םאנ
׃יתרבד רשא םויה

9
ירע יבשי ואציו
ורעבו לארשי
ןגמו קשנב וקישהו
םיצחבו תשקב הנצו
חמרבו די לקמבו
עבש שא םהב ורעבו
׃םינש

10
םיצע ואשי־אלו
ובטחי אלו הדשה־ןמ
קשנב יכ םירעיה־ןמ
וללשו שא־ורעבי
וזזבו םהיללש־תא
םאנ םהיזזב־תא
׃הוהי ינדא

11
אוהה םויב היהו
םש־םוקמ גוגל ןתא
יג לארשיב רבק
םיה תמדק םירבעה
איה תמסחו
ורבקו םירבעה־תא
גוג־תא םש
הנומה־לכ־תאו
ןומה איג וארקו
׃גוג

12
לארשי תיב םורבקו
ץראה־תא רהט ןעמל
׃םישדח העבש

13
ץראה םע־לכ ורבקו
םוי םשל םהל היהו
ינדא םאנ ידבכה
׃הוהי

14
ולידבי דימת ישנאו
םירבקמ ץראב םירבע
םירבעה־תא
־לע םירתונה־תא
הרהטל ץראה ינפ
םישדח־העבש הצקמ
׃ורקחי

15
ץראב םירבעה ורבעו
הנבו םדא םצע הארו
ורבק דע ןויצ ולצא
םירבקמה ותא
׃גוג ןומה איג־לא

16
הנומה ריע־םש םגו
׃ץראה ורהטו

17
םדא־ןב התאו
הוהי ינדא רמא־הכ
ףנכ־לכ רופצל רמא
הדשה תיח לכלו
ופסאה ואבו וצבקה
רשא יחבז־לע ביבסמ
חבז םכל חבז ינא
לארשי ירה לע לודג
םתיתשו רשב םתלכאו
׃םד

18
ולכאת םירובג רשב
ץראה יאישנ־םדו
םירכ םיליא ותשת
םירפ םידותעו
׃םלכ ןשב יאירמ

19
העבשל בלח־םתלכאו
ןורכשל םד םתיתשו
יתחבז־רשא יחבזמ
׃םכל

20
ינחלש־לע םתעבשו
רובג בכרו סוס
םאנ המחלמ שיא־לכו
׃הוהי ינדא

21
ידובכ־תא יתתנו
וארו םיוגב
יטפשמ־תא םיוגה־לכ
־תאו יתישע רשא
׃םהב יתמש־רשא ידי

22
לארשי תיב ועדיו
הוהי ינא יכ
םויה־ןמ םהיהלא
׃האלהו אוהה

23
יכ םיוגה ועדיו
ולג םנועב
רשא לע לארשי־תיב
ינפ רתסאו יב־ולעמ
דיב םנתאו םהמ
ברחב ולפיו םהירצ
׃םלכ

24
םהיעשפכו םתאמטכ
רתסאו םתא יתישע
׃םהמ ינפ

25
ינדא רמא הכ ןכל
בישא התע הוהי
בקעי תיבש־תא
תיב־לכ יתמחרו
םשל יתאנקו לארשי
׃ישדק

26
םתמלכ־תא ושנו
רשא םלעמ־לכ־תאו
םתבשב יב־ולעמ
חטבל םתמדא־לע
׃דירחמ ןיאו

27
םתוא יבבושב
יתצבקו םימעה־ןמ
םהיביא תוצראמ םתא
יניעל םב יתשדקנו
׃םיבר םיוגה

28
הוהי ינא יכ ועדיו
יתולגהב םהיהלא
םיוגה־לא םתא
םתמדא ־לע םיתסנכו
םהמ דוע ריתוא־אלו
׃םש

29
ינפ דוע ריתסא־אלו
יתכפש רשא םהמ
תיב־לע יחור־תא
ינדא םאנ לארשי
׃הוהי

Ezekiel 40


Ezekiel Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 39

Ezekiel

Return to Index

Chapter 40

1
הנש שמחו םירשעב
הנשה שארב ונתולגל
עבראב שדחל רושעב
רשא רחא הנש הרשע
םצעב ריעה התכה
ילע התיה הזה םויה
יתא אביו הוהי־די
׃המש

2
םיהלא תוארמב
ץרא־לא ינאיבה
ינחיניו לארשי
דאמ הבג רה־לא
ריע־הנבמכ וילעו
׃בגנמ

3
המש יתוא איביו
והארמ שיא־הנהו
תשחנ הארמכ
ודיב םיתשפ־ליתפו
אוהו הדמה הנקו
׃רעשב דמע

4
שיאה ילא רבדיו
ךיניעב האר םדא־ןב
םישו עמש ךינזאבו
ינא ־רשא לכל ךבל
ןעמל יכ ךתוא הארמ
הנה התאבה הכתוארה
התא־רשא־לכ־תא דגה
׃לארשי תיבל האר

5
ץוחמ המוח הנהו
ביבס ביבס תיבל
הנק שיאה דיבו
המאב תומא־שש הדמה
בחר־תא דמיו חפטו
דחא הנק ןינבה
׃דחא הנק המוקו

6
רשא רעש־לא אוביו
המידקה ךרד וינפ
דמיו ותולעמב לעיו
הנק רעשה ףס־תא
ףס תאו בחר דחא
׃בחר דחא הנק דחא

7
ךרא דחא הנק אתהו
ןיבו בחר דחא הנקו
תומא שמח םיאתה
לצאמ רעשה ףסו
תיבהמ רעשה םלוא
׃דחא הנק

8
רעשה םלא־תא דמיו
׃דחא הנק תיבהמ

9
רעשה םלא־תא דמיו
וליאו תומא הנמש
םלאו תומא םיתש
׃תיבהמ רעשה

10
ךרד רעשה יאתו
הפמ השלש םידקה
תחא הדמ הפמ השלשו
תחא הדמו םתשלשל
׃ופמו הפמ םליאל

11
בחר־תא דמיו
תומא רשע רעשה־חתפ
שולש רעשה ךרא
׃תומא הרשע

12
תואתה ינפל לובגו
תחא־המאו תחא המא
אתהו הפמ לובג
ששו ופמ תומא־שש
׃ופמ תומא

13
גגמ רעשה־תא דמיו
בחר וגגל אתה
תומא שמחו םירשע
׃חתפ דגנ חתפ

14
םיליא־תא שעיו
ליא־לאו המא םישש
ביבס רעשה רצחה
׃ביבס

15
רעשה ינפ לעו
ינפל־לע ןותאיה
ימינפה רעשה םלא
׃המא םישמח

16
תומטא תונלחו
לאו םיאתה־לא
המינפל המהילא
ביבס ביבס רעשל
תומלאל ןכו
ביבס ביבס תונולחו
ליא־לאו המינפל
׃םירמת

17
רצחה־לא ינאיביו
הנהו הנוציחה
יושע הפצרו תוכשל
ביבס ביבס רצחל
תוכשל םישלש
׃הפצרה־לא

18
ףתכ־לא הפצרהו
ךרא תמעל םירעשה
הפצרה םירעשה
׃הנותחתה

19
ינפלמ בחר דמיו
ינפל הנותחתה רעשה
ץוחמ ימינפה רצחה
םידקה המא האמ
׃ןופצהו

20
וינפ רשא רעשהו
רצחל ןופצה ךרד
וכרא דדמ הנוציחה
׃ובחרו

21
ופמ השולש ואתו
וליאו ופמ השלשו
תדמכ היה ומלאו
םישמח ןושארה רעשה
שמח בחרו וכרא המא
׃המאב םירשעו

22
ומלאו ונולחו
רעשה תדמכ ורמתו
ךרד וינפ רשא
עבש תולעמבו םידקה
ומליאו וב־ולעי
׃םהינפל

23
ימינפה רצחל רעשו
ןופצל רעשה דגנ
רעשמ דמיו םידקלו
׃המא האמ רעש־לא

24
םורדה ךרד ינכלויו
ךרד רעש־הנהו
וליא דדמו םורדה
תודמכ ומליאו
׃הלאה

25
ול םינולחו
ביבס ביבס ומליאלו
הלאה תונלחהכ
ךרא המא םישמח
םירשעו שמח בחרו
׃המא

26
ותולע העבש תולעמו
םהינפל ומלאו
ופמ דחא ול םירמתו
־לא ופמ דחאו
׃וליא

27
ימינפה רצחל רעשו
דמיו םורדה ךרד
ךרד רעשה־לא רעשמ
׃תומא האמ םורדה

28
רצח־לא ינאיביו
םורדה רעשב ימינפה
רעשה־תא דמיו
׃הלאה תודמכ םורדה

29
ומלאו וליאו ואתו
הלאה תודמכ
ומלאלו ול תונולחו
םישמח ביבס ביבס
בחרו ךרא המא
׃תומא שמחו םירשע

30
ביבס ביבס תומלאו
םירשעו שמח ךרא
שמח בחרו המא
׃תומא

31
רצח־לא ומלאו
םירמתו הנוצחה
תולעמו וליא־לא
׃ולעמ הנומש

32
רצחה־לא ינאיביו
םידקה ךרד ימינפה
רעשה־תא דמיו
׃הלאה תודמכ

33
ומלאו ולאו ואתו
הלאה תודמכ
ומלאלו ול תונולחו
ךרא ביבס ביבס
בחרו המא םישמח
׃המא םירשעו שמח

34
רצחל ומלאו
םירמתו הנוציחה
ופמו ופמ ולא־לא
׃ולעמ תולעמ הנמשו

35
רעש־לא ינאיביו
תודמכ דדמו ןופצה
׃הלאה

36
ומלאו ולא ואת
ביבס ול תונולחו
םישמח ךרא ביבס
שמח בחרו המא
׃המא םירשעו

37
רצחל וליאו
םירמתו הנוציחה
ופמו ופמ וליא־לא
׃ולעמ תולעמ הנמשו

38
החתפו הכשלו
םש םירעשה םיליאב
׃הלעה־תא וחידי

39
םינש רעשה םלאבו
םינשו ופמ תונחלש
טוחשל הפמ תונחלש
הלועה םהילא
׃םשאהו תאטחהו

40
הצוחמ ףתכה־לאו
רעשה חתפל הלועל
םינש הנופצה
ףתכה־לאו תונחלש
םלאל רשא תרחאה
׃תונחלש םינש רעשה

41
הפמ תונחלש העברא
הפמ תונחלש העבראו
הנומש רעשה ףתכל
םהילא תונחלש
׃וטחשי

42
תונחלש העבראו
תיזג ינבא הלועל
יצחו תחא המא ךרא
יצחו תחא המא בחרו
תחא המא הבגו
וחיניו םהילא
רשא םילכה־תא
םב הלועה־תא וטחשי
׃חבזהו

43
דחא חפט םיתפשהו
ביבס תיבב םינכומ
תונחלשה־לאו ביבס
׃ןברקה רשב

44
רעשל הצוחמו
םירש תוכשל ימינפה
רשא ימינפה רצחב
ןופצה רעש ףתכ־לא
םורדה ךרד םהינפו
רעש ףתכ־לא דחא
ךרד ינפ םידקה
׃ןפצה

45
הז ילא רבדיו
הינפ רשא הכשלה
םינהכל םורדה ךרד
׃תיבה תרמשמ ירמש

46
הינפ רשא הכשלהו
םינהכל ןופצה ךרד
חבזמה תרמשמ ירמש
קודצ ־ינב המה
יול־ינבמ םיברקה
׃ותרשל הוהי־לא

47
ךרא רצחה־תא דמיו
האמ בחרו המא האמ
חבזמהו תעברמ המא
׃תיבה ינפל

48
םלא־לא ינאביו
םלא לא דמיו תיבה
שמחו הפמ תומא שמח
בחרו הפמ תומא
ופמ תומא שלש רעשה
׃ופמ תומא שלשו

49
םירשע םלאה ךרא
יתשע בחרו המא
תולעמבו המא הרשע
וילא ולעי רשא
םיליאה־לא םידמעו
׃הפמ דחאו הפמ דחא

Ezekiel 41


Ezekiel Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 40

Ezekiel

Return to Index

Chapter 41

1
לכיהה־לא ינאיביו
םיליאה־תא דמיו
ופמ־בחר תומא־שש
ופמ בחר־תומא־ששו
׃להאה בחר

2
רשע חתפה בחרו
חתפה תופתכו תומא
שמחו ופמ תומא שמח
דמיו ופמ תומא
המא םיעברא וכרא
׃המא םירשע בחרו

3
דמיו המינפל אבו
םיתש חתפה־ליא
שש חתפהו תומא
חתפה בחרו תומא
׃תומא עבש

4
וכרא־תא דמיו
בחרו המא םירשע
ינפ־לא המא םירשע
ילא רמאיו לכיהה
׃םישדקה שדק הז

5
שש תיבה־ריק דמיו
עלצה בחרו תומא
ביבס תומא עברא
׃ביבס תיבל ביבס

6
עלצ תועלצהו
שולש עלצ־לא
םימעפ םישלשו
ריקב תואבו
תועלצל תיבל־רשא
תויהל ביבס ביבס
ויהי־אלו םיזוחא
׃תיבה ריקב םיזוחא

7
הלעמל הבסנו הבחרו
יכ תועלצל הלעמל
הלעמל תיבה־בסומ
ביבס ביבס הלעמל
ןכ־לע תיבל
הלעמל תיבל־בחר
הלעי הנותחתה ןכו
הנוילעה־לע
׃הנוכיתל

8
הבג תיבל יתיארו
תודסימ ביבס ביבס
הנקה ולמ תועלצה
׃הליצא תומא שש

9
עלצל־רשא ריקה בחר
תומא שמח ץוחה־לא
תיב חנמ רשאו
׃תיבל רשא תועלצ

10
בחר תוכשלה ןיבו
ביבס המא םירשע
׃ביבס ביבס תיבל

11
חנמל עלצה חתפו
ןופצה ךרד דחא חתפ
םורדל דחא חתפו
חנמה םוקמ בחרו
ביבס תומא שמח
׃ביבס

12
ינפ־לא רשא ןינבהו
םיה־ךרד תאפ הרזגה
המא םיעבש בחר
ןינבה ריקו
ביבס בחר תומא־שמח
םיעשת וכראו ביבס
׃המא

13
ךרא תיבה־תא דדמו
הרזגהו המא האמ
היתוריקו הינבהו
׃המא האמ ךרא

14
תיבה ינפ בחרו
האמ םידקל הרזגהו
׃המא

15
ןינבה־ךרא דדמו
רשא הרזגה ינפ־לא
אהיקותאו הירחא־לע
המא האמ ופמו ופמ
ימינפה לכיההו
׃רצחה ימלאו

16
םינולחהו םיפסה
םיקיתאהו תומטאה
דגנ םתשלשל ביבס
ביבס ץע ףיחש ףסה
ץראהו ביבס
תונלחהו תונלחה־דע
׃תוסכמ

17
חתפה לעמ־לע
ימינפה תיבה־דעו
ריקה־לכ־לאו ץוחלו
ימינפב ביבס ביבס
׃תודמ ןוציחבו

18
םיבורכ יושעו
הרמתו םירמתו
בורכל בורכ־ןיב
׃בורכל םינפ םינשו

19
הרמתה־לא םדא ינפו
ריפכ־ינפו ופמ
יושע ופמ הרמתה־לא
ביבס תיבה־לכ־לא
׃ביבס

20
חתפה לעמ־דע ץראהמ
םירמתהו םיבורכה
׃לכיהה ריקו םיושע

21
העבר תזוזמ לכיהה
הארמה שדקה ינפו
׃הארמכ

22
שולש ץע חבזמה
וכראו הבג תומא
תומא־םיתש
ול ויתועצקמו
ץע ויתריקו וכראו
הז ילא רבדיו
ינפל רשא ןחלשה
׃הוהי

23
לכיהל תותלד םיתשו
׃שדקלו

24
תותלד םיתשו
םיתש תותלדל
םיתש תותלד תובסומ
יתשו תחא תלדל
׃תרחאל תותלד

25
ןהילא היושעו
לכיהה תותלד־לא
םירמתו םיבורכ
תוריקל םיושע רשאכ
ינפ־לא ץע בעו
׃ץוחהמ םלואה

26
תומטא םינולחו
ופמו ופמ םירמתו
םלואה תופתכ־לא
תיבה תועלצו
׃םיבעהו

Ezekiel 42


Ezekiel Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 41

Ezekiel

Return to Index

Chapter 42

1
רצחה־לא ינאצויו
ךרד ךרדה הנוציחה
ינאביו ןופצה
דגנ רשא הכשלה־לא
דגנ־רשאו הרזגה
׃ןופצה־לא ןינבה

2
תומא ךרא־ינפ־לא
ןופצה חתפ האמה
׃תומא םישמח בחרהו

3
רשא םירשעה דגנ
דגנו ימינפה רצחל
רצחל רשא הפצר
־לא קיתא הנוציחה
׃םישלשב קיתא־ינפ

4
ךלהמ תוכשלה ינפלו
בחר תומא רשע
ךרד תימינפה־לא
םהיחתפו תחא המא
׃ןופצל

5
תנוילעה תוכשלהו
ולכוי־יכ תורצק
הנהמ םיקיתא
תונכתהמו תונתחתהמ
׃ןינב

6
הנה תושלשמ יכ
םידומע ןהל ןיאו
תורצחה ידומעכ
לצאנ ןכ־לע
תונותחתהמ
׃ץראהמ תונכיתהמו

7
ץוחל־רשא רדגו
ךרד תוכשלה תמעל
הנוצחה רצחה
תוכשלה ינפ־לא
׃המא םישמח וכרא

8
רשא תוכשלה ךרא־יכ
םישמח הנוצחה רצחל
ינפ־לע הנהו המא
׃המא האמ לכיהה

9
הלאה תוכשל התחתמו
ואבב םידקהמ אובמה
׃הנצחה רצחהמ הנהל

10
ךרד רצחה רדג בחרב
ינפ־לא םידקה
ינפ־לאו הרזגה
׃תוכשל ןינבה

11
הארמכ םהינפל ךרדו
ךרד רשא תוכשלה
ןכ ןכראכ ןופצה
ןהיאצומ לכו ןבחר
ןהיטפשמכו
׃ןהיחתפכו

12
רשא תוכשלה יחתפכו
חתפ םורדה ךרד
ינפב ךרד ךרד שארב
ךרד הניגה תרדגה
׃ןאובב םידקה

13
תוכשל ילא רמאיו
םורדה תוכשל ןופצה
הרזגה ינפ־לא רשא
שדקה תוכשל הנה
םש־ולכאי רשא
םיבורק־רשא םינהכה
םישדקה ישדק הוהיל
ישדק וחיני םש
החנמהו םישדקה
יכ םשאהו תאטחהו
׃שדק םוקמה

14
םינהכה םאבב
שדקהמ ואצי־אלו
הנוציחה רצחה־לא
םהידגב וחיני םשו
ןהב ותרשי־רשא
ושבלי הנה שדק־יכ
וברקו םירחא םידגב
׃םעל רשא־לא

15
תיבה תודמ־תא הלכו
ינאיצוהו ימינפה
וינפ רשא רעשה ךרד
ודדמו םידקה ךרד
׃ביבס ביבס

16
םידקה חור דדמ
הדמה הנקב
םינק תומא־שמח
׃ביבס הדמה הנקב

17
ןופצה חור דדמ
םינק תואמ־שמח
׃ביבס הדמה הנקב

18
דדמ םורדה חור תא
םינק תואמ־שמח
׃הדמה הנקב

19
םיה חור־לא בבס
םינק תואמ־שמח דדמ
׃הדמה הנקב

20
ודדמ תוחור עבראל
ביבס ביבס ול המוח
בחרו תואמ שמח ךרא
לידבהל תואמ שמח
׃לחל שדקה ןיב

Ezekiel 43


Ezekiel Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 42

Ezekiel

Return to Index

Chapter 43

1
רעשה־לא ינכלויו
ךרד הנפ רשא רעש
׃םידקה

2
יהלא דובכ הנהו
ךרדמ אב לארשי
לוקכ ולוקו םידקה
ץראהו םיבר םימ
׃ודבכמ הריאה

3
רשא הארמה הארמכו
הארמכ יתיאר
יאבב יתיאר־רשא
ריעה־תא תחשל
רשא הארמכ תוארמו
רבכ־רהנ־לא יתיאר
׃ינפ־לא לפאו

4
אב הוהי דובכו
רעש ךרד תיבה־לא
ךרד וינפ רשא
׃םידקה

5
חור ינאשתו
רצחה־לא ינאיבתו
אלמ הנהו ימינפה
׃תיבה הוהי־דובכ

6
ילא רבדמ עמשאו
היה שיאו תיבהמ
׃ילצא דמע

7
םדא־ןב ילא רמאיו
יאסכ םוקמ־תא
תופכ םוקמ־תאו
םש־ןכשא רשא ילגר
לארשי־ינב ךותב
ואמטי אלו םלועל
םש לארשי־תיב דוע
םהיכלמו המה ישדק
ירגפבו םתונזב
׃םתומב םהיכלמ

8
יפס־תא םפס םתתב
לצא םתזוזמו
יניב ריקהו יתזוזמ
ואמטו םהיניבו
ישדק םש־תא
ושע רשא םתובעותב
׃יפאב םתא לכאו

9
וקחרי התע
ירגפו םתונז־תא
ינממ םהיכלמ
םכותב יתנכשו
׃םלועל

10
דגה םדא־ןב התא
לארשי־תיב־תא
ומלכיו תיבה־תא
ודדמו םהיתונועמ
׃תינכת־תא

11
לכמ ומלכנ־םאו
תיבה תרוצ ושע־רשא
ויאצומו ותנוכתו
־לכו ויאבומו
תאו ותרוצ
ויתקח־לכ
ותרוצ־לכו
עדוה ותרות־לכו
םהיניעל בתכו םתוא
ורמשיו
ותרוצ־לכ־תא
ושעו ויתקח־לכ־תאו
׃םתוא

12
תיבה תרות תאז
רהה שאר־לע
ביבס ביבס ולבג־לכ
תאז־הנה םישדק שדק
׃תיבה תרות

13
חבזמה תודמ הלאו
המא המא תומאב
המאה קיחו חפטו
הלובגו בחר־המאו
תרז ביבס התפש־לא
בג הזו דחאה
׃חבזמה

14
ץראה קיחמו
הנותחתה הרזעה־דע
בחרו תומא םיתש
הרזעהמו תחא המא
הרזעה־דע הנטקה
תומא עברא הלודגה
׃המאה בחרו

15
תומא עברא לארההו
הלעמלו ליאראהמו
׃עברא תונרקה

16
הרשע םיתש ליאראהו
הרשע םיתשב ךרא
תעברא לא עובר בחר
׃ויעבר

17
הרשע עברא הרזעהו
הרשע עבראב ךרא
תעברא לא בחר
ביבס לובגהו היעבר
המאה יצח התוא
ביבס המא הל־קיחהו
תונפ והתלעמו
׃םידק

18
םדא־ןב ילא רמאיו
הוהי ינדא רמא הכ
חבזמה תוקח הלא
ותושעה םויב
הלוע וילע תולעהל
׃םד וילע קרזלו

19
םינהכה־לא התתנו
ערזמ םה רשא םיולה
ילא םיברקה קודצ
הוהי ינדא םאנ
רקב־ןב רפ ינתרשל
׃תאטחל

20
התתנו ומדמ תחקלו
ויתנרק עברא־לע
תונפ עברא־לאו
לובגה ־לאו הרזעה
ותוא תאטחו ביבס
׃והתרפכו

21
רפה תא תחקלו
דקפמב ופרשו תאטחה
׃שדקמל ץוחמ תיבה

22
בירקת ינשה םויבו
םימת םיזע־ריעש
ואטחו תאטחל
רשאכ חבזמה־תא
׃רפב ואטח

23
בירקת אטחמ ךתולכב
םימת רקב־ןב רפ
ןאצה־ןמ ליאו
׃םימת

24
הוהי ינפל םתברקהו
םינהכה וכילשהו
ולעהו חלמ םהילע
׃הוהיל הלע םתוא

25
השעת םימי תעבש
םויל תאטח־ריעש
ליאו רקב־ןב רפו
םימימת ןאצה־ןמ
׃ושעי

26
ורפכי םימי תעבש
ורהטו חבזמה־תא
׃ודי ואלמו ותא

27
םימיה־תא ולכיו
ינימשה םויב היהו
םינהכה ושעי האלהו
חבזמה־לע
םכיתולוע־תא
יתאצרו םכימלש־תאו
ינדא םאנ םכתא
׃הוהי

Ezekiel 44


Ezekiel Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 43

Ezekiel

Return to Index

Chapter 44

1
רעש ךרד יתא בשיו
הנפה ןוציחה שדקמה
׃רוגס אוהו םידק

2
הוהי ילא רמאיו
רוגס הזה רעשה
שיאו חתפי אל היהי
הוהי יכ וב אבי־אל
וב אב לארשי־יהלא
׃רוגס היהו

3
אוה אישנ אישנה־תא
םחל־לוכאל וב־בשי
ךרדמ הוהי ינפל
אובי רעשה םלא
׃אצי וכרדמו

4
רעש־ךרד ינאיביו
תיבה ינפ־לא ןופצה
אלמ הנהו אראו
תיב ־תא הוהי־דובכ
׃ינפ־לא לפאו הוהי

5
הוהי ילא רמאיו
ךבל םיש םדא־ןב
ךיניעב הארו
תא עמש ךינזאבו
רבדמ ינא רשא ־לכ
תוקח־לכל ךתא
הוהי־תיב
תמשו ותרות־לכלו
תיבה אובמל ךבל
׃שדקמה יאצומ לכב

6
ירמ־לא תרמאו
הכ לארשי תיב־לא
הוהי ינדא רמא
־לכמ םכל־בר
תיב םכיתובעות
׃לארשי

7
רכנ־ינב םכאיבהב
רשב ילרעו בל־ילרע
ישדקמב תויהל
יתיב־תא וללחל
ימחל־תא םכבירקהב
ורפיו םדו בלח
לא יתירב־תא
׃םכיתובעות־לכ

8
תרמשמ םתרמש אלו
ןומישתו ישדק
יתרמשמ ירמשל
׃םכל ישדקמב

9
הוהי ינדא רמא־הכ
בל לרע רכנ־ןב־לכ
אובי אל רשב לרעו
ישדקמ־לא
רשא רכנ־ןב־לכל
׃לארשי ינב ךותב

10
רשא םיולה־םא יכ
תועתב ילעמ וקחר
ועת רשא לארשי
םהילולג ירחא ילעמ
׃םנוע ואשנו

11
ישדקמב ויהו
תודקפ םיתרשמ
תיבה ירעש־לא
תיבה־תא םיתרשמו
הלעה־תא וטחשי המה
המהו םעל חבזה־תאו
םהינפל ודמעי
׃םתרשל

12
ותרשי רשא ןעי
םהילולג ינפל םתוא
לארשי־תיבל ויהו
ןכ־לע ןוע לושכמל
םהילע ידי יתאשנ
הוהי ינדא םאנ
׃םנוע ואשנו

13
ןהכל ילא ושגי־אלו
תשגלו יל
ישדק־לכ־לע
םישדקה ישדק־לא
םתמלכ ואשנו
׃ושע רשא םתובעותו

14
ירמש םתוא יתתנו
לכל תיבה תרמשמ
רשא לכלו ותדבע
׃וב השעי

15
ינב םיולה םינהכהו
ורמש רשא קודצ
ישדקמ תרמשמ־תא
לארשי ־ינב תועתב
וברקי המה ילעמ
ודמעו ינתרשל ילא
יל בירקהל ינפל
ינדא םאנ םדו בלח
׃הוהי

16
ישדקמ־לא ואבי המה
וברקי המהו
ינתרשל ינחלש־לא
׃יתרמשמ ־תא ורמשו

17
םאובב היהו
רצחה ירעש־לא
ידגב תימינפה
ושבלי םיתשפ
םהילע הלעי־אלו
ירעשב םתרשב רמצ
תימינפה רצחה
׃התיבו

18
ויהי םיתשפ יראפ
יסנכמו םשאר־לע
ויהי םיתשפ
אל םהינתמ־לע
׃עזיב ורגחי

19
רצחה־לא םתאצבו
רצחה־לא הנוציחה
םעה־לא הנוציחה
םהידגב ־תא וטשפי
םב םתרשמ המה־רשא
תכשלב םתוא וחינהו
םידגב ושבלו שדקה
ושדקי־אלו םירחא
׃םהידגבב םעה־תא

20
וחלגי אל םשארו
וחלשי אל ערפו
ומסכי םוסכ
׃םהישאר־תא

21
ותשי־אל ןייו
םאובב ןהכ־לכ
׃תימינפה רצחה־לא

22
השורגו הנמלאו
םישנל םהל וחקי־אל
ערזמ תלותב־םא יכ
הנמלאהו לארשי תיב
הנמלא היהת רשא
׃וחקי ןהכמ

23
ןיב ורוי ימע־תאו
אמט־ןיבו לחל שדק
׃םעדוי רוהטל

24
ודמעי המה ביר־לעו
יטפשמב טפשל
יתרות־תאו והטפשו
־לכב יתקח־תאו
ורמשי ידעומ
׃ושדקי יתותבש־תאו

25
אל םדא תמ־לאו
יכ האמטל אובי
ןבלו םאלו באל־םא
תוחאלו חאל תבלו
שיאל התיה־אל־רשא
׃ואמטי

26
תעבש ותרהט ירחאו
׃ול־ורפסי םימי

27
שדקה־לא ואב םויבו
תימינפה רצחה־לא
בירקי שדקב תרשל
ינדא םאנ ותאטח
׃הוהי

28
הלחנל םהל התיהו
הזחאו םתלחנ ינא
םהל ונתת־אל
׃םתזחא ינא לארשיב

29
תאטחהו החנמה
םולכאי המה םשאהו
לארשיב םרח־לכו
׃היהי םהל

30
ירוכב־לכ תישארו
לכ תמורת־לכו לכ
םכיתומורת לכמ
היהי םינהכל
םכיתוסרע תישארו
חינהל ןהכל ונתת
׃ךתיב־לא הכרב

31
הפרטו הלבנ־לכ
המהבה־ןמו ףועה־ןמ
׃םינהכה ולכאי אל

Ezekiel 45


Ezekiel Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 44

Ezekiel

Return to Index

Chapter 45

1
ץראה־תא םכליפהבו
המורת ומירת הלחנב
ץראה־ןמ שדק הוהיל
םירשעו השמח ךרא
הרשע בחרו ךרא ףלא
אוה־שדק ףלא
׃ביבס הלובג־לכב

2
שדקה־לא הזמ היהי
שמחב תואמ שמח
ביבס עברמ תואמ
שרגמ המא םישמחו
׃ביבס ול

3
תאזה הדמה־ןמו
שמח ךרא דומת
בחרו ףלא םירשעו
־ובו םיפלא תרשע
שדק שדקמה היהי
׃םישדק

4
אוה ץראה־ןמ שדק
יתרשמ םינהכל
םיברקה היהי שדקמה
היהו הוהי־תא תרשל
םיתבל םוקמ םהל
׃שדקמל שדקמו

5
ףלא םירשעו השמחו
םיפלא תרשעו ךרא
םיולל היהי בחר
םהל תיבה יתרשמ
׃תכשל םירשע הזחאל

6
ונתת ריעה תזחאו
בחר םיפלא תשמח
םירשעו השמח ךראו
תמורת תמעל ףלא
תיב־לכל שדקה
׃היהי לארשי

7
הזמו הזמ אישנלו
שדקה תמורתל
ריעה תזחאלו
שדקה־תמורת ינפ־לא
תזחא ינפ ־לאו
המי םי־תאפמ ריעה
המידק המדק־תאפמו
דחא תומעל ךראו
םי לובגמ םיקלחה
׃המידק לובג־לא

8
ול־היהי ץראל
לארשיב הזחאל
דוע ונוי־אלו
ימע־תא יאישנ
ונתי ץראהו
לארשי־תיבל
׃םהיטבשל

9
הוהי ינדא רמא־הכ
יאישנ םכל־בר
דשו סמח לארשי
הקדצו טפשמו וריסה
םכיתשרג ומירה ושע
ינדא םאנ ימע לעמ
׃הוהי

10
קדצ־ינזאמ
קדצ־תבו קדצ־תפיאו
׃םכל יהי

11
ןכת תבהו הפיאה
תאשל היהי דחא
תבה רמחה רשעמ
הפיאה רמחה תרישעו
היהי רמחה־לא
׃ותנכתמ

12
הרג םירשע לקשהו
השמח םילקש םירשע
הרשע םילקש םירשעו
הנמה לקש השמחו
׃םכל היהי

13
רשא המורתה תאז
הפיאה תישש ומירת
םתיששו םיטחה רמחמ
רמחמ הפיאה
׃םירעשה

14
ןמשה תבה ןמשה קחו
רכה־ןמ תבה רשעמ
רמח םיתבה תרשע
םיתבה תרשע־יכ
׃רמח

15
ןאצה־ןמ תחא־השו
הקשממ םיתאמה־ןמ
החנמל לארשי
םימלשלו הלועלו
םאנ םהילע רפכל
׃הוהי ינדא

16
ויהי ץראה םעה לכ
תאזה המורתה־לא
׃לארשיב אישנל

17
היהי אישנה־לעו
החנמהו תולועה
םיגחב ךסנהו
תותבשבו םישדחבו
תיב ידעומ ־לכב
השעי־אוה לארשי
תאטחה־תא
החנמה־תאו
־תאו הלועה־תאו
דעב רפכל םימלשה
׃לארשי־תיב

18
הוהי ינדא רמא־הכ
שדחל דחאב ןושארב
רקב־ןב־רפ חקת
תאטחו םימת
׃שדקמה־תא

19
םדמ ןהכה חקלו
ןתנו תאטחה
תיבה תזוזמ־לא
תונפ עברא־לאו
חבזמל הרזעה
רעש תזוזמ־לעו
׃תימינפה רצחה

20
העבשב השעת ןכו
הגש שיאמ שדחב
םתרפכו יתפמו
׃תיבה־תא

21
רשע העבראב ןושארב
םכל היהי שדחל םוי
תועבש גח חספה
׃לכאי תוצמ םימי

22
םויב אישנה השעו
דעבו ודעב אוהה
רפ ץראה םע־לכ
׃תאטח

23
גחה־ימי תעבשו
הוהיל הלוע השעי
תעבשו םירפ תעבש
םויל םמימת םיליא
תאטחו םימיה תעבש
׃םויל םיזע ריעש

24
רפל הפיא החנמו
השעי ליאל הפיאו
׃הפיאל ןיה ןמשו

25
רשע השמחב יעיבשב
השעי גחב שדחל םוי
םימיה תעבש הלאכ
החנמכו הלעכ תאטחכ
׃ןמשכו

Ezekiel 46


Ezekiel Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 45

Ezekiel

Return to Index

Chapter 46

1
הוהי ינדא רמא־הכ
תימינפה רצחה רעש
היהי םידק הנפה
ימי תשש רוגס
תבשה םויבו השעמה
שדחה םויבו חתפי
׃חתפי

2
ךרד אישנה אבו
ץוחמ רעשה םלוא
תזוזמ־לע דמעו
םינהכה ושעו רעשה
ותלוע־תא
הוחתשהו וימלש־תאו
אציו רעשה ןתפמ־לע
־דע רגסי־אל רעשהו
׃ברעה

3
ץראה־םע ווחתשהו
אוהה רעשה חתפ
םישדחבו תותבשב
׃הוהי ינפל

4
ברקי־רשא הלעהו
םויב הוהיל אישנה
םישבכ השש תבשה
׃םימת ליאו םמימת

5
ליאל הפיא החנמו
תתמ החנמ םישבכלו
ןיה ןמשו ודי
׃הפיאל

6
רפ שדחה םויבו
תששו םמימת רקב־ןב
םמימת ליאו םשבכ
׃ויהי

7
הפיאו רפל הפיאו
החנמ השעי ליאל
גישת רשאכ םישבכלו
ןיה ןמשו ודי
׃הפיאל

8
ךרד אישנה אובבו
אובי רעשה םלוא
׃אצי וכרדבו

9
ץראה־םע אובבו
םידעומב הוהי ינפל
ןופצ רעש־ךרד אבה
אצי תוחתשהל
אבהו בגנ רעש־ךרד
אצי בגנ רעש־ךרד
אל הנופצ רעש־ךרד
רעשה ךרד בושי
וחכנ יכ וב אב־רשא
׃ואצי

10
םכותב אישנהו
םתאצבו אובי םאובב
׃ואצי

11
םידעומבו םיגחבו
הפיא החנמה היהת
ליאל הפיאו רפל
ודי תתמ םישבכלו
׃הפיאל ןיה ןמשו

12
אישנה השעי־יכו
הלוע הבדנ
הבדנ םימלש־וא
תא ול חתפו הוהיל
םידק הנפה רעשה
ותלע־תא השעו
רשאכ וימלש־תאו
תבשה םויב השעי
רעשה־תא רגסו אציו
׃ותאצ ירחא

13
םימת ותנש־ןב שבכו
םויל הלוע השעת
רקבב רקבב הוהיל
׃ותא השעת

14
וילע השעת החנמו
תישש רקבב רקבב
תישילש ןמשו הפיאה
תלסה ־תא סרל ןיהה
תוקח הוהיל החנמ
׃דימת םלוע

15
שבכה־תא ושעו
החנמה־תאו
רקבב ןמשה־תאו
׃דימת תלוע רקבב

16
הוהי ינדא רמא־הכ
הנתמ אישנה ןתי־יכ
ותלחנ וינבמ שיאל
היהת וינבל איה
׃הלחנב איה םתזחא

17
הנתמ ןתי־יכו
דחאל ותלחנמ
ול התיהו וידבעמ
תבשו רורדה תנש־דע
ותלחנ ךא אישנל
׃היהת םהל וינב

18
אישנה חקי־אלו
םתנוהל םעה תלחנמ
ותזחאמ םתזחאמ
ןעמל וינב־תא לחני
ימע וצפי־אל רשא
׃ותזחאמ שיא

19
רשא אובמב ינאיביו
רעשה ףתכ־לע
שדקה תוכשלה־לא
תונפה םינהכה־לא
םש־הנהו הנופצ
׃המי םתכריב םוקמ

20
הז ילא רמאיו
רשא םוקמה
םינהכה םש־ולשבי
תאטחה־תאו םשאה־תא
החנמה־תא ופאי רשא
איצוה יתלבל
הנוציחה רצחה־לא
׃םעה־תא שדקל

21
רצחה־לא ינאיצויו
ינריבעיו הנציחה
יעוצקמ תעברא־לא
רצח הנהו רצחה
רצח רצחה עצקמב
׃רצחה עצקמב

22
תועצקמ תעבראב
תורטק תורצח רצחה
םישלשו ךרא םיעברא
תחא הדמ בחר
׃תועצקהמ םתעבראל

23
םהב ביבס רוטו
םתעבראל ביבס
תחתמ יושע תולשבמו
׃ביבס תוריטה

24
תיב הלא ילא רמאיו
רשא םילשבמה
יתרשמ םש־ולשבי
׃םעה חבז־תא תיבה

Ezekiel 47


Ezekiel Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 46

Ezekiel

Return to Index

Chapter 47

1
חתפ־לא ינבשיו
םימ־הנהו תיבה
ןתפמ תחתמ םיאצי
ינפ־יכ המידק תיבה
םימהו םידק תיבה
ףתכמ תחתמ םידרי
בגנמ תינמיה תיבה
׃חבזמל

2
רעש־ךרד ינאצויו
ךרד ינבסיו הנופצ
ץוחה רעש־לא ץוח
םידק הנופה ךרד
םיכפמ םימ־הנהו
׃תינמיה ףתכה־ןמ

3
םידק שיאה־תאצב
ףלא דמיו ודיב וקו
םימב ינרבעיו המאב
׃םיספא ימ

4
ינרבעיו ףלא דמיו
םיכרב םימ םימב
ינרבעיו ףלא דמיו
׃םינתמ ימ

5
רשא לחנ ףלא דמיו
רבעל לכוא־אל
ימ םימה ואג־יכ
־אל רשא לחנ וחש
׃רבעי

6
תיארה ילא רמאיו
ינכלויו םדא־ןב
׃לחנה תפש ינבשיו

7
הנהו ינבושב
בר ץע לחנה תפש־לא
׃הזמו הזמ דאמ

8
םימה ילא רמאיו
םיאצוי הלאה
הנומדקה הלילגה־לא
הברעה־לע ודריו
המיה־לא המיה ואבו
ואפרנו םיאצומה
׃םימה

9
היח שפנ־לכ היהו
לא ץרשי־רשא
םש אובי רשא־לכ
היהו היחי םילחנ
יכ דאמ הבר הגדה
הלאה םימה המש ואב
לכ יחו ואפריו
המש אובי־רשא
׃לחנה

10
וילע ודמעי היהו
ידג ןיעמ םיגוד
םילגע ןיע־דעו
ויהי םימרחל חוטשמ
םתגד היהת הנימל
לודגה םיה תגדכ
׃דאמ הבר

11
אלו ויאבגו ותאצב
׃ונתנ חלמל ואפרי

12
הלעי לחנה־לעו
הזמו הזמ ותפש־לע
לכאמ־ץע־לכ
־אלו והלע לובי־אל
וישדחל וירפ םתי
וימימ יכ רכבי
המה שדקמה־ןמ
וירפ ויהו םיאצוי
והלעו לכאמל
׃הפורתל

13
הוהי ינדא רמא הכ
רשא לובג הג
ץראה־תא ולחנתת
יטבש רשע ינשל
׃םילבח ףסוי לארשי

14
שיא התוא םתלחנו
יתאשנ רשא ויחאכ
התתל ידי־תא
הלפנו םכיתבאל
םכל תאזה ץראה
׃הלחנב

15
ץראה לובג הזו
םיה־ןמ הנופצ תאפל
ןלתח ךרדה לודגה
׃הדדצ אובל

16
םירבס התורב תמח
קשמד לובג־ןיב רשא
רצח תמח לובג ןיבו
רשא ןוכיתה
׃ןרוח לובג־לא

17
םיה־ןמ לובג היהו
לובג ןוניע רצח
הנופצ ןופצו קשמד
תאפ תאו תמח לובגו
׃ןופצ

18
ןיבמ םידק תאפו
קשמד־ןיבמו ןרוח
ןיבמו דעלגה ןיבמו
ןדריה לארשי ץרא
םיה־לע לובגמ
תאו ודמת ינומדקה
׃המידק תאפ

19
הנמית בגנ תאפו
תובירמ ימ־דע רמתמ
םיה־לא הלחנ שדק
תאו לודגה
׃הבגנ הנמית־תאפ

20
לודגה םיה םי־תאפו
אובל חכנ־דע לובגמ
׃םי־תאפ תאז תמח

21
ץראה־תא םתקלחו
יטבשל םכל תאזה
׃לארשי

22
התוא ולפת היהו
םירגהלו םכל הלחנב
םככותב םירגה
םינב ודלוה־רשא
םכל ויהו םככותב
לארשי ינבב חרזאכ
הלחנב ולפי םכתא
׃לארשי יטבש ךותב

23
רג־רשא טבשב היהו
ונתת םש ותא רגה
ינדא םאנ ותלחנ
׃הוהי

Ezekiel 48


Ezekiel Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 47

Ezekiel

Return to Index

Chapter 48

1
םיטבשה תומש הלאו
די־לא הנופצ הצקמ
תמח־אובל ןלתח־ךרד
לובג ןניע רצח
די־לא הנופצ קשמד
ול־ויהו תמח
ןד םיה םידק־תאפ
׃דחא

2
תאפמ ןד לובג לעו
המי־תאפ־דע םידק
׃דחא רשא

3
תאפמ רשא לובג לעו
המי־תאפ־דעו המידק
׃דחא ילתפנ

4
ילתפנ לובג לעו
המדק תאפמ
השנמ המי־תאפ־דע
׃דחא

5
השנמ לובג לעו
המדק תאפמ
םירפא המי־תאפ־דע
׃דחא

6
םירפא לובג לעו
םידק תאפמ
ןבואר המי־תאפ־דעו
׃דחא

7
ןבואר לובג לעו
םידק תאפמ
הדוהי המי־תאפ־דע
׃דחא

8
הדוהי לובג לעו
םידק תאפמ
היהת המי־תאפ־דע
ומירת־רשא המורתה
ףלא םירשעו השמח
דחאכ ךראו בחר
המידק תאפמ םיקלחה
היהו המי־תאפ־דע
׃וכותב שדקמה

9
ומירת רשא המורתה
השמח ךרא הוהיל
בחרו ףלא םירשעו
׃םיפלא תרשע

10
היהת הלאלו
םינהכל שדקה־תמורת
םירשעו השמח הנופצ
תרשע בחר המיו ףלא
בחר המידקו םיפלא
הבגנו םיפלא תרשע
םירשעו השמח ךרא
היהו ףלא
׃וכותב הוהי־שדקמ

11
ינבמ שדקמה םינהכל
ורמש רשא קודצ
ועת־אל רשא יתרמשמ
לארשי ינב תועתב
׃םיולה ועת רשאכ

12
הימורת םהל התיהו
שדק ץראה תמורתמ
לובג־לא םישדק
׃םיולה

13
לובג תמעל םיולהו
השמח םינהכה
ךרא ףלא םירשעו
םיפלא תרשע בחרו
השמח ךרא־לכ
בחרו ףלא םירשעו
׃םיפלא תרשע

14
ונממ ורכמי־אלו
רובעי אלו רמי אלו
שדק־יכ ץראה תישאר
׃הוהיל

15
רתונה םיפלא תשמחו
השמח ינפ־לע בחרב
אוה־לח ףלא םירשעו
שרגמלו בשומל ריעל
׃הכותב ריעה התיהו

16
תאפ היתודמ הלאו
תואמ שמח ןופצ
םיפלא תעבראו
שמח שמח בגנ־תאפו
םיפלא תעבראו תואמ
שמח םידק תאפמו
םיפלא תעבראו תואמ
תואמ שמח המי־תאפו
׃םיפלא תעבראו

17
ריעל שרגמ היהו
םישמח הנופצ
הבגנו םיתאמו
םיתאמו םישמח
םישמח המידקו
םישמח המיו םיתאמו
׃םיתאמו

18
תמעל ךראב רתונהו
תרשע שדקה תמורת
תרשעו המידק םיפלא
היהו המי םיפלא
שדקה תמורת תמעל
םחלל התאובת התיהו
׃ריעה ידבעל

19
ריעה דבעהו
יטבש לכמ והודבעי
׃לארשי

20
השמח המורתה־לכ
השמחב ףלא םירשעו
תיעיבר ףלא םירשעו
תמורת ־תא ומירת
תזחא־לא שדקה
׃ריעה

21
הזמ אישנל רתונהו
שדקה־תמורתל הזמו
ריעה תזחאלו
השמח ינפ־לא
המורת ףלא םירשעו
המידק לובג־דע
השמח ינפ־לע המיו
־לע ףלא םירשעו
תמעל המי לובג
התיהו אישנל םיקלח
שדקמו שדקה תמורת
׃הכותב תיבה

22
םיולה תזחאמו
ךותב ריעה תזחאמו
היהי אישנל רשא
הדוהי לובג ןיב
ןמינב לובג ןיבו
׃היהי אישנל

23
תאפמ םיטבשה רתיו
המי־תאפ־דע המידק
׃דחא ןמינב

24
ןמינב לובג לעו
המידק תאפמ
ןועמש המי־תאפ־דע
׃דחא

25
ןועמש לובג לעו
המידק תאפמ
רכששי המי־תאפ־דע
׃דחא

26
רכששי לובג לעו
המידק תאפמ
ןלובז המי־תאפ־דע
׃דחא

27
ןלובז לובג לעו
המדק תאפמ
דג המי־תאפ־דע
׃דחא

28
דג לובג לעו
הנמית בגנ תאפ־לא
ימ רמתמ לובג היהו
הלחנ שדק תבירמ
׃לודגה םיה־לע

29
ץראה תאז
הלחנמ וליפת־רשא
הלאו לארשי יטבשל
ינדא םאנ םתוקלחמ
׃הוהי

30
ריעה תאצות הלאו
שמח ןופצ תאפמ
םיפלא תעבראו תואמ
׃הדמ

31
ריעה ירעשו
יטבש תומש־לע
השולש םירעש לארשי
ןבואר רעש הנופצ
דחא הדוהי רעש דחא
׃דחא יול רעש

32
שמח המידק תאפ־לאו
םיפלא תעבראו תואמ
רעשו השלש םירעשו
רעש דחא ףסוי
ןד רעש דחא ןמינב
׃דחא

33
שמח הבגנ־תאפו
םיפלא תעבראו תואמ
השלש םירעשו הדמ
רעש דחא ןועמש רעש
רעש דחא רכששי
׃דחא ןלובז

34
תואמ שמח המי־תאפ
םיפלא תעבראו
רעש השלש םהירעש
רשא רעש דחא דג
ילתפנ רעש דחא
׃דחא

35
ףלא רשע הנמש ביבס
םוימ ריעה־םשו
׃המש הוהי

Daniel 1


Daniel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 48

Daniel

Return to Index

Chapter 1

1
תוכלמל שולש תנשב
הדוהי־ךלמ םיקיוהי
רצאנדכובנ אב
םלשורי לבב־ךלמ
׃הילע רציו

2
ודיב ינדא ןתיו
םיקיוהי־תא
תצקמו הדוהי־ךלמ
םיהלאה־תיב ילכ
רענש־ץרא םאיביו
ויהלא תיב
איבה םילכה־תאו
׃ויהלא רצוא תיב

3
זנפשאל ךלמה רמאיו
איבהל ויסירס בר
ערזמו לארשי ינבמ
־ןמו הכולמה
׃םימתרפה

4
םהב־ןיא רשא םידלי
יבוטו םואמ־לכ
םיליכשמו הארמ
יעדיו המכח־לכב
עדמ יניבמו תעד
דמעל םהב חכ רשאו
םדמללו ךלמה לכיהב
׃םידשכ ןושלו רפס

5
ךלמה םהל ןמיו
ומויב םוי־רבד
ןיימו ךלמה גב־תפמ
םינש םלדגלו ויתשמ
ודמעי םתצקמו שולש
׃ךלמה ינפל

6
ינבמ םהב יהיו
היננח לאינד הדוהי
׃הירזעו לאשימ

7
רש םהל םשיו
םשיו תומש םיסירסה
רצאשטלב לאינדל
ךרדש היננחלו
ךשימ לאשימלו
׃וגנ דבע הירזעלו

8
ובל־לע לאינד םשיו
לאגתי־אל רשא
ןייבו ךלמה גבתפב
רשמ שקביו ויתשמ
אל רשא םיסירסה
׃לאגתי

9
םיהלאה ןתיו
דסחל לאינד־תא
רש ינפל םימחרלו
׃םיסירסה

10
םיסירסה רש רמאיו
ינא ארי לאינדל
רשא ךלמה ינדא־תא
םכלכאמ ־תא הנמ
רשא םכיתשמ־תאו
םכינפ־תא הארי המל
םידליה־ןמ םיפעז
םתביחו םכליגכ רשא
׃ךלמל ישאר־תא

11
לאינד רמאיו
הנמ רשא רצלמה־לא
םיסירסה רש
היננח לאינד־לע
׃הירזעו לאשימ

12
ךידבע־תא אנ־סנ
הרשע םימי
ונל־ונתיו
הלכאנו םיערזה־ןמ
׃התשנו םימו

13
ךינפל ואריו
הארמו וניארמ
תא םילכאה םידליה
רשאכו ךלמה גבתפ
השע הארת
׃ךידבע־םע

14
רבדל םהל עמשיו
םימי םסניו הזה
׃הרשע

15
הרשע םימי תצקמו
בוט םהיארמ הארנ
רשב יאירבו
םידליה־לכ־ןמ
גבתפ תא םילכאה
׃ךלמה

16
אשנ רצלמה יהיו
ןייו םגבתפ־תא
םהל ןתנו םהיתשמ
׃םינערז

17
הלאה םידליהו
םהל ןתנ םתעברא
לכשהו עדמ םיהלאה
המכחו רפס־לכב
ןיבה לאינדו
׃תומלחו ןוזח־לכב

18
םימיה תצקמלו
ךלמה רמא־רשא
רש םאיביו םאיבהל
ינפל םיסירסה
׃רצנדכבנ

19
ךלמה םתא רבדיו
םלכמ אצמנ אלו
היננח לאינדכ
הירזעו לאשימ
׃ךלמה ינפל ודמעיו

20
הניב תמכח רבד לכו
ךלמה םהמ שקב־רשא
תודי רשע םאצמיו
םימטרחה ־לכ לע
רשא םיפשאה
׃ותוכלמ־לכב

21
תנש־דע לאינד יהיו
׃ךלמה שרוכל תחא

Daniel 2


Daniel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 1

Daniel

Return to Index

Chapter 2

1
תוכלמל םיתש תנשבו
םלח רצנדכבנ
תומלח רצנדכבנ
ותנשו וחור םעפתתו
׃וילע התיהנ

2
ארקל ךלמה רמאיו
םיפשאלו םימטרחל
םידשכלו םיפשכמלו
ויתמלח ךלמל דיגהל
ינפל ודמעיו ואביו
׃ךלמה

3
ךלמה םהל רמאיו
םעפתו יתמלח םולח
תעדל יחור
׃םולחה־תא

4
םידשכה ורבדיו
אכלמ תימרא ךלמל
רמא ייח ןימלעל
ארשפו ךידבעל אמלח
׃אוחנ

5
רמאו אכלמ הנע
ינמ אתלמ אידשכל
אל ןה אדזא
אמלח יננועדוהת
ןימדה הרשפו
ןוכיתבו ןודבעתת
׃ןומשתי ילונ

6
הרשפו אמלח ןהו
הבזבנו ןנתמ ןוחהת
ןולבקת איגש רקיו
אמלח ןהל ימדק־ןמ
׃ינוחה הרשפו

7
ןירמאו תונינת ונע
רמאי אמלח אכלמ
הרשפו יהודבעל
׃הוחהנ

8
רמאו אכלמ הנע
הנא עדי ביצי־ןמ
ןותנא אנדע יד
יד לבק־לכ ןינבז
אדזא יד ןותיזח
׃אתלמ ינמ

9
אל אמלח־ןה יד
איה־הדח יננעדוהת
הבדכ הלמו ןוכתד
ןותנמזה התיחשו
יד דע ימדק רמאמל
ןהל אנתשי אנדע
יל ורמא אמלח
הרשפ יד עדנאו
׃יננוחהת

10
אידשכ ונע
ןירמאו אכלמ־םדק
שנא יתיא־אל
תלמ יד אתשבי־לע
היוחהל לכוי אכלמ
ךלמ־לכ יד לבק־לכ
הנדכ הלמ טילשו בר
םטרח־לכל לאש אל
׃ידשכו ףשאו

11
לאש הכלמ־יד אתלמו
אל ןרחאו הריקי
םדק הנוחי יד יתיא
יד ןיהלא ןהל אכלמ
אל ארשב־םע ןוהרדמ
׃יהותיא

12
אכלמ הנד לבק־לכ
איגש ףצקו סנב
לכל הדבוהל רמאו
׃לבב ימיכח

13
אימיכחו תקפנ אתדו
ועבו ןילטקתמ
יהורבחו לאינד
׃הלטקתהל

14
ביתה לאינד ןידאב
ךויראל םעטו אטע
אכלמ יד איחבט־בר
הלטקל קפנ יד
׃לבב ימיכחל

15
ךויראל רמאו הנע
אכלמ־יד אטילש
הפצחהמ אתד המ־לע
ןידא אכלמ םדק־ןמ
ךוירא עדוה אתלמ
׃לאינדל

16
העבו לע לאינדו
ןמז יד אכלמ־ןמ
ארשפו הל־ןתני
׃אכלמל היוחהל

17
התיבל לאינד ןידא
לאשימ היננחלו לזא
יהורבח הירזעו
׃עדוה אתלמ

18
אעבמל ןימחרו
אימש הלא םדק־ןמ
אל יד הנד הזר־לע
לאינד ןודבהי
ראש־םע יהורבחו
׃לבב ימיכח

19
אוזחב לאינדל ןידא
ילג הזר איליל־יד
ךרב לאינד ןידא
׃אימש הלאל

20
רמאו לאינד הנע
אהלא־יד המש אוהל
אמלע־ןמ ךרבמ
אתמכח יד אמלע־דעו
יד אתרובגו
׃איה־הל

21
אינדע אנשהמ אוהו
הדעהמ אינמזו
םיקהמו ןיכלמ
אתמכח בהי ןיכלמ
אעדנמו ןימיכחל
׃הניב יעדיל

22
אתקימע אלג אוה
המ עדי אתרתסמו
המע אריהנו אכושחב
׃ארש

23
יתהבא הלא ךל
הנא חבשמו אדוהמ
אתרובגו אתמכח יד
ןעכו יל תבהי
אניעב־יד ינתעדוה
אכלמ תלמ־יד ךנמ
׃אנתעדוה

24
לאינד הנד לבק־לכ
יד ךוירא־לע לע
הדבוהל אכלמ ינמ
לזא לבב ימיכחל
ימיכחל הל־רמא ןכו
דבוהת־לא לבב
אכלמ םדק ינלעה
׃אוחא אכלמל ארשפו

25
ךוירא ןידא
לענה הלהבתהב
אכלמ םדק לאינדל
הל־רמא ןכו
רבג תחכשה־יד
יד אתולג ינב־ןמ
ארשפ יד דוהי
׃עדוהי אכלמל

26
רמאו אכלמ הנע
המש יד לאינדל
ךיתיאה רצאשטלב
אמלח ינתעדוהל להכ
׃הרשפו תיזח־יד

27
םדק לאינד הנע
הזר רמאו אכלמ
אל לאש אכלמ־יד
ןיפשא ןימיכח
ןירזג ןימטרח
היוחהל ןילכי
׃אכלמל

28
הלא יתיא םרב
ןיזר אלג אימשב
אכלמל עדוהו
יד המ רצנדכובנ
אימוי תירחאב אוהל
ךשאר יוזחו ךמלח
׃אוה הנד ךבכשמ־לע

29
ךנויער אכלמ התנא
המ וקלס ךבכשמ־לע
הנד ירחא אוהל יד
ךעדוה איזר אלגו
׃אוהל יד־המ

30
המכחב אל הנאו
יב יתיא־יד
אזר אייח־לכ־ןמ
ןהל יל ילג הנד
ארשפ יד תרבד ־לע
ןועדוהי אכלמל
ךבבל ינויערו
׃עדנת

31
הזח אכלמ התנא
דח םלצ ולאו תיוה
בר ןכד אמלצ איגש
םאק ריתי הויזו
׃ליחד הורו ךלבקל

32
השאר אמלצ אוה
יהודח בט בהד־יד
ףסכ יד יהוערדו
יד התכריו יהועמ
׃שחנ

33
לזרפ יד יהוקש
יד ןוהנמ יהולגר
יד ןוהנמו לזרפ
׃ףסח

34
יד דע תיוה הזח
אל־יד ןבא תרזגתה
אמלצל תחמו ןידיב
יד יהולגר־לע
תקדהו אפסחו אלזרפ
׃ןומה

35
הדחכ וקד ןידאב
אשחנ אפסח אלזרפ
ווהו אבהדו אפסכ
טיק ־ירדא־ןמ רועכ
אחור ןומה אשנו
חכתשה־אל רתא־לכו
תחמ־יד אנבאו ןוהל
בר רוטל תוה אמלצל
׃אערא־לכ תלמו

36
הרשפו אמלח הנד
׃אכלמ־םדק רמאנ

37
ךלמ אכלמ התנא
אימש הלא יד איכלמ
אפקתו אנסח אתוכלמ
׃ךל ־בהי ארקיו

38
ןיראד יד־לכבו
ארב תויח אשנא־ינב
בהי אימש־ףועו
ךטלשהו ךדיב
אוה התנא ןוהלכב
׃אבהד יד השאר

39
וכלמ םוקת ךרתבו
ךנמ אערא ירחא
ירחא איתילת וכלמו
טלשת יד אשחנ יד
׃אערא־לכב

40
אוהת היעיבר וכלמו
אלזרפכ הפיקת
אלזרפ יד לבק־לכ
אלכ לשחו קדהמ
עערמ־יד אלזרפכו
׃ערתו קדת ןילא־לכ

41
אילגר התיזח־ידו
ףסח ןוהנמ אתעבצאו
ןוהנמו רחפ־יד
הגילפ וכלמ לזרפ
יד אתבצנ־ןמו הוהת
הב־אוהל אלזרפ
התיזח יד לבק־לכ
ףסחב ברעמ אלזרפ
׃אניט

42
אילגר תעבצאו
ןוהנמו לזרפ ןוהנמ
אתוכלמ תצק־ןמ ףסח
הנמו הפיקת הוהת
׃הריבת הוהת

43
אלזרפ תיזח יד
אניט ףסחב ברעמ
ערזב ןוהל ןיברעתמ
ןוהל־אלו אשנא
הנד־םע הנד ןיקבד
אל אלזרפ ידכ־אה
׃אפסח־םע ברעתמ

44
יד ןוהימויבו
םיקי ןונא איכלמ
יד וכלמ אימש הלא
לבחתת אל ןימלעל
ןרחא םעל התוכלמו
קדת קבתשת אל
ןילא־לכ ףיסתו
םוקת איהו אתוכלמ
׃אימלעל

45
יד תיזח־יד לבק־לכ
ןבא תרזגתא ארוטמ
תקדהו ןידיב אל־יד
אפסח אשחנ אלזרפ
בר הלא אבהדו אפסכ
יד המ אכלמל עדוה
הנד ירחא אוהל
ןמיהמו אמלח ביציו
׃הרשפ

46
אכלמ ןידאב
לפנ רצנדכובנ
לאינדלו יהופנא־לע
ןיחחינו החנמו דגס
׃הל הכסנל רמא

47
לאינדל אכלמ הנע
יד טשק־ןמ רמאו
הלא אוה ןוכהלא
ןיכלמ ארמו ןיהלא
תלכי יד ןיזר הלגו
׃הנד הזר אלגמל

48
לאינדל אכלמ ןידא
ןברבר ןנתמו יבר
הל־בהי ןאיגש
־לכ לע הטלשהו
לבב תנידמ
לע ןינגס־ברו
׃לבב ימיכח־לכ

49
אעב לאינדו
לע ינמו אכלמ־ןמ
תנידמ יד אתדיבע
ךשימ ךרדשל לבב
לאינדו וגנ דבעו
׃אכלמ ערתב

Daniel 3


Daniel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 2

Daniel

Return to Index

Chapter 3

1
דבע אכלמ רצנדכובנ
המור בהד־יד םלצ
היתפ ןיתש ןימא
המיקא תש ןימא
תנידמב ארוד תעקבב
׃לבב

2
אכלמ רצנדכובנו
שנכמל חלש
אינגס אינפרדשחאל
אירזגרדא אתוחפו
אירבתד אירבדג
ינטלש לכו איתפת
תכנחל אתמל אתנידמ
םיקה יד אמלצ
׃אכלמ רצנדכובנ

3
ןישנכתמ ןידאב
אינגס אינפרדשחא
אירזגרדא אתוחפו
אירבתד אירבדג
ינטלש לכו איתפת
אמלצ תכנחל אתנידמ
רצנדכובנ םיקה יד
לבקל ןימאקו אכלמ
םיקה יד אמלצ
׃רצנדכובנ

4
ליחב ארק אזורכו
איממע ןירמא ןוכל
׃אינשלו אימא

5
ןועמשת־יד אנדעב
אתיקורשמ אנרק לק
אכבס סורתיק
הינפמוס ןירתנספ
ארמז ינז לכו
ןודגסתו ןולפת
םיקה יד אבהד םלצל
׃אכלמ רצנדכובנ

6
לפי אל־יד־ןמו
אתעש־הב דגסיו
ןותא־אוגל אמרתי
׃אתדקי ארונ

7
הנד לבק־לכ
ןיעמש ידכ אנמז־הב
אנרק לק איממע־לכ
סרתיק אתיקורשמ
לכו ןירטנספ אכבש
ןילפנ ארמז ינז
אימא איממע־לכ
םלצל ןידגס אינשלו
םיקה יד אבהד
׃אכלמ רצנדכובנ

8
הנד לבק־לכ
וברק אנמז־הב
ןיאדשכ ןירבג
יד ןוהיצרק ולכאו
׃אידוהי

9
ןירמאו ונע
אכלמ רצנדכובנל
׃ייח ןימלעל אכלמ

10
םעט תמש אכלמ התנא
עמשי־יד שנא־לכ יד
אתיקרשמ אנרק לק
אכבש סרתיק
הינפיסו ןירתנספ
לפי ארמז ינז לכו
׃אבהד םלצל דגסיו

11
לפי אל־יד־ןמו
אמרתי דגסיו
ארונ ןותא־אוגל
׃אתדקי

12
ןירבג יתיא
תינמ־יד ןיאדוהי
תדיבע־לע ןוהתי
ךרדש לבב תנידמ
וגנ דבעו ךשימ
ומש־אל ךלא אירבג
םעט אכלמ ךילע
ןיחלפ אל ךיהלאל
יד אבהד םלצלו
׃ןידגס אל תמיקה

13
רצנדכובנ ןידאב
רמא המחו זגרב
ךשימ ךרדשל היתיהל
ןידאב וגנ דבעו
ויתיה ךלא אירבג
׃אכלמ םדק

14
רמאו רצנדכבנ הנע
ךרדש אדצה ןוהל
וגנ דבעו ךשימ
ןוכיתיא אל יהלאל
אבהד םלצלו ןיחלפ
אל תמיקה יד
׃ןידגס

15
ןוכיתיא ןה ןעכ
אנדעב יד ןידיתע
אנרק לק ןועמשת־יד
סרתיק אתיקורשמ
ןירתנספ אכבש
ינז לכו הינפמוסו
ןולפת ארמז
־יד אמלצל ןודגסתו
אל ןהו תדבע
התעש־הב ןודגסת
ןותא־אוגל ןומרתת
אתדקי ארונ
יד הלא אוה־ןמו
׃ידי־ןמ ןוכנבזישי

16
ךשימ ךרדש ונע
ןירמאו וגנ דבעו
רצנדכובנ אכלמל
הנחנא ןיחשח־אל
םגתפ הנד־לע
׃ךתובתהל

17
אנהלא יתיא ןה
ןיחלפ אנחנא־יד
אנתובזישל לכי
ארונ ןותא־ןמ
ךדי־ןמו אתדקי
׃בזישי אכלמ

18
עידי אל ןהו
יד אכלמ ךל־אוהל
אניתיא־אל ךיהלאל
אבהד םלצלו ןיחלפ
׃דגסנ אל תמיקה יד

19
רצנדכובנ ןידאב
םלצו אמח ילמתה
ונתשא יהופנא
דבעו ךשימ ךרדש־לע
אזמל רמאו הנע וגנ
לע העבש־דח אנותאל
׃היזמל הזח יד

20
ליח־ירבג ןירבגלו
רמא הליחב יד
ךשימ ךרדשל התפכל
אמרמל וגנ דבעו
׃אתדקי ארונ ןותאל

21
ךלא אירבג ןידאב
ןוהילברסב ותפכ
ןוהישיטפ
ןוהתלברכו
וימרו ןוהישבלו
ארונ ןותא־אוגל
׃אתדקי

22
יד־ןמ הנד לבק־לכ
הפצחמ אכלמ תלמ
אריתי הזא אנותאו
וקסה יד ךלא אירבג
דבעו ךשימ ךרדשל
ןומה לטק וגנ
׃ארונ יד אביבש

23
ןוהתלת ךלא אירבגו
דבעו ךשימ ךרדש
ולפנ וגנ
ארונ־ןותא־אוגל
׃ןיתפכמ אתדקי

24
רצנדכובנ ןידא
םקו הות אכלמ
רמאו הנע הלהבתהב
אלה יהורבדהל
אנימר אתלת ןירבג
ןיתפכמ ארונ־אוגל
אכלמל ןירמאו ןינע
׃אכלמ אביצי

25
הנא־אה רמאו הנע
העברא ןירבג הזח
ןיכלהמ ןירש
לבחו ארונ־אוגב
הורו ןוהב יתיא־אל
המד איעיבר יד
׃ןיהלא־רבל

26
ברק ןידאב
ערתל רצנדכובנ
אתדקי ארונ ןותא
ךרדש רמאו הנע
וגנ־דבעו ךשימ
אהלא־יד יהודבע
ותאו וקפ אילע
ךרדש ןיקפנ ןידאב
וגנ דבעו ךשימ
׃ארונ אוג־ןמ

27
ןישנכתמו
אינגס אינפרדשחא
ירבדהו אתוחפו
אירבגל ןיזח אכלמ
טלש־אל יד ךלא
רעשו ןוהמשגב ארונ
ךרחתה אל ןוהשאר
ונש אל ןוהילברסו
תדע אל רונ חירו
׃ןוהב

28
רמאו רצנדכובנ הנע
ןוההלא ךירב
דבעו ךשימ ךרדש־יד
הכאלמ חלש־יד וגנ
יד יהודבעל בזישו
תלמו יהולע וצחרתה
ובהיו וינש אכלמ
יד ןוהימשג
ןוחלפי־אל
ןודגסי־אלו
ןהל הלא־לכל
׃ןוההלאל

29
יד םעט םיש ינמו
ןשלו המא םע־לכ
לע הלש רמאי־יד
ךרדש־יד ןוההלא
אוגנ דבעו ךשימ
התיבו דבעתי ןימדה
לבק־לכ הותשי ילונ
הלא יתיא אל יד
הלצהל לכי־יד ןרחא
׃הנדכ

30
חלצה אכלמ ןידאב
דבעו ךשימ ךרדשל
׃לבב תנידמב וגנ

31
אכלמ רצנדכובנ
אימא איממע־לכל
ןיראד־יד אינשלו
ןוכמלש אערא־לכב
׃אגשי

32
יד איהמתו איתא
אילע אהלא ימע דבע
׃היוחהל ימדק רפש

33
ןיברבר המכ יהותא
המכ יהוהמתו
התוכלמ ןיפיקת
הנטלשו םלע תוכלמ
׃רדו רד־םע

Daniel 4


Daniel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 3

Daniel

Return to Index

Chapter 4

1
הלש רצנדכובנ הנא
ןנערו יתיבב תיוה
׃ילכיהב

2
יננלחדיו תיזח םלח
יבכשמ־לע ןירהרהו
ישאר יוזחו
׃יננלהבי

3
םעט םיש ינמו
לכל ימדק הלענהל
רשפ־יד לבב ימיכח
׃יננעדוהי אמלח

4
ןיללע ןידאב
איפשא אימטרח
אירזגו אידשכ
הנא רמא אמלחו
הרשפו ןוהימדק
׃יל ןיעדוהמ־אל

5
ימדק לע ןירחא דעו
המש־יד לאינד
יהלא םשכ רצאשטלב
ןיהלא־חור ידו
אמלחו הב ןישידק
׃תרמא יהומדק

6
אימטרח בר רצאשטלב
יד תעדי הנא יד
ןישידק ןיהלא חור
סנא־אל זר־לכו ךב
ימלח יוזח ךל
הרשפו תיזח־יד
׃רמא

7
ישאר יוזחו
תיוה הזח יבכשמ־לע
אוגב ןליא ולאו
׃איגש המורו אערא

8
ףקתו אנליא הבר
אימשל אטמי המורו
ףוסל התוזחו
׃אערא־לכ

9
הבנאו ריפש היפע
ןוזמו איגש
יהותחת הב־אלכל
ארב תויח ללטת
ןורדי יהופנעבו
הנמו אימש ירפצ
׃ארשב־לכ ןיזתי

10
יוזחב תיוה הזח
יבכשמ־לע ישאר
שידקו ריע ולאו
׃תחנ אימש־ןמ

11
רמא ןכו ליחב ארק
וצצקו אנליא ודג
היפע ורתא יהופנע
דנת הבנא ורדבו
יהותחת־ןמ אתויח
׃יהופנע־ןמ אירפצו

12
יהושרש רקע םרב
רוסאבו וקבש אעראב
שחנו לזרפ־יד
לטבו ארב יד אאתדב
עבטצי אימש
הקלח אתויח־םעו
׃אערא בשעב

13
אשונא־ןמ הבבל
הויח בבלו ןונשי
העבשו הל בהיתי
ןופלחי ןינדע
׃יהולע

14
אמגתפ ןיריע תרזגב
ןישידק רמאמו
יד תרבד־דע אתלאש
אייח ןועדני
אילע טילש־יד
אשונא תוכלמב
אבצי יד־ןמלו
םישנא לפשו הננתי
׃הילע םיקי

15
הנא תיזח אמלח הנד
רצנדכובנ אכלמ
רצאשטלב התנאו
לבק ־לכ רמא ארשפ
ימיכח־לכ יד
ןילכי־אל יתוכלמ
ינתעדוהל ארשפ
־חור יד להכ התנאו
׃ךב ןישידק ןיהלא

16
המש־יד לאינד ןידא
םמותשא רצאשטלב
יהניערו הדח העשכ
אכלמ הנע הנלהבי
אמלח רצאשטלב רמאו
ךלהבי־לא ארשפו
רמאו רצאשטלב הנע
ךיאנשל אמלח יארמ
׃ךירעל הרשפו

17
יד תיזח יד אנליא
המורו ףקתו הבר
התוזחו אימשל אטמי
׃אערא־לכל

18
הבנאו ריפש היפעו
ןוזמו איגש
יהותחת הב־אלכל
ארב תויח רודת
ןנכשי יהופנעבו
׃אימש ירפצ

19
יד אכלמ אוה־התנא
ךתוברו תפקתו תיבר
אימשל תטמו תבר
׃אערא ףוסל ךנטלשו

20
ריע אכלמ הזח ידו
אימש־ןמ תחנ שידקו
אנליא ודג רמאו
רקע םרב יהולבחו
וקבש אעראב יהושרש
לזרפ־יד רוסאבו
ארב יד אאתדב שחנו
עבטצי אימש לטבו
הקלח ארב תויח־םעו
ןינדע העבש־יד דע
׃יהולע ןופלחי

21
אכלמ ארשפ הנד
יד איה אילע תרזגו
׃אכלמ יארמ־לע תטמ

22
אשנא־ןמ ןידרט ךלו
הוהל ארב תויח־םעו
ןירותכ אבשעו ךרדמ
לטמו ןומעטי ךל
ןיעבצמ ךל אימש
ןינדע העבשו
דע ךילע ןופלחי
טילש־יד עדנת־יד
אשנא תוכלמב אילע
אבצי יד־ןמלו
׃הננתי

23
קבשמל ורמא ידו
יד יהושרש רקע
ךל ךתוכלמ אנליא
עדנת יד־ןמ המיק
׃אימש ןטלש יד

24
יכלמ אכלמ ןהל
ךיטחו ךילע רפשי
ךתיועו קרפ הקדצב
אוהת ןה ןינע ןחמב
׃ךתולשל הכרא

25
אטמ אלכ
׃אכלמ רצנדכובנ־לע

26
ןיחרי תצקל
לכיה־לע רשע־ירת
לבב יד אתוכלמ
׃הוה ךלהמ

27
אלה רמאו אכלמ הנע
אתבר לבב איה־אד
תיבל התינב הנא־יד
ינסח ףקתב וכלמ
׃ירדה רקילו

28
אכלמ םפב אתלמ דוע
ךל לפנ אימש־ןמ לק
רצנדכובנ ןירמא
תדע התוכלמ אכלמ
׃ךנמ

29
ןידרט ךל אשנא־ןמו
ךרדמ ארב תויח־םעו
ךל ןירותכ אבשע
העבשו ןומעטי
ךילע ןופלחי ןינדע
עדנת־יד דע
אילע טילש־יד
אשנא תוכלמב
אבצי יד־ןמלו
׃הננתי

30
תפס אתלמ אתעש־הב
רצנדכובנ־לע
דירט אשנא־ןמו
לכאי ןירותכ אבשעו
המשג אימש לטמו
הרעש יד דע עבטצי
הבר ןירשנכ
׃ןירפצכ יהורפטו

31
הנא הימוי תצקלו
יניע רצנדכובנ
יעדנמו תלטנ אימשל
אילעלו בותי ילע
אמלע יחלו תכרב
יד תרדהו תחבש
םלע ןטלש הנטלש
רד ־םע התוכלמו
׃רדו

32
הלכ אערא יראד־לכו
היבצמכו ןיבישח
אימש ליחב דבע
אלו אערא יראדו
הדיב אחמי־יד יתיא
׃תדבע המ הל רמאיו

33
יעדנמ אנמז־הב
רקילו ילע בותי
יוזו ירדה יתוכלמ
ילו ילע בותי
ינברברו ירבדה
יתוכלמ־לעו ןועבי
הריתי וברו תנקתה
׃יל תפסוה

34
רצנדכובנ הנא ןעכ
רדהמו םמורמו חבשמ
יד אימש ךלמל
טשק יהודבעמ־לכ
ידו ןיד התחראו
לכי הוגב ןיכלהמ
׃הלפשהל

Daniel 5


Daniel Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 4

Daniel

Return to Index

Chapter 5

1
דבע אכלמ רצאשלב
יהונברברל בר םחל
אפלא לבקלו ףלא
׃התש ארמח

2
םעטב רמא רצאשלב
ינאמל היתיהל ארמח
יד אפסכו אבהד
רצנדכובנ קפנה
יד אלכיה־ןמ יהובא
ןותשיו םלשוריב
אכלמ ןוהב
התלגש יהונברברו
׃התנחלו

3
ינאמ ויתיה ןידאב
וקפנה יד אבהד
תיב־יד אלכיה־ןמ
םלשוריב יד אהלא
אכלמ ןוהב ויתשאו
התלגש יהונברברו
׃התנחלו

4
וחבשו ארמח ויתשא
אפסכו אבהד יהלאל
אעא אלזרפ אשחנ
׃אנבאו

5
וקפנ התעש־הב
שנא־די יד ןעבצא
אתשרבנ לבקל ןבתכו
לתכ־יד אריג־לע
אכלמ יד אלכיה
הדי ספ הזח אכלמו
׃הבתכ יד

6
יהויז אכלמ ןידא
יהניערו יהונש
ירטקו הנולהבי
ןירתשמ הצרח
אדל אד התבכראו
׃ןשקנ

7
ליחב אכלמ ארק
איפשאל הלעהל
הנע אירזגו אידשכ
ימיכחל רמאו אכלמ
שנא־לכ יד לבב
הנד הבתכ הרקי־יד
יננוחי הרשפו
שבלי אנוגרא
אבהד־יד אכנומהו
יתלתו הראוצ־לע
׃טלשי אתוכלמב

8
לכ ןיללע ןידא
אכלמ ימיכח
אבתכ ןילהכ־אלו
ארשפו ארקמל
׃אכלמל העדוהל

9
רצאשלב אכלמ ןידא
יהויזו להבתמ איגש
יהולע ןינש
יהונברברו
׃ןישבתשמ

10
ילמ לבקל אתכלמ
יהונברברו אכלמ
תללע איתשמ תיבל
תרמאו אתכלמ תנע
ייח ןימלעל אכלמ
ךנויער ךולהבי־לא
׃ונתשי־לא ךיויזו

11
ךתוכלמב רבג יתיא
ןיהלא חור יד
ימויבו הב ןישידק
וריהנ ךובא
המכחו ונתלכשו
ןיהלא־תמכחכ
אכלמו הב תחכתשה
בר ךובא רצנדכבנ
ןיפשא ןימטרח
ןירזג ןיאדשכ
׃אכלמ ךובא המיקה

12
חור יד לבק־לכ
עדנמו הריתי
רשפמ ונתלכשו
תיוחאו ןימלח
ןירטק ארשמו ןדיחא
לאינדב הב תחכתשה
המש־םש אכלמ־יד
לאינד ןעכ רצאשטלב
הרשפו ירקתי
׃הוחהי

13
לעה לאינד ןידאב
אכלמ הנע אכלמ םדק
לאינדל רמאו
לאינד אוה־התנא
אתולג ינב־ןמ־יד
יתיה יד דוהי יד
׃דוהי־ןמ יבא אכלמ

14
חור יד ךילע תעמשו
וריהנו ךב ןיהלא
המכחו ונתלכשו
׃ךב תחכתשה הריתי

15
ימדק ולעה ןעכו
איפשא אימיכח
ןורקי הנד הבתכ־יד
ינתעדוהל הרשפו
ןילהכ־אלו
׃היוחהל אתלמ־רשפ

16
ךילע תעמש הנאו
ןירשפ לכות־יד
ןירטקו רשפמל
לכות ןה ןעכ ארשמל
הרשפו ארקמל אבתכ
אנוגרא ינתעדוהל
אכנומהו שבלת
ךראוצ־לע אבהד־יד
אתוכלמב אתלתו
׃טלשת

17
לאינד הנע ןידאב
אכלמ םדק רמאו
ןיוהל ךל ךתנתמ
בה ןרחאל ךתיבזבנו
ארקא אבתכ םרב
ארשפו אכלמל
׃הנעדוהא

18
אהלא אכלמ התנא
אתוכלמ אילע
ארקיו אתוברו
בהי הרדהו
׃ךובא רצנדכבנל

19
יד אתובר־ןמו
איממע לכ הל־בהי
ווה אינשלו אימא
־ןמ ןילחדו ןיעאז
אבצ הוה־יד יהומדק
הוה־ידו לטק אוה
אחמ הוה אבצ
הוה אבצ הוה־ידו
אבצ הוה־ידו םירמ
׃ליפשמ הוה

20
הבבל םר ידכו
הדזהל תפקת החורו
אסרכ־ןמ תחנה
הרקיו התוכלמ
׃הנמ וידעה

21
דירט אשנא ינב־ןמו
אתויח־םע הבבלו
אידרע־םעו יוש
ןירותכ אבשע הרודמ
אימש לטמו הנומעטי
דע עבטצי המשג
טילש־יד עדי־יד
תוכלמב אילע אהלא
הבצי יד־ןמלו אשנא
׃הילע םיקהי

22
רצאשלב הרב התנאו
ךבבל תלפשה אל
הנד־לכ יד לבק־לכ
׃תעדי

23
אימש־ארמ לעו
אינאמלו תממורתה
ויתיה התיב־יד
התנאו ךימדק
ךתלגש ךינברברו
ןיתש ארמח ךתנחלו
יהלאלו ןוהב
אשחנ אבהדו־אפסכ
אנבאו אעא אלזרפ
ןיזח־אל יד
אלו ןיעמש־אלו
אהלאלו תחבש ןיעדי
הדיב ךתמשנ ־יד
אל הל ךתחרא־לכו
׃תרדה

24
יהומדק־ןמ ןידאב
אדי־יד אספ חילש
׃םישר הנד אבתכו

25
םישר יד אבתכ הנדו
לקת אנמ אנמ
׃ןיסרפו

26
אנמ אתלמ־רשפ הנד
ךתוכלמ אהלא־הנמ
׃המלשהו

27
התליקת לקת
תחכתשהו אינזאמב
׃ריסח

28
ךתוכלמ תסירפ סרפ
׃סרפו ידמל תביהיו

29
רצאשלב רמא ןידאב
לאינדל ושיבלהו
אכנומהו אנוגרא
הראוצ ־לע אבהד־יד
יהולע וזרכהו
אתלת טילש אוהל־יד
׃אתוכלמב

30
ליטק אילילב הב
אכלמ רצשאלב
׃אידשכ

Daniel 6


Daniel Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 5

Daniel

Return to Index

Chapter 6

1
לבק אידמ שוירדו
ןינש רבכ אתוכלמ
׃ןיתרתו ןיתש

2
שוירד םדק רפש
אתוכלמ־לע םיקהו
האמ אינפרדשחאל
ןוהל יד ןירשעו
׃אתוכלמ־לכב

3
ןיכרס ןוהנמ אלעו
לאינד יד אתלת
ןוהל־יד ןוהנמ־דח
ןילא אינפרדשחא
אמעט ןוהל ןיבהי
אוהל־אל אכלמו
׃קזנ

4
הנד לאינד ןידא
חצנתמ אוה
איכרס־לע
לבק־לכ אינפרדשחאו
הב אריתי חור יד
תישע אכלמו
התומקהל
׃אתוכלמ־לכ־לע

5
איכרס ןידא
ווה אינפרדשחאו
החכשהל הלע ןיעב
אתוכלמ דצמ לאינדל
התיחשו הלע־לכו
החכשהל ןילכי־אל
ןמיהמ־יד לבק־לכ
ולש־לכו אוה
תחכתשה אל התיחשו
׃יהולע

6
ךלא אירבג ןידא
חכשהנ אל יד ןירמא
אלע־לכ הנד לאינדל
יהולע הנחכשה ןהל
׃ההלא תדב

7
איכרס ןידא
ןלא אינפרדשחאו
ןכו אכלמ־לע ושגרה
שוירד הל ןירמא
׃ייח ןימלעל אכלמ

8
יכרס לכ וטעיתא
אינגס אתוכלמ
אירבדה אינפרדשחאו
םיק המיקל אתוחפו
רסא הפקתלו אכלמ
ועב העבי־יד־לכ יד
שנאו הלא־לכ־ןמ
ןיתלת ןימוי־דע
אכלמ ךנמ ןהל
׃אתוירא בגל אמרתי

9
םיקת אכלמ ןעכ
אבתכ םשרתו ארסא
הינשהל אל יד
סרפו ידמ־תדכ
׃אדעת אל־יד

10
אכלמ הנד לבק־לכ
אבתכ םשר שוירד
׃ארסאו

11
עדי ידכ לאינדו
לע אבתכ םישר־יד
ןחיתפ ןיוכו התיבל
דגנ התילעב הל
ןינמזו םלשורי
אוה אמויב התלת
יהוכרב־לע ךרב
םדק אדומו אלצמו
לבק־לכ ההלא
דבע אוה־יד
׃הנד תמדק־ןמ

12
ךלא אירבג ןידא
וחכשהו ושגרה
ןנחתמו אעב לאינדל
׃ההלא םדק

13
ובירק ןידאב
אכלמ־םדק ןירמאו
אלה אכלמ רסא־לע
־לכ יד תמשר רסא
העבי־יד שנא
שנאו הלא־לכ־ןמ
ןיתלת ןימוי־דע
אכלמ ךנמ ןהל
אתוירא בוגל אמרתי
רמאו אכלמ הנע
אתלמ אביצי
סרפו ידמ־תדכ
׃אדעת אל־יד

14
ןירמאו ונע ןידאב
לאינד יד אכלמ םדק
אתולג ינב־ןמ יד
םש־אל דוהי יד
םעט אכלמ ךילע
תמשר יד ארסא־לעו
אמויב התלת ןינמזו
׃התועב אעב

15
ידכ אכלמ ןידא
שאב איגש עמש אתלמ
לאינד לעו יהולע
התובזישל לב םש
אוה אשמש ילעמ דעו
׃התולצהל רדתשמ

16
ךלא אירבג ןידאב
אכלמ־לע ושגרה
עד אכלמל ןירמאו
ידמל תד־יד אכלמ
רסא־לכ־יד סרפו
אכלמ־יד םיקו
׃הינשהל אל םיקהי

17
רמא אכלמ ןידאב
לאינדל ויתיהו
יד אבגל ומרו
אכלמ הנע אתוירא
ךהלא לאינדל רמאו
הל־חלפ התנא יד
אוה ארידתב
׃ךנבזישי

18
הדח ןבא תיתיהו
אבג םפ־לע תמשו
התקזעב אכלמ המתחו
יהונברבר תקזעבו
ובצ אנשת־אל יד
׃לאינדב

19
אכלמ לזא ןידא
תוט תבו הלכיהל
לענה־אל ןוחדו
תדנ התנשו יהומדק
׃יהולע

20
אכלמ ןידאב
םוקי ארפרפשב
הלהבתהבו אהגנב
אתוירא־יד אבגל
׃לזא

21
אבגל הברקמכו
ביצע לקב לאינדל
רמאו אכלמ הנע קעז
דבע לאינד לאינדל
יד ךהלא איח אהלא
הל־חלפ התנא
לכיה ארידתב
־ןמ ךתובזישל
׃אתוירא

22
לאינד ןידא
אכלמ ללמ אכלמ־םע
׃ייח ןימלעל

23
הכאלמ חלש יהלא
אתוירא םפ רגסו
לבק־לכ ינולבח אלו
וכז יהומדק יד
ףאו יל תחכתשה
הלובח אכלמ ךימדק
׃תדבע אל

24
איגש אכלמ ןידאב
לאינדלו יהולע באט
אבג־ןמ הקסנהל רמא
אבג־ןמ לאינד קסהו
חכתשה־אל לבח־לכו
׃ההלאב ןמיה יד הב

25
ויתיהו אכלמ רמאו
ולכא־יד ךלא אירבג
לאינד יד יהוצרק
ומר אתוירא בגלו
ןוהינב ןונא
וטמ־אלו ןוהישנו
דע אבג תיעראל
ןוהב וטלש־יד
אתוירא
׃וקדה ןוהימרג־לכו

26
אכלמ שוירד ןידאב
איממע־לכל בתכ
אינשלו אימא
אערא־לכב ןיראד־יד
׃אגשי ןוכמלש

27
םעט םיש ימדק־ןמ
ןטלש־לכב יד
ןיעאז ןוהל יתוכלמ
םדק־ןמ ןילחדו
לאינד־יד ההלא
איח אהלא אוה־יד
ןימלעל םיקו
אל־יד התוכלמו
הנטלשו לבחתת
׃אפוס־דע

28
דבעו לצמו בזישמ
אימשב ןיהמתו ןיתא
ביזיש יד אעראבו
די ־ןמ לאינדל
׃אתוירא

29
חלצה הנד לאינדו
שוירד תוכלמב
שרוכ תוכלמבו
׃איסרפ

Daniel 7


Daniel Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 6

Daniel

Return to Index

Chapter 7

1
רצשאלבל הדח תנשב
םלח לאינד לבב ךלמ
השאר יוזחו הזח
ןידאב הבכשמ־לע
ןילמ שאר בתכ אמלח
׃רמא

2
רמאו לאינד הנע
יוזחב תיוה הזח
וראו איליל־םע
אימש יחור עברא
׃אבר אמיל ןחיגמ

3
ןברבר ןויח עבראו
ןינש אמי־ןמ ןקלס
׃אד־ןמ אד

4
היראכ אתימדק
הל רשנ־יד ןיפגו
דע תיוה הזח
היפג וטירמ־יד
אערא־ןמ תליטנו
שנאכ ןילגר־לעו
שנא בבלו תמיקה
׃הל ביהי

5
ירחא הויח וראו
בדל הימד הנינת
תמקה דח־רטשלו
המפב ןיעלע תלתו
ןכו הינש ןיב
ימוק הל ןירמא
׃איגש רשב ילכא

6
תיוה הזח הנד רתאב
רמנכ ירחא וראו
עברא ןיפג הלו
היבג־לע ףוע־יד
ןישאר העבראו
ביהי ןטלשו אתויחל
׃הל

7
תיוה הזח הנד רתאב
וראו איליל יוזחב
הליחד היעיבר הויח
אפיקתו ינתמיאו
ןינשו אריתי
ןברבר הל לזרפ־יד
אראשו הקדמו הלכא
איהו הספר הילגרב
אתויח־לכ־ןמ הינשמ
ןינרקו הימדק יד
׃הל רשע

8
אינרקב תיוה לכתשמ
ירחא ןרק ולאו
תקלס הריעז
־ןמ תלתו ןוהיניב
אתימדק אינרק
הימדק־ןמ ורקעתא
יניעכ ןיניע ולאו
םפו אד־אנרקב אשנא
׃ןברבר ללממ

9
יד דע תיוה הזח
קיתעו וימר ןוסרכ
השובל בתי ןימוי
רעשו רוח גלתכ
אקנ רמעכ השאר
ןיביבש היסרכ
יהולגלג רונ־יד
׃קלד רונ

10
דגנ רונ־יד רהנ
יהומדק־ןמ קפנו
הנושמשי םיפלא ףלא
יהומדק ןובר וברו
בתי אניד ןומוקי
׃וחיתפ ןירפסו

11
ןידאב תיוה הזח
אתברבר אילמ לק־ןמ
הזח הללממ אנרק יד
תליטק יד דע תיוה
המשג דבוהו אתויח
׃אשא תדקיל תביהיו

12
וידעה אתויח ראשו
הכראו ןוהנטלש
ןוהל תביהי ןייחב
׃ןדעו ןמז־דע

13
יוזחב תיוה הזח
וראו איליל
רבכ אימש יננע־םע
־דעו הוה התא שנא
הטמ אימוי קיתע
׃יהוברקה יהומדקו

14
ןטלש ביהי הלו
לכו וכלמו רקיו
אינשלו אימא איממע
הנטלש ןוחלפי הל
אל־יד םלע ןטלש
התוכלמו הדעי
׃לבחתת אל־יד

15
הנא יחור תירכתא
הנדנ אוגב לאינד
ישאר יוזחו
׃יננלהבי

16
דח־לע תברק
אביציו אימאק־ןמ
הנמ־אעבא
יל־רמאו הנד־לכ־לע
אילמ רשפו
׃יננעדוהי

17
אתברבר אתויח ןילא
עברא ןינא יד
ןיכלמ העברא
׃אערא־ןמ ןומוקי

18
אתוכלמ ןולבקיו
ןינוילע ישידק
אתוכלמ ןונסחיו
םלע דעו אמלע־דע
׃אימלע

19
אבציל תיבצ ןידא
אתיעיבר אתויח־לע
הינש תוה־יד
הליחד ןוהלכ־ןמ
הינש הריתי
הירפטו לזרפ־יד
הקדמ הלכא שחנ־יד
הילגרב אראשו
׃הספר

20
יד רשע אינרק־לעו
יד ירחאו השארב
ולפנו תקלס
תלת הימדק־ןמ
ןיניעו ןכד אנרקו
ןברבר ללממ םפו הל
בר הוזחו
׃התרבח־ןמ

21
אנרקו תיוה הזח
ברק הדבע ןכד
הלכיו ןישידק־םע
׃ןוהל

22
קיתע התא־יד דע
בהי אנידו אימוי
ןינוילע ישידקל
אתוכלמו הטמ אנמזו
׃ןישידק ונסחה

23
אתויח רמא ןכ
וכלמ אתיעיבר
אעראב אוהת איעיבר
־לכ־ןמ אנשת יד
לכאתו אתוכלמ
הנשודתו אערא־לכ
׃הנקדתו

24
הנמ רשע אינרקו
ןיכלמ הרשע התוכלמ
םוקי ןרחאו ןומקי
אנשי אוהו ןוהירחא
התלתו אימדק־ןמ
׃לפשהי ןיכלמ

25
אילע דצל ןילמו
ישידקלו ללמי
אלבי ןינוילע
הינשהל רבסיו
תדו ןינמז
הדיב ןובהיתיו
ןינדעו ןדע־דע
׃ןדע גלפו

26
הנטלשו בתי אנידו
הדמשהל ןודעהי
׃אפוס־דע הדבוהלו

27
אנטלשו התוכלמו
תוכלמ יד אתוברו
אימש־לכ תוחת
ישידק םעל תביהי
התוכלמ ןינוילע
לכו םלע תוכלמ
ןוחלפי הל אינטלש
׃ןועמתשיו

28
אפוס הכ־דע
לאינד הנא אתלמ־יד
ינויער איגש
יויזו יננלהבי
אתלמו ילע ןונתשי
׃תרטנ יבלב

Daniel 8


Daniel Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 7

Daniel

Return to Index

Chapter 8

1
תוכלמל שולש תנשב
ןוזח ךלמה רצשאלב
ינא ילא הארנ
הארנה ירחא לאינד
׃הלחתב ילא

2
יהיו ןוזחב האראו
ןשושב ינאו יתארב
םליעב רשא הריבה
האראו הנידמה
יתייה ינאו ןוזחב
׃ילוא לבוא־לע

3
האראו יניע אשאו
דמע דחא ליא הנהו
ולו לבאה ינפל
םינרקהו םינרק
ההבג תחאהו תוהבג
ההבגהו תינשה־ןמ
׃הנרחאב הלע

4
ליאה־תא יתיאר
הנופצו המי חגנמ
תויח־לכו הבגנו
וינפל ודמעי־אל
ודימ ליצמ ןיאו
ונצרכ השעו
׃לידגהו

5
ןיבמ יתייה ינאו
םיזעה־ריפצ הנהו
ברעמה־ןמ אב
ץראה־לכ ינפ־לע
ץראב עגונ ןיאו
תוזח ןרק ריפצהו
׃ויניע ןיב

6
לעב ליאה־דע אביו
יתיאר רשא םינרקה
לבאה ינפל דמע
תמחב וילא ץריו
׃וחכ

7
לצא עיגמ ויתיארו
וילא רמרמתיו ליאה
רבשיו ליאה־תא ךיו
וינרק יתש־תא
ליאב חכ היה־אלו
וינפל דמעל
הצרא והכילשיו
היה־אלו והסמריו
׃ודימ ליאל ליצמ

8
לידגה םיזעה ריפצו
ומצעכו דאמ־דע
הלודגה ןרקה הרבשנ
עברא תוזח הנלעתו
תוחור עבראל היתחת
׃םימשה

9
אצי םהמ תחאה־ןמו
הריעצמ תחא־ןרק
בגנה־לא רתי־לדגתו
חרזמה־לאו
׃יבצה־לאו

10
אבצ־דע לדגתו
הצרא לפתו םימשה
אבצה־ןמ
םיבכוכה־ןמו
׃םסמרתו

11
לידגה אבצה־רש דעו
דימתה םירה ונממו
׃ושדקמ ןוכמ ךלשהו

12
ןתנת אבצו
עשפב דימתה־לע
הצרא תמא ךלשתו
׃החילצהו התשעו

13
שודק־דחא העמשאו
דחא רמאיו רבדמ
ינומלפל שודק
יתמ־דע רבדמה
עשפהו דימתה ןוזחה
אבצו שדקו תת םמש
׃סמרמ

14
ברע דע ילא רמאיו
שלשו םיפלא רקב
׃שדק קדצנו תואמ

15
ינא יתארב יהיו
ןוזחה־תא לאינד
הנהו הניב השקבאו
ידגנל דמע
׃רבג־הארמכ

16
ןיב םדא־לוק עמשאו
רמאיו ארקיו ילוא
זלהל ןבה לאירבג
׃הארמה־תא

17
ידמע לצא אביו
הלפאו יתעבנ ואבבו
ילא רמאיו ינפ־לע
יכ םדא־ןב ןבה
׃ןוזחה ץק־תעל

18
יתמדרנ ימע ורבדבו
הצרא ינפ־לע
ינדימעיו יב־עגיו
׃ידמע־לע

19
ךעידומ יננה רמאיו
היהי־רשא תא
יכ םעזה תירחאב
׃ץק דעומל

20
לעב תיאר־רשא ליאה
ידמ יכלמ םינרקה
׃סרפו

21
ךלמ ריעשה ריפצהו
הלודגה ןרקהו ןוי
אוה ויניע־ןיב רשא
׃ןושארה ךלמה

22
הנדמעתו תרבשנהו
עברא היתחת עברא
יוגמ תויכלמ
׃וחכב אלו הנדמעי

23
םתוכלמ תירחאבו
דמעי םיעשפה םתהכ
ןיבמו םינפ־זע ךלמ
׃תודיח

24
וחכב אלו וחכ םצעו
תיחשי תואלפנו
השעו חילצהו
םימוצע תיחשהו
׃םישדק־םעו

25
חילצהו ולכש־לעו
ובבלבו ודיב המרמ
הולשבו לידגי
־לעו םיבר תיחשי
דמעי םירש־רש
׃רבשי די ספאבו

26
רקבהו ברעה הארמו
אוה תמא רמאנ רשא
יכ ןוזחה םתס התאו
׃םיבר םימיל

27
יתייהנ לאינד ינאו
םימי יתילחנו
השעאו םוקאו
ךלמה תכאלמ־תא
הארמה־לע םמותשאו
׃ןיבמ ןיאו

Daniel 9


Daniel Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 8

Daniel

Return to Index

Chapter 9

1
שוירדל תחא תנשב
ערזמ שורושחא־ןב
לע ךלמה רשא ידמ
׃םידשכ תוכלמ

2
וכלמל תחא תנשב
יתניב לאינד ינא
םינשה רפסמ םירפסב
הוהי ־רבד היה רשא
איבנה הימרי־לא
תוברחל תואלמל
׃הנש םיעבש םלשורי

3
ינפ־תא הנתאו
םיהלאה ינדא־לא
הלפת שקבל
קשו םוצב םינונחתו
׃רפאו

4
הוהיל הללפתאו
הרמאו הדותאו יהלא
לאה ינדא אנא
רמש ארונהו לודגה
דסחהו תירבה
ירמשלו ויבהאל
׃ויתוצמ

5
וניועו ונאטח
ונדרמו ונעשרהו
ךתוצממ רוסו
׃ךיטפשממו

6
ונעמש אלו
םיאיבנה ךידבע־לא
ךמשב ורבד רשא
ונירש וניכלמ־לא
םע־לכ לאו וניתבאו
׃ץראה

7
הקדצה ינדא ךל
םינפה תשב ונלו
שיאל הזה םויכ
יבשוילו הדוהי
לארשי־לכלו םלשורי
םיקחרהו םיברקה
רשא תוצראה־לכב
םלעמב םש םתחדה
׃ךב־ולעמ רשא

8
תשב ונל הוהי
וניכלמל םינפה
וניתבאלו ונירשל
׃ךל ונאטח רשא

9
וניהלא ינדאל
יכ תוחלסהו םימחרה
׃וב ונדרמ

10
לוקב ונעמש אלו
תכלל וניהלא הוהי
ןתנ רשא ויתרותב
וידבע דיב ונינפל
׃םיאיבנה

11
ורבע לארשי־לכו
רוסו ךתרות־תא
ךלקב עומש יתלבל
הלאה ונילע ךתתו
הבותכ רשא העבשהו
השמ תרותב
יכ םיהלאה־דבע
׃ול ונאטח

12
וירבד־תא םקיו
לעו ונילע רבד־רשא
ונוטפש רשא וניטפש
הער ונילע איבהל
התשענ־אל רשא הלדג
רשאכ םימשה־לכ תחת
׃םלשוריב התשענ

13
תרותב בותכ רשאכ
הערה־לכ תא השמ
ונילע האב תאזה
ינפ ־תא ונילח־אלו
בושל וניהלא הוהי
ליכשהלו וננועמ
׃ךתמאב

14
הוהי דקשיו
האיביו הערה־לע
קידצ־יכ ונילע
וניהלא הוהי
רשא וישעמ ־לכ־לע
ונעמש אלו השע
׃ולקב

15
וניהלא ינדא התעו
ךמע־תא תאצוה רשא
דיב םירצמ ץראמ
םש ךל ־שעתו הקזח
ונאטח הזה םויכ
׃ונעשר

16
ךתקדצ־לככ ינדא
ךתמחו ךפא אנ־בשי
םלשורי ךריעמ
יכ ךשדק־רה
תונועבו וניאטחב
םלשורי וניתבא
הפרחל ךמעו
׃וניתביבס־לכל

17
וניהלא עמש התעו
ךדבע תלפת־לא
ראהו וינונחת־לאו
ךשדקמ־לע ךינפ
׃ינדא ןעמל םמשה

18
ךנזא יהלא הטה
ךיניע החקפ עמשו
וניתממש הארו
ארקנ־רשא ריעהו
אל יכ הילע ךמש
ונחנא וניתקדצ־לע
ונינונחת םיליפמ
־לע יכ ךינפל
׃םיברה ךימחר

19
ינדא העמש ינדא
הבישקה ינדא החלס
רחאת־לא השעו
־יכ יהלא ךנעמל
ךריע־לע ארקנ ךמש
׃ךמע־לעו

20
רבדמ ינא דועו
הדותמו ללפתמו
ימע תאטחו יתאטח
יתנחת ליפמו לארשי
לע יהלא הוהי ינפל
׃יהלא שדק־רה

21
רבדמ ינא דועו
שיאהו הלפתב
יתיאר רשא לאירבג
ףעמ הלחתב ןוזחב
תעכ ילא עגנ ףעיב
׃ברע־תחנמ

22
ימע רבדיו ןביו
התע לאינד רמאיו
ךליכשהל יתאצי
׃הניב

23
אצי ךינונחת תלחתב
יתאב ינאו רבד
תודומח יכ דיגהל
רבדב ןיבו התא
׃הארמב ןבהו

24
ךתחנ םיעבש םיעבש
ריע־לעו ךמע־לע
עשפה אלכל ךשדק
רפכלו תואטח םתחלו
קדצ איבהלו ןוע
ןוזח םתחלו םימלע
שדק חשמלו איבנו
׃םישדק

25
אצמ־ןמ לכשתו עדתו
תונבלו בישהל רבד
חישמ־דע םלשורי
העבש םיעבש דיגנ
םינשו םישש םיעבשו
בוחר התנבנו בושת
קוצבו ץורחו
׃םיתעה

26
םישש םיעבשה ירחאו
חישמ תרכי םינשו
ריעהו ול ןיאו
םע תיחשי שדקהו
וצקו אבה דיגנ
המחלמ ץק דעו ףטשב
׃תוממש תצרחנ

27
םיברל תירב ריבגהו
יצחו דחא עובש
חבז תיבשי עובשה
ףנכ לעו החנמו
םמשמ םיצוקש
הצרחנו הלכ־דעו
׃םמש־לע ךתת

Daniel 10


Daniel Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 9

Daniel

Return to Index

Chapter 10

1
שרוכל שולש תנשב
הלגנ רבד סרפ ךלמ
ארקנ־רשא לאינדל
תמאו רצאשטלב ומש
לודג אבצו רבדה
רבדה־תא ןיבו
׃הארמב ול הניבו

2
ינא םהה םימיב
לבאתמ יתייה לאינד
׃םימי םיעבש השלש

3
אל תודמח םחל
ןייו רשבו יתלכא
ךוסו יפ־לא אב־אל
תאלמ־דע יתכס־אל
׃םימי םיעבש תשלש

4
םירשע םויבו
שדחל העבראו
יתייה ינאו ןושארה
לודגה רהנה די לע
׃לקדח אוה

5
אראו יניע־תא אשאו
שובל דחא־שיא הנהו
םירגח וינתמו םידב
׃זפוא םתכב

6
שישרתכ ותיוגו
קרב הארמכ וינפו
שא ידיפלכ ויניעו
ויתלגרמו ויתערזו
ללק תשחנ ןיעכ
לוקכ וירבד לוקו
׃ןומה

7
לאינד ינא יתיארו
הארמה־תא ידבל
ויה רשא םישנאהו
־תא ואר אל ימע
הדרח לבא הארמה
םהילע הלפנ הלדג
׃אבחהב וחרביו

8
ידבל יתראשנ ינאו
הארמה־תא האראו
אלו תאזה הלדגה
ידוהו חכ יב־ראשנ
תיחשמל ילע ךפהנ
׃חכ יתרצע אלו

9
לוק־תא עמשאו
יעמשכו וירבד
ינאו וירבד לוק־תא
ינפ־לע םדרנ יתייה
׃הצרא ינפו

10
יב העגנ די־הנהו
יכרב־לע ינעינתו
׃ידי תופכו

11
לאינד ילא רמאיו
ןבה תודמח־שיא
יכנא רשא םירבדב
דמעו ךילא רבד
התע יכ ךדמע־לע
ורבדבו ךילא יתחלש
הזה רבדה־תא ימע
׃דיערמ יתדמע

12
ארית־לא ילא רמאיו
םויה־ןמ יכ לאינד
תתנ רשא ןושארה
ןיבהל ךבל־תא
ינפל תונעתהלו
ךירבד ועמשנ ךיהלא
׃ךירבדב יתאב־ינאו

13
דמע סרפ תוכלמ רשו
דחאו םירשע ידגנל
לאכימ הנהו םוי
םינשארה םירשה דחא
ינאו ינרזעל אב
לצא םש יתרתונ
׃סרפ יכלמ

14
תא ךניבהל יתאבו
ךמעל הרקי־רשא
םימיה תירחאב
ןוזח דוע־יכ
׃םימיל

15
םירבדכ ימע ורבדבו
ינפ יתתנ הלאה
׃יתמלאנו הצרא

16
ינב תומדכ הנהו
יתפש־לע עגנ םדא
הרבדאו יפ־חתפאו
דמעה־לא הרמאו
הארמב ינדא ידגנל
ילע יריצ וכפהנ
׃חכ יתרצע אלו

17
דבע לכוי ךיהו
רבדל הז ינדא
ינאו הז ינדא־םע
יב־דמעי־אל התעמ
אל המשנו חכ
׃יב־הראשנ

18
יב־עגיו ףסיו
םדא הארמכ
׃ינקזחיו

19
ארית־לא רמאיו
ךל םולש תודמח־שיא
ורבדכו קזחו קזח
הרמאו יתקזחתה ימע
יכ ינדא רבדי
׃ינתקזח

20
תעדיה רמאיו
ךילא יתאב־המל
םחלהל בושא התעו
ינאו סרפ רש־םע
ןוי־רש הנהו אצוי
׃אב

21
ךל דיגא לבא
תמא בתכב םושרה־תא
קזחתמ דחא ןיאו
יכ הלא־לע ימע
׃םכרש לאכימ־םא

Daniel 11


Daniel Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 10

Daniel

Return to Index

Chapter 11

1
תחא תנשב ינאו
ידמע ידמה שוירדל
׃ול זועמלו קיזחמל

2
ךל דיגא תמא התעו
השלש דוע־הנה
סרפל םידמע םיכלמ
רישעי יעיברהו
לכמ לודג־רשע
ורשעב ותקזחכו
תוכלמ תא לכה ריעי
׃ןוי

3
רובג ךלמ דמעו
השעו בר לשממ לשמו
׃ונוצרכ

4
רבשת ודמעכו
עבראל ץחתו ותוכלמ
אלו םימשה תוחור
ולשמכ אלו ותירחאל
שתנת יכ לשמ רשא
םירחאלו ותוכלמ
׃הלא־דבלמ

5
בגנה־ךלמ קזחיו
קזחיו וירש־ןמו
בר לשממ לשמו וילע
׃ותלשממ

6
ורבחתי םינש ץקלו
אובת בגנה־ךלמ תבו
ןופצה ךלמ־לא
םירשימ תושעל
חוכ רצעת־אלו
דמעי אלו עורזה
איה ןתנתו וערזו
הדליהו היאיבמו
׃םיתעב הקזחמו

7
הישרש רצנמ דמעו
ליחה־לא אביו ונכ
ךלמ זועמב אביו
םהב השעו ןופצה
׃קיזחהו

8
םהיהלא םגו
ילכ־םע םהיכסנ־םע
בהזו ףסכ םתדמח
םירצמ אבי יבשב
דמעי םינש אוהו
׃ןופצה ךלממ

9
ךלמ תוכלמב אבו
בשו בגנה
׃ותמדא־לא

10
ופסאו ורגתי ונבו
םיבר םיליח ןומה
רבעו ףטשו אוב אבו
ורגתיו בשיו
׃הזעמ־דע

11
בגנה ךלמ רמרמתיו
ומע םחלנו אציו
ןופצה ךלמ־םע
בר ןומה דימעהו
׃ודיב ןומהה ןתנו

12
םורי ןומהה אשנו
תואבר ליפהו ובבל
׃זועי אלו

13
ןופצה ךלמ בשו
בר ןומה דימעהו
ץקלו ןושארה־ןמ
אובי םינש םיתעה
לודג ליחב אוב
׃בר שוכרבו

14
םיבר םהה םיתעבו
בגנה ךלמ־לע ודמעי
ךמע יצירפ ינבו
ןוזח דימעהל ואשני
׃ולשכנו

15
ןופצה ךלמ אביו
דכלו הללוס ךפשיו
תוערזו תורצבמ ריע
םעו ודמעי אל בגנה
חכ ןיאו וירחבמ
׃דמעל

16
וילא אבה שעיו
דמוע ןיאו ונוצרכ
דמעיו וינפל
הלכו יבצה־ץראב
׃ודיב

17
אובל וינפ םשיו
ותוכלמ־לכ ףקתב
השעו ומע םירשיו
ול ־ןתי םישנה תבו
דמעת אלו התיחשהל
׃היהת ול־אלו

18
םייאל וינפ בשיו
תיבשהו םיבר דכלו
ול ותפרח ןיצק
בישי ותפרח יתלב
׃ול

19
יזועמל וינפ בשיו
לפנו לשכנו וצרא
׃אצמי אלו

20
ריבעמ ונכ־לע דמעו
תוכלמ רדה שגונ
רבשי םידחא םימיבו
אלו םיפאב אלו
׃המחלמב

21
הזבנ ונכ־לע דמעו
דוה וילע ונתנ־אלו
הולשב אבו תוכלמ
תוכלמ קיזחהו
׃תוקלקלחב

22
ופטשי ףטשה תוערזו
םגו ורבשיו וינפלמ
׃תירב דיגנ

23
וילא תורבחתה־ןמו
הלעו המרמ השעי
׃יוג־טעמב םצעו

24
ינמשמבו הולשב
השעו אובי הנידמ
ויתבא ושע־אל רשא
הזב ויתבא תובאו
םהל שוכרו ללשו
םירצבמ לעו רוזבי
ויתבשחמ בשחי
׃תע־דעו

25
ובבלו וחכ רעיו
ליחב בגנה ךלמ־לע
בגנה ךלמו לודג
המחלמל הרגתי
םוצעו לודג־ליחב
דמעי אלו דאמ־דע
וילע ובשחי־יכ
׃תובשחמ

26
וגב־תפ ילכאו
וליחו והורבשי
םיללח ולפנו ףוטשי
׃םיבר

27
םיכלמה םהינשו
ערמל םבבל
בזכ דחא ןחלש־לעו
חלצת אלו ורבדי
׃דעומל ץק דוע ־יכ

28
שוכרב וצרא בשיו
ובבלו לודג
השעו שדק תירב־לע
׃וצראל בשו

29
אבו בושי דעומל
היהת־אלו בגנב
׃הנרחאכו הנשארכ

30
םיתכ םייצ וב ואבו
םעזו בשו האכנו
השעו שדוק־תירב־לע
יבזע־לע ןביו בשו
׃שדק תירב

31
ודמעי ונממ םיערזו
זועמה שדקמה וללחו
דימתה וריסהו
ץוקשה ונתנו
׃םמושמ

32
תירב יעישרמו
םעו תוקלחב ףינחי
וקזחי ויהלא יעדי
׃ושעו

33
וניבי םע יליכשמו
ברחב ולשכנו םיברל
הזבבו יבשב הבהלבו
׃םימי

34
רזע ורזעי םלשכהבו
םהילע וולנו טעמ
׃תוקלקלחב םיבר

35
םיליכשמה־ןמו
םהב ףורצל ולשכי
תע־דע ןבללו ררבלו
׃דעומל דוע־יכ ץק

36
ךלמה ונוצרכ השעו
לדגתיו םמורתיו
לא לעו לא־לכ־לע
תואלפנ רבדי םילא
םעז הלכ־דע חילצהו
׃התשענ הצרחנ יכ

37
אל ויתבא יהלא־לעו
תדמח־לעו ןיבי
הולא־לכ־לעו םישנ
לכ־לע יכ ןיבי אל
׃לדגתי

38
םיזעמ הלאלו
דבכי ונכ־לע
רשא הולאלו
ויתבא והעדי־אל
ףסכבו בהזב דבכי
הרקי ןבאבו
׃תודמחבו

39
םיזעמ ירצבמל השעו
רשא רכנ הולא־םע
דובכ הברי ריכה
םיברב םלישמהו
׃ריחמב קלחי המדאו

40
ומע חגנתי ץק תעבו
רעתשיו בגנה ךלמ
ןופצה ךלמ וילע
םישרפבו בכרב
אבו תובר תוינאבו
׃רבעו ףטשו תוצראב

41
יבצה ץראב אבו
הלאו ולשכי תוברו
םודא ודימ וטלמי
ינב תישארו באומו
׃ןומע

42
תוצראב ודי חלשיו
אל םירצמ ץראו
׃הטילפל היהת

43
בהזה ינמכמב לשמו
תודמח לכבו ףסכהו
םישכו םיבלו םירצמ
׃וידעצמב

44
והלהבי תועמשו
אציו ןופצמו חרזממ
דימשהל הלדג אמחב
׃םיבר םירחהלו

45
ונדפא ילהא עטיו
םימי ןיב
אבו שדק־יבצ־רהל
רזוע ןיאו וצק־דע
׃ול

Daniel 12


Daniel Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 11

Daniel

Return to Index

Chapter 12

1
דמעי איהה תעבו
לודגה רשה לאכימ
ךמע ינב־לע דמעה
רשא הרצ תע התיהו
תויהמ התיהנ־אל
איהה תעה דע יוג
טלמי איהה תעבו
בותכ אצמנה־לכ ךמע
׃רפסב

2
ינשימ םיברו
וציקי רפע־תמדא
םלוע ייחל הלא
תופרחל הלאו
׃םלוע ןוארדל

3
ורהזי םילכשמהו
עיקרה רהזכ
םיברה יקידצמו
םלועל םיבכוככ
׃דעו

4
םתס לאינד התאו
רפסה םתחו םירבדה
וטטשי ץק תע־דע
׃תעדה הברתו םיבר

5
לאינד ינא יתיארו
םירחא םינש הנהו
הנה דחא םידמע
דחאו ראיה תפשל
׃ראיה תפשל הנה

6
שובל שיאל רמאיו
לעממ רשא םידבה
יתמ־דע ראיה ימימל
׃תואלפה ץק

7
שיאה־תא עמשאו
רשא םידבה שובל
ראיה ימימל לעממ
ולאמשו ונימי םריו
עבשיו םימשה־לא
יכ םלועה יחב
יצחו םידעומ דעומל
ץפנ תולככו
הנילכת שדק־םע־די
׃הלא־לכ

8
אלו יתעמש ינאו
ינדא הרמאו ןיבא
׃הלא תירחא המ

9
לאינד ךל רמאיו
םימתחו םימתס־יכ
׃ץק תע־דע םירבדה

10
ונבלתיו וררבתי
םיבר ופרציו
אלו םיעשר ועישרהו
םיעשר־לכ וניבי
׃וניבי םילכשמהו

11
דימתה רסוה תעמו
םמש ץוקש תתלו
םיתאמ ףלא םימי
׃םיעשתו

12
עיגיו הכחמה ירשא
שלש ףלא םימיל
׃השמחו םישלש תואמ

13
חונתו ץקל ךל התאו
ץקל ךלרגל דמעתו
׃ןימיה

Hosea 1


Hosea Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 12

Hosea

Return to Index

Chapter 1

1
היה רשא הוהי־רבד
יראב־ןב עשוה־לא
םתוי היזע ימיב
יכלמ היקזחי זחא
םעברי ימיבו הדוהי
ךלמ שאוי־ןב
׃לארשי

2
הוהי־רבד תלחת
הוהי רמאיו עשוהב
ךל־חק ךל עשוה־לא
ידליו םינונז תשא
הנז־יכ םינונז
ירחאמ ץראה הנזת
׃הוהי

3
רמג־תא חקיו ךליו
רהתו םילבד־תב
׃ןב ול־דלתו

4
וילא הוהי רמאיו
לאערזי ומש ארק
יתדקפו טעמ דוע־יכ
לאערזי ימד־תא
אוהי תיב־לע
תיב תוכלממ יתבשהו
׃לארשי

5
אוהה םויב היהו
תשק־תא יתרבשו
קמעב לארשי
׃לאערזי

6
תב דלתו דוע רהתו
המש ארק ול רמאיו
אל יכ המחר אל
םחרא דוע ףיסוא
לארשי תיב־תא
׃םהל אשא אשנ־יכ

7
הדוהי תיב־תאו
םיתעשוהו םחרא
אלו םהיהלא הוהיב
ברחבו תשקב םעישוא
םיסוסב המחלמבו
׃םישרפבו

8
המחר אל־תא למגתו
׃ןב דלתו רהתו

9
אל ומש ארק רמאיו
ימע אל םתא יכ ימע
היהא־אל יכנאו
׃םכל

Hosea 2


Hosea Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 1

Hosea

Return to Index

Chapter 2

1
רפסמ היהו
לוחכ לארשי־ינב
דמי־אל רשא םיה
היהו רפסי אלו
רמאי־רשא םוקמב
םתא ימע־אל םהל
ינב םהל רמאי
׃יח־לא

2
הדוהי־ינב וצבקנו
ודחי לארשי־ינבו
דחא שאר םהל ומשו
יכ ץראה ־ןמ ולעו
׃לאערזי םוי לודג

3
ימע םכיחאל ורמא
׃המחר םכיתוחאלו

4
וביר םכמאב וביר
יתשא אל איה־יכ
השיא אל יכנאו
הינפמ הינונז רסתו
ןיבמ היפופאנו
׃הידש

5
המרע הנטישפא־ןפ
םויכ היתגצהו
היתמשו הדלוה
ץראכ התשו רבדמכ
׃אמצב היתמהו היצ

6
םחרא אל הינב־תאו
םינונז ינב־יכ
׃המה

7
השיבה םמא התנז יכ
הרמא יכ םתרוה
יבהאמ ירחא הכלא
ימימו ימחל ינתנ
ינמש יתשפו ירמצ
׃ייוקשו

8
ךש־יננה ןכל
םיריסב ךכרד־תא
הרדג־תא יתרדגו
אל היתוביתנו
׃אצמת

9
היבהאמ־תא הפדרו
םתא גישת־אלו
אצמת אלו םתשקבו
הבושאו הכלא הרמאו
יכ ןושארה ישיא־לא
׃התעמ זא יל בוט

10
יכ העדי אל איהו
ןגדה הל יתתנ יכנא
רהציהו שוריתהו
הל יתיברה ףסכו
׃לעבל ושע בהזו

11
יתחקלו בושא ןכל
ישוריתו ותעב ינגד
יתלצהו ודעומב
תוסכל יתשפו ירמצ
׃התורע־תא

12
הלגא התעו
יניעל התלבנ־תא
שיאו היבהאמ
׃ידימ הנליצי־אל

13
השושמ־לכ יתבשהו
התבשו השדח הגח
׃הדעומ לכו

14
הנפג יתמשהו
הרמא רשא התנאתו
רשא יל המה הנתא
יבהאמ יל־ונתנ
רעיל םיתמשו
׃הדשה תיח םתלכאו

15
הילע יתדקפו
רשא םילעבה ימי־תא
דעתו םהל ריטקת
ךלתו התילחו המזנ
יתאו היבהאמ ירחא
׃הוהי־םאנ החכש

16
יכנא הנה ןכל
היתכלהו היתפמ
יתרבדו רבדמה
׃הבל־לע

17
הימרכ־תא הל יתתנו
רוכע קמע־תאו םשמ
התנעו הוקת חתפל
הירוענ ימיכ המש
התלע םויכו
׃םירצמ־ץראמ

18
אוהה־םויב היהו
יארקת הוהי־םאנ
יל־יארקת־אלו ישיא
׃ילעב דוע

19
תומש־תא יתרסהו
היפמ םילעבה
דוע ורכזי־אלו
׃םמשב

20
תירב םהל יתרכו
תיח־םע אוהה םויב
ףוע־םעו הדשה
המדאה שמרו םימשה
המחלמו ברחו תשקו
ץראה־ןמ רובשא
׃חטבל םיתבכשהו

21
םלועל יל ךיתשראו
קדצב יל ךיתשראו
דסחבו טפשמבו
׃םימחרבו

22
הנומאב יל ךיתשראו
׃הוהי־תא תעדיו

23
אוהה םויב היהו
הוהי־םאנ הנעא
םהו םימשה־תא הנעא
׃ץראה־תא ונעי

24
הנעת ץראהו
ןגדה־תא
שוריתה־תאו
םהו רהציה־תאו
׃לאערזי־תא ונעי

25
ץראב יל היתערזו
המחר אל־תא יתמחרו
ימע־אלל יתרמאו
רמאי אוהו התא־ימע
׃יהלא

Hosea 3


Hosea Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 2

Hosea

Return to Index

Chapter 3

1
ילא הוהי רמאיו
השא־בהא ךל דוע
תפאנמו ער תבהא
־תא הוהי תבהאכ
םהו לארשי ינב
םיהלא־לא םינפ
ישישא יבהאו םירחא
׃םיבנע

2
השמחב יל הרכאו
רמחו ףסכ רשע
׃םירעש ךתלו םירעש

3
םימי הילא רמאו
אל יל יבשת םיבר
ייהת אלו ינזת
ינא־םגו שיאל
׃ךילא

4
ובשי םיבר םימי יכ
ךלמ ןיא לארשי ינב
חבז ןיאו רש ןיאו
ןיאו הבצמ ןיאו
׃םיפרתו דופא

5
ינב ובשי רחא
ושקבו לארשי
םהיהלא הוהי־תא
םכלמ דוד תאו
הוהי ־לא ודחפו
תירחאב ובוט־לאו
׃םימיה

Hosea 4


Hosea Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 3

Hosea

Return to Index

Chapter 4

1
ינב הוהי־רבד ועמש
ביר יכ לארשי
יבשוי־םע הוהיל
תמא־ןיא יכ ץראה
תעד־ןיאו דסח־ןיאו
׃ץראב םיהלא

2
חצרו שחכו הלא
וצרפ ףאנו בנגו
׃ועגנ םימדב םימדו

3
ץראה לבאת ןכ־לע
הב בשוי־לכ ללמאו
ףועבו הדשה תיחב
יגד ־םגו םימשה
׃ופסאי םיה

4
ברי־לא שיא ךא
ךמעו שיא חכוי־לאו
׃ןהכ יבירמכ

5
לשכו םויה תלשכו
הליל ךמע איבנ־םג
׃ךמא יתימדו

6
ילבמ ימע ומדנ
תעדה התא־יכ תעדה
ןהכמ ךאסאמאו תסאמ
תרות חכשתו יל
ךינב חכשא ךיהלא
׃ינא־םג

7
יל־ואטח ןכ םברכ
׃רימא ןולקב םדובכ

8
ולכאי ימע תאטח
ואשי םנוע־לאו
׃ושפנ

9
ןהככ םעכ היהו
ויכרד וילע יתדקפו
׃ול בישא ויללעמו

10
ועבשי אלו ולכאו
וצרפי אלו ונזה
ובזע הוהי־תא־יכ
׃רמשל

11
שוריתו ןייו תונז
׃בל־חקי

12
לאשי וצעב ימע
יכ ול דיגי ולקמו
העתה םינונז חור
תחתמ ונזיו
׃םהיהלא

13
םירהה ישאר־לע
תועבגה־לעו וחבזי
ןולא תחת ורטקי
בוט יכ הלאו הנבלו
הנינזת ןכ־לע הלצ
םכיתולכו םכיתונב
׃הנפאנת

14
דוקפא־אל
יכ םכיתונב־לע
הנינזת
יכ םכיתולכ־לעו
־םע םה־יכ הנפאנת
ודרפי תונזה
וחבזי תושדקה־םעו
׃טבלי ןיבי־אל םעו

15
לארשי התא הנז־םא
הדוהי םשאי־לא
לגלגה ואבת־לאו
ןוא תיב ולעת־לאו
ועבשת־לאו
׃הוהי־יח

16
ררס הררס הרפכ יכ
םערי התע לארשי
׃בחרמב שבככ הוהי

17
םירפא םיבצע רובח
׃ול־חנה

18
ונזה הנזה םאבס רס
ןולק ובה ובהא
׃הינגמ

19
התוא חור ררצ
ושביו היפנכב
׃םתוחבזמ

Hosea 5


Hosea Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 4

Hosea

Return to Index

Chapter 5

1
םינהכה תאז־ועמש
לארשי תיב ובישקהו
וניזאה ךלמה תיבו
טפשמה םכל יכ
הפצמל םתייה חפ־יכ
השורפ תשרו
׃רובת־לע

2
וקימעה םיטש הטחשו
׃םלכל רסומ ינאו

3
םירפא יתעדי ינא
דחכנ־אל לארשיו
תינזה התע יכ ינממ
׃לארשי אמטנ םירפא

4
םהיללעמ ונתי אל
יכ םהיהלא־לא בושל
םברקב םינונז חור
׃ועדי אל הוהי־תאו

5
לארשי־ןואג הנעו
לארשיו וינפב
ולשכי םירפאו
לשכ םנועב
׃םמע הדוהי־םג

6
וכלי םרקבבו םנאצב
אלו הוהי־תא שקבל
׃םהמ ץלח ואצמי

7
ודגב הוהיב
ודלי םירז םינב־יכ
שדח םלכאי התע
׃םהיקלח־תא

8
העבגב רפוש ועקת
ועירה המרב הרצצח
ךירחא ןוא תיב
׃ןימינב

9
היהת המשל םירפא
יטבשב החכות םויב
יתעדוה לארשי
׃הנמאנ

10
הדוהי ירש ויה
םהילע לובג יגיסמכ
׃יתרבע םימכ ךופשא

11
ץוצר םירפא קושע
ךלה ליאוה יכ טפשמ
׃וצ־ירחא

12
םירפאל שעכ ינאו
׃הדוהי תיבל בקרכו

13
םירפא אריו
הדוהיו וילח־תא
ךליו ורזמ־תא
רושא־לא םירפא
ברי ךלמ־לא חלשיו
אפרל לכוי אל אוהו
םכמ ההגי־אלו םכל
׃רוזמ

14
לחשכ יכנא יכ
ריפככו םירפאל
ינא הדוהי תיבל
אשא ךלאו ףרטא ינא
׃ליצמ ןיאו

15
הבושא ךלא
דע ימוקמ־לא
ושקבו ומשאי־רשא
םהל רצב ינפ
׃יננרחשי

Hosea 6


Hosea Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 5

Hosea

Return to Index

Chapter 6

1
הבושנו וכל
אוה יכ הוהי־לא
ךי ונאפריו ףרט
׃ונשבחיו

2
םויב םימימ וניחי
ונמקי ישילשה
׃וינפל היחנו

3
תעדל הפדרנ העדנו
ןוכנ רחשכ הוהי־תא
םשגכ אוביו ואצומ
הרוי שוקלמכ ונל
׃ץרא

4
םירפא ךל־השעא המ
הדוהי ךל־השעא המ
רקב־ןנעכ םכדסחו
׃ךלה םיכשמ לטכו

5
יתבצח ןכ־לע
םיתגרה םיאיבנב
ךיטפשמו יפ־ירמאב
׃אצי רוא

6
יתצפח דסח יכ
תעדו חבז־אלו
׃תולעמ םיהלא

7
ורבע םדאכ המהו
׃יב ודגב םש תירב

8
ילעפ תירק דעלג
׃םדמ הבקע ןוא

9
םידודג שיא יכחכו
ךרד םינהכ רבח
המז יכ המכש־וחצרי
׃ושע

10
יתיאר לארשי תיבב
תונז םש הירירעש
אמטנ םירפאל
׃לארשי

11
ריצק תש הדוהי־םג
תובש יבושב ךל
׃ימע

Hosea 7


Hosea Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 6

Hosea

Return to Index

Chapter 7

1
לארשיל יאפרכ
םירפא ןוע הלגנו
יכ ןורמש תוערו
בנגו רקש ולעפ
דודג טשפ אובי
׃ץוחב

2
םבבלל ורמאי־לבו
התע יתרכז םתער־לכ
דגנ םהיללעמ םובבס
׃ויה ינפ

3
ךלמ־וחמשי םתערב
׃םירש םהישחכבו

4
ומכ םיפאנמ םלכ
הפאמ הרעב רונת
שולמ ריעמ תובשי
׃ותצמח־דע קצב

5
ולחה ונכלמ םוי
ךשמ ןיימ תמח םירש
׃םיצצל־תא ודי

6
םבל רונתכ וברק־יכ
הלילה־לכ םבראב
אוה רקב םהפא ןשי
׃הבהל שאכ רעב

7
רונתכ ומחי םלכ
םהיטפש־תא ולכאו
ולפנ םהיכלמ־לכ
׃ילא םהב ארק־ןיא

8
אוה םימעב םירפא
היה םירפא ללובתי
׃הכופה ילב הגע

9
וחכ םירז ולכא
עדי אל אוהו
וב הקרז הביש־םג
׃עדי אל אוהו

10
לארשי־ןואג הנעו
ובש־אלו וינפב
םהיהלא הוהי־לא
־לכב והשקב אלו
׃תאז

11
הנויכ םירפא יהיו
םירצמ בל ןיא התופ
׃וכלה רושא וארק

12
שורפא וכלי רשאכ
ףועכ יתשר םהילע
םדירוא םימשה
׃םתדעל עמשכ םרסיא

13
ודדנ־יכ םהל יוא
םהל דש ינממ
יכנאו יב ועשפ־יכ
ורבד המהו םדפא
׃םיבזכ ילע

14
םבלב ילא וקעז־אלו
וליליי יכ
ןגד־לע םתובכשמ־לע
וררוגתי שוריתו
׃יב ורוסי

15
יתקזח יתרסי ינאו
ילאו םתעורז
׃ער־ובשחי

16
ויה לע אל ובושי
ולפי הימר תשקכ
םעזמ םהירש ברחב
םגעל וז םנושל
׃םירצמ ץראב

Hosea 8


Hosea Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 7

Hosea

Return to Index

Chapter 8

1
רשנכ רפש ךכח־לא
ןעי הוהי תיב־לע
יתירב ורבע
׃ועשפ יתרות־לעו

2
יהלא וקעזי יל
׃לארשי ךונעדי

3
בוט לארשי חנז
׃ופדרי ביוא

4
אלו וכילמה םה
אלו ורישה ינממ
םבהזו םפסכ יתעדי
םיבצע םהל ושע
׃תרכי ןעמל

5
ןורמש ךלגע חנז
יתמ־דע םב יפא הרח
׃ןיקנ ולכוי אל

6
אוהו לארשימ יכ
אלו והשע שרח
אוה םיהלא
לגע היהי םיבבש־יכ
׃ןורמש

7
וערזי חור יכ
המק ורצקי התפוסו
ילב חמצ ול־ןיא
ילוא חמק־השעי
׃והעלבי םירז השעי

8
התע לארשי עלבנ
ילככ םיוגב ויה
׃וב ץפח־ןיא

9
רושא ולע המה־יכ
םירפא ול דדוב ארפ
׃םיבהא ונתה

10
םיוגב ונתי־יכ םג
ולחיו םצבקא התע
ךלמ אשממ טעמ
׃םירש

11
םירפא הברה־יכ
ול־ויה אטחל תחבזמ
׃אטחל תוחבזמ

12
ובר ול־בותכא
רז־ומכ יתרות
׃ובשחנ

13
וחבזי יבהבה יחבז
הוהי ולכאיו רשב
רכזי התע םצר אל
םתואטח דקפיו םנוע
׃ובושי םירצמ המה

14
לארשי חכשיו
ןביו והשע־תא
הדוהיו תולכיה
תורצב םירע הברה
וירעב שא־יתחלשו
׃היתנמרא הלכאו

Hosea 9


Hosea Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 8

Hosea

Return to Index

Chapter 9

1
לארשי חמשת־לא
יכ םימעכ ליג־לא
ךיהלא לעמ תינז
־לכ לע ןנתא תבהא
׃ןגד תונרג

2
םערי אל בקיו ןרג
׃הב שחכי שוריתו

3
הוהי ץראב ובשי אל
םירצמ םירפא בשו
׃ולכאי אמט רושאבו

4
ןיי הוהיל וכסי־אל
ול־וברעי אלו
םינוא םחלכ םהיחבז
וילכא־לכ םהל
םמחל־יכ ואמטי
תיב אובי אל םשפנל
׃הוהי

5
דעומ םויל ושעת־המ
׃הוהי־גח םוילו

6
דשמ וכלה הנה־יכ
ףמ םצבקת םירצמ
םפסכל דמחמ םרבקת
חוח םשריי שומק
׃םהילהאב

7
ואב הדקפה ימי ואב
ועדי םלשה ימי
איבנה ליוא לארשי
לע חורה שיא עגשמ
הברו ךנוע בר
׃המטשמ

8
יהלא־םע םירפא הפצ
שוקי חפ איבנ
המטשמ ויכרד־לכ־לע
׃ויהלא תיבב

9
ימיכ ותחש־וקימעה
םנוע רוכזי העבגה
׃םתואטח דוקפי

10
רבדמב םיבנעכ
לארשי יתאצמ
הנאתב הרוכבכ
יתיאר התישארב
ואב המה םכיתובא
ורזניו רועפ־לעב
םיצוקש ויהיו תשבל
׃םבהאכ

11
ףפועתי ףועכ םירפא
ןטבמו הדלמ םדובכ
׃ןוירהמו

12
ולדגי־םא יכ
םיתלכשו םהינב־תא
יוא־םג־יכ םדאמ
׃םהמ ירושב םהל

13
יתיאר־רשאכ םירפא
הונב הלותש רוצל
איצוהל םירפאו
׃וינב גרה־לא

14
הוהי םהל־ןת
םחר םהל־ןת ןתת־המ
םידשו ליכשמ
׃םיקמצ

15
לגלגב םתער־לכ
לע םיתאנש םש־יכ
יתיבמ םהיללעמ ער
ףסוא אל םשרגא
םהירש־לכ םתבהא
׃םיררס

16
םשרש םירפא הכה
ןושעי־ילב ירפ שבי
יתמהו ןודלי יכ םג
׃םנטב ידמחמ

17
אל יכ יהלא םסאמי
ויהיו ול ועמש
׃םיוגב םידדנ

Hosea 10


Hosea Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 9

Hosea

Return to Index

Chapter 10

1
לארשי קקוב ןפג
ברכ ול־הושי ירפ
הברה וירפל
בוטכ תוחבזמל
וביטיה וצראל
׃תובצמ

2
ומשאי התע םבל קלח
םתוחבזמ ףרעי אוה
׃םתובצמ דדשי

3
ןיא ורמאי התע יכ
אל יכ ונל ךלמ
הוהי־תא ונארי
־השעי־המ ךלמהו
׃ונל

4
תולא םירבד ורבד
חרפו תירב תרכ אוש
ימלת לע טפשמ שארכ
׃ידש

5
ןוא תיב תולגעל
ןורמש ןכש ורוגי
ומע וילע לבא־יכ
וליגי וילע וירמכו
הלג־יכ ודובכ־לע
׃ונממ

6
רושאל ותוא־םג
ךלמל החנמ לבוי
םירפא הנשב ברי
לארשי שוביו חקי
׃ותצעמ

7
הכלמ ןורמש המדנ
׃םימ־ינפ־לע ףצקכ

8
ןוא תומב ודמשנו
ץוק לארשי תאטח
הלעי רדרדו
ורמאו םתוחבזמ־לע
ונוסכ םירהל
ולפנ תועבגלו
׃ונילע

9
תאטח העבגה ימימ
ודמע םש לארשי
העבגב םגישת־אל
ינב־לע המחלמ
׃הולע

10
ופסאו םרסאו יתואב
םרסאב םימע םהילע
׃םתניע יתשל

11
הדמלמ הלגע םירפאו
ינאו שודל יתבהא
בוט־לע יתרבע
םירפא ביכרא הראוצ
הדוהי שורחי
׃בקעי ול־דדשי

12
הקדצל םכל וערז
ורינ דסח־יפל ורצק
שורדל תעו רינ םכל
אובי־דע הוהי־תא
׃םכל קדצ הריו

13
התלוע עשר־םתשרח
םתלכא םתרצק
תחטב־יכ שחכ־ירפ
׃ךירובג ברב ךכרדב

14
ךמעב ןואש םאקו
דשוי ךירצבמ־לכו
תיב ןמלש דשכ
המחלמ םויב לאברא
׃השטר םינב־לע םא

15
םכל השע הככ
תער ינפמ לא־תיב
המדנ רחשב םכתער
׃לארשי ךלמ המדנ

Hosea 11


Hosea Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 10

Hosea

Return to Index

Chapter 11

1
לארשי רענ יכ
םירצממו והבהאו
׃ינבל יתארק

2
וכלה ןכ םהל וארק
םילעבל םהינפמ
םילספלו וחבזי
׃ןורטקי

3
יתלגרת יכנאו
םחק םירפאל
אלו ויתעורז־לע
׃םיתאפר יכ ועדי

4
םכשמא םדא ילבחב
היהאו הבהא תותבעב
לע לע ימירמכ םהל
וילא טאו םהיחל
׃ליכוא

5
ץרא־לא בושי אל
אוה רושאו םירצמ
ונאמ יכ וכלמ
׃בושל

6
וירעב ברח הלחו
הלכאו וידב התלכו
׃םהיתוצעממ

7
םיאולת ימעו
לע־לאו יתבושמל
אל דחי והארקי
׃םמורי

8
םירפא ךנתא ךיא
ךיא לארשי ךנגמא
ךמישא המדאכ ךנתא
ילע ךפהנ םיאבצכ
ורמכנ דחי יבל
׃ימוחנ

9
יפא ןורח השעא אל
תחשל בושא אל
יכנא לא יכ םירפא
ךברקב שיא־אלו
אובא אלו שודק
׃ריעב

10
וכלי הוהי ירחא
אוה־יכ גאשי היראכ
םינב ודרחיו גאשי
׃םימ

11
רופצכ ודרחי
הנויכו םירצממ
רושא ץראמ
םהיתב־לע םיתבשוהו
׃הוהי ־םאנ

Hosea 12


Hosea Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 11

Hosea

Return to Index

Chapter 12

1
םירפא שחכב ינבבס
לארשי תיב המרמבו
דר דע הדוהיו
םישודק ־םעו לא־םע
׃ןמאנ

2
חור הער םירפא
םויה־לכ םידק ףדרו
הברי דשו בזכ
רושא־םע תירבו
םירצמל ןמשו ותרכי
׃לבוי

3
הוהיל בירו
דקפלו הדוהי־םע
ויכרדכ בקעי־לע
׃ול בישי ויללעמכ

4
ויחא־תא בקע ןטבב
הרש ונואבו
׃םיהלא־תא

5
לכיו ךאלמ־לא רשיו
ול־ןנחתיו הכב
םשו ונאצמי לא־תיב
׃ונמע רבדי

6
תואבצה יהלא הוהיו
׃ורכז הוהי

7
בושת ךיהלאב התאו
רמש טפשמו דסח
ךיהלא־לא הוקו
׃דימת

8
ינזאמ ודיב ןענכ
׃בהא קשעל המרמ

9
ךא םירפא רמאיו
ןוא יתאצמ יתרשע
אל יעיגי־לכ יל
ןוע יל־ואצמי
׃אטח־רשא

10
ךיהלא הוהי יכנאו
דע םירצמ ץראמ
םילהאב ךבישוא
׃דעומ ימיכ

11
םיאיבנה־לע יתרבדו
יתיברה ןוזח יכנאו
םיאיבנה דיבו
׃המדא

12
ןוא דעלג־םא
לגלגב ויה אוש־ךא
םג וחבז םירוש
לע םילגכ םתוחבזמ
׃ידש ימלת

13
הדש בקעי חרביו
לארשי דבעיו םרא
׃רמש השאבו השאב

14
הוהי הלעה איבנבו
םירצממ לארשי־תא
׃רמשנ איבנבו

15
םירפא סיעכה
וימדו םירורמת
ותפרחו שוטי וילע
׃וינדא ול בישי

Hosea 13


Hosea Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 12

Hosea

Return to Index

Chapter 13

1
תתר םירפא רבדכ
לארשיב אוה אשנ
׃תמיו לעבב םשאיו

2
אטחל ופסוי התעו
הכסמ םהל ושעיו
םנובתכ םפסכמ
םישרח השעמ םיבצע
םירמא םה םהל הלכ
םילגע םדא יחבז
׃ןוקשי

3
רקב־ןנעכ ויהי ןכל
ךלה םיכשמ לטכו
ןרגמ רעסי ץמכ
׃הבראמ ןשעכו

4
ךיהלא הוהי יכנאו
םיהלאו םירצמ ץראמ
עדת אל יתלוז
׃יתלב ןיא עישומו

5
רבדמב ךיתעדי ינא
׃תובאלת ץראב

6
ועבשיו םתיערמכ
םבל םריו ועבש
׃ינוחכש ןכ־לע

7
לחש־ומכ םהל יהאו
׃רושא ךרד־לע רמנכ

8
לוכש בדכ םשגפא
םבל רוגס ערקאו
איבלכ םש םלכאו
׃םעקבת הדשה תיח

9
יב־יכ לארשי ךתחש
׃ךרזעב

10
אופא ךכלמ יהא
ךירע־לכב ךעישויו
תרמא רשא ךיטפשו
׃םירשו ךלמ יל־הנת

11
יפאב ךלמ ךל־ןתא
׃יתרבעב חקאו

12
םירפא ןוע רורצ
׃ותאטח הנופצ

13
ואבי הדלוי ילבח
םכח אל ןב־אוה ול
דמעי־אל תע־יכ
׃םינב רבשמב

14
םדפא לואש דימ
יהא םלאגא תוממ
יהא תומ ךירבד
םחנ לואש ךבטק
׃יניעמ רתסי

15
םיחא ןב אוה יכ
םידק אובי אירפי
רבדממ הוהי חור
ורוקמ שוביו הלע
אוה וניעמ ברחיו
ילכ־לכ רצוא הסשי
׃הדמח

Hosea 14


Hosea Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 13

Hosea

Return to Index

Chapter 14

1
יכ ןורמש םשאת
ברחב היהלאב התרמ
ושטרי םהיללע ולפי
׃ועקבי ויתוירהו

2
דע לארשי הבוש
יכ ךיהלא הוהי
׃ךנועב תלשכ

3
םירבד םכמע וחק
הוהי־לא ובושו
אשת־לכ וילא ורמא
בוט־חקו ןוע
םירפ המלשנו
׃וניתפש

4
ונעישוי אל רושא
בכרנ אל סוס־לע
דוע רמאנ־אלו
השעמל וניהלא
םחרי ךב־רשא ונידי
׃םותי

5
םבהא םתבושמ אפרא
יפא בש יכ הבדנ
׃ונממ

6
לארשיל לטכ היהא
ךיו הנשושכ חרפי
׃ןונבלכ וישרש

7
יהיו ויתוקני וכלי
ול חירו ודוה תיזכ
׃ןונבלכ

8
ולצב יבשי ובשי
וחרפיו ןגד ויחי
ןייכ ורכז ןפגכ
׃ןונבל

9
דוע יל־המ םירפא
יתינע ינא םיבצעל
שורבכ ינא ונרושאו
ךירפ ינממ ןנער
׃אצמנ

10
הלא ןביו םכח ימ
םעדיו ןובנ
יכרד םירשי־יכ
וכלי םיקדצו הוהי
ולשכי םיעשפו םב
׃םב

Joel 1


Joel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 14

Joel

Return to Index

Chapter 1

1
היה רשא הוהי־רבד
׃לאותפ־ןב לאוי־לא

2
םינקזה תאז־ועמש
יבשוי לכ וניזאהו
תאז התיהה ץראה
ימיב םאו םכימיב
׃םכיתבא

3
ורפס םכינבל הילע
םהינבל םכינבו
׃רחא רודל םהינבו

4
לכא םזגה רתי
הבראה רתיו הבראה
רתיו קליה לכא
׃ליסחה לכא קליה

5
וכבו םירוכש וציקה
ןיי יתש־לכ ולליהו
תרכנ יכ סיסע־לע
׃םכיפמ

6
הלע יוג־יכ
ןיאו םוצע יצרא־לע
ינש וינש רפסמ
איבל תועלתמו הירא
׃ול

7
המשל ינפג םש
ףשח הפצקל יתנאתו
ךילשהו הפשח
׃היגירש וניבלה

8
הלותבכ ילא
לעב־לע קש־תרגח
׃הירוענ

9
ךסנו החנמ תרכה
ולבא הוהי תיבמ
יתרשמ םינהכה
׃הוהי

10
המדא הלבא הדש דדש
שיבוה ןגד דדש יכ
׃רהצי ללמא שורית

11
םירכא ושיבה
םימרכ וליליה
הרעש־לעו הטח־לע
׃הדש ריצק דבא יכ

12
השיבוה ןפגה
ןומר הללמא הנאתהו
חופתו רמת־םג
ושבי הדשה יצע־לכ
ןושש שיבה־יכ
׃םדא ינב־ןמ

13
םינהכה ודפסו ורגח
חבזמ יתרשמ וליליה
םיקשב וניל ואב
יכ יהלא יתרשמ
םכיהלא תיבמ ענמנ
׃ךסנו החנמ

14
וארק םוצ־ושדק
םינקז ופסא הרצע
תיב ץראה יבשי לכ
וקעזו םכיהלא הוהי
׃הוהי־לא

15
בורק יכ םויל ההא
דשכו הוהי םוי
׃אובי ידשמ

16
וניניע דגנ אולה
תיבמ תרכנ לכא
׃ליגו החמש וניהלא

17
תחת תודרפ ושבע
ומשנ םהיתפרגמ
וסרהנ תורצא
שיבה יכ תורגממ
׃ןגד

18
המהב החנאנ־המ
יכ רקב ירדע וכבנ
םהל הערמ ןיא
ןאצה ירדע־םג
׃ומשאנ

19
יכ ארקא הוהי ךילא
רבדמ תואנ הלכא שא
יצע־לכ הטהל הבהלו
׃הדשה

20
הדש תומהב־םג
יכ ךילא גורעת
םימ יקיפא ושבי
תואנ הלכא שאו
׃רבדמה

Joel 2


Joel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joel 1

Joel

Return to Index

Chapter 2

1
ןויצב רפוש ועקת
ישדק רהב ועירהו
יבשי לכ וזגרי
־םוי אב־יכ ץראה
׃בורק יכ הוהי

2
םוי הלפאו ךשח םוי
רחשכ לפרעו ןנע
םע םירהה־לע שרפ
אל והמכ םוצעו בר
םלועה־ןמ היהנ
ףסוי אל וירחאו
׃רודו רוד ינש־דע

3
שא הלכא וינפל
הבהל טהלת וירחאו
ץראה ןדע־ןגכ
רבדמ וירחאו וינפל
הטילפ־םגו הממש
׃ול התיה־אל

4
והארמ םיסוס הארמכ
ןכ םישרפכו
׃ןוצורי

5
תובכרמ לוקכ
םירהה ישאר־לע
בהל לוקכ ןודקרי
םעכ שק הלכא שא
׃המחלמ ךורע םוצע

6
םימע וליחי וינפמ
וצבק םינפ־לכ
׃רוראפ

7
ןוצרי םירובגכ
ולעי המחלמ ישנאכ
ויכרדב שיאו המוח
ןוטבעי אלו ןוכלי
׃םתוחרא

8
אל ויחא שיאו
ותלסמב רבג ןוקחדי
חלשה דעבו ןוכלי
׃ועצבי אל ולפי

9
המוחב וקשי ריעב
ולעי םיתבב ןוצרי
ואבי םינולחה דעב
׃בנגכ

10
ץרא הזגר וינפל
שמש םימש ושער
םיבכוכו ורדק חריו
׃םהגנ ופסא

11
ולוק ןתנ הוהיו
בר יכ וליח ינפל
םוצע יכ והנחמ דאמ
לודג ־יכ ורבד השע
ארונו הוהי־םוי
׃ונליכי ימו דאמ

12
הוהי־םאנ התע־םגו
םכבבל־לכב ידע ובש
יכבבו םוצבו
׃דפסמבו

13
םכבבל וערקו
ובושו םכידגב־לאו
םכיהלא הוהי־לא
אוה םוחרו ןונח־יכ
דסח־ברו םיפא ךרא
׃הערה־לע םחנו

14
םחנו בושי עדוי ימ
הכרב וירחא ריאשהו
הוהיל ךסנו החנמ
׃םכיהלא

15
ןויצב רפוש ועקת
וארק םוצ־ושדק
׃הרצע

16
להק ושדק םע־ופסא
ופסא םינקז וצבק
םידש יקניו םיללוע
ורדחמ ןתח אצי
׃התפחמ הלכו

17
חבזמלו םלואה ןיב
יתרשמ םינהכה וכבי
הסוח ורמאיו הוהי
ךמע ־לע הוהי
ךתלחנ ןתת־לאו
םב־לשמל הפרחל
ורמאי המל םיוג
׃םהיהלא היא םימעב

18
וצראל הוהי אנקיו
׃ומע־לע למחיו

19
רמאיו הוהי ןעיו
םכל חלש יננה ומעל
שוריתהו ןגדה־תא
ותא םתעבשו רהציהו
דוע םכתא ןתא־אלו
׃םיוגב הפרח

20
קיחרא ינופצה־תאו
ויתחדהו םכילעמ
הממשו היצ ץרא־לא
םיה ־לא וינפ־תא
ופסו ינמדקה
ןורחאה םיה־לא
לעתו ושאב הלעו
לידגה יכ ותנחצ
׃תושעל

21
המדא יארית־לא
יחמשו יליג
הוהי לידגה־יכ
׃תושעל

22
תומהב וארית־לא
תואנ ואשד יכ ידש
אשנ ץע־יכ רבדמ
ןפגו הנאת וירפ
׃םליח ונתנ

23
וליג ןויצ ינבו
הוהיב וחמשו
םכל ןתנ־יכ םכיהלא
הקדצל הרומה־תא
םשג םכל דרויו
שוקלמו הרומ
׃ןושארב

24
רב תונרגה ואלמו
םיבקיה וקישהו
׃רהציו שורית

25
םכל יתמלשו
לכא רשא םינשה־תא
ליסחהו קליה הבראה
לודגה יליח םזגהו
׃םכב יתחלש רשא

26
עובשו לוכא םתלכאו
הוהי םש־תא םתללהו
השע־רשא םכיהלא
אילפהל םכמע
ימע ושבי־אלו
׃םלועל

27
ברקב יכ םתעדיו
ינאו ינא לארשי
ןיאו םכיהלא הוהי
ימע ושבי־אלו דוע
׃םלועל

Joel 3


Joel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joel 2

Joel

Return to Index

Chapter 3

1
ןכ־ירחא היהו
יחור־תא ךופשא
ואבנו רשב־לכ־לע
םכיתונבו םכינב
תומלח םכינקז
םכירוחב ןומלחי
׃וארי תוניזח

2
םידבעה־לע םגו
םימיב תוחפשה־לעו
ךופשא המהה
׃יחור־תא

3
םיתפומ יתתנו
םד ץראבו םימשב
׃ןשע תורמיתו שאו

4
ךשחל ךפהי שמשה
ינפל םדל חריהו
הוהי םוי אוב
׃ארונהו לודגה

5
ארקי־רשא לכ היהו
יכ טלמי הוהי םשב
םלשוריבו ןויצ־רהב
רשאכ הטילפ היהת
םידירשבו הוהי רמא
׃ארק הוהי רשא

Joel 4


Joel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joel 3

Joel

Return to Index

Chapter 4

1
המהה םימיב הנה יכ
רשא איהה תעבו
תובש־תא בושא
׃םלשוריו הדוהי

2
יתצבקו
םיוגה־לכ־תא
קמע־לא םיתדרוהו
יתטפשנו טפשוהי
ימע ־לע םש םמע
רשא לארשי יתלחנו
םיוגב ורזפ
׃וקלח יצרא־תאו

3
לרוג ודי ימע־לאו
הנוזב דליה ונתיו
ןייב ורכמ הדליהו
׃ותשיו

4
רצ יל םתא־המ םגו
תולילג לכו ןודיצו
םתא לומגה תשלפ
ילע םימלשמ
ילע םתא םילמג־םאו
בישא הרהמ לק
׃םכשארב םכלמג

5
יבהזו יפסכ־רשא
ידמחמו םתחקל
םתאבה םיבטה
׃םכילכיהל

6
ינבו הדוהי ינבו
ינבל םתרכמ םלשורי
ןעמל םינויה
׃םלובג לעמ םקיחרה

7
םריעמ יננה
םוקמה־ןמ
המש םתא םתרכמ־רשא
םכלמג יתבשהו
׃םכשארב

8
םכינב־תא יתרכמו
דיב םכיתונב־תאו
םורכמו הדוהי ינב
יוג ־לא םיאבשל
׃רבד הוהי יכ קוחר

9
םיוגב תאז־וארק
וריעה המחלמ ושדק
ולעי ושגי םירובגה
׃המחלמה ישנא לכ

10
תוברחל םכיתא ותכ
םיחמרל םכיתרמזמו
רובג רמאי שלחה
׃ינא

11
ואבו ושוע
ביבסמ םיוגה־לכ
תחנה המש וצבקנו
׃ךירובג הוהי

12
םיוגה ולעיו ורועי
יכ טפשוהי קמע־לא
טפשל בשא םש
םיוגה־לכ־תא
׃ביבסמ

13
לשב יכ לגמ וחלש
ודר ואב ריצק
וקישה תג האלמ־יכ
הבר יכ םיבקיה
׃םתער

14
םינומה םינומה
יכ ץורחה קמעב
הוהי םוי בורק
׃ץורחה קמעב

15
ורדק חריו שמש
ופסא םיבכוכו
׃םהגנ

16
גאשי ןויצמ הוהיו
ולוק ןתי םלשורימו
ץראו םימש ושערו
ומעל הסחמ הוהיו
׃לארשי ינבל זועמו

17
ינא יכ םתעדיו
ןכש םכיהלא הוהי
ישדק־רה ןויצב
שדק םלשורי התיהו
הב־ורבעי־אל םירזו
׃דוע

18
אוהה םויב היהו
סיסע םירהה ופטי
בלח הנכלת תועבגהו
הדוהי יקיפא־לכו
ןיעמו םימ וכלי
אצי הוהי תיבמ
לחנ־תא הקשהו
׃םיטשה

19
היהת הממשל םירצמ
הממש רבדמל םודאו
ינב סמחמ היהת
וכפש ־רשא הדוהי
׃םצראב איקנ־םד

20
בשת םלועל הדוהיו
רודל םלשוריו
׃רודו

21
םמד יתיקנו
הוהיו יתיקנ־אל
׃ןויצב ןכש

Amos 1


Amos Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joel 4

Amos

Return to Index

Chapter 1

1
היה־רשא סומע ירבד
רשא עוקתמ םידקנב
ימיב לארשי־לע הזח
הדוהי ־ךלמ היזע
םעברי ימיבו
לארשי ךלמ שאוי־ןב
׃שערה ינפל םיתנש

2
ןויצמ הוהי רמאיו
ןתי םלשורימו גאשי
תואנ ולבאו ולוק
שאר שביו םיערה
׃למרכה

3
הוהי רמא הכ
קשמד יעשפ השלש־לע
אל העברא־לעו
םשוד־לע ונבישא
לזרבה תוצרחב
׃דעלגה־תא

4
תיבב שא יתחלשו
תונמרא הלכאו לאזח
׃דדה־ןב

5
קשמד חירב יתרבשו
בשוי יתרכהו
ךמותו ןוא־תעקבמ
ולגו ןדע תיבמ טבש
רמא הריק םרא־םע
׃הוהי

6
הוהי רמא הכ
הזע יעשפ השלש־לע
אל העברא־לעו
םתולגה־לע ונבישא
ריגסהל המלש תולג
׃םודאל

7
תמוחב שא יתחלשו
הלכאו הזע
׃היתנמרא

8
בשוי יתרכהו
טבש ךמותו דודשאמ
יתובישהו ןולקשאמ
ןורקע־לע ידי
תיראש ודבאו
ינדא רמא םיתשלפ
׃הוהי

9
הוהי רמא הכ
רצ־יעשפ השלש־לע
אל העברא־לעו
םריגסה־לע ונבישא
םודאל המלש תולג
תירב ורכז אלו
׃םיחא

10
תמוחב שא יתחלשו
׃היתנמרא הלכאו רצ

11
הוהי רמא הכ
םודא יעשפ השלש־לע
אל העברא־לעו
ופדר־לע ונבישא
תחשו ויחא ברחב
דעל ףרטיו וימחר
הרמש ותרבעו ופא
׃חצנ

12
ןמיתב שא יתחלשו
תונמרא הלכאו
׃הרצב

13
הוהי רמא הכ
יעשפ השלש־לע
ןומע־ינב
אל העברא־לעו
םעקב ־לע ונבישא
ןעמל דעלגה תורה
׃םלובג־תא ביחרה

14
תמוחב שא יתצהו
הלכאו הבר
העורתב היתונמרא
רעסב המחלמ םויב
׃הפוס םויב

15
הלוגב םכלמ ךלהו
ודחי וירשו אוה
׃הוהי רמא

Amos 2


Amos Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 1

Amos

Return to Index

Chapter 2

1
הוהי רמא הכ
באומ יעשפ השלש־לע
אל העברא־לעו
ופרש־לע ונבישא
םודא־ךלמ תומצע
׃דישל

2
באומב שא־יתחלשו
תונמרא הלכאו
ןואשב תמו תוירקה
לוקב העורתב באומ
׃רפוש

3
הברקמ טפוש יתרכהו
גורהא הירש־לכו
׃הוהי רמא ומע

4
הוהי רמא הכ
יעשפ השלש־לע
העברא־לעו הדוהי
םסאמ־לע ונבישא אל
הוהי תרות ־תא
ורמש אל ויקחו
םהיבזכ םועתיו
םתובא וכלה־רשא
׃םהירחא

5
הדוהיב שא יתחלשו
תונמרא הלכאו
׃םלשורי

6
הוהי רמא הכ
יעשפ השלש־לע
העברא־לעו לארשי
םרכמ־לע ונבישא אל
ןויבאו קידצ ףסכב
׃םילענ רובעב

7
ץרא־רפע־לע םיפאשה
ךרדו םילד שארב
שיאו וטי םיונע
־לא וכלי ויבאו
ללח ןעמל הרענה
׃ישדק םש־תא

8
םילבח םידגב־לעו
חבזמ־לכ לצא וטי
ותשי םישונע ןייו
׃םהיהלא תיב

9
יתדמשה יכנאו
םהינפמ ירמאה־תא
םיזרא הבגכ רשא
אוה ןסחו והבג
דימשאו םינולאכ
וישרשו לעממ וירפ
׃תחתמ

10
םכתא יתילעה יכנאו
ךלואו םירצמ ץראמ
םיעברא רבדמב םכתא
ץרא־תא תשרל הנש
׃ירמאה

11
םכינבמ םיקאו
םכירוחבמו םיאיבנל
ףאה םירזנל
לארשי ינב תאז־ןיא
׃הוהי־םאנ

12
םירזנה־תא וקשתו
םיאיבנה־לעו ןיי
אל רמאל םתיוצ
׃ואבנת

13
קיעמ יכנא הנה
קיעת רשאכ םכיתחת
הל האלמה הלגעה
׃רימע

14
לקמ סונמ דבאו
וחכ ץמאי־אל קזחו
טלמי־אל רובגו
׃ושפנ

15
דמעי אל תשקה שפתו
אל וילגרב לקו
אל סוסה בכרו טלמי
׃ושפנ טלמי

16
םירובגב ובל ץימאו
סוני םורע
אוהה־םויב
׃הוהי־םאנ

Amos 3


Amos Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 2

Amos

Return to Index

Chapter 3

1
הזה רבדה־תא ועמש
הוהי רבד רשא
לארשי ינב םכילע
רשא החפשמה־לכ לע
םירצמ ץראמ יתילעה
׃רמאל

2
לכמ יתעדי םכתא קר
המדאה תוחפשמ
םכילע דקפא ןכ־לע
׃םכיתנוע ־לכ תא

3
ודחי םינש וכליה
׃ודעונ־םא יתלב

4
רעיב הירא גאשיה
ןתיה ול ןיא ףרטו
ותנעממ ולוק ריפכ
׃דכל ־םא יתלב

5
חפ־לע רופצ לפתה
הל ןיא שקומו ץראה
המדאה־ןמ חפ־הלעיה
׃דוכלי אל דוכלו

6
ריעב רפוש עקתי־םא
ודרחי אל םעו
ריעב הער היהת־םא
׃השע אל הוהיו

7
ינדא השעי אל יכ
יכ רבד הוהי
ודוס הלג־םא
׃םיאיבנה וידבע־לא

8
אל ימ גאש הירא
הוהי ינדא אריי
׃אבני אל ימ רבד

9
תונמרא־לע ועימשה
תונמרא־לעו דודשאב
ורמאו םירצמ ץראב
ירה ־לע ופסאה
תמוהמ וארו ןורמש
הכותב תובר
׃הברקב םיקושעו

10
ועדי־אלו
החכנ־תושע
םירצואה הוהי־םאנ
דשו סמח
׃םהיתונמראב

11
ינדא רמא הכ ןכל
ביבסו רצ הוהי
ךממ דרוהו ץראה
וזבנו ךזע
׃ךיתונמרא

12
רשאכ הוהי רמא הכ
יפמ הערה ליצי
וא םיערכ יתש יראה
ולצני ןכ ןזא־לדב
םיבשיה לארשי ינב
הטמ תאפב ןורמשב
׃שרע קשמדבו

13
תיבב ודיעהו ועמש
ינדא־םאנ בקעי
׃תואבצה יהלא הוהי

14
ידקפ םויב יכ
וילע לארשי־יעשפ
תוחבזמ־לע יתדקפו
ועדגנו לא־תיב
ולפנו חבזמה תונרק
׃ץראל

15
ףרחה־תיב יתיכהו
ודבאו ץיקה תיב־לע
םיתב ופסו ןשה יתב
׃הוהי ־םאנ םיבר

Amos 4


Amos Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 3

Amos

Return to Index

Chapter 4

1
הזה רבדה ועמש
רהב רשא ןשבה תורפ
םילד תוקשעה ןורמש
םינויבא תוצצרה
םהינדאל תרמאה
׃התשנו האיבה

2
הוהי ינדא עבשנ
םימי הנה יכ ושדקב
אשנו םכילע םיאב
תונצב םכתא
תוריסב ןכתירחאו
׃הגוד

3
השא הנאצת םיצרפו
הנתכלשהו הדגנ
׃הוהי־םאנ הנומרהה

4
ועשפו לא־תיב ואב
עשפל וברה לגלגה
רקבל ואיבהו
םימי תשלשל םכיחבז
׃םכיתרשעמ

5
הדות ץמחמ רטקו
תובדנ וארקו
ןכ יכ ועימשה
לארשי ינב םתבהא
׃הוהי ינדא םאנ

6
םכל יתתנ ינא־םגו
םינש ןויקנ
רסחו םכירע־לכב
םכיתמוקמ לכב םחל
ידע םתבש־אלו
׃הוהי־םאנ

7
יתענמ יכנא םגו
דועב םשגה־תא םכמ
ריצקל םישדח השלש
ריע ־לע יתרטמהו
תחא ריע־לעו תחא
תחא הקלח ריטמא אל
הקלחו רטמת
הילע ריטמת־אל־רשא
׃שבית

8
שלש םיתש וענו
תחא ריע־לא םירע
אלו םימ תותשל
םתבש־אלו ועבשי
׃הוהי־םאנ ידע

9
ןופדשב םכתא יתיכה
תוברה ןוקריבו
םכימרכו םכיתונג
םכיתיזו םכינאתו
םזגה לכאי
ידע םתבש־אלו
׃הוהי־םאנ

10
רבד םכב יתחלש
יתגרה םירצמ ךרדב
םע םכירוחב ברחב
הלעאו םכיסוס יבש
םכפאבו םכינחמ שאב
ידע םתבש־אלו
׃הוהי־םאנ

11
תכפהמכ םכב יתכפה
םדס־תא םיהלא
ויהתו הרמע־תאו
הפרשמ לצמ דואכ
ידע םתבש־אלו
׃הוהי־םאנ

12
ךל־השעא הכ ןכל
תאז־יכ בקע לארשי
ןוכה ךל־השעא
ךיהלא־תארקל
׃לארשי

13
םירה רצוי הנה יכ
דיגמו חור ארבו
השע וחש־המ םדאל
ךרדו הפיע רחש
הוהי ץרא יתמב־לע
׃ומש תואבצ־יהלא

Amos 5


Amos Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 4

Amos

Return to Index

Chapter 5

1
הזה רבדה־תא ועמש
אשנ יכנא רשא
תיב הניק םכילע
׃לארשי

2
םוק ףיסות־אל הלפנ
השטנ לארשי תלותב
ןיא התמדא־לע
׃המיקמ

3
ינדא רמא הכ יכ
תאציה ריעה הוהי
האמ ריאשת ףלא
ריאשת האמ תאצויהו
׃לארשי תיבל הרשע

4
הוהי רמא הכ יכ
ינושרד לארשי תיבל
׃ויחו

5
לא־תיב ושרדת־לאו
ואבת אל לגלגהו
ורבעת אל עבש ראבו
הלגי הלג לגלגה יכ
היהי לא־תיבו
׃ןואל

6
ויחו הוהי־תא ושרד
תיב שאכ חלצי־ןפ
הלכאו ףסוי
־תיבל הבכמ־ןיאו
׃לא

7
טפשמ הנעלל םיכפהה
׃וחינה ץראל הקדצו

8
ליסכו המיכ השע
תומלצ רקבל ךפהו
ךישחה הליל םויו
םיה־ימל ארוקה
ינפ־לע םכפשיו
׃ומש הוהי ץראה

9
זע־לע דש גילבמה
׃אובי רצבמ־לע דשו

10
חיכומ רעשב ואנש
׃ובעתי םימת רבדו

11
םכסשוב ןעי ןכל
רב־תאשמו לד־לע
יתב ונממ וחקת
־אלו םתינב תיזג
דמח־ימרכ םב ובשת
ותשת אלו םתעטנ
׃םניי־תא

12
םיבר יתעדי יכ
םימצעו םכיעשפ
קידצ יררצ םכיתאטח
םינויבאו רפכ יחקל
׃וטה רעשב

13
תעב ליכשמה ןכל
תע יכ םדי איהה
׃איה הער

14
ער־לאו בוט־ושרד
ןכ־יהיו ויחת ןעמל
תואבצ־יהלא הוהי
׃םתרמא רשאכ םכתא

15
בוט ובהאו ער־ואנש
טפשמ רעשב וגיצהו
הוהי ןנחי ילוא
תיראש תואבצ־יהלא
׃ףסוי

16
הוהי רמא־הכ ןכל
ינדא תואבצ יהלא
דפסמ תובחר־לכב
ורמאי תוצוח־לכבו
רכא וארקו וה־וה
דפסמו לבא־לא
׃יהנ יעדוי־לא

17
דפסמ םימרכ־לכבו
רמא ךברקב רבעא־יכ
׃הוהי

18
םיואתמה יוה
הוהי םוי־תא
םוי םכל הז־המל
ךשח־אוה הוהי
׃רוא־אלו

19
שיא סוני רשאכ
ועגפו יראה ינפמ
ךמסו תיבה אבו בדה
וכשנו ריקה־לע ודי
׃שחנה

20
הוהי םוי ךשח־אלה
לפאו רוא־אלו
׃ול הגנ־אלו

21
םכיגח יתסאמ יתאנש
חירא אלו
׃םכיתרצעב

22
יל־ולעת־םא יכ
אל םכיתחנמו תולע
םכיאירמ םלשו הצרא
׃טיבא אל

23
ןומה ילעמ רסה
ךילבנ תרמזו ךירש
׃עמשא אל

24
טפשמ םימכ לגיו
׃ןתיא לחנכ הקדצו

25
החנמו םיחבזה
רבדמב יל־םתשגה
תיב הנש םיעברא
׃לארשי

26
תוכס תא םתאשנו
ןויכ תאו םככלמ
בכוכ םכימלצ
םתישע רשא םכיהלא
׃םכל

27
םכתא יתילגהו
רמא קשמדל האלהמ
תואבצ־יהלא הוהי
׃ומש

Amos 6


Amos Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 5

Amos

Return to Index

Chapter 6

1
ןויצב םיננאשה יוה
ןורמש רהב םיחטבהו
םיוגה תישאר יבקנ
תיב םהל ואבו
׃לארשי

2
וארו הנלכ ורבע
הבר תמח םשמ וכלו
םיתשלפ־תג ודרו
־ןמ םיבוטה
הלאה תוכלממה
םלובג בר־םא
׃םכלבגמ

3
ער םויל םידנמה
׃סמח תבש ןושיגתו

4
ןש תוטמ־לע םיבכשה
םתושרע־לע םיחרסו
ןאצמ םירכ םילכאו
׃קברמ ךותמ םילגעו

5
לבנה יפ־לע םיטרפה
םהל ובשח דיודכ
׃ריש־ילכ

6
ןיי יקרזמב םיתשה
םינמש תישארו
ולחנ אלו וחשמי
׃ףסוי רבש־לע

7
שארב ולגי התע ןכל
חזרמ רסו םילג
׃םיחורס

8
הוהי ינדא עבשנ
הוהי־םאנ ושפנב
באתמ תואבצ יהלא
בקעי ןואג־תא יכנא
יתאנש ויתנמראו
ריע יתרגסהו
׃האלמו

9
ורתוי־םא היהו
תיבב םישנא הרשע
׃ותמו דחא

10
ופרסמו ודוד ואשנו
םימצע איצוהל
רשאל רמאו תיבה־ןמ
דועה תיבה יתכריב
רמאו ספא רמאו ךמע
ריכזהל אל יכ סה
׃הוהי םשב

11
הוצמ הוהי הנה־יכ
לודגה תיבה הכהו
ןטקה תיבהו םיסיסר
׃םיעקב

12
םיסוס עלסב ןוצריה
םירקבב שורחי־םא
שארל םתכפה־יכ
הקדצ ירפו טפשמ
׃הנעלל

13
רבד אלל םיחמשה
אולה םירמאה
ונל ונחקל ונקזחב
׃םינרק

14
םיקמ יננה יכ
לארשי תיב םכילע
יהלא הוהי־םאנ
וצחלו יוג תואבצה
תמח אובלמ םכתא
׃הברעה לחנ־דע

Amos 7


Amos Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 6

Amos

Return to Index

Chapter 7

1
ינדא ינארה הכ
רצוי הנהו הוהי
תולע תלחתב יבג
רחא שקל־הנהו שקלה
׃ךלמה יזג

2
לוכאל הלכ־םא היהו
רמאו ץראה בשע־תא
אנ־חלס הוהי ינדא
יכ בקעי םוקי ימ
׃אוה ןטק

3
תאז־לע הוהי םחנ
׃הוהי רמא היהת אל

4
ינדא ינארה הכ
ברל ארק הנהו הוהי
הוהי ינדא שאב
הבר םוהת־תא לכאתו
׃קלחה־תא הלכאו

5
הוהי ינדא רמאו
םוקי ימ אנ־לדח
׃אוה ןטק יכ בקעי

6
תאז־לע הוהי םחנ
היהת אל איה־םג
׃הוהי ינדא רמא

7
הנהו ינארה הכ
תמוח־לע בצנ ינדא
׃ךנא ודיבו ךנא

8
ילא הוהי רמאיו
סומע האר התא־המ
רמאיו ךנא רמאו
ךנא םש יננה ינדא
לארשי ימע ברקב
רובע דוע ףיסוא־אל
׃ול

9
קחשי תומב ומשנו
לארשי ישדקמו
יתמקו וברחי
םעברי תיב־לע
׃ברחב

10
ןהכ היצמא חלשיו
םעברי־לא לא־תיב
רמאל לארשי־ךלמ
סומע ךילע רשק
לארשי תיב ברקב
ץראה לכות־אל
ליכהל
׃וירבד־לכ־תא

11
סומע רמא הכ־יכ
םעברי תומי ברחב
הלגי הלג לארשיו
׃ותמדא לעמ

12
היצמא רמאיו
ךל הזח סומע־לא
ץרא־לא ךל־חרב
םחל םש־לכאו הדוהי
׃אבנת םשו

13
ףיסות־אל לא־תיבו
יכ אבנהל דוע
תיבו אוה ךלמ־שדקמ
׃אוה הכלממ

14
רמאיו סומע ןעיו
איבנ־אל היצמא־לא
איבנ־ןב אלו יכנא
רקוב ־יכ יכנא
׃םימקש סלובו יכנא

15
ירחאמ הוהי ינחקיו
ילא רמאיו ןאצה
אבנה ךל הוהי
׃לארשי ימע־לא

16
הוהי־רבד עמש התעו
אבנת אל רמא התא
ףיטת אלו לארשי־לע
׃קחשי תיב־לע

17
הוהי רמא־הכ ןכל
הנזת ריעב ךתשא
ברחב ךיתנבו ךינבו
לבחב ךתמדאו ולפי
המדא־לע התאו קלחת
לארשיו תומת האמט
לעמ הלגי הלג
׃ותמדא

Amos 8


Amos Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 7

Amos

Return to Index

Chapter 8

1
ינדא ינארה הכ
בולכ הנהו הוהי
׃ץיק

2
האר התא־המ רמאיו
בולכ רמאו סומע
הוהי רמאיו ץיק
־לא ץקה אב ילא
לארשי ימע
רובע דוע ףיסוא־אל
׃ול

3
תוריש וליליהו
אוהה םויב לכיה
בר הוהי ינדא םאנ
םוקמ־לכב רגפה
׃סה ךילשה

4
םיפאשה תאז־ועמש
תיבשלו ןויבא
׃ץרא־יונע

5
רבעי יתמ רמאל
רבש הריבשנו שדחה
רב־החתפנו תבשהו
הפיא ןיטקהל
תועלו לקש לידגהלו
׃המרמ ינזאמ

6
םילד ףסכב תונקל
רובעב ןויבאו
רב לפמו םילענ
׃ריבשנ

7
ןואגב הוהי עבשנ
חצנל חכשא־םא בקעי
׃םהישעמ־לכ

8
זגרת־אל תאז לעה
בשוי־לכ לבאו ץראה
הלכ ראכ התלעו הב
הקשנו השרגנו
׃םירצמ רואיכ

9
אוהה םויב היהו
הוהי ינדא םאנ
שמשה יתאבהו
יתכשחהו םירהצב
׃רוא םויב ץראל

10
לבאל םכיגח יתכפהו
הניקל םכיריש־לכו
יתילעהו
קש םינתמ־לכ־לע
החרק שאר־לכ־לעו
דיחי לבאכ היתמשו
׃רמ םויכ התירחאו

11
םאנ םיאב םימי הנה
יתחלשהו הוהי ינדא
בער־אל ץראב בער
אמצ ־אלו םחלל
עמשל־םא יכ םימל
׃הוהי ירבד תא

12
םי־דע םימ וענו
חרזמ־דעו ןופצמו
שקבל וטטושי
אלו הוהי־רבד־תא
׃ואצמי

13
הנפלעתת אוהה םויב
תופיה תלותבה
׃אמצב םירוחבהו

14
תמשאב םיעבשנה
יח ורמאו ןורמש
ךרד יחו ןד ךיהלא
ולפנו עבש־ראב
׃דוע ומוקי־אלו

Amos 9


Amos Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 8

Amos

Return to Index

Chapter 9

1
בצנ ינדא־תא יתיאר
ךה רמאיו חבזמה־לע
ושעריו רותפכה
שארב םעצבו םיפסה
ברחב םתירחאו םלכ
םהל סוני־אל גרהא
םהל טלמי־אלו סנ
׃טילפ

2
לואשב ורתחי־םא
םחקת ידי םשמ
םימשה ולעי־םאו
׃םדירוא םשמ

3
שארב ואבחי־םאו
שפחא םשמ למרכה
ורתסי־םאו םיתחקלו
עקרקב יניע דגנמ
הוצא םשמ םיה
׃םכשנו שחנה־תא

4
יבשב וכלי־םאו
םשמ םהיביא ינפל
ברחה־תא הוצא
יניע יתמשו םתגרהו
אלו הערל םהילע
׃הבוטל

5
תואבצה הוהי ינדאו
גומתו ץראב עגונה
הב יבשוי־לכ ולבאו
הלכ ראיכ התלעו
׃םירצמ ראיכ העקשו

6
םימשב הנובה
ותדגאו ותולעמ
ארקה הדסי ץרא־לע
םכפשיו םיה־ימל
הוהי ץראה ינפ ־לע
׃ומש

7
םיישכ ינבכ אולה
לארשי ינב יל םתא
אולה הוהי־םאנ
יתילעה לארשי־תא
םירצמ ץראמ
רותפכמ םייתשלפו
׃ריקמ םראו

8
ינדא יניע הנה
האטחה הכלממב הוהי
לעמ התא יתדמשהו
יכ ספא המדאה ינפ
דימשא דימשה אל
בקעי תיב־תא
׃הוהי־םאנ

9
הוצמ יכנא הנה־יכ
םיוגה־לכב יתוענהו
רשאכ לארשי תיב־תא
הרבכב עוני
רורצ לופי־אלו
׃ץרא

10
לכ ותומי ברחב
םירמאה ימע יאטח
םידקתו שיגת־אל
׃הערה ונידעב

11
םיקא אוהה םויב
תלפנה דיוד תכס־תא
ןהיצרפ־תא יתרדגו
םיקא ויתסרהו
ימיכ היתינבו
׃םלוע

12
ושריי ןעמל
םודא תיראש־תא
םיוגה־לכו
ימש ארקנ־רשא
הוהי ־םאנ םהילע
׃תאז השע

13
םיאב םימי הנה
שגנו הוהי־םאנ
ךרדו רצקב שרוח
ערזה ךשמב םיבנע
סיסע םירהה ופיטהו
תועבגה־לכו
׃הנגגומתת

14
ימע תובש־תא יתבשו
םירע ונבו לארשי
ועטנו ובשיו תומשנ
ותשו םימרכ
תונג ושעו םניי־תא
׃םהירפ־תא ולכאו

15
םתמדא־לע םיתעטנו
לעמ דוע ושתני אלו
יתתנ רשא םתמדא
הוהי רמא םהל
׃ךיהלא

Obadiah 1


Obadiah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 9

Obadiah

Return to Index

Chapter 1

1
רמא־הכ הידבע ןוזח
םודאל הוהי ינדא
תאמ ונעמש העומש
םיוגב ריצו הוהי
המוקנו ומוק חלש
׃המחלמל הילע

2
ךיתתנ ןטק הנה
התא יוזב םיוגב
׃דאמ

3
ךאישה ךבל ןודז
עלס־יוגחב ינכש
רמא ותבש םורמ
ינדרוי ימ ובלב
׃ץרא

4
רשנכ היבגת־םא
םיבכוכ ןיב־םאו
םשמ ךנק םיש
׃הוהי־םאנ ךדירוא

5
ךל־ואב םיבנג־םא
ךיא הליל ידדוש־םא
ובנגי אולה התימדנ
ואב םירצב ־םא םיד
וריאשי אולה ךל
׃תוללע

6
ושע ושפחנ ךיא
׃וינפצמ ועבנ

7
לכ ךוחלש לובגה־דע
ךואישה ךתירב ישנא
ךמלש ישנא ךל ולכי
רוזמ ומישי ךמחל
הנובת ןיא ךיתחת
׃וב

8
אוהה םויב אולה
יתדבאהו הוהי םאנ
םודאמ םימכח
׃ושע רהמ הנובתו

9
ןמית ךירובג ותחו
רהמ שיא־תרכי ןעמל
׃לטקמ ושע

10
בקעי ךיחא סמחמ
תרכנו השוב ךסכת
׃םלועל

11
דגנמ ךדמע םויב
םירז תובש םויב
ואב םירכנו וליח
םלשורי ־לעו ורעש
התא־םג לרוג ודי
׃םהמ דחאכ

12
ךיחא־םויב ארת־לאו
ורכנ םויב
חמשת־לאו
םויב הדוהי־ינבל
ךיפ לדגת־לאו םדבא
׃הרצ םויב

13
ימע־רעשב אובת־לא
ארת־לא םדיא םויב
םויב ותערב התא־םג
הנחלשת ־לאו ודיא
׃ודיא םויב וליחב

14
קרפה־לע דמעת־לאו
ויטילפ־תא תירכהל
וידירש רגסת־לאו
׃הרצ םויב

15
הוהי־םוי בורק־יכ
רשאכ םיוגה־לכ־לע
ךלמג ךל השעי תישע
׃ךשארב בושי

16
םתיתש רשאכ יכ
ותשי ישדק רה־לע
דימת םיוגה־לכ
ויהו ועלו ותשו
׃ויה אולכ

17
היהת ןויצ רהבו
שדק היהו הטילפ
תא בקעי תיב ושריו
׃םהישרומ

18
שא בקעי־תיב היהו
הבהל ףסוי תיבו
שקל ושע תיבו
םולכאו םהב וקלדו
דירש היהי־אלו
הוהי יכ ושע תיבל
׃רבד

19
רה־תא בגנה ושריו
הלפשהו ושע
ושריו םיתשלפ־תא
תאו םירפא הדש־תא
ןמינבו ןורמש הדש
׃דעלגה־תא

20
ינבל הזה־לחה תלגו
םינענכ־רשא לארשי
תלגו תפרצ־דע
דרפסב רשא םלשורי
׃בגנה ירע תא ושרי

21
רהב םיעשומ ולעו
רה־תא טפשל ןויצ
הוהיל התיהו ושע
׃הכולמה

Jonah 1


Jonah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Obadiah 1

Jonah

Return to Index

Chapter 1

1
הוהי־רבד יהיו
יתמא־ןב הנוי־לא
׃רמאל

2
הונינ־לא ךל םוק
ארקו הלודגה ריעה
םתער התלע־יכ הילע
׃ינפל

3
חרבל הנוי םקיו
הוהי ינפלמ השישרת
אצמיו ופי דריו
שישרת האב הינא
הב דריו הרכש ןתיו
השישרת םהמע אובל
׃הוהי ינפלמ

4
ליטה הוהיו
םיה־לא הלודג־חור
םיב לודג־רעס יהיו
הבשח הינאהו
׃רבשהל

5
םיחלמה וארייו
שיא וקעזיו
ולטיו ויהלא־לא
רשא םילכה־תא
םיה ־לא הינאב
הנויו םהילעמ לקהל
יתכרי־לא דרי
בכשיו הניפסה
׃םדריו

6
בר וילא ברקיו
ול רמאיו לבחה
םוק םדרנ ךל־המ
ילוא ךיהלא־לא ארק
ונל םיהלאה תשעתי
׃דבאנ אלו

7
שיא ורמאיו
וכל והער־לא
תולרוג הליפנו
הערה ימלשב העדנו
ולפיו ונל תאזה
לרוגה לפיו תולרוג
׃הנוי־לע

8
וילא ורמאיו
רשאב ונל אנ־הדיגה
ונל תאזה הערה־ימל
ןיאמו ךתכאלמ־המ
ךצרא המ אובת
׃התא םע הזמ־יאו

9
ירבע םהילא רמאיו
הוהי־תאו יכנא
ינא םימשה יהלא
־תא השע־רשא ארי
׃השביה־תאו םיה

10
םישנאה וארייו
ורמאיו הלודג הארי
תישע תאז־המ וילא
םישנאה ועדי־יכ
אוה הוהי ינפלמ־יכ
׃םהל דיגה יכ חרב

11
וילא ורמאיו
קתשיו ךל השענ־המ
םיה יכ ונילעמ םיה
׃רעסו ךלוה

12
ינואש םהילא רמאיו
םיה־לא ינליטהו
םכילעמ םיה קתשיו
יכ ינא עדוי יכ
לודגה רעסה ילשב
׃םכילע הזה

13
םישנאה ורתחיו
השביה־לא בישהל
םיה יכ ולכי אלו
׃םהילע רעסו ךלוה

14
הוהי־לא וארקיו
הוהי הנא ורמאיו
שפנב הדבאנ אנ־לא
ןתת ־לאו הזה שיאה
איקנ םד ונילע
רשאכ הוהי התא־יכ
׃תישע תצפח

15
הנוי־תא ואשיו
םיה־לא והלטיו
׃ופעזמ םיה דמעיו

16
םישנאה וארייו
הלודג הארי
הוהי־תא
הוהיל חבז־וחבזיו
׃םירדנ ורדיו

Jonah 2


Jonah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jonah 1

Jonah

Return to Index

Chapter 2

1
לודג גד הוהי ןמיו
יהיו הנוי־תא עלבל
גדה יעמב הנוי
השלשו םימי השלש
׃תוליל

2
הנוי ללפתיו
ויהלא הוהי־לא
׃הגדה יעממ

3
הרצמ יתארק רמאיו
יננעיו הוהי־לא יל
יתעוש לואש ןטבמ
׃ילוק תעמש

4
הלוצמ ינכילשתו
רהנו םימי בבלב
ךירבשמ־לכ ינבבסי
׃ורבע ילע ךילגו

5
יתשרגנ יתרמא ינאו
ךא ךיניע דגנמ
טיבהל ףיסוא
׃ךשדק לכיה־לא

6
שפנ־דע םימ ינופפא
ףוס ינבבסי םוהת
׃ישארל שובח

7
יתדרי םירה יבצקל
ידעב היחרב ץראה
תחשמ לעתו םלועל
׃יהלא הוהי ייח

8
ישפנ ילע ףטעתהב
יתרכז הוהי־תא
יתלפת ךילא אובתו
׃ךשדק לכיה־לא

9
אוש־ילבה םירמשמ
׃ובזעי םדסח

10
הדות לוקב ינאו
רשא ךל־החבזא
המלשא יתרדנ
׃הוהיל התעושי

11
גדל הוהי רמאיו
הנוי־תא אקיו
׃השביה־לא

Jonah 3


Jonah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jonah 2

Jonah

Return to Index

Chapter 3

1
הוהי־רבד יהיו
תינש הנוי־לא
׃רמאל

2
הונינ־לא ךל םוק
ארקו הלודגה ריעה
האירקה־תא הילא
רבד יכנא רשא
׃ךילא

3
ךליו הנוי םקיו
רבדכ הונינ־לא
התיה הונינו הוהי
םיהלאל הלודג־ריע
׃םימי תשלש ךלהמ

4
אובל הנוי לחיו
דחא םוי ךלהמ ריעב
דוע רמאיו ארקיו
הונינו םוי םיעברא
׃תכפהנ

5
ישנא ונימאיו
םיהלאב הונינ
ושבליו םוצ־וארקיו
־דעו םלודגמ םיקש
׃םנטק

6
ךלמ־לא רבדה עגיו
ואסכמ םקיו הונינ
וילעמ ותרדא רבעיו
בשיו קש סכיו
׃רפאה־לע

7
רמאיו קעזיו
ךלמה םעטמ הונינב
םדאה רמאל וילדגו
ןאצהו רקבה המהבהו
המואמ ומעטי־לא
םימו וערי־לא
׃ותשי־לא

8
םדאה םיקש וסכתיו
וארקיו המהבהו
הקזחב םיהלא־לא
וכרדמ שיא ובשיו
רשא סמחה־ןמו הערה
׃םהיפכב

9
םחנו בושי עדוי־ימ
ןורחמ בשו םיהלאה
׃דבאנ אלו ופא

10
םיהלאה אריו
ובש־יכ םהישעמ־תא
םחניו הערה םכרדמ
הערה־לע םיהלאה
םהל־תושעל רבד־רשא
׃השע אלו

Jonah 4


Jonah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jonah 3

Jonah

Return to Index

Chapter 4

1
הער הנוי־לא עריו
׃ול רחיו הלודג

2
הוהי־לא ללפתיו
הוהי הנא רמאיו
ירבד הז־אולה
יתמדא־לע יתויה־דע
חרבל יתמדק ןכ־לע
יתעדי יכ השישרת
ןונח־לא התא יכ
םיפא ךרא םוחרו
םחנו דסח־ברו
׃הערה־לע

3
אנ־חק הוהי התעו
יכ ינממ ישפנ־תא
׃ייחמ יתומ בוט

4
בטיהה הוהי רמאיו
׃ךל הרח

5
ריעה־ןמ הנוי אציו
ריעל םדקמ בשיו
הכס םש ול שעיו
דע לצב היתחת בשיו
היהי־המ הארי רשא
׃ריעב

6
םיהלא־הוהי ןמיו
לעמ לעיו ןויקיק
לצ תויהל הנויל
ול ליצהל ושאר־לע
הנוי חמשיו ותערמ
החמש ןויקיקה־לע
׃הלודג

7
תעלות םיהלאה ןמיו
תרחמל רחשה תולעב
ןויקיקה־תא ךתו
׃שבייו

8
שמשה חרזכ יהיו
חור םיהלא ןמיו
ךתו תישירח םידק
הנוי שאר־לע שמשה
לאשיו ףלעתיו
תומל ושפנ־תא
יתומ בוט רמאיו
׃ייחמ

9
םיהלא רמאיו
בטיהה הנוי־לא
ןויקיקה־לע ךל־הרח
יל־הרח בטיה רמאיו
׃תומ־דע

10
התא הוהי רמאיו
ןויקיקה־לע תסח
וב תלמע־אל רשא
־ןבש ותלדג אלו
הליל־ןבו היה הליל
׃דבא

11
סוחא אל ינאו
ריעה הונינ־לע
הב־שי רשא הלודגה
הרשע־םיתשמ הברה
רשא םדא ובר
ונימי־ןיב עדי־אל
׃הבר המהבו ולאמשל

Micah 1


Micah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jonah 4

Micah

Return to Index

Chapter 1

1
היה רשא הוהי־רבד
יתשרמה הכימ־לא
זחא םתוי ימיב
הדוהי יכלמ היקזחי
ןורמש־לע הזח־רשא
׃םלשוריו

2
םלכ םימע ועמש
האלמו ץרא יבישקה
הוהי ינדא יהיו
ינדא דעל םכב
׃ושדק לכיהמ

3
אצי הוהי הנה־יכ
ךרדו דריו ומוקממ
׃ץרא יתומב־לע

4
ויתחת םירהה וסמנו
ועקבתי םיקמעהו
שאה ינפמ גנודכ
׃דרומב םירגמ םימכ

5
תאז־לכ בקעי עשפב
לארשי תיב תואטחבו
אולה בקעי עשפ־ימ
תומב ימו ןורמש
אולה הדוהי
׃םלשורי

6
יעל ןורמש יתמשו
םרכ יעטמל הדשה
הינבא יגל יתרגהו
׃הלגא הידסיו

7
ותכי היליספ־לכו
ופרשי היננתא־לכו
היבצע־לכו שאב
יכ הממש םישא
הצבק הנוז ןנתאמ
הנוז ןנתא־דעו
׃ובושי

8
הדפסא תאז־לע
הכליא הליליאו
השעא םורעו לליש
לבאו םינתכ דפסמ
׃הנעי תונבכ

9
היתוכמ השונא יכ
הדוהי־דע האב־יכ
ימע רעש־דע עגנ
׃םלשורי־דע

10
וכב ודיגת־לא תגב
תיבב וכבת־לא
רפע הרפעל
׃יתשלפתה

11
תבשוי םכל ירבע
אל תשב־הירע ריפש
ןנאצ תבשוי האצי
חקי לצאה תיב דפסמ
׃ותדמע םכמ

12
תבשוי בוטל הלח־יכ
ער דרי־יכ תורמ
רעשל הוהי תאמ
׃םלשורי

13
שכרל הבכרמה םתר
תישאר שיכל תבשוי
ןויצ־תבל איה תאטח
יעשפ ואצמנ ךב־יכ
׃לארשי

14
םיחולש ינתת ןכל
יתב תג תשרומ לע
יכלמל בזכאל ביזכא
׃לארשי

15
ךל יבא שריה דע
השרמ תבשוי
דובכ אובי םלדע־דע
׃לארשי

16
ינב־לע יזגו יחרק
יבחרה ךיגונעת
ולג יכ רשנכ ךתחרק
׃ךממ

Micah 2


Micah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 1

Micah

Return to Index

Chapter 2

1
ןוא־יבשח יוה
ער ילעפו
רואב םתובכשמ־לע
יכ הושעי רקבה
׃םדי לאל־שי

2
ולזגו תודש ודמחו
וקשעו ואשנו םיתבו
שיאו ותיבו רבג
׃ותלחנו

3
הוהי רמא הכ ןכל
בשח יננה
תאזה החפשמה־לע
ושימת־אל רשא הער
אלו םכיתראוצ םשמ
תע יכ המור וכלת
׃איה הער

4
אשי אוהה םויב
ההנו לשמ םכילע
דודש רמא היהנ יהנ
ימע קלח ונדשנ
יל שימי ךיא רימי
׃קלחי ונידש בבושל

5
ךל היהי־אל ןכל
לרוגב לבח ךילשמ
׃הוהי להקב

6
ןופיטי ופטת־לא
אל הלאל ופטי־אל
׃תומלכ גסי

7
בקעי־תיב רומאה
הוהי חור רצקה
ויללעמ הלא־םא
וביטיי ירבד אולה
׃ךלוה רשיה םע

8
ביואל ימע לומתאו
המלש לוממ םמוקי
םירבעמ ןוטשפת רדא
׃המחלמ יבוש חטב

9
ןושרגת ימע ישנ
לעמ היגנעת תיבמ
ירדה וחקת היללע
׃םלועל

10
יכ וכלו ומוק
החונמה תאז־אל
לבחת האמט רובעב
׃ץרמנ לבחו

11
חור ךלה שיא־ול
ךל ףטא בזכ רקשו
היהו רכשלו ןייל
׃הזה םעה ףיטמ

12
ךלכ בקעי ףסאא ףסא
תיראש ץבקא ץבק
ונמישא דחי לארשי
רדעכ הרצב ןאצכ
הנמיהת ורבדה ךותב
׃םדאמ

13
םהינפל ץרפה הלע
רעש ורבעיו וצרפ
רבעיו וב ואציו
הוהיו םהינפל םכלמ
׃םשארב

Micah 3


Micah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 2

Micah

Return to Index

Chapter 3

1
ישאר אנ־ועמש רמאו
תיב יניצקו בקעי
םכל אולה לארשי
׃טפשמה ־תא תעדל

2
יבהאו בוט יאנש
םרוע ילזג הער
לעמ םראשו םהילעמ
׃םתומצע

3
ימע ראש ולכא רשאו
םהילעמ םרועו
וטישפה
וחצפ םהיתמצע־תאו
ריסב רשאכ ושרפו
׃תחלק ךותב רשבכו

4
הוהי־לא וקעזי זא
םתוא הנעי אלו
םהמ וינפ רתסיו
רשאכ איהה תעב
׃םהיללעמ וערה

5
הוהי רמא הכ
םיעתמה םיאיבנה־לע
םיכשנה ימע־תא
םולש וארקו םהינשב
ןתי־אל רשאו
ושדקו םהיפ־לע
׃המחלמ וילע

6
םכל הליל ןכל
םכל הכשחו ןוזחמ
שמשה האבו םסקמ
רדקו םיאיבנה־לע
׃םויה םהילע

7
ורפחו םיזחה ושבו
וטעו םימסקה
ןיא יכ םלכ םפש־לע
׃םיהלא הנעמ

8
יתאלמ יכנא םלואו
הוהי חור־תא חכ
הרובגו טפשמו
ועשפ בקעיל דיגהל
׃ותאטח לארשילו

9
ישאר תאז אנ־ועמש
יניצקו בקעי תיב
םיבעתמה לארשי תיב
הרשיה־לכ תאו טפשמ
׃ושקעי

10
םימדב ןויצ הנב
׃הלועב םלשוריו

11
וטפשי דחשב הישאר
ורוי ריחמב הינהכו
ףסכב היאיבנו
הוהי ־לעו ומסקי
אולה רמאל ונעשי
ונברקב הוהי
ונילע אובת־אל
׃הער

12
ןויצ םכללגב ןכל
םלשוריו שרחת הדש
רהו היהת ןייע
׃רעי תומבל תיבה

Micah 4


Micah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 3

Micah

Return to Index

Chapter 4

1
םימיה תירחאב היהו
הוהי־תיב רה היהי
םירהה שארב ןוכנ
תועבגמ אוה אשנו
׃םימע וילע ורהנו

2
םיבר םיוג וכלהו
הלענו וכל ורמאו
הוהי־רה־לא
בקעי יהלא תיב־לאו
ויכרדמ ונרויו
יכ ויתחראב הכלנו
הרות אצת ןויצמ
הוהי־רבדו
׃םלשורימ

3
םימע ןיב טפשו
םיוגל חיכוהו םיבר
קוחר־דע םימצע
םהיתברח ותתכו
םהיתתינחו םיתאל
ואשי־אל תורמזמל
ברח יוג־לא יוג
דוע ןודמלי־אלו
׃המחלמ

4
תחת שיא ובשיו
ותנאת תחתו ונפג
יפ־יכ דירחמ ןיאו
׃רבד תואבצ הוהי

5
וכלי םימעה־לכ יכ
ויהלא םשב שיא
ךלנ ונחנאו
וניהלא הוהי־םשב
׃דעו םלועל

6
אוהה םויב
הפסא הוהי־םאנ
החדנהו העלצה
׃יתערה רשאו הצבקא

7
העלצה־תא יתמשו
האלהנהו תיראשל
ךלמו םוצע יוגל
רהב םהילע הוהי
התעמ ןויצ
׃םלוע־דעו

8
לפע רדע־לדגמ התאו
התאת ךידע ןויצ־תב
הלשממה האבו
תכלממ הנשארה
׃םלשורי־תבל

9
ער יעירת המל התע
ךב־ןיא ךלמה
דבא ךצעוי־םא
ליח ךקיזחה־יכ
׃הדלויכ

10
ןויצ־תב יחגו ילוח
התע־יכ הדלויכ
תנכשו הירקמ יאצת
לבב־דע תאבו הדשב
ךלאגי םש ילצנת םש
׃ךיביא ףכמ הוהי

11
ךילע ופסאנ התעו
םירמאה םיבר םיוג
ןויצב זחתו ףנחת
׃וניניע

12
ועדי אל המהו
אלו הוהי תובשחמ
יכ ותצע וניבה
׃הנרג רימעכ םצבק

13
ישודו ימוק
ךנרק־יכ ןויצ־תב
ךיתסרפו לזרב םישא
תוקדהו השוחנ םישא
יתמרחהו םיבר םימע
םליחו םעצב הוהיל
׃ץראה־לכ ןודאל

14
ידדגתת התע
םש רוצמ דודג־תב
וכי טבשב ונילע
טפש תא יחלה־לע
׃לארשי

Micah 5


Micah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 4

Micah

Return to Index

Chapter 5

1
םחל־תיב התאו
תויהל ריעצ התרפא
ךממ הדוהי יפלאב
לשומ תויהל אצי יל
ויתאצומו לארשיב
׃םלוע ימימ םדקמ

2
תע־דע םנתי ןכל
רתיו הדלי הדלוי
ןובושי ויחא
׃לארשי ינב־לע

3
זעב הערו דמעו
םש ןואגב הוהי
ובשיו ויהלא הוהי
־דע לדגי התע־יכ
׃ץרא־יספא

4
רושא םולש הז היהו
ונצראב אובי־יכ
ךרדי יכו
ונמקהו וניתנמראב
םיער העבש וילע
׃םדא יכיסנ הנמשו

5
רושא ץרא־תא וערו
דרמנ ץרא־תאו ברחב
ליצהו היחתפב
אובי־יכ רושאמ
ךרדי יכו ונצראב
׃ונלובגב

6
בקעי תיראש היהו
םיבר םימע ברקב
הוהי תאמ לטכ
בשע־ילע םיביברכ
שיאל הוקי־אל רשא
ינבל לחיי אלו
׃םדא

7
בקעי תיראש היהו
םימע ברקב םיוגב
תומהבב היראכ םיבר
ריפככ רעי
םא רשא ןאצ־ירדעב
ףרטו סמרו רבע
׃ליצמ ןיאו

8
ךירצ־לע ךדי םרת
׃ותרכי ךיביא־לכו

9
אוהה־םויב היהו
יתרכהו הוהי־םאנ
ךברקמ ךיסוס
׃ךיתבכרמ יתדבאהו

10
ךצרא ירע יתרכהו
׃ךירצבמ־לכ יתסרהו

11
ךדימ םיפשכ יתרכהו
אל םיננועמו
׃ךל־ויהי

12
ךיליספ יתרכהו
ךברקמ ךיתובצמו
דוע הוחתשת־אלו
׃ךידי השעמל

13
ךירישא יתשתנו
יתדמשהו ךברקמ
׃ךירע

14
המחבו ףאב יתישעו
רשא םיוגה־תא םקנ
׃ועמש אל

Micah 6


Micah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 5

Micah

Return to Index

Chapter 6

1
תא אנ־ועמש
םוק רמא הוהי־רשא
םירהה־תא ביר
תועבגה הנעמשתו
׃ךלוק

2
ביר־תא םירה ועמש
ידסמ םינתאהו הוהי
הוהיל ביר יכ ץרא
לארשי־םעו ומע־םע
׃חכותי

3
ךל יתישע־המ ימע
הנע ךיתאלה המו
׃יב

4
ץראמ ךיתלעה יכ
םידבע תיבמו םירצמ
חלשאו ךיתידפ
ןרהא השמ־תא ךינפל
׃םירמו

5
ץעי־המ אנ־רכז ימע
באומ ךלמ קלב
םעלב ותא הנע־המו
םיטשה ־ןמ רועב־ןב
תעד ןעמל לגלגה־דע
׃הוהי תוקדצ

6
ףכא הוהי םדקא המב
םורמ יהלאל
תולועב ונמדקאה
׃הנש ינב םילגעב

7
יפלאב הוהי הצריה
תובברב םיליא
ןתאה ןמש־ילחנ
ירפ יעשפ ירוכב
׃ישפנ תאטח ינטב

8
םדא ךל דיגה
הוהי־המו בוט־המ
יכ ךממ שרוד
טפשמ תושע־םא
ענצהו דסח תבהאו
׃ךיהלא־םע תכל

9
ריעל הוהי לוק
הארי הישותו ארקי
ימו הטמ ועמש ךמש
׃הדעי

10
עשר תיב שאה דוע
תפיאו עשר תורצא
׃המועז ןוזר

11
עשר ינזאמב הכזאה
׃המרמ ינבא סיכבו

12
ואלמ הירישע רשא
היבשיו סמח
םנושלו רקש־ורבד
׃םהיפב הימר

13
יתילחה ינא־םגו
םמשה ךתוכה
׃ךתאטח־לע

14
עבשת אלו לכאת התא
גסתו ךברקב ךחשיו
רשאו טילפת אלו
׃ןתא ברחל טלפת

15
אלו ערזת התא
התא רוצקת
ךוסת־אלו תיז־ךרדת
אלו שוריתו ןמש
׃ןיי ־התשת

16
ירמע תוקח רמתשיו
באחא־תיב השעמ לכו
םתוצעמב וכלתו
המשל ךתא יתת ןעמל
הקרשל היבשיו
׃ואשת ימע תפרחו

Micah 7


Micah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 6

Micah

Return to Index

Chapter 7

1
יתייה יכ יל יללא
תללעכ ץיק־יפסאכ
לוכשא־ןיא ריצב
התוא הרוכב לוכאל
׃ישפנ

2
ץראה־ןמ דיסח דבא
םלכ ןיא םדאב רשיו
שיא ובראי םימדל
ודוצי והיחא־תא
׃םרח

3
םיפכ ערה־לע
לאש רשה ביטיהל
םולשב טפשהו
תוה רבד לודגהו
׃הותבעיו אוה ושפנ

4
רשי קדחכ םבוט
ךיפצמ םוי הכוסממ
התע האב ךתדקפ
׃םתכובמ היהת

5
ערב ונימאת־לא
ףולאב וחטבת־לא
רמש ךקיח תבכשמ
׃ךיפ־יחתפ

6
תב בא לבנמ ןב־יכ
הלכ המאב המק
שיא יביא התמחב
׃ותיב ישנא

7
הפצא הוהיב ינאו
יעשי יהלאל הליחוא
׃יהלא ינעמשי

8
יל יתביא יחמשת־לא
יתמק יתלפנ יכ
הוהי ךשחב בשא־יכ
׃יל רוא

9
יכ אשא הוהי ףעז
רשא דע ול יתאטח
השעו יביר בירי
ינאיצוי יטפשמ
׃ותקדצב הארא רואל

10
הסכתו יתביא ארתו
ילא הרמאה השוב
ךיהלא הוהי ויא
הב הניארת יניע
סמרמל היהת התע
׃תוצוח טיטכ

11
ךירדג תונבל םוי
׃קח־קחרי אוהה םוי

12
ךידעו אוה םוי
רושא ינמל אובי
ינמלו רוצמ ירעו
םיו רהנ־דעו רוצמ
׃רהה רהו םימ

13
הממשל ץראה התיהו
ירפמ היבשי־לע
׃םהיללעמ

14
ןאצ ךטבשב ךמע הער
דדבל ינכש ךתלחנ
למרכ ךותב רעי
דעלגו ןשב וערי
׃םלוע ימיכ

15
ץראמ ךתאצ ימיכ
ונארא םירצמ
׃תואלפנ

16
ושביו םיוג וארי
ומישי םתרובג לכמ
םהינזא הפ־לע די
׃הנשרחת

17
שחנכ רפע וכחלי
וזגרי ץרא ילחזכ
הוהי־לא םהיתרגסממ
ודחפי וניהלא
׃ךממ ואריו

18
אשנ ךומכ לא־ימ
עשפ־לע רבעו ןוע
ותלחנ תיראשל
ופא דעל קיזחה־אל
׃אוה דסח ץפח־יכ

19
שבכי ונמחרי בושי
ךילשתו וניתנוע
םי תולצמב
׃םתואטח־לכ

20
דסח בקעיל תמא ןתת
תעבשנ־רשא םהרבאל
׃םדק ימימ וניתבאל

Nahum 1


Nahum Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 7

Nahum

Return to Index

Chapter 1

1
רפס הונינ אשמ
׃ישקלאה םוחנ ןוזח

2
הוהי םקנו אונק לא
המח לעבו הוהי םקנ
וירצל הוהי םקנ
׃ויביאל אוה רטונו

3
םיפא ךרא הוהי
אל הקנו חכ־לודגו
הפוסב הוהי הקני
ןנעו וכרד הרעשבו
׃וילגר קבא

4
והשביו םיב רעוג
בירחה תורהנה־לכו
למרכו ןשב ללמא
׃ללמא ןונבל חרפו

5
ונממ ושער םירה
וגגמתה תועבגהו
וינפמ ץראה אשתו
׃הב יבשי־לכו לבתו

6
ימ ומעז ינפל
םוקי ימו דומעי
ותמח ופא ןורחב
םירצהו שאכ הכתנ
׃ונממ וצתנ

7
זועמל הוהי בוט
יסח עדיו הרצ םויב
׃וב

8
הלכ רבע ףטשבו
ויביאו המוקמ השעי
׃ךשח־ףדרי

9
הוהי־לא ןובשחת־המ
השע אוה הלכ
םימעפ םוקת־אל
׃הרצ

10
םיכבס םיריס־דע יכ
םיאובס םאבסכו
׃אלמ שבי שקכ ולכא

11
בשח אצי ךממ
ץעי הער הוהי־לע
׃לעילב

12
הוהי רמא הכ
םיבר ןכו םימלש־םא
רבעו וזגנ ןכו
ךנעא אל ךתנעו
׃דוע

13
והטמ רבשא התעו
ךיתרסומו ךילעמ
׃קתנא

14
הוהי ךילע הוצו
דוע ךמשמ ערזי־אל
תירכא ךיהלא תיבמ
םישא הכסמו לספ
׃תולק יכ ךרבק

Nahum 2


Nahum Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nahum 1

Nahum

Return to Index

Chapter 2

1
ילגר םירהה־לע הנה
םולש עימשמ רשבמ
ךיגח הדוהי יגח
אל יכ ךירדנ ימלש
דוע ףיסוי
לעילב ךב־רובעל
׃תרכנ הלכ

2
ךינפ־לע ץיפמ הלע
ךרד־הפצ הרצמ רוצנ
חכ ץמא םינתמ קזח
׃דאמ

3
הוהי בש יכ
בקעי ןואג־תא
יכ לארשי ןואגכ
םיקקב םוקקב
׃ותחש םהירמזו

4
םדאמ והירבג ןגמ
םיעלתמ ליח־ישנא
בכרה תודלפ־שאב
וניכה םויב
׃ולערה םישרבהו

5
וללוהתי תוצוחב
ןוקשקתשי בכרה
ןהיארמ תובחרב
םיקרבכ םדיפלכ
׃וצצורי

6
ולשכי וירידא רכזי
ורהמי םתוכלהב
׃ךכסה ןכהו התמוח

7
וחתפנ תורהנה ירעש
׃גומנ לכיההו

8
התלעה התלג בצהו
תוגהנמ היתהמאו
תפפתמ םינוי לוקכ
׃ןהבבל־לע

9
םימ־תכרבכ הונינו
המהו איה ימימ
ודמע ודמע םיסנ
׃הנפמ ןיאו

10
בהז וזב ףסכ וזב
הנוכתל הצק ןיאו
׃הדמח ילכ לכמ דבכ

11
הקובמו הקוב
סמנ בלו הקלבמו
הלחלחו םיכרב קפו
ינפו םינתמ־לכב
׃רוראפ וצבק םלכ

12
תוירא ןועמ היא
םירפכל אוה הערמו
איבל הירא ךלה רשא
ןיאו הירא רוג םש
׃דירחמ

13
ידב ףרט הירא
קנחמו ויתורג
ףרט־אלמיו ויתאבלל
ויתנעמו וירח
׃הפרט

14
םאנ ךילא יננה
תואבצ הוהי
הבכר ןשעב יתרעבהו
ברח לכאת ךיריפכו
ךפרט ץראמ יתרכהו
לוק דוע עמשי־אלו
׃הככאלמ

Nahum 3


Nahum Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nahum 2

Nahum

Return to Index

Chapter 3

1
הלכ םימד ריע יוה
אל האלמ קרפ שחכ
׃ףרט שימי

2
שער לוקו טוש לוק
רהד סוסו ןפוא
׃הדקרמ הבכרמו

3
ברח בהלו הלעמ שרפ
ללח ברו תינח קרבו
הצק ןיאו רגפ דבכו
ולשכי היוגל
׃םתיוגב

4
הנוז ינונז ברמ
תלעב ןח תבוט
םיוג תרכמה םיפשכ
תוחפשמו הינונזב
׃היפשכב

5
םאנ ךילא יננה
יתילגו תואבצ הוהי
ךינפ־לע ךילוש
ךרעמ םיוג יתיארהו
׃ךנולק תוכלממו

6
ךילע יתכלשהו
ךיתלבנו םיצקש
׃יארכ ךיתמשו

7
דודי ךיאר־לכ היהו
הדדש רמאו ךממ
הל דוני ימ הונינ
םימחנמ שקבא ןיאמ
׃ךל

8
ןומא אנמ יבטיתה
םימ םיראיב הבשיה
ליח־רשא הל ביבס
׃התמוח םימ םי

9
םירצמו המצע שוכ
טופ הצק ןיאו
ויה םיבולו
׃ךתרזעב

10
הכלה הלגל איה־םג
היללע םג יבשב
שארב ושטרי
־לעו תוצוח־לכ
לרוג ודי הידבכנ
וקתר הילודג־לכו
׃םיקזב

11
יהת ירכשת תא־םג
ישקבת תא־םג המלענ
׃ביואמ זועמ

12
םינאת ךירצבמ־לכ
םירוכב־םע
ולפנו ועוני־םא
׃לכוא יפ־לע

13
םישנ ךמע הנה
חותפ ךיביאל ךברקב
ךצרא ירעש וחתפנ
׃ךיחירב שא הלכא

14
ךל־יבאש רוצמ ימ
יאב ךירצבמ יקזח
רמחב יסמרו טיטב
׃ןבלמ יקיזחה

15
שא ךלכאת םש
ךלכאת ברח ךתירכת
קליכ דבכתה קליכ
׃הבראכ ידבכתה

16
ךילכר תיברה
קלי םימשה יבכוכמ
׃ףעיו טשפ

17
הבראכ ךירזנמ
יבג בוגכ ךירספטו
תורדגב םינוחה
החרז שמש הרק םויב
עדונ־אלו דדונו
׃םיא ומוקמ

18
רושא ךלמ ךיער ומנ
ושפנ ךירידא ונכשי
ןיאו םירהה־לע ךמע
׃ץבקמ

19
ךרבשל ההכ־ןיא
יעמש לכ ךתכמ הלחנ
ךילע ףכ ועקת ךעמש
הרבע־אל ימ־לע יכ
׃דימת ךתער

Habakkuk 1


Habakkuk Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nahum 3

Habakkuk

Return to Index

Chapter 1

1
הזח רשא אשמה
׃איבנה קוקבח

2
יתעוש הוהי הנא־דע
קעזא עמשת אלו
אלו סמח ךילא
׃עישות

3
ןוא ינארת המל
דשו טיבת למעו
יהיו ידגנל סמחו
׃אשי ןודמו ביר

4
הרות גופת ןכ־לע
טפשמ חצנל אצי־אלו
ריתכמ עשר יכ
ןכ־לע קידצה־תא
׃לקעמ טפשמ אצי

5
וטיבהו םיוגב ואר
והמת והמתהו
םכימיב לעפ לעפ־יכ
יכ ונימאת אל
׃רפסי

6
םיקמ יננה־יכ
יוגה םידשכה־תא
ךלוהה רהמנהו רמה
תשרל ץרא־יבחרמל
׃ול־אל תונכשמ

7
אוה ארונו םיא
ותאשו וטפשמ ונממ
׃אצי

8
ויסוס םירמנמ ולקו
ברע יבאזמ ודחו
וישרפו וישרפ ושפו
ופעי ואבי קוחרמ
׃לוכאל שח רשנכ

9
אובי סמחל הלכ
המידק םהינפ תמגמ
׃יבש לוחכ ףסאיו

10
סלקתי םיכלמב אוהו
ול קחשמ םינזרו
קחשי רצבמ־לכל אוה
׃הדכליו רפע רבציו

11
רבעיו חור ףלח זא
וחכ וז םשאו
׃והלאל

12
םדקמ התא אולה
אל ישדק יהלא הוהי
טפשמל הוהי תומנ
חיכוהל רוצו ותמש
׃ותדסי

13
תוארמ םיניע רוהט
למע־לא טיבהו ער
טיבת המל לכות אל
עלבב שירחת םידגוב
׃ונממ קידצ עשר

14
יגדכ םדא השעתו
לשמ־אל שמרכ םיה
׃וב

15
הלעה הכחב הלכ
ומרחב והרגי
ותרמכמב והפסאיו
׃ליגיו חמשי ןכ־לע

16
ומרחל חבזי ןכ־לע
יכ ותרמכמל רטקיו
וקלח ןמש המהב
׃הארב ולכאמו

17
ומרח קירי ןכ לעה
םיוג גרהל דימתו
׃לומחי אל

Habakkuk 2


Habakkuk Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Habakkuk 1

Habakkuk

Return to Index

Chapter 2

1
הדמעא יתרמשמ־לע
רוצמ־לע הבציתאו
תוארל הפצאו
המו יב־רבדי־המ
׃יתחכות־לע בישא

2
רמאיו הוהי יננעיו
ראבו ןוזח בותכ
ןעמל תוחלה־לע
׃וב ארוק ץורי

3
דעומל ןוזח דוע יכ
בזכי אלו ץקל חפיו
ול־הכח המהמתי־םא
אל אבי אב־יכ
׃רחאי

4
הרשי־אל הלפע הנה
קידצו וב ושפנ
׃היחי ותנומאב

5
דגוב ןייה־יכ ףאו
הוני אלו ריהי רבג
לואשכ ביחרה רשא
תומכ אוהו ושפנ
ףסאיו עבשי אלו
םיוגה־לכ וילא
וילא ץבקיו
׃םימעה־לכ

6
וילע םלכ הלא־אולה
הצילמו ואשי לשמ
רמאיו ול תודיח
ול ־אל הברמה יוה
דיבכמו יתמ־דע
׃טיטבע וילע

7
ומוקי עתפ אולה
וצקיו ךיכשנ
תייהו ךיעזעזמ
׃ומל תוסשמל

8
םיוג תולש התא יכ
רתי־לכ ךולשי םיבר
םדא ימדמ םימע
הירק ץרא־סמחו
׃הב יבשי־לכו

9
ער עצב עצב יוה
םורמב םושל ותיבל
׃ער־ףכמ לצנהל ונק

10
ךתיבל תשב תצעי
םיבר םימע־תוצק
׃ךשפנ אטוחו

11
קעזת ריקמ ןבא־יכ
׃הננעי ץעמ סיפכו

12
םימדב ריע הנב יוה
׃הלועב הירק ןנוכו

13
הוהי תאמ הנה אולה
םימע ועגייו תואבצ
םימאלו שא־ידב
׃ופעי קיר־ידב

14
תעדל ץראה אלמת יכ
םימכ הוהי דובכ־תא
׃םי־לע וסכי

15
והער הקשמ יוה
רכש ףאו ךתמח חפסמ
טיבה ןעמל
׃םהירועמ־לע

16
דובכמ ןולק תעבש
לרעהו התא־םג התש
סוכ ךילע בוסת
ןולקיקו הוהי ןימי
׃ךדובכ־לע

17
ךסכי ןונבל סמח יכ
ןתיחי תומהב דשו
ץרא־סמחו םדא ימדמ
יבשי ־לכו הירק
׃הב

18
יכ לספ ליעוה־המ
הכסמ ורצי ולספ
חטב יכ רקש הרומו
וילע ורצי רצי
םילילא תושעל
׃םימלא

19
הציקה ץעל רמא יוה
םמוד ןבאל ירוע
אוה־הנה הרוי אוה
ףסכו בהז שופת
ןיא חור־לכו
׃וברקב

20
ושדק לכיהב הוהיו
׃ץראה־לכ וינפמ סה

Habakkuk 3


Habakkuk Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Habakkuk 2

Habakkuk

Return to Index

Chapter 3

1
איבנה קוקבחל הלפת
׃תוניגש לע

2
ךעמש יתעמש הוהי
ךלעפ הוהי יתארי
והייח םינש ברקב
עידות םינש ברקב
׃רוכזת םחר זגרב

3
אובי ןמיתמ הולא
ןראפ־רהמ שודקו
ודוה םימש הסכ הלס
׃ץראה האלמ ותלהתו

4
היהת רואכ הגנו
םשו ול ודימ םינרק
׃הזע ןויבח

5
רבד ךלי וינפל
׃וילגרל ףשר אציו

6
האר ץרא דדמיו דמע
וצצפתיו םיוג רתיו
תועבג וחש דע־יררה
םלוע תוכילה םלוע
׃ול

7
יתיאר ןוא תחת
ןוזגרי ןשוכ ילהא
׃ןידמ ץרא תועירי

8
הוהי הרח םירהנבה
ךפא םירהנב םא
יכ ךתרבע םיב־םא
ךיסוס־לע בכרת
׃העושי ךיתבכרמ

9
ךתשק רועת הירע
רמא תוטמ תועבש
תורהנ הלס
׃ץרא־עקבת

10
םירה וליחי ךואר
ןתנ רבע םימ םרז
םור ולוק םוהת
׃אשנ והידי

11
הלבז דמע חרי שמש
וכלהי ךיצח רואל
׃ךתינח קרב הגנל

12
ףאב ץרא־דעצת םעזב
׃םיוג שודת

13
ךמע עשיל תאצי
ךחישמ־תא עשיל
עשר תיבמ שאר תצחמ
־דע דוסי תורע
׃הלס ראוצ

14
שאר ויטמב תבקנ
ורעסי וזרפ
םתצילע ינציפהל
ינע לכאל־ומכ
׃רתסמב

15
ךיסוס םיב תכרד
׃םיבר םימ רמח

16
ינטב זגרתו יתעמש
יתפש וללצ לוקל
ימצעב בקר אובי
רשא זגרא יתחתו
הרצ םויל חונא
׃ונדוגי םעל תולעל

17
חרפת־אל הנאת־יכ
םינפגב לובי ןיאו
תיז־השעמ שחכ
לכא השע־אל תומדשו
ןאצ הלכממ רזג
׃םיתפרב רקב ןיאו

18
הזולעא הוהיב ינאו
׃יעשי יהלאב הליגא

19
יליח ינדא הוהי
תוליאכ ילגר םשיו
ינכרדי יתומב לעו
׃יתוניגנב חצנמל

Zephaniah 1


Zephaniah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Habakkuk 3

Zephaniah

Return to Index

Chapter 1

1
היה רשא הוהי־רבד
ישוכ־ןב הינפצ־לא
הירמא־ןב הילדג־ןב
ימיב היקזח־ןב
ןומא־ןב והישאי
׃הדוהי ךלמ

2
לעמ לכ ףסא ףסא
המדאה ינפ
׃הוהי־םאנ

3
ףסא המהבו םדא ףסא
יגדו םימשה־ףוע
תולשכמהו םיה
יתרכהו םיעשרה־תא
ינפ לעמ םדאה־תא
׃הוהי־םאנ המדאה

4
ידי יתיטנו
לעו הדוהי־לע
םלשורי יבשוי־לכ
םוקמה־ןמ יתרכהו
לעבה ראש־תא הזה
םירמכה םש־תא
׃םינהכה־םע

5
םיוחתשמה־תאו
אבצל תוגגה־לע
םימשה
םיוחתשמה־תאו
הוהיל םיעבשנה
׃םכלמב םיעבשנהו

6
ירחאמ םיגוסנה־תאו
ושקב־אל רשאו הוהי
אלו הוהי־תא
׃והשרד

7
הוהי ינדא ינפמ סה
הוהי םוי בורק יכ
חבז הוהי ןיכה־יכ
׃ויארק שידקה

8
חבז םויב היהו
יתדקפו הוהי
ינב־לעו םירשה־לע
לעו ךלמה
שובלמ םישבלה־לכ
׃ירכנ

9
לע יתדקפו
ןתפמה־לע גלודה־לכ
םיאלממה אוהה םויב
סמח םהינדא תיב
׃המרמו

10
אוהה םויב היהו
הקעצ לוק הוהי־םאנ
הלליו םיגדה רעשמ
רבשו הנשמה־ןמ
׃תועבגהמ לודג

11
שתכמה יבשי וליליה
םע־לכ המדנ יכ
ותרכנ ןענכ
׃ףסכ יליטנ־לכ

12
איהה תעב היהו
םלשורי־תא שפחא
יתדקפו תורנב
םיאפקה םישנאה־לע
םירמאה םהירמש־לע
ביטיי־אל םבבלב
׃ערי אלו הוהי

13
הסשמל םליח היהו
ונבו הממשל םהיתבו
ובשי אלו םיתב
אלו םימרכ ועטנו
׃םניי־תא ותשי

14
הוהי־םוי בורק
רהמו בורק לודגה
הוהי םוי לוק דאמ
׃רובג םש חרצ רמ

15
םויה הרבע םוי
הרצ םוי אוהה
האש םוי הקוצמו
ךשח םוי האושמו
ןנע םוי הלפאו
׃לפרעו

16
העורתו רפוש םוי
תורצבה םירעה לע
׃תוהבגה תונפה לעו

17
וכלהו םדאל יתרצהו
הוהיל יכ םירועכ
םמד ךפשו ואטח
םמחלו רפעכ
׃םיללגכ

18
םבהז־םג םפסכ־םג
םליצהל לכוי־אל
הוהי תרבע םויב
לכאת ותאנק שאבו
הלכ־יכ ץראה־לכ
תא השעי הלהבנ־ךא
׃ץראה יבשי־לכ

Zephaniah 2


Zephaniah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zephaniah 1

Zephaniah

Return to Index

Chapter 2

1
ושוקו וששוקתה
׃ףסכנ אל יוגה

2
ץמכ קח תדל םרטב
םרטב םוי רבע
םכילע אובי־אל
םרטב הוהי־ףא ןורח
םוי םכילע אובי־אל
׃הוהי־ףא

3
הוהי־תא ושקב
רשא ץראה יונע־לכ
ולעפ וטפשמ
ושקב קדצ־ושקב
ורתסת ילוא הונע
׃הוהי־ףא םויב

4
היהת הבוזע הזע יכ
הממשל ןולקשאו
םירהצב דודשא
ןורקעו הושרגי
׃רקעת

5
םיה לבח יבשי יוה
םיתרכ יוג
םכילע הוהי־רבד
םיתשלפ ץרא ןענכ
ןיאמ ךיתדבאהו
׃בשוי

6
תונ םיה לבח התיהו
תורדגו םיער תרכ
׃ןאצ

7
תיראשל לבח היהו
םהילע הדוהי תיב
ןולקשא יתבב ןוערי
יכ ןוצברי ברעב
םהיהלא הוהי םדקפי
׃םתובש בשו

8
באומ תפרח יתעמש
ןומע ינב יפודגו
ימע־תא ופרח רשא
־לע ולידגיו
׃םלובג

9
םאנ ינא־יח ןכל
יהלא תואבצ הוהי
באומ־יכ לארשי
ינבו היהת םדסכ
קשממ הרמעכ ןומע
חלמ־הרכמו לורח
םלוע־דע הממשו
םוזבי ימע תיראש
׃םולחני יוג רתיו

10
םנואג תחת םהל תאז
ולדגיו ופרח יכ
׃תואבצ הוהי םע־לע

11
םהילע הוהי ארונ
יהלא־לכ תא הזר יכ
ול־ווחתשיו ץראה
ייא לכ ומוקממ שיא
׃םיוגה

12
יללח םישוכ םתא־םג
׃המה יברח

13
ןופצ־לע ודי טיו
רושא־תא דבאיו
הונינ־תא םשיו
׃רבדמכ היצ הממשל

14
םירדע הכותב וצברו
יוג־ותיח־לכ
דפק־םג תאק־םג
לוק ונילי הירתפכב
ברח ןולחב ררושי
׃הרע הזרא יכ ףסב

15
הזילעה ריעה תאז
הרמאה חטבל תבשויה
יספאו ינא הבבלב
המשל התיה ךיא דוע
רבוע לכ היחל ץברמ
עיני קרשי הילע
׃ודי

Zephaniah 3


Zephaniah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zephaniah 2

Zephaniah

Return to Index

Chapter 3

1
הלאגנו הארמ יוה
׃הנויה ריעה

2
אל לוקב העמש אל
הוהיב רסומ החקל
היהלא־לא החטב אל
׃הברק אל

3
תוירא הברקב הירש
יבאז היטפש םיגאש
׃רקבל ומרג אל ברע

4
ישנא םיזחפ היאיבנ
הינהכ תודגב
וסמח שדק־וללח
׃הרות

5
הברקב קידצ הוהי
רקבב הלוע השעי אל
ןתי וטפשמ רקבב
רדענ אל רואל
׃תשב לוע עדוי־אלו

6
ומשנ םיוג יתרכה
יתברחה םתונפ
רבוע ילבמ םתוצוח
־ילבמ םהירע ודצנ
׃בשוי ןיאמ שיא

7
יארית־ךא יתרמא
רסומ יחקת יתוא
לכ הנועמ תרכי־אלו
הילע יתדקפ־רשא
ותיחשה ומיכשה ןכא
׃םתולילע לכ

8
יל־וכח ןכל
םויל הוהי־םאנ
יטפשמ יכ דעל ימוק
יצבקל םיוג ףסאל
םהילע ךפשל תוכלממ
יפא ןורח לכ ימעז
לכאת יתאנק שאב יכ
׃ץראה־לכ

9
ךפהא זא־יכ
הרורב הפש םימע־לא
הוהי םשב םלכ ארקל
׃דחא םכש ודבעל

10
שוכ־ירהנל רבעמ
יצופ־תב ירתע
׃יתחנמ ןולבוי

11
אל אוהה םויב
ךיתלילע לכמ ישובת
זא־יכ יב תעשפ רשא
יזילע ךברקמ ריסא
יפסות־אלו ךתואג
רהב דוע ההבגל
׃ישדק

12
םע ךברקב יתראשהו
םשב וסחו לדו ינע
׃הוהי

13
לארשי תיראש
הלוע ושעי־אל
בזכ ורבדי־אלו
םהיפב אצמי־אלו
המה־יכ תימרת ןושל
ןיאו וצברו וערי
׃דירחמ

14
ועירה ןויצ־תב ינר
יזלעו יחמש לארשי
׃םלשורי תב בל־לכב

15
ךיטפשמ הוהי ריסה
ךלמ ךביא הנפ
ךברקב הוהי לארשי
׃דוע ער יארית־אל

16
רמאי אוהה םויב
יארית־לא םלשוריל
ופרי־לא ןויצ
׃ךידי

17
ךברקב ךיהלא הוהי
שישי עישוי רובג
שירחי החמשב ךילע
ךילע ליגי ותבהאב
׃הנרב

18
יתפסא דעוממ יגונ
הילע תאשמ ויה ךממ
׃הפרח

19
השע יננה
תעב ךינעמ־לכ־תא
יתעשוהו איהה
החדנהו העלצה־תא
הלהתל םיתמשו ץבקא
ץראה־לכב םשלו
׃םתשב

20
איבא איהה תעב
יצבק תעבו םכתא
םכתא ןתא־יכ םכתא
לכב הלהתלו םשל
יבושב ץראה ימע
םכיתובש־תא
׃הוהי רמא םכיניעל

Haggai 1


Haggai Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zephaniah 3

Haggai

Return to Index

Chapter 1

1
שוירדל םיתש תנשב
יששה שדחב ךלמה
היה שדחל דחא םויב
יגח־דיב הוהי־רבד
לבברז־לא איבנה
תחפ לאיתלאש־ןב
עשוהי־לאו הדוהי
ןהכה קדצוהי־ןב
׃רמאל לודגה

2
תואבצ הוהי רמא הכ
ורמא הזה םעה רמאל
תיב־תע אב־תע אל
׃תונבהל הוהי

3
הוהי־רבד יהיו
איבנה יגח־דיב
׃רמאל

4
תבשל םתא םכל תעה
םינופס םכיתבב
׃ברח הזה תיבהו

5
הוהי רמא הכ התעו
םכבבל ומיש תואבצ
׃םכיכרד־לע

6
אבהו הברה םתערז
לוכא טעמ
ותש העבשל־ןיאו
שובל הרכשל־ןיאו
ול םחל ־ןיאו
רכתשמ רכתשמהו
׃בוקנ רורצ־לא

7
תואבצ הוהי רמא הכ
םכבבל ומיש
׃םכיכרד־לע

8
ץע םתאבהו רהה ולע
תיבה ונבו
דבכאו וב־הצראו
׃הוהי רמא

9
הנהו הברה־לא הנפ
תיבה םתאבהו טעמל
המ ןעי וב יתחפנו
תואבצ הוהי םאנ
אוה־רשא יתיב ןעי
שיא םיצר םתאו ברח
׃ותיבל

10
ואלכ םכילע ןכ־לע
ץראהו לטמ םימש
׃הלובי האלכ

11
ץראה־לע ברח ארקאו
םירהה־לעו
ןגדה־לעו
שוריתה־לעו
רשא לעו רהציה־לעו
המדאה איצות
םדאה־לעו
לעו המהבה־לעו
׃םיפכ עיגי־לכ

12
לבברז עמשיו
עשוהיו לאיתלש־ןב
ןהכה קדצוהי־ןב
תיראש לכו לודגה
הוהי לוקב םעה
ירבד־לעו םהיהלא
רשאכ איבנה יגח
םהיהלא הוהי וחלש
ינפמ םעה וארייו
׃הוהי

13
ךאלמ יגח רמאיו
הוהי תוכאלמב הוהי
םכתא ינא רמאל םעל
׃הוהי־םאנ

14
חור־תא הוהי רעיו
לאיתלש־ןב לבברז
חור־תאו הדוהי תחפ
קדצוהי ־ןב עשוהי
לודגה ןהכה
תיראש לכ חור־תאו
ושעיו ואביו םעה
הוהי ־תיבב הכאלמ
׃םהיהלא תואבצ

15
העבראו םירשע םויב
תנשב יששב שדחל
׃ךלמה שוירדל םיתש

Haggai 2


Haggai Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Haggai 1

Haggai

Return to Index

Chapter 2

1
םירשעב יעיבשב
היה שדחל דחאו
יגח־דיב הוהי־רבד
׃רמאל איבנה

2
לבברז־לא אנ־רמא
תחפ לאיתלש־ןב
עשוהי־לאו הדוהי
ןהכה קדצוהי־ןב
תיראש־לאו לודגה
׃רמאל םעה

3
רשא ראשנה םכב ימ
הזה תיבה־תא האר
המו ןושארה ודובכב
התע ותא םיאר םתא
ןיאכ והמכ אולה
׃םכיניעב

4
לבברז קזח התעו
קזחו הוהי־םאנ
קדצוהי־ןב עשוהי
קזחו לודגה ןהכה
ץראה םע־לכ
ושעו הוהי־םאנ
םאנ םכתא ינא־יכ
׃תואבצ הוהי

5
יתרכ־רשא רבדה־תא
םכתאצב םכתא
תדמע יחורו םירצממ
׃וארית ־לא םככותב

6
הוהי רמא הכ יכ
טעמ תחא דוע תואבצ
שיערמ ינאו איה
־תאו םימשה־תא
םיה־תאו ץראה
׃הברחה־תאו

7
יתשערהו
ואבו םיוגה־לכ־תא
םיוגה־לכ תדמח
תיבה־תא יתאלמו
הוהי רמא דובכ הזה
׃תואבצ

8
בהזה ילו ףסכה יל
׃תואבצ הוהי םאנ

9
דובכ היהי לודג
ןורחאה הזה תיבה
רמא ןושארה־ןמ
םוקמבו תואבצ הוהי
םאנ םולש ןתא הזה
׃תואבצ הוהי

10
העבראו םירשעב
םיתש תנשב יעישתל
היה שוירדל
יגח־לא הוהי־רבד
׃רמאל איבנה

11
תואבצ הוהי רמא הכ
םינהכה־תא אנ־לאש
׃רמאל הרות

12
שיא־אשי ןה
ודגב ףנכב שדק־רשב
ופנכב עגנו
דיזנה־לאו םחלה־לא
ןמש־לאו ןייה־לאו
שדקיה לכאמ־לכ־לאו
םינהכה ונעיו
׃אל ורמאיו

13
עגי־םא יגח רמאיו
הלא־לכב שפנ־אמט
ונעיו אמטיה
ורמאיו םינהכה
׃אמטי

14
ןכ רמאיו יגח ןעיו
יוגה־ןכו הזה־םעה
הוהי־םאנ ינפל הזה
השעמ ־לכ ןכו
ובירקי רשאו םהידי
׃אוה אמט םש

15
אנ־ומיש התעו
הזה םויה־ןמ םכבבל
םרטמ הלעמו
ןבא־לא ןבא־םוש
׃הוהי לכיהב

16
תמרע־לא אב םתויהמ
הרשע התיהו םירשע
ףשחל בקיה־לא אב
התיהו הרופ םישמח
׃םירשע

17
ןופדשב םכתא יתיכה
תא דרבבו ןוקריבו
םכידי השעמ־לכ
ילא םכתא־ןיאו
׃הוהי־םאנ

18
םכבבל אנ־ומיש
הלעמו הזה םויה־ןמ
העבראו םירשע םוימ
םויה ־ןמל יעישתל
הוהי־לכיה דסי־רשא
׃םכבבל ומיש

19
הרוגמב ערזה דועה
הנאתהו ןפגה־דעו
תיזה ץעו ןומרהו
םויה ־ןמ אשנ אל
׃ךרבא הזה

20
הוהי־רבד יהיו
יגח־לא תינש
העבראו םירשעב
׃רמאל שדחל

21
לבברז־לא רמא
רמאל הדוהי־תחפ
שיערמ ינא
םימשה־תא
׃ץראה־תאו

22
תוכלממ אסכ יתכפהו
קזח יתדמשהו
םיוגה תוכלממ
הבכרמ יתכפהו
ודריו היבכרו
שיא םהיבכרו םיסוס
׃ויחא ברחב

23
אוהה םויב
תואבצ הוהי־םאנ
לבברז ךחקא
ידבע לאיתלאש־ןב
ךיתמשו הוהי־םאנ
יתרחב ךב־יכ םתוחכ
׃תואבצ הוהי םאנ

Zechariah 1


Zechariah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Haggai 2

Zechariah

Return to Index

Chapter 1

1
תנשב ינימשה שדחב
היה שוירדל םיתש
הירכז־לא הוהי־רבד
ודע־ןב היכרב־ןב
׃רמאל איבנה

2
הוהי ףצק
׃ףצק םכיתובא־לע

3
רמא הכ םהלא תרמאו
ובוש תואבצ הוהי
הוהי םאנ ילא
םכילא בושאו תואבצ
׃תואבצ הוהי רמא

4
םכיתבאכ ויהת־לא
םהילא־וארק רשא
םינשארה םיאיבנה
הוהי רמא הכ רמאל
אנ ובוש תואבצ
םיערה םכיכרדמ
םיערה םכילילעמו
־אלו ועמש אלו
ילא ובישקה
׃הוהי־םאנ

5
םה־היא םכיתובא
םלועלה םיאבנהו
׃ויחי

6
רשא יקחו ירבד ךא
ידבע־תא יתיוצ
אולה םיאיבנה
םכיתבא וגישה
ורמאיו ובושיו
הוהי םמז רשאכ
ונל תושעל תואבצ
וניללעמכו וניכרדכ
׃ונתא השע ןכ

7
העבראו םירשע םויב
שדח רשע־יתשעל
תנשב טבש שדח־אוה
היה שוירדל םיתש
הירכז־לא הוהי־רבד
אודע־ןב והיכרב־ןב
׃רמאל איבנה

8
הלילה יתיאר
בכר שיא־הנהו
אוהו םדא סוס־לע
םיסדהה ןיב דמע
וירחאו הלצמב רשא
םיקרש םימדא םיסוס
׃םינבלו

9
ינדא הלא־המ רמאו
ךאלמה ילא רמאיו
ךארא ינא יב רבדה
׃הלא המה־המ

10
דמעה שיאה ןעיו
רמאיו םיסדהה־ןיב
הוהי חלש רשא הלא
׃ץראב ךלהתהל

11
ךאלמ־תא ונעיו
ןיב דמעה הוהי
ורמאיו םיסדהה
הנהו ץראב ונכלהתה
תבשי ץראה־לכ
׃תטקשו

12
הוהי־ךאלמ ןעיו
תואבצ הוהי רמאיו
התא יתמ־דע
םלשורי־תא םחרת־אל
רשא הדוהי ירע תאו
םיעבש הז התמעז
׃הנש

13
הוהי ןעיו
יב רבדה ךאלמה־תא
םירבד םיבוט םירבד
׃םימחנ

14
ךאלמה ילא רמאיו
רמאל ארק יב רבדה
תואבצ הוהי רמא הכ
םלשוריל יתאנק
האנק ןויצלו
׃הלודג

15
ףצק ינא לודג ףצקו
םיננאשה םיוגה־לע
טעמ יתפצק ינא רשא
׃הערל ורזע המהו

16
הוהי רמא־הכ ןכל
םלשוריל יתבש
הנבי יתיב םימחרב
תואבצ הוהי םאנ הב
הטני הוקו
׃םלשורי־לע

17
הכ רמאל ארק דוע
תואבצ הוהי רמא
ירע הניצופת דוע
הוהי םחנו בוטמ
רחבו ןויצ־תא דוע
׃םלשוריב דוע

Zechariah 2


Zechariah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 1

Zechariah

Return to Index

Chapter 2

1
אראו יניע־תא אשאו
׃תונרק עברא הנהו

2
ךאלמה־לא רמאו
הלא־המ יב רבדה
הלא ילא רמאיו
ורז רשא תונרקה
הדוהי ־תא
׃םלשוריו לארשי־תא

3
העברא הוהי ינאריו
׃םישרח

4
םיאב הלא המ רמאו
רמאל רמאיו תושעל
תונרקה הלא
הדוהי־תא ורז־רשא
אשנ־אל שיא־יפכ
הלא ואביו ושאר
תודיל םתא דירחהל
םיוגה תונרק־תא
ץרא־לא ןרק םיאשנה
׃התורזל הדוהי

5
אראו יניע אשאו
ודיבו שיא־הנהו
׃הדמ לבח

6
ךלה התא הנא רמאו
דמל ילא רמאיו
תוארל םלשורי־תא
המכו הבחר־המכ
׃הכרא

7
רבדה ךאלמה הנהו
רחא ךאלמו אצי יב
׃ותארקל אצי

8
רבד ץר ולא רמאיו
רמאל זלה רענה־לא
םלשורי בשת תוזרפ
המהבו םדא ברמ
׃הכותב

9
הל־היהא ינאו
שא תמוח הוהי־םאנ
היהא דובכלו ביבס
׃הכותב

10
ץראמ וסנו יוה יוה
יכ הוהי־םאנ ןופצ
םימשה תוחור עבראכ
םכתא יתשרפ
׃הוהי־םאנ

11
יטלמה ןויצ יוה
׃לבב־תב תבשוי

12
הוהי רמא הכ יכ
דובכ רחא תואבצ
םיוגה־לא ינחלש
יכ םכתא םיללשה
תבבב עגנ םכב עגנה
׃וניע

13
ףינמ יננה יכ
ויהו םהילע ידי־תא
םהידבעל ללש
הוהי־יכ םתעדיו
׃ינחלש תואבצ

14
ןויצ־תב יחמשו ינר
יתנכשו אב־יננה יכ
׃הוהי־םאנ ךכותב

15
םיבר םיוג וולנו
אוהה םויב הוהי־לא
םעל יל ויהו
ךכותב יתנכשו
הוהי־יכ תעדיו
׃ךילא ינחלש תואבצ

16
הוהי לחנו
לע וקלח הדוהי־תא
רחבו שדקה תמדא
׃םלשוריב דוע

17
ינפמ רשב־לכ סה
רוענ יכ הוהי
׃ושדק ןועממ

Zechariah 3


Zechariah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 2

Zechariah

Return to Index

Chapter 3

1
עשוהי־תא ינאריו
דמע לודגה ןהכה
הוהי ךאלמ ינפל
־לע דמע ןטשהו
׃ונטשל ונימי

2
הוהי רמאיו
הוהי רעגי ןטשה־לא
רעגיו ןטשה ךב
רחבה ךב הוהי
הז אולה םלשוריב
׃שאמ לצמ דוא

3
שבל היה עשוהיו
דמעו םיאוצ םידגב
׃ךאלמה ינפל

4
רמאיו ןעיו
וינפל םידמעה־לא
םידגבה וריסה רמאל
רמאיו וילעמ םיאצה
יתרבעה האר וילא
שבלהו ךנוע ךילעמ
׃תוצלחמ ךתא

5
ףינצ ומישי רמאו
ושאר־לע רוהט
ףינצה ומישיו
ושאר־לע רוהטה
םידגב והשבליו
׃דמע הוהי ךאלמו

6
הוהי ךאלמ דעיו
׃רמאל עשוהיב

7
תואבצ הוהי רמא־הכ
םאו ךלת יכרדב־םא
רמשת יתרמשמ־תא
ןידת התא־םגו
רמשת םגו יתיב־תא
ךל יתתנו ירצח־תא
םידמעה ןיב םיכלהמ
׃הלאה

8
ןהכה עשוהי אנ־עמש
ךיערו התא לודגה
ךינפל םיבשיה
המה תפומ ישנא־יכ
איבמ יננה־יכ
׃חמצ ידבע־תא

9
רשא ןבאה הנה יכ
עשוהי ינפל יתתנ
העבש תחא ןבא־לע
חתפמ יננה םיניע
הוהי םאנ החתפ
יתשמו תואבצ
איהה־ץראה ןוע־תא
׃דחא םויב

10
םאנ אוהה םויב
וארקת תואבצ הוהי
תחת־לא והערל שיא
׃הנאת תחת־לאו ןפג

Zechariah 4


Zechariah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 3

Zechariah

Return to Index

Chapter 4

1
רבדה ךאלמה בשיו
שיאכ ינריעיו יב
׃ותנשמ רועי־רשא

2
התא המ ילא רמאיו
יתיאר רמאיו האר
בהז תרונמ הנהו
השאר ־לע הלגו הלכ
הילע היתרנ העבשו
תוקצומ העבשו העבש
רשא תורנל
׃השאר־לע

3
הילע םיתיז םינשו
הלגה ןימימ דחא
׃הלאמש־לע דחאו

4
רמאו ןעאו
יב רבדה ךאלמה־לא
׃ינדא הלא־המ רמאל

5
רבדה ךאלמה ןעיו
אולה ילא רמאיו יב
הלא המה־המ תעדי
׃ינדא אל רמאו

6
ילא רמאיו ןעיו
הוהי־רבד הז רמאל
אל רמאל לבברז־לא
יכ חכב אלו ליחב
הוהי רמא יחורב־םא
׃תואבצ

7
לודגה־רה התא־ימ
רשימל לבברז ינפל
ןבאה־תא איצוהו
ןח ןח תואשת השארה
׃הל

8
ילא הוהי־רבד יהיו
׃רמאל

9
ודסי לבברז ידי
וידיו הזה תיבה
תעדיו הנעצבת
תואבצ הוהי־יכ
׃םכילא ינחלש

10
םויל זב ימ יכ
וארו וחמשו תונטק
דיב לידבה ןבאה־תא
הלא ־העבש לבברז
המה הוהי יניע
׃ץראה־לכב םיטטושמ

11
וילא רמאו ןעאו
םיתיזה ינש־המ
ןימי־לע הלאה
הרונמה
׃הלואמש־לעו

12
רמאו תינש ןעאו
ילבש יתש־המ וילא
דיב רשא םיתיזה
בהזה תורתנצ ינש
םהילעמ םיקירמה
׃בהזה

13
רמאל ילא רמאיו
הלא־המ תעדי אולה
׃ינדא אל רמאו

14
ינש הלא רמאיו
םידמעה רהציה־ינב
׃ץראה־לכ ןודא־לע

Zechariah 5


Zechariah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 4

Zechariah

Return to Index

Chapter 5

1
יניע אשאו בושאו
הלגמ הנהו האראו
׃הפע

2
התא המ ילא רמאיו
האר ינא רמאו האר
הכרא הפע הלגמ
הבחרו המאב םירשע
׃המאב רשע

3
תאז ילא רמאיו
תאצויה הלאה
יכ ץראה־לכ ינפ־לע
הומכ הזמ בנגה־לכ
הזמ עבשנה־לכו הקנ
׃הקנ הומכ

4
הוהי םאנ היתאצוה
תיב־לא האבו תואבצ
תיב־לאו בנגה
רקשל ימשב עבשנה
ותיב ךותב הנלו
ויצע־תאו ותלכו
׃וינבא־תאו

5
רבדה ךאלמה אציו
אש ילא רמאיו יב
המ הארו ךיניע אנ
׃תאזה תאצויה

6
רמאיו איה־המ רמאו
תאצויה הפיאה תאז
םניע תאז רמאיו
׃ץראה־לכב

7
תרפע רככ הנהו
תחא השא תאזו תאשנ
׃הפיאה ךותב תבשוי

8
העשרה תאז רמאיו
ךות־לא התא ךלשיו
ךלשיו הפיאה
־לא תרפעה ןבא־תא
׃היפ

9
אראו יניע אשאו
םישנ םיתש הנהו
חורו תואצוי
הנהלו םהיפנכב
יפנככ םיפנכ
הנאשתו הדיסחה
ץראה ןיב הפיאה־תא
׃םימשה ןיבו

10
ךאלמה־לא רמאו
המה הנא יב רבדה
׃הפיאה־תא תוכלומ

11
ילא רמאיו
ץראב תיב הל־תונבל
החינהו ןכוהו רענש
׃התנכמ־לע םש

Zechariah 6


Zechariah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 5

Zechariah

Return to Index

Chapter 6

1
יניע אשאו בשאו
עברא הנהו האראו
ןיבמ תואצי תובכרמ
םירההו םירהה ינש
׃תשחנ ירה

2
הנשארה הבכרמב
םימדא םיסוס
תינשה הבכרמבו
׃םירחש םיסוס

3
תישלשה הבכרמבו
םינבל םיסוס
תיעברה הבכרמבו
םידרב םיסוס
׃םיצמא

4
רמאו ןעאו
יב רבדה ךאלמה־לא
׃ינדא הלא־המ

5
רמאיו ךאלמה ןעיו
תוחר עברא הלא ילא
תואצוי םימשה
ןודא ־לע בציתהמ
׃ץראה־לכ

6
םיסוסה הב־רשא
םיאצי םירחשה
ןופצ ץרא־לא
ואצי םינבלהו
םידרבהו םהירחא־לא
ץרא־לא ואצי
׃ןמיתה

7
ואצי םיצמאהו
תכלל ושקביו
רמאיו ץראב ךלהתהל
ץראב וכלהתה וכל
׃ץראב הנכלהתתו

8
רבדיו יתא קעזיו
האר רמאל ילא
ץרא־לא םיאצויה
־תא וחינה ןופצ
׃ןופצ ץראב יחור

9
ילא הוהי־רבד יהיו
׃רמאל

10
הלוגה תאמ חוקל
היבוט תאמו ידלחמ
תאבו היעדי תאמו
אוהה םויב התא
הישאי תיב תאבו
ואב־רשא הינפצ־ןב
׃לבבמ

11
בהזו־ףסכ תחקלו
תמשו תורטע תישעו
עשוהי שארב
ןהכה קדצוהי־ןב
׃לודגה

12
רמאל וילא תרמאו
תואבצ הוהי רמא הכ
חמצ שיא־הנה רמאל
חמצי ויתחתמו ומש
לכיה־תא הנבו
׃הוהי

13
לכיה־תא הנבי אוהו
דוה אשי־אוהו הוהי
ואסכ־לע לשמו בשיו
ואסכ־לע ןהכ היהו
היהת םולש תצעו
׃םהינש ןיב

14
םלחל היהת תרטעהו
היעדילו היבוטלו
הינפצ־ןב ןחלו
לכיהב ןורכזל
׃הוהי

15
ונבו ואבי םיקוחרו
םתעדיו הוהי לכיהב
תואבצ הוהי־יכ
היהו םכילא ינחלש
ןועמשת עומש־םא
׃םכיהלא הוהי לוקב

Zechariah 7


Zechariah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 6

Zechariah

Return to Index

Chapter 7

1
עברא תנשב יהיו
היה ךלמה שוירדל
הירכז־לא הוהי־רבד
יעשתה שדחל העבראב
׃ולסכב

2
לא־תיב חלשיו
ךלמ םגרו רצא־רש
תולחל וישנאו
׃הוהי ינפ־תא

3
םינהכה־לא רמאל
הוהי־תיבל רשא
םיאיבנה־לאו תואבצ
שדחב הכבאה רמאל
רשאכ רזנה ישמחה
המכ הז יתישע
׃םינש

4
הוהי־רבד יהיו
׃רמאל ילא תואבצ

5
ץראה םע־לכ־לא רמא
רמאל םינהכה־לאו
דופסו םתמצ־יכ
יעיבשבו ישימחב
הנש םיעבש הזו
׃ינא ינתמצ םוצה

6
יכו ולכאת יכו
םתא אולה ותשת
םתאו םילכאה
׃םיתשה

7
םירבדה־תא אולה
דיב הוהי ארק רשא
םינשארה םיאיבנה
תבשי םלשורי תויהב
הירעו הולשו
בגנהו היתביבס
׃בשי הלפשהו

8
הוהי־רבד יהיו
׃רמאל הירכז־לא

9
תואבצ הוהי רמא הכ
תמא טפשמ רמאל
םימחרו דסחו וטפש
׃ויחא ־תא שיא ושע

10
רג םותיו הנמלאו
וקשעת־לא ינעו
ויחא שיא תערו
׃םכבבלב ובשחת־לא

11
בישקהל ונאמיו
תררס ףתכ ונתיו
ודיבכה םהינזאו
׃עומשמ

12
רימש ומש םבלו
הרותה־תא עומשמ
רשא םירבדה־תאו
תואבצ הוהי חלש
םיאיבנה דיב וחורב
ףצק יהיו םינשארה
הוהי תאמ לודג
׃תואבצ

13
אלו ארק־רשאכ יהיו
אלו וארקי ןכ ועמש
הוהי רמא עמשא
׃תואבצ

14
לע םרעסאו
רשא םיוגה־לכ
ץראהו םועדי־אל
רבעמ םהירחא המשנ
ומישיו בשמו
׃המשל הדמח־ץרא

Zechariah 8


Zechariah Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 7

Zechariah

Return to Index

Chapter 8

1
הוהי־רבד יהיו
׃רמאל תואבצ

2
תואבצ הוהי רמא הכ
האנק ןויצל יתאנק
הלודג המחו הלודג
׃הל יתאנק

3
יתבש הוהי רמא הכ
יתנכשו ןויצ־לא
םלשורי ךותב
םלשורי הארקנו
תמאה ־ריע
רה תואבצ הוהי־רהו
׃שדקה

4
תואבצ הוהי רמא הכ
םינקז ובשי דע
תובחרב תונקזו
שיאו םלשורי
ברמ ודיב ותנעשמ
׃םימי

5
ואלמי ריעה תובחרו
תודליו םידלי
׃היתבחרב םיקחשמ

6
תואבצ הוהי רמא הכ
יניעב אלפי יכ
הזה םעה תיראש
־םג םהה םימיב
םאנ אלפי יניעב
׃תואבצ הוהי

7
תואבצ הוהי רמא הכ
ימע־תא עישומ יננה
ץראמו חרזמ ץראמ
׃שמשה אובמ

8
ונכשו םתא יתאבהו
םלשורי ךותב
ינאו םעל יל־ויהו
םיהלאל םהל היהא
׃הקדצבו תמאב

9
תואבצ הוהי רמא־הכ
םכידי הנקזחת
הלאה םימיב םיעמשה
הלאה םירבדה תא
רשא םיאיבנה יפמ
הוהי־תיב דסי םויב
לכיהה תואבצ
׃תונבהל

10
םהה םימיה ינפל יכ
היהנ אל םדאה רכש
הנניא המהבה רכשו
אבלו אצוילו
רצה־ןמ םולש־ןיא
םדאה־לכ־תא חלשאו
׃והערב שיא

11
םימיכ אל התעו
ינא םינשארה
הזה םעה תיראשל
׃תואבצ הוהי םאנ

12
ןפגה םולשה ערז־יכ
ץראהו הירפ ןתת
הלובי־תא ןתת
םלט ונתי םימשהו
תיראש־תא יתלחנהו
הזה םעה
׃הלא־לכ־תא

13
םתייה רשאכ היהו
תיב םיוגב הללק
לארשי תיבו הדוהי
םכתא עישוא ןכ
הכרב םתייהו
הנקזחת וארית־לא
׃םכידי

14
הוהי רמא הכ יכ
יתממז רשאכ תואבצ
ףיצקהב םכל ערהל
רמא יתא םכיתבא
אלו תואבצ הוהי
׃יתמחנ

15
יתממז יתבש ןכ
ביטיהל הלאה םימיב
תיב־תאו םלשורי־תא
׃וארית ־לא הדוהי

16
רשא םירבדה הלא
שיא תמא ורבד ושעת
טפשמו תמא והער־תא
וטפש םולש
׃םכירעשב

17
והער תער־תא שיאו
םכבבלב ובשחת־לא
רקש תעבשו
יכ ובהאת־לא
רשא הלא ־לכ־תא
׃הוהי־םאנ יתאנש

18
הוהי־רבד יהיו
׃רמאל ילא תואבצ

19
תואבצ הוהי רמא־הכ
םוצו יעיברה םוצ
םוצו ישימחה
םוצו יעיבשה
היהי ירישעה
ןוששל הדוהי־תיבל
םידעמלו החמשלו
תמאהו םיבוט
׃ובהא םולשהו

20
תואבצ הוהי רמא הכ
םימע ואבי רשא דע
׃תובר םירע יבשיו

21
תחא יבשי וכלהו
הכלנ רמאל תחא־לא
ינפ־תא תולחל ךולה
שקבלו הוהי
תואבצ הוהי־תא
׃ינא־םג הכלא

22
םיבר םימע ואבו
שקבל םימוצע םיוגו
תואבצ הוהי־תא
תולחלו םלשוריב
׃הוהי ינפ־תא

23
תואבצ הוהי רמא הכ
רשא המהה םימיב
םישנא הרשע וקיזחי
םיוגה תונשל לכמ
שיא ףנכב וקיזחהו
הכלנ רמאל ידוהי
ונעמש יכ םכמע
׃םכמע םיהלא

Zechariah 9


Zechariah Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 8

Zechariah

Return to Index

Chapter 9

1
ץראב הוהי־רבד אשמ
ותחנמ קשמדו ךרדח
םדא ןיע הוהיל יכ
׃לארשי יטבש לכו

2
הב־לבגת תמח־םגו
המכח יכ ןודיצו רצ
׃דאמ

3
הל רוצמ רצ ןבתו
רפעכ ףסכ־רבצתו
׃תוצוח טיטכ ץורחו

4
הנשרוי ינדא הנה
הליח םיב הכהו
׃לכאת שאב איהו

5
אריתו ןולקשא ארת
דאמ ליחתו הזעו
שיבה־יכ ןורקעו
ךלמ דבאו הטבמ
אל ןולקשאו הזעמ
׃בשת

6
דודשאב רזממ בשיו
ןואג יתרכהו
׃םיתשלפ

7
ויפמ וימד יתרסהו
וינש ןיבמ ויצקשו
אוה־םג ראשנו
ףלאכ היהו וניהלאל
ןורקעו הדוהיב
׃יסוביכ

8
הבצמ יתיבל יתינחו
בשמו רבעמ
םהילע רבעי־אלו
התע יכ שגנ דוע
׃יניעב יתיאר

9
ןויצ־תב דאמ יליג
םלשורי תב יעירה
ךל אובי ךכלמ הנה
אוה עשונו קידצ
רומח־לע בכרו ינע
׃תונתא־ןב ריע־לעו

10
םירפאמ בכר־יתרכהו
םלשורימ סוסו
המחלמ תשק התרכנו
םיוגל םולש רבדו
םי־דע םימ ולשמו
רהנמו
׃ץרא־יספא־דע

11
ךתירב־םדב תא־םג
רובמ ךיריסא יתחלש
׃וב םימ ןיא

12
יריסא ןורצבל ובוש
םויה־םג הוקתה
בישא הנשמ דיגמ
׃ךל

13
הדוהי יל יתכרד־יכ
םירפא יתאלמ תשק
ןויצ ךינב יתררועו
ןוי ךינב־לע
׃רובג ברחכ ךיתמשו

14
הארי םהילע הוהיו
וצח קרבכ אציו
רפושב הוהי ינדאו
תורעסב ךלהו עקתי
׃ןמית

15
ןגי תואבצ הוהי
ושבכו ולכאו םהילע
ומה ותשו עלק־ינבא
ואלמו ןיי־ומכ
תויוזכ קרזמכ
׃חבזמ

16
הוהי םעישוהו
אוהה םויב םהיהלא
יכ ומע ןאצכ
תוססונתמ רזנ־ינבא
׃ותמדא־לע

17
ובוט־המ יכ
ןגד ויפי־המו
שוריתו םירוחב
׃תולתב בבוני

Zechariah 10


Zechariah Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 9

Zechariah

Return to Index

Chapter 10

1
רטמ הוהימ ולאש
הוהי שוקלמ תעב
םיזיזח השע
םהל ןתי םשג־רטמו
׃הדשב בשע שיאל

2
םיפרתה יכ
םימסוקהו ןוא־ורבד
תומלחו רקש וזח
לבה ורבדי אושה
ועסנ ןכ־לע ןומחני
ונעי ןאצ־ומכ
׃הער ןיא־יכ

3
יפא הרח םיערה־לע
דוקפא םידותעה־לעו
תואבצ הוהי דקפ־יכ
תיב־תא ורדע־תא
םתוא םשו הדוהי
׃המחלמב ודוה סוסכ

4
דתי ונממ הנפ ונממ
המחלמ תשק ונממ
שגונ־לכ אצי ונממ
׃ודחי

5
םיסוב םירבגכ ויהו
המחלמב תוצוח טיטב
הוהי יכ ומחלנו
יבכר ושיבהו םמע
׃םיסוס

6
תיב־תא יתרבגו
תיב־תאו הדוהי
עישוא ףסוי
יכ םיתובשוהו
רשאכ ויהו םיתמחר
ינא יכ םיתחנז־אל
םהיהלא הוהי
׃םנעאו

7
םירפא רובגכ ויהו
ןיי־ומכ םבל חמשו
וחמשו וארי םהינבו
׃הוהיב םבל לגי

8
םצבקאו םהל הקרשא
וברו םיתידפ יכ
׃ובר ומכ

9
םימעב םערזאו
ינורכזי םיקחרמבו
םהינב־תא ויחו
׃ובשו

10
ץראמ םיתובישהו
רושאמו םירצמ
ץרא־לאו םצבקא
םאיבא ןונבלו דעלג
׃םהל אצמי אלו

11
הכהו הרצ םיב רבעו
ושיבהו םילג םיב
ראי תולוצמ לכ
רושא ןואג דרוהו
׃רוסי םירצמ טבשו

12
הוהיב םיתרבגו
םאנ וכלהתי ומשבו
׃הוהי

Zechariah 11


Zechariah Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 10

Zechariah

Return to Index

Chapter 11

1
ךיתלד ןונבל חתפ
׃ךיזראב שא לכאתו

2
לפנ־יכ שורב לליה
םירדא רשא זרא
ינולא וליליה ודדש
רעי דרי יכ ןשב
׃רוצבה

3
יכ םיערה תללי לוק
לוק םתרדא הדדש
יכ םיריפכ תגאש
׃ןדריה ןואג דדש

4
יהלא הוהי רמא הכ
׃הגרהה ןאצ־תא הער

5
ןגרהי ןהינק רשא
ןהירכמו ומשאי אלו
הוהי ךורב רמאי
אל םהיערו רשעאו
׃ןהילע לומחי

6
דוע לומחא אל יכ
ץראה יבשי־לע
הנהו הוהי־םאנ
איצממ יכנא
שיא םדאה־תא
דיבו והער־דיב
ותתכו וכלמ
ליצא אלו ץראה־תא
׃םדימ

7
ןאצ־תא העראו
יינע ןכל הגרהה
ינש יל־חקאו ןאצה
יתארק דחאל תולקמ
יתארק דחאלו םענ
העראו םילבח
׃ןאצה־תא

8
תשלש־תא דחכאו
דחא חריב םיערה
םהב ישפנ רצקתו
׃יב הלחב םשפנ־םגו

9
םכתא הערא אל רמאו
תדחכנהו תומת התמה
תוראשנהו דחכת
רשב־תא השא הנלכאת
׃התוער

10
ילקמ־תא חקאו
ותא עדגאו םענ־תא
יתירב־תא ריפהל
־לכ־תא יתרכ רשא
׃םימעה

11
אוהה םויב רפתו
יינע ןכ ועדיו
יתא םירמשה ןאצה
׃אוה הוהי־רבד יכ

12
בוט־םא םהילא רמאו
ירכש ובה םכיניעב
ולדח אל־םאו
ירכש ־תא ולקשיו
׃ףסכ םישלש

13
ילא הוהי רמאיו
רצויה־לא והכילשה
רשא רקיה רדא
םהילעמ יתרקי
ףסכה םישלש החקאו
תיב ותא ךילשאו
׃רצויה־לא הוהי

14
ילקמ־תא עדגאו
םילבחה תא ינשה
ןיב הוחאה־תא רפהל
׃לארשי ןיבו הדוהי

15
ילא הוהי רמאיו
הער ילכ ךל־חק דוע
׃ילוא

16
םיקמ יכנא־הנה יכ
תודחכנה ץראב הער
רענה דקפי־אל
תרבשנהו שקבי־אל
אל הבצנה אפרי אל
האירבה רשבו לכלכי
ןהיסרפו לכאי
׃קרפי

17
לילאה יער יוה
ברח ןאצה יבזע
ןיע־לעו ועורז־לע
שובי וערז ונימי
ונימי ןיעו שבית
׃ההכת ההכ

Zechariah 12


Zechariah Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 11

Zechariah

Return to Index

Chapter 12

1
הוהי־רבד אשמ
הוהי־םאנ לארשי־לע
ץרא דסיו םימש הטנ
םדא־חור רציו
׃וברקב

2
םש יכנא הנה
לער־ףס םלשורי־תא
ביבס םימעה־לכל
היהי הדוהי־לע םגו
׃םלשורי־לע רוצמב

3
אוהה־םויב היהו
םלשורי־תא םישא
הסמעמ ןבא
םימעה־לכל
טורש היסמע־לכ
הילע ופסאנו וטרשי
׃ץראה ייוג לכ

4
אוהה םויב
הכא הוהי־םאנ
ןוהמתב סוס־לכ
ןועגשב ובכרו
הדוהי תיב־לעו
לכו יניע־תא חקפא
הכא םימעה סוס
׃ןורועב

5
הדוהי יפלא ורמאו
יבשי יל הצמא םבלב
הוהיב םלשורי
׃םהיהלא תואבצ

6
םישא אוהה םויב
הדוהי יפלא־תא
םיצעב שא רויככ
רימעב שא דיפלכו
ןימי־לע ולכאו
לואמש־לעו
ביבס םימעה־לכ־תא
דוע םלשורי הבשיו
׃םלשוריב היתחת

7
הוהי עישוהו
הדוהי ילהא־תא
ןעמל הנשארב
תראפת לדגת־אל
תראפתו דיוד־תיב
םלשורי בשי
׃הדוהי־לע

8
ןגי אוהה םויב
בשוי דעב הוהי
לשכנה היהו םלשורי
אוהה םויב םהב
דיוד תיבו דיודכ
הוהי ךאלמכ םיהלאכ
׃םהינפל

9
אוהה םויב היהו
דימשהל שקבא
םיאבה םיוגה־לכ־תא
׃םלשורי־לע

10
תיב־לע יתכפשו
בשוי לעו דיוד
ןח חור םלשורי
וטיבהו םינונחתו
ורקד־רשא תא ילא
דפסמכ וילע ודפסו
רמהו דיחיה־לע
־לע רמהכ וילע
׃רוכבה

11
לדגי אוהה םויב
םלשוריב דפסמה
ןומר־דדה דפסמכ
׃ןודגמ תעקבב

12
תוחפשמ ץראה הדפסו
תחפשמ דבל תוחפשמ
דבל דיוד־תיב
תחפשמ דבל םהישנו
דבל ןתנ־תיב
׃דבל םהישנו

13
דבל יול־תיב תחפשמ
תחפשמ דבל םהישנו
םהישנו דבל יעמשה
׃דבל

14
תוחפשמה לכ
תחפשמ תוראשנה
םהישנו דבל תחפשמ
׃דבל

Zechariah 13


Zechariah Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 12

Zechariah

Return to Index

Chapter 13

1
היהי אוהה םויב
תיבל חתפנ רוקמ
יבשילו דיוד
תאטחל םלשורי
׃הדנלו

2
אוהה םויב היהו
תואבצ הוהי םאנ
תומש־תא תירכא
ץראה־ןמ םיבצעה
םגו דוע ורכזי אלו
םיאיבנה־תא
האמטה חור־תאו
׃ץראה־ןמ ריבעא

3
שיא אבני־יכ היהו
וילא ורמאו דוע
וידלי ומאו ויבא
רקש יכ היחת אל
הוהי םשב תרבד
ומאו והיבא והרקדו
׃ואבנהב וידלי

4
אוהה םויב היהו
שיא םיאיבנה ושבי
ותאבנהב וניזחמ
תרדא ושבלי אלו
׃שחכ ןעמל רעש

5
יכנא איבנ אל רמאו
יכנא המדא דבע־שיא
יננקה םדא יכ
׃ירוענמ

6
המ וילא רמאו
ןיב הלאה תוכמה
רשא רמאו ךידי
׃יבהאמ תיב יתיכה

7
יער־לע ירוע ברח
םאנ יתימע רבג־לעו
ךה תואבצ הוהי
ןיצופתו הערה־תא
ידי יתבשהו ןאצה
׃םירעצה־לע

8
ץראה־לכב היהו
םינש־יפ הוהי־םאנ
ועוגי ותרכי הב
׃הב רתוי תישלשהו

9
תישלשה־תא יתאבהו
ףרצכ םיתפרצו שאב
םיתנחבו ףסכה־תא
אוה בהזה ־תא ןחבכ
ינאו ימשב ארקי
יתרמא ותא הנעא
רמאי אוהו אוה ימע
׃יהלא הוהי

Zechariah 14


Zechariah Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 13

Zechariah

Return to Index

Chapter 14

1
הוהיל אב־םוי הנה
׃ךברקב ךללש קלחו

2
יתפסאו
םיוגה־לכ־תא
המחלמל םלשורי־לא
וסשנו ריעה הדכלנו
םישנהו םיתבה
יצח אציו הנלגשת
רתיו הלוגב ריעה
תרכי אל םעה
׃ריעה־ןמ

3
םחלנו הוהי אציו
םויכ םהה םיוגב
׃ברק םויב ומחלה

4
וילגר ודמעו
רה־לע אוהה־םויב
ינפ־לע רשא םיתזה
עקבנו םדקמ םלשורי
ויצחמ םיתיזה רה
איג המיו החרזמ
יצח שמו דאמ הלודג
הנופצ רהה
׃הבגנ־ויצחו

5
ירה־איג םתסנו
םירה־יג עיגי־יכ
רשאכ םתסנו לצא־לא
שערה ינפמ םתסנ
היזע ימיב
אבו הדוהי־ךלמ
יהלא הוהי
׃ךמע םישדק־לכ

6
אוהה םויב היהו
תורקי רוא היהי־אל
׃ןואפקי

7
אוה דחא־םוי היהו
םוי־אל הוהיל עדוי
היהו הליל־אלו
־היהי ברע־תעל
׃רוא

8
אוהה םויב היהו
םייח־םימ ואצי
םיצח םלשורימ
ינומדקה םיה־לא
םיה־לא םיצחו
ףרחבו ץיקב ןורחאה
׃היהי

9
ךלמל הוהי היהו
םויב ץראה־לכ־לע
הוהי היהי אוהה
׃דחא ומשו דחא

10
ץראה־לכ בוסי
ןומרל עבגמ הברעכ
המארו םלשורי בגנ
רעשמל היתחת הבשיו
רעש םוקמ־דע ןמינב
רעש־דע ןושארה
לאננח לדגמו םינפה
׃ךלמה יבקי דע

11
אל םרחו הב ובשיו
הבשיו דוע־היהי
׃חטבל םלשורי

12
הפגמה היהת תאזו
הוהי ףגי רשא
רשא םימעה־לכ־תא
םלשורי־לע ואבצ
דמע אוהו ורשב קמה
ויניעו וילגר־לע
ןהירחב הנקמת
׃םהיפב קמת ונושלו

13
אוהה םויב היהו
הוהי־תמוהמ היהת
וקיזחהו םהב הבר
התלעו והער די שיא
׃והער די־לע ודי

14
םחלת הדוהי־םגו
ליח ףסאו םלשוריב
בהז ביבס םיוגה־לכ
ברל םידגבו ףסכו
׃דאמ

15
תפגמ היהת ןכו
למגה דרפה סוסה
המהבה־לכו רומחהו
תונחמב היהי רשא
׃תאזה הפגמכ המהה

16
רתונה־לכ היהו
םיאבה םיוגה־לכמ
ולעו םלשורי־לע
הנשב הנש ידמ
הוהי ךלמל תוחתשהל
גח־תא גחלו תואבצ
׃תוכסה

17
הלעי־אל רשא היהו
ץראה תוחפשמ תאמ
תוחתשהל םלשורי־לא
תואבצ הוהי ךלמל
היהי םהילע אלו
׃םשגה

18
םירצמ תחפשמ־םאו
האב אלו הלעת־אל
היהת םהילע אלו
ףגי רשא הפגמה
רשא םיוגה־תא הוהי
גח־תא גחל ולעי אל
׃תוכסה

19
תאטח היהת תאז
תאטחו םירצמ
אל רשא םיוגה־לכ
גח־תא גחל ולעי
׃תוכסה

20
היהי אוהה םויב
שדק סוסה תולצמ־לע
תוריסה היהו הוהיל
םיקרזמכ הוהי תיבב
׃חבזמה ינפל

21
ריס־לכ היהו
הדוהיבו םלשוריב
תואבצ הוהיל שדק
םיחבזה־לכ ואבו
ולשבו םהמ וחקלו
היהי־אלו םהב
דוע ינענכ
תואבצ הוהי־תיבב
׃אוהה םויב

Malachi 1


Malachi Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 14

Malachi

Return to Index

Chapter 1

1
הוהי־רבד אשמ
דיב לארשי־לא
׃יכאלמ

2
רמא םכתא יתבהא
המב םתרמאו הוהי
חא־אולה ונתבהא
־םאנ בקעיל ושע
בהאו הוהי
׃בקעי־תא

3
יתאנש ושע־תאו
וירה־תא םישאו
ותלחנ־תאו הממש
׃רבדמ תונתל

4
םודא רמאת־יכ
הנבנו בושנו ונששר
הוהי רמא הכ תוברח
ונבי המה תואבצ
וארקו סורהא ינאו
העשר לובג םהל
הוהי םעז־רשא םעהו
׃םלוע־דע

5
הניארת םכיניעו
לדגי ורמאת םתאו
לובגל לעמ הוהי
׃לארשי

6
דבעו בא דבכי ןב
ינא בא־םאו וינדא
ידובכ היא
ינא םינודא־םאו
רמא יארומ היא
םכל תואבצ הוהי
ימש יזוב םינהכה
וניזב המב םתרמאו
׃ךמש ־תא

7
יחבזמ־לע םישיגמ
םתרמאו לאגמ םחל
םכרמאב ךונלאג המב
הזבנ הוהי ןחלש
׃אוה

8
רוע ןושגת־יכו
יכו ער ןיא חבזל
הלחו חספ ושיגת
אנ והבירקה ער ןיא
וא ךצריה ךתחפל
רמא ךינפ אשיה
׃תואבצ הוהי

9
אנ־ולח התעו
וננחיו לא־ינפ
תאז התיה םכדימ
רמא םינפ םכמ אשיה
׃תואבצ הוהי

10
רגסיו םכב־םג ימ
וריאת־אלו םיתלד
יל־ןיא םנח יחבזמ
הוהי רמא םכב ץפח
החנמו תואבצ
׃םכדימ הצרא־אל

11
שמש־חרזממ יכ
לודג ואובמ־דעו
םיוגב ימש
רטקמ םוקמ־לכבו
החנמו ימשל שגמ
ימש לודג־יכ הרוהט
הוהי רמא םיוגב
׃תואבצ

12
ותוא םיללחמ םתאו
ינדא ןחלש םכרמאב
ובינו אוה לאגמ
׃ולכא הזבנ

13
האלתמ הנה םתרמאו
רמא ותוא םתחפהו
םתאבהו תואבצ הוהי
חספה ־תאו לוזג
םתאבהו הלוחה־תאו
הצראה החנמה־תא
רמא םכדימ התוא
׃הוהי

14
שיו לכונ רוראו
רדנו רכז ורדעב
ינדאל תחשמ חבזו
ינא לודג ךלמ יכ
תואבצ הוהי רמא
׃םיוגב ארונ ימשו

Malachi 2


Malachi Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Malachi 1

Malachi

Return to Index

Chapter 2

1
הוצמה םכילא התעו
׃םינהכה תאזה

2
ועמשת אל־םא
ומישת אל־םאו
דובכ תתל בל־לע
הוהי רמא ימשל
םכב יתחלשו תואבצ
יתוראו הראמה־תא
םגו םכיתוכרב־תא
םכניא יכ היתורא
׃בל־לע םימש

3
םכל רעג יננה
יתירזו ערזה־תא
שרפ םכינפ־לע שרפ
םכתא אשנו םכיגח
׃וילא

4
יתחלש יכ םתעדיו
הוצמה תא םכילא
יתירב תויהל תאזה
הוהי רמא יול־תא
׃תואבצ

5
ותא התיה יתירב
םולשהו םייחה
ארומ ול־םנתאו
ימש ינפמו ינארייו
׃אוה תחנ

6
התיה תמא תרות
הלועו והיפב
ויתפשב אצמנ־אל
ךלה רושימבו םולשב
בישה םיברו יתא
׃ןועמ

7
ןהכ יתפש־יכ
הרותו תעד־ורמשי
יכ והיפמ ושקבי
תואבצ־הוהי ךאלמ
׃אוה

8
ךרדה־ןמ םתרס םתאו
הרותב םיבר םתלשכה
יולה תירב םתחש
׃תואבצ הוהי רמא

9
םכתא יתתנ ינא־םגו
םילפשו םיזבנ
רשא יפכ םעה־לכל
־תא םירמש םכניא
םינפ םיאשנו יכרד
׃הרותב

10
ונלכל דחא בא אולה
ונארב דחא לא אולה
שיא דגבנ עודמ
תירב ללחל ויחאב
׃וניתבא

11
הבעותו הדוהי הדגב
לארשיב התשענ
ללח יכ םלשוריבו
הוהי שדק הדוהי
לעבו בהא רשא
׃רכנ לא־תב

12
שיאל הוהי תרכי
הנעו רע הנשעי רשא
שיגמו בקעי ילהאמ
׃תואבצ הוהיל החנמ

13
ושעת תינש תאזו
חבזמ־תא העמד תוסכ
הקנאו יכב הוהי
תונפ דוע ןיאמ
תחקלו החנמה־לא
׃םכדימ ןוצר

14
לע המ־לע םתרמאו
ךניב דיעה הוהי־יכ
ךירוענ תשא ןיבו
הב התדגב התא רשא
תשאו ךתרבח איהו
׃ךתירב

15
ראשו השע דחא־אלו
דחאה המו ול חור
םיהלא ערז שקבמ
םכחורב םתרמשנו
ךירוענ תשאבו
׃דגבי־לא

16
רמא חלש אנש־יכ
לארשי יהלא הוהי
ושובל־לע סמח הסכו
תואבצ הוהי רמא
םכחורב םתרמשנו
׃ודגבת אלו

17
הוהי םתעגוה
םתרמאו םכירבדב
םכרמאב ונעגוה המב
בוט ער השע־לכ
םהבו הוהי יניעב
היא וא ץפח אוה
׃טפשמה יהלא

Malachi 3


Malachi Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Malachi 2

Malachi

Return to Index

Chapter 3

1
יכאלמ חלש יננה
ינפל ךרד־הנפו
אובי םאתפו
ןודאה ולכיה־לא
םישקבמ םתא ־רשא
תירבה ךאלמו
םיצפח םתא־רשא
הוהי רמא אב־הנה
׃תואבצ

2
םוי־תא לכלכמ ימו
דמעה ימו ואוב
אוה־יכ ותוארהב
תירבכו ףרצמ שאכ
׃םיסבכמ

3
רהטמו ףרצמ בשיו
רהטו ףסכ
קקזו יול־ינב־תא
ףסככו בהזכ םתא
ישיגמ הוהיל ויהו
׃הקדצב החנמ

4
תחנמ הוהיל הברעו
םלשוריו הדוהי
םינשכו םלוע ימיכ
׃תוינמדק

5
םכילא יתברקו
דע יתייהו טפשמל
םיפשכמב רהממ
םיעבשנבו םיפאנמבו
יקשעבו רקשל
הנמלא ריכש־רכש
אלו רג־יטמו םותיו
הוהי רמא ינוארי
׃תואבצ

6
אל הוהי ינא יכ
םתאו יתינש
אל בקעי־ינב
׃םתילכ

7
םתרס םכיתבא ימימל
םתרמש אלו יקחמ
הבושאו ילא ובוש
הוהי רמא םכילא
המב םתרמאו תואבצ
׃בושנ

8
םיהלא םדא עבקיה
יתא םיעבק םתא יכ
ךונעבק המב םתרמאו
׃המורתהו רשעמה

9
םיראנ םתא הראמב
םיעבק םתא יתאו
׃ולכ יוגה

10
רשעמה־לכ־תא ואיבה
יהיו רצואה תיב־לא
ינונחבו יתיבב ףרט
הוהי רמא תאזב אנ
חתפא אל־םא תואבצ
תוברא תא םכל
םכל יתקירהו םימשה
׃יד־ילב־דע הכרב

11
לכאב םכל יתרעגו
םכל תחשי־אלו
המדאה ירפ־תא
ןפגה םכל לכשת־אלו
הוהי רמא הדשב
׃תואבצ

12
םכתא ורשאו
ויהת־יכ םיוגה־לכ
רמא ץפח ץרא םתא
׃תואבצ הוהי

13
םכירבד ילע וקזח
םתרמאו הוהי רמא
׃ךילע ונרבדנ־המ

14
דבע אוש םתרמא
יכ עצב־המו םיהלא
יכו ותרמשמ ונרמש
ינפמ תינרדק ונכלה
׃תואבצ הוהי

15
םירשאמ ונחנא התעו
ישע ונבנ־םג םידז
ונחב םג העשר
׃וטלמיו םיהלא

16
יארי ורבדנ זא
והער־תא שיא הוהי
עמשיו הוהי בשקיו
ןורכז רפס בתכיו
הוהי יאריל וינפל
׃ומש יבשחלו

17
הוהי רמא יל ויהו
רשא םויל תואבצ
הלגס השע ינא
רשאכ םהילע יתלמחו
ונב־לע שיא למחי
׃ותא דבעה

18
ןיב םתיארו םתבשו
דבע ןיב עשרל קידצ
אל רשאל םיהלא
׃ודבע

19
אב םויה הנה־יכ
ויהו רונתכ רעב
השע־לכו םידז־לכ
םתא טהלו שק העשר
הוהי רמא אבה םויה
בזעי־אל רשא תואבצ
׃ףנעו שרש םהל

20
יארי םכל החרזו
הקדצ שמש ימש
היפנכב אפרמו
םתשפו םתאציו
׃קברמ ילגעכ

21
םיעשר םתוסעו
תחת רפא ויהי־יכ
םויב םכילגר תופכ
רמא השע ינא רשא
׃תואבצ הוהי

22
השמ תרות ורכז
יתיוצ רשא ידבע
ברחב ותוא
םיקח לארשי־לכ־לע
׃םיטפשמו

23
םכל חלש יכנא הנה
איבנה הילא תא
הוהי םוי אוב ינפל
׃ארונהו לודגה

24
תובא־בל בישהו
םינב בלו םינב־לע
אובא־ןפ םתובא־לע
ץראה ־תא יתיכהו
׃םרח


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Hebrew Old Testament SpeedBible - by johnhurt.com

 Return to Index
About the
Hebrew Old Testament SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Hebrew Old Testament SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Hebrew Old Testament SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Hebrew Old Testament SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Hebrew Old Testament SpeedBible.

Licensing Agreement for the Hebrew Old Testament SpeedBible

By using or distributing any part or whole of the Hebrew Old Testament SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Hebrew Old Testament SpeedBible.

(1) The Hebrew Old Testament SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Hebrew Old Testament SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Hebrew Old Testament SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Hebrew Old Testament SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Hebrew Old Testament SpeedBible.

If you distribute the Hebrew Old Testament SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Hebrew Old Testament SpeedBible, or any alteration, modification or addition to the Hebrew Old Testament SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Hebrew Old Testament SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Hebrew Old Testament SpeedBible. Among other things, this requires that you do not remove, alter or modify the Hebrew Old Testament SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Hebrew Old Testament SpeedBible.

(3) You will use the Hebrew Old Testament SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.