Bulgarian Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Bulgarian Bible

Bible Index

Глава

Битие

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Изход

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Левит

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Числа

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Второзаконие

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Исус Навиев

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Съдии

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Рут

 1 2 3 4

1 Царе

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2 Царе

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

3 Царе

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

4 Царе

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1 Летописи

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2 Летописи

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ездра

 1 2 3 4 5 6 7 8 9 10

Неемия

 1 2 3 4 5 6 7 8 9 10 11 12 13

Естир

 1 2 3 4 5 6 7 8 9 10

Йов

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Псалми

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Притчи

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Еклесиаст

 1 2 3 4 5 6 7 8 9 10 11 12

Песен на песните

 1 2 3 4 5 6 7 8

Исая

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Еремия

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Плач Еремиев

 1 2 3 4 5

Езекил

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Данаил

 1 2 3 4 5 6 7 8 9 10 11 12

Осия

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Иоил

 1 2 3

Амос

 1 2 3 4 5 6 7 8 9

Авдий

 1

Йон

 1 2 3 4

Михей

 1 2 3 4 5 6 7

Наум

 1 2 3

Авакум

 1 2 3

Софоний

 1 2 3

Агей

 1 2

Захария

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Малахия

 1 2 3 4

Матей

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Марко

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Лука

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Йоан

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Деяния

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Деяния

 1 2 3 4 5

1 Петрово

 1 2 3 4 5

2 Петрово

 1 2 3

1 Йоаново

 1 2 3 4 5

2 Йоаново

 1

3 Йоаново

 1

Юда

 1

Римляни

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1 Коринтяни

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2 Коринтяни

 1 2 3 4 5 6 7 8 9 10 11 12 13

Галатяни

 1 2 3 4 5 6

Ефесяни

 1 2 3 4 5 6

Филипяни

 1 2 3 4

Колосяни

 1 2 3 4

1 Солунци

 1 2 3 4 5

2 Солунци

 1 2 3

1 Тимотей

 1 2 3 4 5 6

2 Тимотей

 1 2 3 4

Тит

 1 2 3

Филимон

 1

Евреи

 1 2 3 4 5 6 7 8 9 10 11 12 13

Откровение

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software © 2001-2002 by johnhurt.com


Битие Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие

Index

Глава 1

1

В началото Бог създаде небето и земята.

2

А земята беше пуста и неустроена; и тъмнина покриваше бездната; и Божият Дух се носеше над водата.

3

И Бог каза: Да бъде светлина. И стана светлина.

4

И Бог видя, че светлината беше добро; и Бог раздели светлината от тъмнината.

5

И Бог нарече светлината Ден, а тъмнината нарече Нощ. И стана вечер, и стана утро, ден първи.

6

И Бог каза: Да бъде простор посред водите, който да раздели вода от вода.

7

И Бог направи простора; и раздели водата, която беше под простора

8

И Бог нарече простора Небе. И стана вечер, и стана утро, ден втори.

9

И Бог каза: Да се събере на едно място водата, която е под небето, та да се яви сушата; и стана така.

10

И Бог нарече сушата Земя, и събраната вода нарече Морета; и Бог видя, че беше добро.

11

И Бог каза: Да произрасти земята крехка трева, трева семеносна и плодно дърво, което да ражда плод, според вида си, чието семе да е в него на земята; и стана така.

12

Земята произрасти крехка трева, трева която дава семе, според вида си, и дърво, което да ражда плод, според вида си, чието семе е в него; и Бог видя че беше добро.

13

И стана вечер, и стана утро ден трети.

14

И Бог каза: Да има светлина на небесния простор, за да разделят деня от нощта; нека служат за знаци и за показване времената, дните, годините;

15

и да бъдат за светила на небесния простор, за да осветляват земята; и стана така.

16

Бог създаде двете големи светила: по-голямото светило, за да владее деня, а по-малкото светило, за да владее нощта; създаде и звездите.

17

И Бог ги постави на небесния простор, за да осветляват земята,

18

да владеят деня и нощта, и да разделят светлината от тъмнината; и Бог видя, че беше добро.

19

И стана вечер, и стана утро, ден четвърти.

20

И Бог каза: Да произведе водата изобилно множества одушевени влечуги, и птици да хвърчат над земята по небесния простор.

21

И Бог създаде големите морски чудовища и всяко одушевено същество, което се движи, които водата произведе изобилно, според видовете им, и всяка крилата птица според вида й; и Бог видя, че беше добро.

22

И благослови Бог, казвайки: Плодете се, размножавайте се, и напълнете водите в моретата; нека се размножават и птиците по земята.

23

И стана вечер, и стана утро, ден пети.

24

И Бог каза: Да произведе земята одушевени животни, според видовете им: добитък, влечуги и земни зверове, според видовете им; и стана така.

25

Бог създаде земните зверове според видовете им, добитъка - според видовете му, и всичко което пълзи по земята, според видовете му; И Бог видя, че беше добро.

26

И Бог каза: Да създадем човека по Нашия образ, по Наше подобие; и нека владее над морските риби, над небесните птици, над добитъка, над цялата земя и над всяко животно, което пълзи по земята.

27

и Бог създаде човека по Своя образ; по Божия образ го създаде; мъж и жена ги създаде.

28

И Бог ги благослови. И рече им Бог: Плодете се и размножавайте, напълнете земята и обладайте я, и владейте над морските риби, над въздушните птици и над всяко живо същество, което се движи по земята.

29

И Бог рече: Вижте, давам ви всяка семеносна трева, която е по лицето на цялата земя и всяко дърво, което има в себе си плод на семеносно дърво; те ще ви бъдат за храна.

30

А на всичките земни зверове, на всичките въздушни птици, и на всичко, което пълзи по земята, в което има живот, давам, всяка зелена трева за храна; и стана така.

31

И Бог видя всичко, което създаде; и, ето, беше твърде добро. И стана вечер, и стана утро, ден шести.

Битие 2

SpeedBible Software Public Domain Software by johnhurt.com


Битие Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 1

Битие

Index

Глава 2

1

Така се свършиха небето и земята и цялото тяхно войнство.

2

И на седмия ден, като свърши Бог делата, които беше създал, на седмия ден си почина от всичките дела, които беше създал.

3

И благослови Бог седмия ден и го освети, защото в него си почина от всичките си дела, от всичко , което Бог беше създал и сътворил.

4

Това е произходът на небето и на земята при сътворението им във времето, когато Господ Бог създаде земя и небе.

5

А никакво полско растение още нямаше на земята и никаква полска трева не беше още поникнала; защото Господ Бог не беше дал дъжд на земята и нямаше човек, който да обработва земята;

6

но пара се издигаше от земята та напояваше цялото лице на земята.

7

И Господ Бог създаде човека от пръст из земята, и вдъхна в ноздрите му жизнено дихание; и човекът стана жива душа.

8

И Господ Бог насади градината на изток, в Едем, и постави там човека, когото беше създал.

9

И Господ Бог направи да произраства от земята всяко дърво, що е красиво наглед и добро за храна, както и дървото на живота всред градината и дървото на познаване доброто и злото.

10

И река изтичаше от Едем да напоява градината, от гдето се разклоняваше и стана четири главни реки .

11

Името на едната е Фисон; тя е, която обикаля цялата Евилатска земя, гдето има злато.

12

И златото на оная земя е добро там има още бделий и ониксов камък.

13

Името на втората река е Гион; тя е, която обикаля цялата Хуска земя

14

Името на третата река е Тигър*: тя е, която тече на изток от Асирия. А четвъртата река е Ефрат.

15

И Господ Бог взе човека и го засели в Едемската градина, за да я обработва и да я пази.

16

И Господ Бог заповяда на човека, казвайки: От всяко дърво в градината свободно да ядеш;

17

но от дървото на познаване доброто и злото, да не ядеш от него; защото в деня, когато ядеш от него, непременно ще умреш.

18

И Господ Бог каза: Не е добре за човека да бъде сам; ще му създам подходящ помощник.

19

И Господ Бог създаде от земята всички полски зверове и всички въздушни птици; и ги приведе при човека, за да види как ще ги наименува; и с каквото име назовеше човекът всяко одушевено същество, това име му остана.

20

Така човекът даде имена на всеки вид добитък, на въздушните птици и на всички полски зверове. Но помощник, подходящ за човека не се намери.

21

Тогава Господ даде на човека дълбок сън, и той заспа; и взе едно от ребрата му, и изпълни мястото му с плът.

22

И Господ Бог създаде жената от реброто, което взе от човека и я приведе при човека.

23

А човекът каза: Тази вече е кост от костите ми и плът от плътта ми; тя ще се нарече Жена, защото от Мъжа бе взета.

24

Затова ще остави човека баща си и майка си и ще се привърже към жена си и те ще бъдат една плът.

25

А и двамата, човекът и жена му бяха голи и не се срамуваха.

Битие 3


Битие Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 2

Битие

Index

Глава 3

1

А змията беше най-хитра от всички полски зверове, които Господ Бог беше създал. И тя рече на жената: Истина ли каза Бог да не ядете от всяко дърво в градината?

2

Жената рече на змията: От плода на градинските дървета можем да ядем;

3

но от плода на дървото, което е всред градината, Бог каза: Да не ядете от него, нито да се допрете до него, за да не умрете.

4

А змията рече на жената: Никак няма да умрете;

5

но знае Бог, че в деня, когато ядете от него, ще ви се отворят очите и ще бъдете, като Бога, да познавате доброто и злото.

6

И като видя жената, че дървото беше добро за храна, и че беше приятно за очите, дърво желателно, за да дава знание, взе от плода му та яде, даде и на мъжа си да яде с нея, та и той яде.

7

Тогава се отвориха очите и на двамата и те познаха, че бяха голи; и съшиха смокинови листа та си направиха препаски.

8

И при вечерния ветрец чуха гласа на Господа Бога, като ходеше из градината; и човекът и жена му се скриха от лицето на Господа Бога между градинските дървета.

9

Но Господ Бог повика човека и му рече: Где си?

10

А той рече: Чух гласа Ти в градината и уплаших се, защото съм гол; и се скрих.

11

А Бог му рече: Кой ти каза, че си гол? Да не би да си ял от дървото, от което ти заповядах да не ядеш?

12

И човекът рече: Жената, която си ми дал за другарка, тя ми даде от дървото, та ядох.

13

И Господ Бог рече на жената: Що е това, което си сторила? А жената рече: Змията ме подмами, та ядох.

14

Тогава рече Господ Бог на змията: Понеже си сторила това, проклета да си измежду всеки вид добитък и измежду всички полски зверове; по корема си ще се влачиш, и пръст ще ядеш през всичките дни на живота си.

15

Ще поставя и вражда между тебе и жената и между твоето потомство и нейното потомство; то ще ти нарани главата, а ти ще му нараниш петата.

16

На жената рече: Ще ти преумножа скръбта в бременността; със скръб ще раждаш чада; и на мъжа ти ще бъде подчинено всяко твое желание и той ще те владее.

17

А на човека рече: Понеже си послушал гласа на жена си и си ял от дървото, за което ти заповядах, като казах: Да не ядеш от него, то проклета да бъде земята поради тебе; със скръб ще се прехранваш от нея през всичките дни на живота си.

18

Тръни и бодли ще ти ражда; и ти ще ядеш полската трева.

19

С пот на лицето си ще ядеш хляб, докато се върнеш в земята, защото от нея си взет; понеже си пръст и в пръстта ще се върнеш.

20

И човекът наименува жена си Ева, защото тя беше майка на всички живи.

21

И Господ Бог направи кожени дрехи на Адама и на жена му и ги облече.

22

И Господ Бог каза: Ето човекът стана като един от Нас, да познава доброто и злото; и сега за да не простре ръката си да вземе от дървото на живота, да яде и да живее вечно, -

23

затова Господ Бог го изпъди от Едемската градина да обработва земята, от която бе взет.

24

Така Той изпъди Адама; и постави на изток от Едемската градина херувимите и пламенния меч, който се въртеше, за да пазят пътя към дървото на живота.

Битие 4


Битие Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 3

Битие

Index

Глава 4

1

А Адам позна жена си Ева; и тя зачна и роди Каина; и каза: С помощта на Господа придобих човек.

2

Роди още и брата му Авела. Авел пасеше стадо, а Каин беше земледелец.

3

И след време Каин принесе от земните плодове принос на Господа.

4

Тъй също и Авел принесе от първородните на стадото си и от тлъстината му. И Господ погледна благосклонно на Авела и на приноса му;

5

а на Каина и на приноса му не погледна така. Затова Каин се огорчи твърде много и лицето му се помрачи.

6

И Господ рече на Каина: Защо си се разсърдил? и защо е помрачено лицето ти?

7

Ако правиш добро, не ще ли бъде прието? Но ако не правиш добро, грехът лежи на вратата и към тебе се стреми; но ти трябва да го владееш.

8

А Каин каза това на брата си Авела. И когато бяха на полето, Каин стана против брата си Авела и го уби.

9

И Господ рече на Каина: Где е брат ти Авел? А той рече: Не зная; пазач ли съм аз на брата си?

10

И рече Бог : Какво си сторил? Гласът на братовата ти кръв вика към Мене от земята.

11

И сега проклет си от земята, която отвори устата си да приеме кръвта на брата ти от твоята ръка.

12

Когато работиш земята тя няма вече да ти дава силата си; бежанец и скитник ще бъдеш на земята.

13

А Каин рече на Господа: Наказанието ми е толкова тежко, щото не мога да го понеса.

14

Ето гониш ме днес от лицето на тая земя; ще съм скрит от Твоето лице, и ще бъда бежанец и скитник на земята; и тъй всеки, който ме намери, ще ме убие.

15

А Господ му каза: Затова, който убие Каина, него ще му се отмъсти седмократно. И Господ определи белег за Каина, за да не го убива никой, който го намери.

16

Тогава излезе Каин от Господното присъствие и се засели в земята Нод, на изток от Едем.

17

И Каин позна жена си, която зачна и роди Еноха; и Каин съгради град, и наименува града Енох, по името на сина си.

18

И на Еноха се роди Ирад; а Ирад роди Мехуяила; Мехуяил роди Метусаила; и Метусаил роди Ламеха.

19

И Ламех си взе две жени: Името на едната беше Ада, а името на другата Села.

20

Ада роди Явала; той беше родоначалник на ония, които живеят в шатри и имат добитък.

21

Името пък на брат му беше Ювал; той беше родоначалник на всички, които свирят на арфа и кавал.

22

Тъй Села роди Тувал-Каина, ковач на всякакъв вид медно и желязно сечиво; а сестра на Тувал-Каина беше Наама.

23

И Ламех рече на жените си:- Адо и Село, чуйте гласа ми, Жени Ламехови, слушайте думите ми; Понеже мъж убих, задето ме нарани, Да! юноша задето ме смаза.

24

Ако на Каина се отмъсти седмократно, То на Ламеха ще се отмъсти седемдесет и седмократно.

25

И Адам пак позна жена си и тя роди син, когото наименува Сит*, защото тя думаше , Бог ми определи друга рожба, вместо Авела, тъй като Каин го уби.

26

Също и на Сита се роди син, когото наименува Енос. Тогава почнаха човеците да призовават Господното име+.

Битие 5


Битие Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 4

Битие

Index

Глава 5

1

Ето списъкът§ на Адамовото потомство. В деня, когато Бог сътвори човека, Той го направи по Божие подобие;

2

създаде ги мъж и жена, благослови ги, и наименува ги Човек, в деня когато бяха създадени.

3

Адам живя сто и тридесет години, и роди син по свое подобие по своя образ и наименува го Сит.

4

А откак роди Сита, дните на Адама станаха осемстотин години; и той роди синове и дъщери.

5

А всичките дни на Адама колкото живя станаха деветстотин и тридесет години; и умря.

6

Сит живя сто и пет години и роди Еноса.

7

А откак роди Еноса, Сит живя осемстотин и седем години и роди синове и дъщери.

8

И всичките дни на Сита станаха деветстотин и дванадесет години; и умря.

9

Енос живя деветдесет години и роди Кенана.

10

А откак роди Кенана, Енос живя осемстотин и петнадесет години, и роди синове и дъщери.

11

И всичките дни на Еноса станаха деветстотин и пет години; и умря.

12

Кенан живя седемдесет години и роди Маалалеила.

13

А откак роди Маалалеила, Кенан живя осемстотин и четиридесет години и роди синове и дъщери.

14

И всичките дни на Кенана станаха деветстотин и десет години и умря.

15

Маалалеил живя шестдесет и пет години и роди Яреда.

16

А откак роди Яреда, Маалалеил живя осемстотин и тридесет години и роди синове и дъщери.

17

И всичките дни на Маалалеила станаха осемстотин деветдесет и пет години; и умря.

18

Яред живя сто шестдесет и две години и роди Еноха.

19

А откак роди Еноха, Яред живя осемстотин години и роди синове и дъщери.

20

И всичките дни на Яреда станаха деветстотин шестдесет и две години; и умря.

21

Енох живя шестдесет и пет години и роди Матусала.

22

А откак роди Матусала, Енох ходи по Бога триста години и роди синове и дъщери.

23

И всичките дни на Еноха станаха триста шестдесет и пет години.

24

И Енох ходи по Бога и не се намираше вече , защото Бог го взе.

25

Матусал живя сто осемдесет и седем години и роди Ламеха.

26

А откак роди Ламеха, Матусал живя седемстотин осемдесет и две години и роди синове и дъщери.

27

И всичките дни на Матусала станаха деветстотин шестдесет и девет години; и умря.

28

Ламех живя сто осемдесет и две години и роди син;

29

и наименува го Ной, като думаше: Тоя ще ни утеши в умората ни от работата ни и от труда на ръцете ни, който ни иде от земята, която Господ прокле.

30

А откак роди Ноя, Ламех живя петстотин двадесет и пет години и роди синове и дъщери.

31

И всичките дни на Ламеха станаха седемстотин и седем години; и умря.

32

А Ной беше петстотин години; и Ной роди Сима, Хама и Яфета.

Битие 6


Битие Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 5

Битие

Index

Глава 6

1

Като почнаха човеците да се размножават по лицето на земята и им се раждаха дъщери,

2

Божиите синове, като гледаха, че човешките дъщери бяха красиви, вземаха си за жени от всички, които избираха.

3

И тогава рече Господ; Духът който съм му дал не ще владее вечно в човека; в блуждаенето си той е плът; затова дните му ще бъдат сто и двадесет години.

4

В ония дни се намираха исполините на земята; а при това, след като Божиите синове влизаха при човешките дъщери, и те им раждаха синове, тези бяха ония силни и прочути старовременни мъже.

5

И като видя Господ, че се умножава нечестието на човека по земята и че всичко, което мислите на сърцето му въображяваха, беше постоянно само зло,

6

разкая се Господ, че беше направил човека на земята, и огорчи се в сърцето Си.

7

И рече Господ: Ще изтребя от лицето на земята човека, когото създадох, - човеци, зверове, влечуги и въздушни птици, - понеже се разкаях, че ги създадох.

8

А Ной придоби Господното благоволение.

9

Ето Ноевото потомство. Ной беше човек праведен, непорочен между съвременниците си; той ходеше по Бога.

10

И Ной роди три сина: Сима, Хама и Яфета.

11

И земята се разврати пред Бога; земята се изпълни с насилие.

12

И Бог видя земята; и, ето, тя бе развратена защото всяка твар се обхождаше развратно на земята.

13

И рече Бог на Ноя: Краят на всяка твар се предвижда от Мене, защото земята се изпълни с насилие чрез тях; затова, ето, ще ги изтребя заедно със земята.

14

Направи си ковчег от гоферово дърво; стаи да направиш в ковчега; и да го измажеш отвътре и отвън със смола.

15

Направи го така: дължината на ковчега да бъде триста лакти, широчината му петдесет лакти, а височината му тридесет лакти.

16

Прозорец направи на ковчега, като изкараш ковчега без един лакът до върха, а вратата на ковчега постави отстрана; направи го с долен, среден и горен етаж.

17

ето, Аз ще докарам на земята потоп от вода, за да изтребя под небето всяка твар, която има в себе си жизнено дихание; всичко що се намира на земята ще измре.

18

Но с тебе ще поставя завета Си; и ще влезеш в ковчега ти, синовете ти, жена ти и снахите ти с тебе.

19

И от всичко, от всякакъв вид твар, която живее, да вкараш в ковчега по две от всеки вид, за да опазиш живота им със себе си; мъжко и женско да бъдат.

20

От птиците според вида им, от добитъка според вида му, и от всичките земни животни според вида им, по две от всички да влязат при тебе, за да им опазиш живота.

21

А ти си вземи от всякаква храна, която се яде, и събери я при себе си, та да послужи за храна на тебе и на тях.

22

И Ной извърши всичко според както му заповяда Бог; така стори.

Битие 7


Битие Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 6

Битие

Index

Глава 7

1

Тогава Господ рече на Ноя: Влез ти и целият ти дом в ковчега; защото в това поколение тебе видях праведен пред Мене.

2

Вземи си по седем от всички чисти животни, мъжки и женските им; а от нечистите животни по две, мъжки и женските им;

3

също и от въздушните птици по седем, мъжки и женски; за да опазиш от тях разплод по лицето на цялата земя.

4

Защото още седем дни и Аз ще направя да вали дъжд по земята четиридесет дни и четиридесет нощи; и ще изтребя от лицето на земята всичко живо, що съм направил.

5

И Ной извърши всичко, според както му заповяда Господ.

6

А Ной беше на шестстотин години когато стана на земята потопът от водата.

7

И поради водите на потопа влязоха в ковчега Ной, синовете му, жена му и снахите му с него.

8

От чистите животни и от нечистите животни, от птиците, и от всичко, което пълзи по земята,

9

влязоха в ковчега две по две при Ноя, мъжки и женски, според както заповяда Бог на Ноя.

10

И след седмия ден водите на потопа заляха земята.

11

В шестстотната година на Ноевия живот, във втория месец, на седемнадесетия ден от месеца, в същия ден всичките извори на голямата бездна се разпукнаха и небесните отвори се разкриха.

12

И дъждът валя на земята четиридесет дни и четиридесет нощи.

13

В тоя същи ден влязоха в ковчега Ной и синовете Ноеви: Сим, Хам и Яфет, и Ноевата жена, и с тях трите му снахи -

14

те и всичките животни според вида си, всичкият добитък според вида си, и всичките влечуги, които пълзят по земята според вида си и всичките птици според вида си, всяко пернато от всякакъв вид.

15

Две по две от всяка твар, която има в себе си жизнено дихание, влязоха в ковчега при Ноя.

16

И като влязоха, мъжки и женски от всяка твар влязоха, според както Бог бе заповядал; и Господ го затвори вътре.

17

Четиридесет дни трая потопът на земята; и водите дойдоха та подеха ковчега и той се издигна над земята.

18

Водите се усилваха и прииждаха много на земята, така ковчегът се носеше по повърхността на водите.

19

Водите се усилваха и твърде много на земята, така щото се покриха всичките високи планини намиращи се под цялото небе.

20

Петнадесет лакти по-горе от тях се издигнаха водите, та планините се покриха.

21

И всяка твар, която се движеше по земята, умря, - птици, добитък, зверове, всички животни, които пълзят по земята и всеки човек.

22

От всичко що беше на сушата, всичко, което имаше в ноздрите си жизнено дихание, измря.

23

Всичко живо що се намираше по лицето на земята се изтреби, - човеци, добитък, животни и небесни птици; изтребиха се от земята; останаха само Ной и ония, които бяха с него в ковчега.

24

А водите се застояха по земята сто и петдесет дни.

Битие 8


Битие Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 7

Битие

Index

Глава 8

1

Тогава си спомни Бог за Ноя и за всичко живо и за всичкия добитък, що бяха с него в ковчега; и Бог накара вятър да мине по земята, та водите престанаха.

2

Тоже се затвориха изворите на бездната и небесните отвори, и дъждът от небето спря.

3

Малко по малко водите се оттеглиха от земята и подир сто и петдесет дни водите взеха да намаляват.

4

А на седемнадесетия ден от седмия месец ковчегът заседна върху Араратските планини.

5

Водите намаляваха непрестанно до десетия месец; и на първия ден от десетия месец върховете на планините се показаха.

6

После, след четиридесет дни, Ной отвори прозореца на ковчега, що беше направил;

7

и изпрати гарван, който, като излезе, отиваше насам натам докато пресъхнаха водите на земята.

8

Тогава изпрати гълъб, за да види дали са престанали водите по лицето на земята.

9

Но гълъбът, понеже не намери почивка за нозете си, върна се при него в ковчега, защото водата бе още по лицето на цялата земя. И той простря ръка та го взе, и внесе го при себе си в ковчега.

10

А като почака още седем дни, пак изпрати гълъба от ковчега.

11

И надвечер гълъбът се върна при него, и ето, имаше в устата си пресен маслинен лист; така Ной позна, че водата е спаднала по земята.

12

След това той почака още седем дни, и изпрати гълъба; но той не се върна вече при него.

13

В шестстотин и първата година на Ноевия живот , на първия ден от първия месец, водата пресъхна на земята; и Ной, като дигна покрива на ковчега, погледна, и, ето, повърхността на земята бе изсъхнала.

14

А на двадесет и седмия ден от втория месец земята съвършено изсъхна.

15

Тогава говори Бог на Ноя, казвайки:

16

Излез от ковчега, ти, жена ти, синовете ти и жените им с тебе.

17

Изведи със себе си всичко живо от всяка твар, що е с тебе,- птици, добитък и всичките животни които пълзят по земята, за да се разплодяват по земята, да раждат и да се умножават по земята.

18

Ной излезе, и с него синовете му, жена му и снахите му;

19

излязоха от ковчега и всичките животни, всичките птици, всичко, що се движи по земята според родовете си.

20

И Ной издигна олтар на Господа; и взе от всяко чисто животно и от всяка чиста птица, та ги принесе за всеизгаряне на олтара;

21

и Господ помириса сладко благоухание; и рече Господ в сърцето Си: Не ще проклинам вече земята, поради човека, защото помислите на човешкото сърце са зло още от младините му, нито ще поразя вече друг път всичко живо както сторих.

22

Догде съществува земята, сеитба и жътва, студ и горещина, лято и зима, ден и нощ няма да престанат.

Битие 9


Битие Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 8

Битие

Index

Глава 9

1

В това време Бог благослови Ноя и синовете му, като им каза: Плодете се, размножавайте се и напълнете земята.

2

Ще се страхуват и ще треперят от вас всички земни животни и всички въздушни птици; те са всичко, що пълзи по земята и с всички земни риби са предадени в ръцете ви.

3

Всичко живо, що се движи ще ви бъде за храна; давам ви всичко също, както дадох зелената трева.

4

Месо обаче с живота му, тоест , с кръвта му, да не ядете.

5

А вашата кръв, кръвта на живота ви, непременно ще изискам; от всяко животно ще я изискам; и от човека, да! от брата на всеки човек, ще изискам живота на човека.

6

Който пролее човешка кръв, и неговата кръв от човек ще се пролее; защото по Своя образ направи Бог човека.

7

А вие, плодете се и се размножавайте, разплодете се по земята и умножавайте се по нея.

8

После Бог говори на Ноя и на синовете му с него, казвайки:

9

Вижте, Аз поставям завета Си с вас и с потомството ви подир вас;

10

и всичко живо, що е с вас, - птиците, добитъкът и всичките земни животни, които са с вас, да! с всяко земно животно от всичко, което е излязло от ковчега.

11

Поставям завета Си с вас, че няма да се изтреби вече никоя твар от водите на потопа, нито ще настане вече потоп да опустоши земята.

12

Бог рече още: Ето белегът на завета, който Аз поставям до вечни поколения между Мене и вас и всичко живо, което е с вас:

13

поставям дъгата Си в облака, и тя ще бъде белег на завет между Мене и земята.

14

Когато докарам облак на земята, дъгата ще се яви в облака:

15

и ще спомня завета Си, който е между мене и вас и всичко живо от всяка твар; и водата няма вече да стане потоп за изтреблението на всяка твар.

16

Дъгата ще бъде в облака: и ще я гледам, за да си напомням всегдашния завет между Бога и всичко живо от всяка твар, което е на земята.

17

Каза Бог на Ноя: Това е белегът на завета, който установих между мене и всяка твар, която е на земята.

18

А излезлите от ковчега Ноеви синове бяха Сим, Хам и Яфет; а Хам беше баща на Ханаана.

19

Тия трима бяха Ноевите синове; и от тях се насели цялата земя.

20

В това време Ной почна да работи земята и насади лозе.

21

като пи от виното опи се и се разголи в шатрата си.

22

И Хам, Ханаановия баща, видя голотата на баща си и каза на двамата си братя отвън.

23

А Сим и Яфет взеха една дреха и, като я туриха двамата на рамената си, пристъпиха заднишком та покриха голотата на баща си; лицата им гледаха назад, та не видяха бащината си голота.

24

Като изтрезня Ной от виното си и се научи за онова, което му бе направил по-младият ме син, рече: -

25

Проклет да е Ханаан; Слуга на слуги ще бъде на братята си.

26

Рече още: Благословен Господ, Симовия Бог; И Ханаан да му бъде слуга.

27

Бог да разшири Яфета. И да се засели в шатрите на Сима; И Ханаан да им бъде слуга.

28

И след потопа Ной живя триста и петдесет години.

29

И всичките дни на Ноя станаха деветстотин и петдесет години; и умря.

Битие 10


Битие Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 9

Битие

Index

Глава 10

1

Ето потомството на Ноевите синове, Сима Хама и Яфета; че и на тях се родиха синове след потопа.

2

Яфетови синове: Гомер, Магог, Мадай, Яван, Тувал, Мосох и Тирас.

3

А Гомерови синове: Асханаз, Рифат и Тогарма.

4

А Яванови синове: Елисей, Тарсис, Китим и Доданим.

5

От тях се разделиха островите на народите, в техните земи, всеки според езика си, според племето си, в народите си.

6

Хамови синове: Хус, Мицраим, Фут и Ханаан.

7

А Хусови синове: Сева, Евила, Савта, Раама и Савтека; а Раамови синове: Шева и Дедан.

8

Хус роди и Нимрода. Той пръв стана силен на земята.

9

Той беше голям ловец пред Господа: затова се казва: Като Нимрода, голям Ловец пред Господа.

10

Първо тоя царува над Вавилон Ерех, Акад и Халне, в Сенаарската земя.

11

От тая земя излезе и отиде в Асирия, та съгради Ниневия, Роовот-Ир, Халах

12

и Ресен между Ниневия и Халах (който е големия град).

13

А Мицраим роди Лудим, Анамим, Леавим, Нафтухим.

14

Патрусим, Каслухим (от които произлязоха филистимците) и Кафторим.

15

А Ханаан роди: първородния си син Сидон, после Хет,

16

евусейците, аморейците, гергесейците,

17

евейците, арукейците, асенейците,

18

арвадците, цемарейците и аматейците; и след това ханаанските племена се пръснаха.

19

Пределът на ханаанците беше от Сидон, като се отива за Герар до Газа, и като се отива за Содом и Гомор, Адма и Цевоим да Лаша.

20

Тия са Хамовите синове в земите си, в народите си, според племената си, според езиците си.

21

Родиха се тъй също чада на Сима, баща на всичките Еверовци и по-стар брат на Яфета.

22

Симови синове: Елам, Асур, Арфаксад, Луд и Арам.

23

А Арамови синове: Уз, Ул, Гетер и Маш.

24

И Арфаксад роди Сала, а Сала роди Евера.

25

И на Евера се родиха двама сина; името на единия беше Фалек* защото в неговите дни се разпредели земята; а името на брата му беше Иоктан.

26

Иоктан роди Алмодада, Шалефа, Хацармавета, Яраха.

27

Адорама, Узала, Дикла,

28

Овала, Авимаила, Шева,

29

Офира, Евила и Иовава; всички тия бяха Иоктанови синове.

30

Техните поселения бяха от Меша, като се отива за Сефар, източната планина.

31

Тия са Симовите синове в земите си, според племената си, според езиците си, според народите си.

32

Тия са племената на Ноевите синове според поколенията им, в народите им; и от тях се отделиха народите по земята след потопа.

Битие 11


Битие Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 10

Битие

Index

Глава 11

1

А по цялата земя се употребяваше един език и един говор.

2

И като потеглюваха човеците към изток, намериха поле в Сенаарската земя, гдето се и заселиха.

3

И рекоха си един на друг: Елате, да направим тухли и да ги изпечем в огъня. Тухли употребяваха вместо камъни, а смола употребяваха вместо кал.

4

И рекоха: Елате, да си съградим град, даже кула, чийто връх да стига до небето; и да си спечелим име, да не би да се разпръснем по лицето на цялата земя.

5

А Господ слезе да види града и кулата, които градяха човеците.

6

И рече Господ: Ето, едни люде са, и всички говорят един език; и това е което са почнали да правят; и не ще може вече да им се забрани, какво да било нещо, що биха намислили да направят.

7

Елате да слезем, и там да разбъркаме езика им, тъй щото един други да не разбират езика си.

8

Така Господ ги разпръсна от там по лицето на цялата земя; а те престанаха да градят града.

9

За това той се наименува Вавилон*, защото там Господ разбърка езика на цялата земя; и от там Господ ги разпръсна по лицето на цялата земя.

10

Ето Симовото потомство: Сим беше на сто години, а роди Арфаксада две години след потопа;

11

а откак роди Арфаксада, Сим живя петстотин години, и роди синове и дъщери.

12

Арфаксад живя тридесет и пет години и роди Сала;

13

а откак роди Сала, Арфаксад живя четиристотин и три години, и роди синове и дъщери.

14

Сала живя тридесет години и роди Евера;

15

а откак роди Евера, Сала живя четиристотин и три години, и роди синове и дъщери.

16

Евер живя тридесет и четири години и роди Фалека;

17

а откак роди Фалека, Евер живя четиристотин и тридесет години и роди синове и дъщери.

18

Фалек живя тридесет години и роди Рагава;

19

а откак роди Рагава, Фалек живя двеста и девет години и роди синове и дъщери.

20

Рагав живя тридесет и две години и роди Серуха;

21

а откак роди Серуха, Рагав живя двеста и седем години и роди синове и дъщери.

22

Серух живя тридесет години и роди Нахора;

23

а откак роди Нахора, Серух живя двеста години и роди синове и дъщери.

24

Нахор живя двадесет и девет години и роди Тара;

25

а откак роди Тара, Нахор живя сто и деветнадесет години и роди синове и дъщери.

26

Тара живя седемдесет години и роди Аврама, Нахора и Арана.

27

Ето потомството и на Тара: Тара роди Аврама, Нахора и Арана; а Аран роди Лота.

28

И Аран умря преди баща си Тара в Ур Халдейски, в родната си земя.

29

И Аврам и Нахор си взеха жени; името на Аврамовата жена бе Сарайя, а името на Нахоровата жена Мелха, Дъщеря на Арана, който освен че беше баща на Мелха, беше баща и на Есха.

30

А Сарайя беше бездетна, нямаше чада.

31

И Тара взе сина си Аврама и внука си Лота, Арановия син, и снаха си Сарайя, жената на сина си Аврама та излязоха от Ур Халдейски, за да отидат в Ханаанската земя; и дойдоха в Харан, гдето се и заселиха.

32

И дните на Тара станаха двеста и пет години; и Тара умря в Харан.

Битие 12


Битие Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 11

Битие

Index

Глава 12

1

Тогава Господ каза на Аврама: Излез от отечеството си, измежду рода си и из бащиния си дом, та иди в земята, която ще ти покажа.

2

Ще те направя голям народ; ще те благословя, и ще прославя името ти, и ще бъдеш за благословение.

3

Ще благословя ония, които те благославят, а ще прокълна всеки, който те кълне; и в тебе ще се благославят всички земни племена.

4

И тъй, Аврам тръгна според както му рече Господ, и Лот тръгна с него. А Аврам беше на седемдесет и пет години, когато излезе от Харан.

5

Аврам взе жена си Сарайя, братанеца си Лот, всичкия имот, който бяха спечелили, и хората, които бяха придобили в Харан, та излязоха, за да отидат в Ханаанската земя.

6

И Аврам пропътува земята до местността Сихем, до дъба Море. В това време ханаанците живееха в земята.

7

И Господ се яви на Аврама и рече: На твоето потомство ще дам тая земя. И там издигна олтар на Господа, Който му се яви.

8

От там се премести към хълма, който е на изток от Ветил, дето разпъна шатрата си, Ветил оставаше на запад, а Гай - на изток; и там издигна олтар на Господа и призова Господното име.

9

После, като се дигна, Аврам все напредваше към юг.

10

А настана глад в земята; затова Аврам слезе в Египет да поживее там, понеже гладът беше се усилил в Ханаанската земя.

11

И когато наближи да влезе в Египет, рече на жена си Сарайя: Виж сега, зная, че си жена красива наглед.

12

Египтяните, като те видят, ще рекат: Тя му е жена; и мене ще убият, а тебе ще оставят жива.

13

Кажи, моля, че си ми сестра, за да ми бъда добре покрай тебе и да се опази живота ми, поради твоята дума .

14

И като влезе Аврам в Египет, египтяните видяха, че жената беше твърде красива.

15

Видяха я и Фараоновите големци и я похвалиха на Фараона; затова жената беше заведена в дома на Фараона.

16

И заради нея той стори добро на Аврама, който достигна да има овци, говеда, осли, слуги, слугини, ослици и камили.

17

Но Господ порази Фараона и дома му с тежки язви, поради Аврамовата жена Сарайя.

18

Тогава Фараон повика Аврама и рече: Що е това, което ти ми стори? Защо не ми каза, че ти е жена?

19

Защо ми каза: Сестра ми е, така че аз си я взех за жена; сега, прочее, ето жена ти; вземи я и си иди.

20

И Фараон му определи човеци, които изпратиха него, жена му и всичко що имаше.

Битие 13


Битие Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 12

Битие

Index

Глава 13

1

Така Аврам излезе от Египет, той, жена му и всичко що имаше, и Лот с него, та замина към южната страна.

2

Аврам беше много богат с добитък, сребро и злато.

3

И от южната страна той минаваше постепенно дори до Ветил, до мястото, гдето от по-напред беше поставена шатрата му между Ветил и Гай.

4

до мястото, гдето първоначално беше издигнат олтара; и там Аврам призова Господното име.

5

Също и Лот, който придружаваше Аврама, имаше овци, говеда и шатри.

6

И понеже земята не ги побираше да живеят заедно, тъй като имотът им беше много, и не можеха да живеят заедно,

7

появи се спречкване между Аврамовите говедари и Лотовите говедари. (По това време ханаанците и ферезейците населяваха тая земя).

8

Тогава Аврам рече на Лота: Да няма, моля ти се, спречкване между мене и тебе между моите говедари и твоите говедари, защото ние сме братя.

9

Не е ли пред тебе цялата земя. Моля ти се, отдели се от мене; ти ако идеш наляво, то аз ще ида надясно; или ако ти идеш надясно, аз ще ида наляво.

10

Лот, прочее, подигна очи и разгледа цялата равнина на Иордан и видя , че беше добре напоявана догде се стигне в Сигор, (преди да беше разорил Господа Содома и Гомора), като Господната градина, като Египетската земя.

11

За това Лот си избра цялата Иорданска равнина. И Лот тръгна към изток и се разделиха един от друг.

12

Аврам се засели в Ханаанската земя; а Лот се засели между градовете на Иорданската равнина, и преместваше шатрите си докато стигна до Содом.

13

А содомските мъже бяха твърде нечестиви и грешни пред Господа.

14

И Господ каза на Аврама, след като се отдели Лот от него: Подигни сега очите си от мястото гдето си, та погледни към север и юг, изток и запад;

15

защото цялата земя, която виждаш, ще дам на тебе и на потомството ти до века.

16

И ще направя потомството ти многочислено като земния прах; така щото, ако може някой да изброи земния прах, то и твоето потомство ще изброи.

17

Стани, обходи дължината на земята, защото на теб ще я дам.

18

Тогава Аврам премести шатрата си, дойде и се засели при Мемриевите дъбове, които са в Хеврон; и там издигна олтар на Господа.

Битие 14


Битие Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 13

Битие

Index

Глава 14

1

В дните не Сенаарския цар Амарфал, Еласарският цар Ариох, Еламският цар Ходологомор и Гоимският цар Тидал,

2

тия царе отвориха война против Содомския цар Вера, Гоморския цар Верса, Адманския цар Сенав, Цевоимския цар Симовор и царя на Вала, (която е Сигор).

3

Всички тия се събраха в Сидимската долина (дето е сега Соленото Море).

4

Дванадесет години бяха се подчинявали на Ходологомора, а в тринадесетата въстанаха.

5

В четиринадесетата година дойдоха Ходологомор и царете, които бяха с него, та поразиха рафаимите в Астарот-карнаим, зузимите в Хам, емимите в Сави-кириатаим

6

и хорейците в поляната им Сиир, до Елфаран, който е при пустинята.

7

А като се върнаха, дойдоха в Ен-мишнат, (който е Кадис), и поразиха цялата страна на амаликитяните, както и амореите, които живееха в Асасон-тамар.

8

Тогава Содомският цар, Гоморският цар, Адманският цар, Цевоимският цар и царят на Вала, (която е Сигор), излязоха и се опълчиха против тях на бой в Сидимската долина:

9

против Еламския цар Ходологомор, Гиомския цар Тидал, Сенаарския цар Амарфал и Еласарския цар Ариох. Имаше четирима царе против петимата.

10

А Сидимската долина беше пълна със смолни кладенци; и Содомският и Гоморският царе, като бягаха, паднаха в тях, а останалите избягаха на бърдото.

11

И победителите задигнаха всичкия имот на Содома и Гомора и всичката им храна и си отидоха.

12

Взеха и Аврамовия братанец Лот, който живееше в Содом, заедно с имота му и си отидоха.

13

А един от избавилите се дойде и извести това на евреина Аврам; той живееше при дъбовете на Амореца Мамврий, брат на Есхола и брат на Анера, които бяха Аврамови съюзници.

14

А като чу Аврам, че брат му бил пленен, изведе своите триста и осемнадесет обучени мъже, родени в неговия дом и гони неприятеля до Дан.

15

И през нощта, той и слугите му, като се разделиха против тях, поразиха ги и ги гониха до Хова, която е от ляво на Дамаск.

16

И възвърна всичкия имот, върна на брата си Лота с имота му, както и жените и людете.

17

И като се върна Аврам от поражението на Ходологомора и на царете, които бяха с него, Содомският цар излезе да го посрещне в Савинската долина, (която е Царевата долина).

18

Така Салимският цар Мелхиседек, който беше свещеник на Всемогъщия Бог, изнесе хляб и вино

19

та го благослови, казвайки: Благословен да бъде Аврам от Всевишния Бог, Създател на небето и на земята;

20

благословен и Всевишният Бог, който предаде неприятелите ти в твоята ръка. И Аврам му даде десетък от всичко.

21

А Содомският цар рече на Аврама: Дай ми човеците, а имота задръж за себе си.

22

Но Аврам каза на Содомския цар: Аз дигнах ръката си пред Господа, Всевишния Бог, Създател на небето и земята,

23

и се заклех , че няма да взема нищо от твоето, ни конец ни ремък за обуща, да не би да речеш: Аз обогатих Аврама.

24

Приемам само онова, което изядоха момците; и дела на мъжете които отидоха с мене: Анер, Есхол и Мамври - те нека вземат дела си.

Битие 15


Битие Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 14

Битие

Index

Глава 15

1

След тия събития, дойде Господното слово на Аврама във видение и каза: Не бой се, Авраме; Аз съм твой щит, наградата ти е извънредно голяма.

2

А Аврам рече: Господи Иеова, какво ще ми дадеш, като аз си отивам бездетен и тоя Елиезер от Дамаск ще притежава дома ми?

3

Аврам рече още: Ето Ти не ми даде чадо; и, ето, един роден в дома ми ще ми стане наследник.

4

Но, ето, дойде Господното слово и му каза: Тоя човек няма да ти стане наследник; но оня, който ще излезе от твоите чресла, ще ти бъде наследник.

5

Тогава, като го изведе вън, каза: Погледни сега на небето и изброй звездите, ако можеш ги изброи. И рече му: Толкова ще бъде твоето потомство.

6

И Аврам повярва в Господа; и Той му го вмени за правда.

7

После му каза: Аз съм Господ, който те изведох от Ур Халдейски, за да ти дам да наследиш тая земя.

8

А той рече: Господи Иеова, по какво да позная че ще я наследя?

9

Господ му рече: Вземи ми тригодишна юница, тригодишна коза, тригодишен овен, гургулица и гълъбче.

10

И той Му взе всички тия, разсече ги през средата и постави всяка половина срещу другата, но птиците не разсече.

11

И спуснаха се хищни птици на труповете; но Аврам ги разпъди.

12

А около захождането на слънцето, дълбок сън нападна Аврама; и, ето, ужас, като страшен мрак, го обзе.

13

Тогава Господ каза на Аврама: Знаейки - знай, че твоето потомство ще бъде чуждо в чужда земя и ще им бъдат роби; и те ще ги угнетяват четиристотин години.

14

Но Аз ще съдя народа, комуто ще робуват; и подир това ще излязат с голям имот

15

А ти ще отидеш при бащите си в мир; ще бъдеш погребан в честита старост.

16

А в четвъртия род потомците ти ще се върнат тука; защото беззаконието на аморейците не е още стигнало до върха си.

17

А когато слънцето залезе и настана мрак, ето димяща пещ и огнен пламък, който премина между тия части.

18

И в същия ден Господ направи завет с Аврама, като каза: На твоето потомство давам тая земя, от Египетската река до голямата река, реката Ефрат,

19

земята на кенейците, кенезейците, кадмонейците,

20

хетейците, ферезейците, рафаимите,

21

аморейците, ханаанците, гергесейците и евусейците.

Битие 16


Битие Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 15

Битие

Index

Глава 16

1

А Сарайя, жената на Аврама, не му раждаше деца; но, като имаше слугиня египтянка, на име Агар,

2

Сарайя рече на Аврама: Виж сега, Господ не ми дава да раждам; моля ти се влез при слугинята ми; може би ще придобия чадо, чрез нея. И Аврам послуша това, което каза Сарайя.

3

И тъй, след като Аврам беше преживял десет години в Ханаанската земя, Сарайя Аврамовата жена, взе слугинята си Агар, египтянката, и я даде на мъжа си Аврама да му бъде жена.

4

И той влезе при Агар и тя зачна; и като видя че зачна, господарката й стана презряна в очите й.

5

Тогава Сарайя рече на Аврама: Поради тебе ми дойде тая обида. Дадох слугинята си в твоите обятия; а като видя, че зачна, аз станах презряна в очите й. Господ нека съди между мене и тебе.

6

А Аврам рече на Сарайя: Ето, слугинята ти; стори с нея, както ти се вижда угодно. Прочее, Сарайя се отнасяше зле с нея, така щото тя побягна от лицето й.

7

Но ангел Господен я намери при един воден извор в пустинята, при извора на пътя за Сур;

8

и рече: Агар, Сараина слугиньо, от где идеш? и къде отиваш? А тя рече: Бягам от лицето на господарката си Сарайя.

9

А ангелът Господен й рече: Върни се при господарката си, и покори се под властта й*.

10

Ангелът Господен тоже и рече: Ще преумножа потомството ти, до толкоз, че да не може да се изброи, поради своето множество.

11

После ангелът Господен й каза: Ето ти си зачнала, и ще родиш син; да го наименуваш Исмаил+, защото Господ чу скръбта ти.

12

Той ще бъде между човеците, като див осел; ще дига ръката си против всекиго и всеки ще дига ръката си против него; и той ще живее независим от всичките си братя.

13

Тогава Агар даде на Господа, Който й говореше, това име: Ти си Бог, Който вижда; защото рече: Не видях ли тук аз Онзи, Който ме вижда?

14

Затова, тоя кладенец се наименува Вир-лахай-рой§; ето той е между Кадис и Варад.

15

И Агар роди син на Аврама; и Аврам наименува сина си, роден от Агар, Исмаил.

16

А Аврам беше на осемдесет и шест години когато Агар му роди Исмаила.

Битие 17


Битие Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 16

Битие

Index

Глава 17

1

Когато Аврам беше на деветдесет и девет години, Господ се яви на Аврама и му рече: Аз съм Всемогъщият; ходи пред Мене и бъди непорочен.

2

И ще направя завета си между Мене и тебе и ще те умножа твърде много.

3

Тогава Аврам падна на лицето си; и Бог му говореше, казвайки:

4

Ето, Моят завет е с тебе; и ти ще станеш отец на множество народи.

5

Не ще се именуваш вече Аврам**, но името ти ще бъде Авраам++; защото те направих отец на множество народи.

6

Ще те наплодя твърде много и ще произведа народи от тебе; и царе ще произлязат от тебе.

7

И ще утвърдя завета Си между Мене и тебе и потомците ти след тебе през всичките им поколения за вечен завет, че ще бъда Бог на тебе и на потомството след тебе.

8

На тебе и на потомството ти след тебе ще дам за вечно притежание земята, в която си пришелец, цялата Ханаанска земя; и ще им бъда Бог.

9

Бог още каза на Авраама: Пази ти завета Ми, ти и потомците ти след тебе, през всичките си поколения.

10

Ето моят завет, който трябва да пазите между Мене и вас и потомците ти след тебе: всеки между вас от мъжки пол да се обрязва.

11

Да обрязвате краекожието на плътта си; и това ще бъде знак на завета между Мене и вас.

12

Всяко мъжко дете между вас във всичките ви поколения, като стане на осем дни трябва да се обрязва, както роденото у дома ти, така и онова, което не е от твоето потомство, купена с пари от някой чужденец.

13

Непременно трябва да се обрязва и роденият у дома ти и купеният с парите ти; и Моят завет в плътта ви, ще бъде вечен завет.

14

А необрязаният от мъжки пол, чието краекожие на плътта не е обрязано, тоя човек, да се погуби измежду людете си, защото е нарушил завета Ми.

15

После Бог каза на Авраама: Не наричай вече Сарайя жена си Сарайя*; но Сара+ да бъде името й.

16

Аз ще я благословя, още и син ще ти дам от нея; да! ще я благословя, и тя ще стане майка на народи; царе на племена ще произлязат от нея.

17

Тогава Авраам падна на лицето си и се засмя, и рече в сърцето си: На стогодишен човек ли ще са роди дете? И Сара, която име деветдесет години, ще роди ли?

18

И рече Авраам на Бога; Исмаил да е жив пред Тебе.

19

Но Бог каза: Не, а жена ти Сара ще ти роди син, и ще го наречеш Исаак; и с него ще утвърдя завета Си за вечен завет, който ще бъде и за потомството му след него.

20

И за Исмаила те послушах. Ето, благослових го, и ще го наплодя и преумножа; дванадесет племена ще се родят от него, и ще го направя велик народ.

21

Но завета Си ще утвърдя с Исаака, когото Сара ще ти роди до година по това време.

22

А като прекрати думата Си с Авраама, Бог се възлезе от него.

23

В тоя същия ден Авраам взе сина си Исмаила, всичките родени у дома му и всичките купени с парите му, всеки от мъжки пол между човеците на Авраамовия дом и обряза краекожието на плътта им, според както Бог му каза.

24

Авраам беше на деветдесет и девет години когато се обряза краекожието на плътта му;

25

а син му Исмаил беше на тринадесет години, когато се обряза краекожието на плътта му.

26

В един и същи ден се обрязаха Авраам и син му Исмаил.

27

И всичките мъже от дома му както родените у дома, така и купените от чужденци с пари, се обрязаха заедно с него.

Битие 18


Битие Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 17

Битие

Index

Глава 18

1

След това Господ се яви на Авраама при Мамвриевите дъбове, когато той седеше при входа на шатрата си в горещината на деня.

2

Като подигна очи и погледна, ето, трима мъже стояха срещу него; и като ги видя, затече се от входа на шатрата да ги посрещне, поклони се до земята, и рече:

3

Господарю мой, ако съм придобил твоето благоволение, моля Ти се, не отминавай слугата слугата Си.

4

Нека донесат малко вода, та си умийте нозете и си починете под дървото.

5

И аз ще донеса малко хляб, да подкрепите сърцата си, и после ще си заминете; понеже затова дойдохте при слугата си. А те рекоха: Стори, както си казал.

6

Тогава Авраам влезе бързо в шатрата при Сара и рече: Приготви по-скоро три мери чисто брашно, замеси и направи пити.

7

А Авраам се завтече при чердата, взе едно младо, добро теле и го даде на слугата, който побърза да го сготви.

8

После взе масло, мляко и сготвеното теле, та сложи пред тях; и стоеше при тях под дървото, докато ядяха.

9

Тогава му рекоха: Где е жена ти Сара? А той рече: Ето, в шатрата е.

10

И рече Господ : До година по това време Аз непременно ще се върна при тебе и, ето, жена ти Сара ще има син. А Сара слушаше от входа на шатрата, която беше зад него.

11

А Авраам и Сара бяха стари, в напреднала възраст; на Сара беше престанало обикновеното на жените.

12

И тъй Сара се засмя в себе си, като думаше: Като съм остаряла ще има ли за мене удоволствие, като и господаря ми е стар?

13

А Господ рече на Авраама: Защо се засмя Сара и каза: Като съм остаряла, дали наистина ще родя?

14

Има ли нещо невъзможно за Господа? На определеното време ще се върна при тебе, до година по това време и Сара ще има син.

15

Тогава Сара, понеже се уплаши, се отрече, казвайки: Не съм се смяла. А той каза: Не е тъй ; ти се засмя.

16

Като станаха от там, мъжете се обърнаха към Содом; и Авраам отиде с тях, за да ги изпрати.

17

И Господ рече: Да открия ли от Авраама това, което ще сторя,

18

тъй като Авраам непременно ще стане велик и силен народ и чрез него ще се благословят всичките народи на земята?

19

Защото съм го избрал*, за да заповяда на чадата си и на дома си след себе си да пазят Господния път, като вършат правда и правосъдие, за да направи Господ да стане с Авраама онова, което е говорил за него.

20

И рече Господ: Понеже викът на Содома и Гомора е силен и, понеже грехът им е твърде тежък,

21

ще сляза сега и ще видя дали са сторили напълно според вика, който стигна до Мене; и ако не, ще узная.

22

Тогава мъжете, като се обърнаха от там, отидоха към Содом. Но Авраам още стоеше пред Господа.

23

И Авраам се приближи и рече: Ще погубиш ли праведния с нечестивия?

24

Може да има петдесет праведника в града; ще погубиш ли местата, не ще ли го пощадиш, заради петдесет праведника, които са в него?

25

Далеч от Тебе да сториш такова нещо, да убиеш праведника с нечестивия, така щото праведния да бъде като нечестивия! Далеч от Тебе това! Съдията на цялата земя няма ли да върши правда?

26

И Господ каза: Ако намеря в Содом петдесет праведника, вътре в града, ще пощадя цялото място, заради тях.

27

А в отговор Авраам рече: Ето сега, аз, който съм прах и пепел, се осмелих да говоря на Господа;

28

може би на петдесет праведника да не достигат пет; ще погубиш ли целия град, поради липсата на пет души? Той каза: Няма да го погубя ако намеря там четиридесет и пет.

29

А Авраам пак Му говори, казвайки: Може да се намерят там четиридесет. Той каза: Заради четиридесет няма да сторя това.

30

А Авраам рече: Да се не разгневи Господ и ще кажа: Може да се намерят там тридесет. Той каза: Няма да сторя това, ако намеря там тридесет.

31

А Авраам рече: Ето сега, осмелих се да говоря на Господа; може да се намерят там двадесет. Той каза: Заради двадесетте няма да погубя града .

32

Тогава Авраам рече: Да се не разгневи Господ и аз ще продумам пак, само тоя път. И той каза: Може да се намерят там десет. И той каза: Заради десет няма да го погубя.

33

А като престана да говори с Авраама Господ си отиде; а Авраам се върна на мястото си.

Битие 19


Битие Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 18

Битие

Index

Глава 19

1

Привечер дойдоха двама ангела в Содом; а Лот седеше в Содомската порта. И като ги видя, Лот стана да ги посрещне, поклони се с лице до земята и рече:

2

Ето, господари мои, свърнете, моля, в къщата на слугата си, пренощувайте и си умийте нозете, и утре станете та си идете по пътя. А те рекоха: Не, на улицата ще пренощуваме.

3

Но, като настояваше много, те се отбиха към него и влязоха в къщата му; и той им направи угощение и изпече безквасни хлябове; и ядоха.

4

А преди да си легнат те, градските мъже, Содомските жители, млади и стари, всичките люде от всякъде, обиколиха къщата

5

и викаха на Лота, казвайки: Где са мъжете, които дойдоха у тебе тая нощ? Изведи ни ги да ги познаем.

6

А Лот излезе при тях пред вратата, затвори вратата след себе си, и рече:

7

Моля ви се, братя мои, не правете такова нечестие.

8

Вижте сега, имам две дъщери, които не са познали мъж; тях да ви изведа вън, и сторете с тях, каквото ви се вижда угодно; само на тия мъже не струвайте нищо, понеже затова са влезли по покрива на стрехата ми.

9

Но те рекоха: Махни се нататък. Рекоха още: Той дойде тук самичък и пришелец, а иска още и съдия да стане; ей сега на тебе ще сторим по-голямо зло, отколкото на тях. И насилваха премного човека, Лота, и приближиха се да разбият вратата.

10

Но мъжете простряха ръце, дръпнаха Лота при себе си, в къщи, и затвориха вратата.

11

Тоже и поразиха със слепота човеците, които бяха пред вратата на къщата, и малък и голям, тъй щото се умориха, като търсеха вратата.

12

Тогава мъжете рекоха на Лота: Имаш ли тука друг някой: зет, синове, дъщери и които и да било други, що имаш в града, изведи ги из това място;

13

защото ние ще съсипем мястото, понеже силен стана викът им пред Господа, и Господ ни изпрати да го съсипем.

14

И тъй, Лот излезе и говори на зетьовете си, които щяха да водят дъщерите му и рече: Станете, излезте из това място, защото Господ ще съсипе града. Но не зетьовете му се видя, че той се шегува.

15

Когато се зазори, ангелите настояваха пред Лота, казвайки: Стани, вземи жена си и двете си дъщери, които са тука, за да не погинеш всред наказанието на тоя град.

16

Но тоя се бавеше; затова мъжете хванаха за ръка него, жена му и двете му дъщери, изведоха го и поставиха го вън от града; понеже Господ го пожали.

17

И като го изведоха вън, рече единият на Лота : Бягай за живота си; да не погледнеш назад, нито да се спреш някъде в цялата тая равнина; бягай на планината, за да не погинеш.

18

А Лот им рече: Ах, Господи, не така!

19

Ето, слугата ти придоби Твоето благоволение, и с опазването на живота ми, Ти правиш още по-голяма милостта, която си показал към мене; но аз не мога да побягна на планината да не би да ме постигне злато и да умра.

20

Гледай, моля, твоя град е близо, за да побягна там, и малък е. Нека побягна там, (не е ли малък град ?) и така животът ми ще се опази.

21

Той му каза: Ето слушам те и за това нещо, че няма да разоря града, за който ти говори.

22

Бързай, бягай там защото Аз не мога да сторя нищо, догде ти не стигнеш там. Затова тоя град се наименува Сигор*.

23

Слънцето изгряваше на земята, когато Лот влезе в Сигор.

24

Тогава Господ изля върху Содом и Гомор сяра и огън от Господа от небето.

25

Той разори тия градове и цялата равнина, всичките жители на градовете и земните растения.

26

Но жена му, след него, погледна назад, и стана стълб от сол.

27

Сутринта Авраам подрани на мястото, дето беше стоял пред Господа;

28

и погледна към Содом и Гомор и към цялата земя на равнината, и, ето видя, че дим, като дим от пещ, се издигаше от земята.

29

И тъй, когато Бог разоряваше градовете на тая равнина, Бог си спомни за Авраама и изпрати Лота изсред разорението, когато разори градовете, дето живееше Лот.

30

А Лот излезе от Сигор и живееше в планината, и с него двете му дъщери, понеже се боеше да остане в Сигор; затова живееше в една пещера, той и двете му дъщери.

31

Тогава по-старата рече на по-младата: Баща ни е стар, и няма мъж на земята да влезе при нас, според обичая на цялата земя.

32

Ела, да упоим баща си с вино и да преспим с него, за да запазим потомството от баща си.

33

И тъй, оная нощ упоиха баща си с вино; и по-старата влезе та преспа с баща си; а той не усети, нито кога легна тя, нито кога влезе.

34

На другия ден по-старата рече на по-младата: Виж, миналата нощ аз преспах с баща си; да го упоим с вино и тая нощ, та влез ти и преспи с него, за да запазим потомството от баща си.

35

И тъй, оная нощ упоиха баща си с вино, и по-младата влезе та преспа с него; а той не усети нито кога легна тя, нито кога стана.

36

Така и двете лотови дъщери зачнаха от баща си.

37

И по-старата роди син и го наименува Моав; той е до днес отец на моавците.

38

Роди и по-младата син и го наименува Бен-ами; той е и до днес отец на амонците.

Битие 20


Битие Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 19

Битие

Index

Глава 20

1

От там Авраам пътуваше към южната страна. Той се настани между Кадис и Сур и живееше като пришелец в Герар.

2

И понеже Авраам казваше за жена си Сара: Сестра ми е, то Герарският цар Авимелех прати та взе Сара.

3

Но Бог дойде при Авимелеха в съня му, през нощта и му рече: Ето, ти умираш поради жената, която си взел; защото тя си има мъж.

4

(А Авимелех не беше се приближил при нея). И рече: Господи, ще погубиш ли един праведен народ?

5

Не каза ли сам той: Сестра ми е? Също и сама тя рече: Той ми е брат. С право сърце и с чисти ръце сторих аз това.

6

Бог му каза в съня: Да, Аз зная, че си сторил това с праведно сърце; още Аз те въздържах да не съгрешиш против Мене, и затова не те оставих да се докоснеш до нея.

7

Сега, прочее, върни жената на човека, защото е пророк и ще се помоли за тебе, и ти ще останеш жив; но, ако не я върнеш, знай, че непременно ще умреш, ти и всички твои.

8

На сутринта, като стана рано Авимелех повика всичките си слуги и извести всички тия неща в ушите им; и хората се уплашиха много.

9

Тогава Авимелех повика Авраам и му рече: Що ни стори ти? Какво ти съгреших, та си навлякъл на мене и на царството ми голям грях? Направил си ми работи, които не трябваше да се правят.

10

Рече още Авимелех на Авраама: Що си видял, та стори това нещо?

11

И рече Авраам: Сторих го понеже рекох: Не ще има страх от Бога в това място, и ще ме убият поради жена ми.

12

А при това, тя наистина ми е сестра, дъщеря на баща ми, но не и дъщеря на майка ми; и ми стана жена.

13

И когато Бог ме направи да странствувам от бащиния си дом, рекох й: Ще ми направиш тая добрина - На всяко място, гдето отидем, казвай за мене: Брат ми е.

14

Тогава Авимелех взе овци и говеда, слуги и слугини, та ги даде на Авраама и върна му жена му Сара.

15

И рече Авимилех: Ето, земята ми е пред тебе, засели се дето ти е угодно.

16

А на Сара каза: Виж, дадох на брат ти хиляда сребърника; ето, това ти е покривало за очите пред всички, които са с тебе и пред всички човеци си оправдана.

17

И тъй, Авраам се помоли на Бога; и Бог изцели Авимелеха, и жена му, и слугите му; и раждаха деца.

18

Защото, поради Авраамовата жена Сара, Господ беше заключил съвсем всички утроби на Авимелеховия дом.

Битие 21


Битие Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 20

Битие

Index

Глава 21

1

И Господ посети Сара, според както беше рекъл; и Господ стори на Сара както бе казал.

2

Защото Сара зачна и роди син на Авраама в старините му, в определения му от Бога срок.

3

И Авраам наименува сина , който му се роди, когото Сара му роди, Исаак.

4

И на осмия ден Авраам обряза сина си Исаака, според както Бог му беше заповядал.

5

А Авраам беше на сто години, когато се роди сина му Исаак.

6

И Сара каза: Бог ме направи за смях; всеки, който чуе, ще ми се смее.

7

Каза още: Кой би рекъл на Авраама, че Сара ще кърми чада? - Защото му родих син в старините му.

8

А като порасна детето, отбиха го; и в деня, когато отбиха Исаака, Авраам направи голямо угощение.

9

А Сара видя, че синът на египтянката Агар, когото бе родила на Авраама се присмива;

10

затова рече на Авраама: Изпъди тая слугиня и сина й ; защото синът на тая слугиня няма наследство с моя син Исаак.

11

Обаче тая дума се видя на Авраама твърде тежка, поради сина му Исмаил .

12

Но Бог каза на Авраама: Да не ти се види тежко за момчето и за слугинята ти; относно всичко, което ти рече Сара, послушай думите й, защото по Исаака ще се наименува твоето потомство.

13

Но и от сина на слугинята ще направя да стане народ, понеже е твое чадо.

14

Тогава на сутринта Авраам стана рано, взе хляб и мех с вода и даде ги на Агар, като ги тури на рамото й; даде й още детето и я изпрати.А тя отиде и се заблуди в пустинята Вирсавее.

15

Но изчерпи се водата в меха; и майка му хвърли детето под един храст

16

и отиде та седна на среща, далеч колкото един хвърлей на стрела, защото си рече: Да не гледам, като умира детето. И като седна насреща, издигна глас и заплака.

17

И Бог чу гласа на момчето; и ангел Божий извика към Агар от небето и рече й: Що ти е, Агар? Не бой се, защото Бог чу гласа на момчето от мястото гдето е.

18

Стани, дигни момчето и крепи го с ръката си, защото ще направя от него велик народ.

19

Тогава Бог й отвори очите, и тя видя кладенец с вода; и отиде да напълни меха с вода и даде на момчето да пие.

20

Бог беше с момчето, което порасна, засели се в пустинята и стана стрелец.

21

Засели се във Фаранската пустиня; и майка му взе жена от Египетската земя.

22

По онова време Авимелех, с военачалника си Фихола, говори на Авраама, казвайки: Бог е с тебе във всичко що правиш.

23

Сега, прочее, закълни ми се тук в Бога, че не ще постъпваш неверно с мене, ни със сина ми, нито с внука ми; но, според благостта, която съм показал към тебе, ще показваш и ти към мене и към земята, в която си пребивавал.

24

И рече Авраам: Заклевам се.

25

Подир това Авраам изобличи Авимелеха за водния кладенец, който Авимелеховите слуги бяха отнели на сила.

26

Но рече Авимелех: Не знам кой е сторил това нещо; нито ти си ми явил за това, нито аз съм чул, освен днес.

27

Тогава Авраам взе овци и говеда и ги даде на Авимелеха, та двамата сключиха договор помежду си .

28

А Авраам отдели седем женски агнета от стадото.

29

И Авимелех каза на Авраама: Какви са тия женски агнета, които си отделил?

30

А той рече:Тия седем женски агнета ще вземеш от мене, да ми бъдат за свидетелство, че аз съм изкопал тоя кладенец.

31

Затова той наименува онова място Вирсавее, защото там се заклеха двамата.

32

Така те сключиха договор във Вирсавее: и след това станаха Авимелех и военачалникът Фихол и се върнаха във Филистимската земя.

33

И Авраам посади дъбрава във Вирсавее, и там призова името на Иеова, Вечния Бог.

34

И Авраам престоя във Филистимската земя много дни.

Битие 22


Битие Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 21

Битие

Index

Глава 22

1

След тия събития Бог изпита Авраама, като му рече: Аврааме. А той рече: Ето ме.

2

И рече Бог : Вземи сега единствения си син, когото любиш, сина си Исаака, та иди в местността Мория и принесе го там във всеизгаряне на един от хълмовете, за който ще ти кажа.

3

На сутринта, прочее, Авраам подрани та оседла осела си и взе със себе се двама от слугите си и сина си Исаака; и, като нацепи дърва за всеизгарянето, стана та отиде на мястото, за което Бог му беше казал.

4

На третия ден Авраам подигна очи и видя мястото надалеч.

5

Тогава рече Авраам на слугите си: Вие останете тук с осела; а аз и момчето ще отидем до там и, като се поклоним, ще се върнем при вас.

6

И взе Авраам дървата за всеизгарянето и натовари ги на сина си Исаака, а той взе в ръката си огън и нож; и двамата отидоха заедно.

7

Тогава Исаак продума на баща си Авраама, казвайки: Тате! А той рече: Ето ме, синко. И рече Исаак : Ето огъня и дървата, а где е агнето за всеизгарянето?

8

И Авраам каза: Синко, Бог ще си промисли агнето за всеизгаряне. И двамата вървяха заедно.

9

А като стигнаха на мястото, за което Бог му беше казал, Авраам издигна там жертвеник, нареди дървата и, като върза сина си Исаака, тури го на жертвеника върху дърветата.

10

И Авраам простря ръката си та взе ножа да заколи сина си.

11

Тогава ангел Господен му викна от небето и рече: Аврааме, Аврааме! И той рече: Ето ме.

12

И ангелът рече: да не вдигнеш ръката си върху момчето, нито да му сториш нещо; защото сега зная, че ти се боиш от Бога, понеже на пожали за Мене и сина си, единствения си син.

13

Тогава Авраам, като подигна очи, видя, и ето зад него един овен вплетен с рогата си в един храст; и Авраам отиде, взе овена и го принесе всеизгаряне вместо сина си.

14

И Авраам наименува това място Иеова-ире*; и според това се казва и до днес: На хълма Господ ще промисли.

15

Тогава втори път ангел Господен викна на Авраама от небето и рече:

16

В Себе Си се заклевам, казва Господ, че понеже си сторил това нещо и не пожали сина си, единствения си син,

17

ще те благословя премного и ще умножа и преумножа потомството ти като небесните звезди и като пясъка на морския бряг; и потомството ти ще завладее портата на неприятелите си;

18

в твоето потомство ще се благословят всичките народи на земята, защото си послушал гласа Ми.

19

И тъй, Авраам се върна при слугите си, и станаха та отидоха заедно във Вирсавее; и Авраам се настани във Вирсавее.

20

А след тия събития, известиха на Авраама, казвайки: Ето, и Мелха роди чада на брата ми Нахор:

21

първородния му Уза, брата ми Вуза, Камуила Арамовия баща.

22

Кеседа, Азава, Фалдеса, Елдафа и Ватуила.

23

А Ватуил роди Ревека. Тия осем сина роди Мелха на Нахора Авраамовия брат.

24

Тоже и наложницата му, на име Ревма, роди Тевека, Гаама, Тахаса и Мааха.

Битие 23


Битие Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 22

Битие

Index

Глава 23

1

Сара живя сто двадесет и седем години; тия бяха годините на Сариния живот.

2

И Сара умря в Кириат-арва, (който е Хеврон), в Ханаанската земя; и Авраам дойде да жалее Сара и да я оплаче.

3

И като стана Авраам от покойницата си, говори на хетейците, казвайки:

4

Пришелец и заселник съм аз между вас; дайте ми място за погребване между вас, което да е мое , за да погреба покойницата си пред очите си.

5

А хетейците в отговор на Авраама му казаха:

6

Послушай ни, господарю; между нас ти си княз Божий; погреби покойницата си в най-добрата от гробниците ни; никой от нас не ще ти откаже гробницата си, за да погребеш покойницата си.

7

Тогава стана Авраам, поклони се на людете на земята, на хетейците, и говори с тях, казвайки:

8

Ако ви е угодно да погреба покойницата си пред очите си, послушайте ме и станете посредници за мене пред Сааровия син Ефрон,

9

за да ми даде пещерата си Махпелах, която е на края на нивата му; с пълна цена нека ми я даде всред вас, като собственост за гробница.

10

А Ефрон седеше всред хетейците; и Ефрон, хетеецът, отговори на Авраама пред хетейците, които слушаха, пред всичките, които влизаха в портата на града му, казвайки:

11

Не, господарю, послушай ме; давам ти нивата, давам ти и пещерата, която е в нея; давам ти я пред тия мъже от людете си; погреби покойницата си.

12

Тогава Авраам се поклони пред людете на земята

13

и говори на Ефрона пред людете на земята, които слушаха, казвайки: Но, ако обичаш, моля, послушай ме: ще дам стойността на нивата; вземи я от мене и ще погреба покойницата си там.

14

А в отговор Ефрон каза на Авраама:

15

Чуй ме, господарю: земя за четиристотин сребърни сикли, какво е между мене и тебе? Погреби, прочее, покойницата си.

16

И Авраам прие казаното от Ефрона; и Авраам претегли на Ефрона парите, които определи пред хетейците, които слушаха, четиристотин сребърни сикли, каквито вървяха между търговците.

17

И тъй, Ефроновата нива, която беше в Махпелах, срещу Мамврий,- нивата, пещерата, която бе в нея, и всичките дървета в нивата, в междите около цялата нива,

18

станаха собственост на Авраама пред очите на синовете на Хета, пред всичките, които влизаха в портата на неговия град.

19

След това Авраам погреба жена си Сара в пещерата на нивата Махпелах, срещу Мамврий, (който е Хеврон), в Ханаанската земя.

20

Така нивата и пещерата в нея се утвърдиха на Авраама от хетейците, като собствено гробище.

Битие 24


Битие Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 23

Битие

Index

Глава 24

1

А когато Авраам беше стар, напреднал във възраст, и Господ беше благословил Авраама във всичко,

2

рече Авраам на най-стария слуга в дома си, който беше настоятел на всичкия му имот: Тури, моля, ръката си под бедрото ми;

3

и ще те закълна в Господа, Бог на небето и Бог на земята, че няма да вземеш жена за сина ми от дъщерите на ханаанците, между които живея;

4

но да отидеш в отечеството ми, при рода ми, и от там да вземеш жена за сина ми Исаака.

5

А слугата му рече: Може да не иска жената да дойде след мене в тая земя; трябва ли да заведа сина ти в оная земя, отгдето си излязъл?

6

Но Авраам му каза: Пази се да не върнеш сина ми там.

7

Господ, небесният Бог, Който ме изведе из бащиния ми дом и от родната ми земя, и Който ми говори, и Който ми се закле, казвайки: На твоето потомство ще дам тая земя; Той ще изпрати ангела си пред тебе и ще вземеш жена за сина ми оттам.

8

Но, ако жената не иска да дойде след тебе, тогава ти ще бъдеш свободен от това мое заклеване; само да не върнеш сина ми там.

9

Тогава слугата тури ръката си под бедрото на господаря си Авраама и му се закле за това нещо.

10

И тъй, слугата взе десет от камилите на господаря си и тръгна, като носеше в ръцете си от всички богатства на господаря си; стана и отиде в Месопотамия, в Нахоровия град.

11

И надвечер, когато жените излизат да си наливат вода, той накара камилите да коленичат вън от града при водния кладенец.

12

Тогава каза: Господи, Боже на господаря ми Авраама, дай ми, моля, добър успех днес и покажи благост към господаря ми Авраама.

13

Ето, аз стоя при извора на водата, и дъщерите на града излизат да си наливат вода.

14

Нека момата, на която река: Я наведи водоноса си да пия; и тя рече: Пий, и ще напоя и камилите ти; -тя нека е оная, която си отредил за слугата си Исаака; от това ще позная, че си показал милост към господаря ми.

15

Докато той още говореше, ето Ревека излизаше с водоноса си на рамото си; тя бе се родила на Ватуила, син на Мелха, жената на Авраамовия брат Нахор.

16

Момата беше твърде красива на глед, девица, която никой мъж не беше познал; тя, като слезе на извора, напълни водоноса си и се изкачи.

17

А слугата се завтече да я посрещне и рече: Я дай ми да пия малко вода от водоноса ти.

18

А тя рече: Пий, господарю; и бърже сне водоноса си на ръката си, и му даде да пие.

19

И като му даде доволно да пие, рече: И за камилите ти ще налея догде се напоят.

20

И като изля бърже водоноса си в поилото, завтече се на кладенеца да налее още и наля за всичките му камили.

21

А човекът я наблюдаваше внимателно и мълчеше, за да узнае дали Господ бе направил пътуването му успешно или не.

22

Като напоиха камилите, човекът взе една златна обица, тежка половин сикъл, и две гривни за ръцете й, тежки десет сикли злато, и рече:

23

Чия си дъщеря? - я ми кажи. Има ли в къщата на баща ти място за нас да пренощуваме?

24

А тя му рече: Аз съм дъщеря на Ватуила, син на Мелха, когото тя е родила на Нахора.

25

Рече му още: Има у нас и слама, и храна доволно, и място за пренощуване.

26

Тогава човекът се наведе, та се поклони на Господа.

27

И рече: Благословен да бъде Господ, Бог на господаря ми Авраама, Който не лиши господаря ми от милостта си и верността си, като отправи Господ пътя ми в дома на братята на господаря ми.

28

А момата се завтече, та разказа тия неща на майка си.

29

И Ревека имаше брат на име Лаван; и Лаван се завтече вън при човека на извора.

30

Защото, като видя обицата и гривните на ръцете на сестра си и чу думите на сестра си Ревека, която казваше: Така ми говори човекът; той отиде при човека; и, ето, той стоеше при камилите до извора.

31

И рече му: Влез, ти, благословен от Господа; защо стоиш вън? Защото приготвих къщата и място за камилите.

32

И тъй, човекът влезе вкъщи; а Лаван разтовари камилите му и даде слама и храна за камилите, и вода за умиване неговите нозе и нозете на хората, които бяха с него.

33

И сложиха пред него да яде; но той рече: Не искам да ям, догде не кажа думата си. А Лаван рече: Казвай.

34

Тогава той каза: Аз съм слуга на Авраама.

35

Господ е благословил господаря ми премного, та стана велик; дал му е овци и говеда, сребро и злато, слуги и слугини, камили и осли.

36

И Сара, жената на господаря ми, роди син на господаря ми, когато беше вече остаряла; и на него той даде всичко, що има.

37

И господарят ми, като ме закле, рече: Да не вземеш за сина ми жена от дъщерите на ханаанците, в чиято земя живея.

38

Но да отидеш в бащиния ми дом и в рода ми, и от там да вземеш жена за сина ми.

39

И рекох на господаря ми: Може да не иска жената да дойде след мене.

40

Но той ми каза: Господ, пред Когото ходя, ще изпрати ангела си с тебе и ще направи пътуването ти успешно; и ще вземеш жена за сина ми от рода ми и от бащиния ми дом.

41

Само тогава ще бъдеш свободен от заклеването ми, когато отидеш при рода ми; и, ако не ти я дадат, тогава ще бъдеш свободен от заклеването ми.

42

И като пристигнах днес на извора, рекох: Господи, Боже на господаря ми Авраама, моля, ако правиш пътуването ми, по което ходя, успешно,

43

ето, аз стоя при водния извор; момата, която излезе да налее вода, и аз й река: Я ми дай да пия малко вода от водоноса ти,

44

и тя ми рече: И ти пий, и ще налея и за камилите ти,- тя нека е жената, която Господ е отредил за сина на господаря ми.

45

Докато още говорех в сърцето си, ето, Ревека излезе с водоноса на рамото си. И като слезе на извора и наля, рекох й: Я ми дай да пия.

46

И тя бързо сне водоноса от рамото си и рече: Пий и ще напоя и камилите ти. И тъй, аз пих, а тя напои и камилите.

47

Тогава я попитах, казвайки: Чия си дъщеря? А тя рече: Аз съм дъщеря на Ватуила, Нахоровия син, когото му роди Мелха. Тогава турих обицата на лицето й и гривните на ръцете й.

48

И наведох се, та се поклоних на Господа и благослових Господа, Бога на господаря ми Авраама, Който ме доведе по правия път, за да взема за сина на господаря ми братовата му дъщеря.

49

Сега, прочее, ако искате да постъпите любезно и верно спрямо господаря ми, кажете ми; и, ако не, пак ми кажете, за да се обърна надясно или наляво.

50

А Лаван и Ватуил в отговор рекоха: От Господа стана това; ние не можем да ти речем ни зло, ни добро.

51

Ето Ревека пред тебе; вземи я и си иди; нека бъде жена на сина на господаря ти, както Господ е говорил.

52

Като чу думите им, Авраамовият слуга се поклони на Господа до земята.

53

И слугата извади сребърни и златни накити и облекла, та ги даде на Ревека; така също даде скъпи дарове на брат й и на майка й.

54

Подир това, той и хората, които бяха с него, ядоха, пиха и пренощуваха; и като станаха сутринта, слугата рече: Изпратете ме при господаря ми.

55

А брат й и майка й казаха: Нека поседи момата с нас известно време, най-малко десетина дни, после нека иде.

56

Но той им каза: Не ме спирайте, тъй като Господ е направил пътуването ми успешно; изпратете ме да ида при господаря си.

57

А те рекоха: Да повикаме момата и да я попитаме, какво ще каже.

58

И тъй, повикаха Ревека и рекоха й: Отиваш ли с тоя човек? А тя рече: Отивам.

59

И така, изпратиха сестра си Ревека с бавачката й и Авраамовия слуга с хората му.

60

И благословиха Ревека, като й рекоха: Сестро наша, да се родят от тебе хиляди по десет хиляди и потомството ти да завладее портата на ненавистниците си.

61

И Ревека и слугите й станаха, възседнаха камилите и отидоха след човека. Така, слугата взе Ревека и си замина.

62

А Исаак идеше от Вир-лахайрои, защото живееше в южната земя.

63

И като излезе Исаак, за да размишлява на полето привечер, повдигна очи и видя; и, ето камили се приближаваха.

64

Също и Ревека повдигна очи и видя Исаака; и слезна от камилата.

65

Защото беше рекла на слугата: Кой е оня човек, който иде през полето насреща ни? И слугата беше казал: Това е господарят ми. Затова тя взе покривалото си и се покри.

66

И слугата разказа на Исаака всичко, което бе извършил.

67

Тогава Исаак въведе Ревека в шатъра на майка си Сара и я взе, и тя му стана жена, и той я обикна. Така Исаак се утеши след смъртта на майка си.

Битие 25


Битие Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 24

Битие

Index

Глава 25

1

А Авраам взе и друга жена, на име Хетура.

2

Тя му роди Земрана, Иоксана, Мадана, Медиама, Есвока и Шуаха.

3

И Иоксан роди Сава и Дедана; а синове на Дедана бяха Асурим, Латусиим и Лаомим.

4

А синовете на Мадиама бяха Гефа, Ефер, Енох, Авида и Елдага; всички тия бяха потомци на Хетура.

5

Но Авраам даде целия си имот на Исаака.

6

А на синовете на наложниците си Авраам даде подаръци и, докато беше още жив, изпрати ги към изток, в източната земя, далеч от сина си Исаака.

7

А числото на годините на живота на Авраама, колкото живя, беше сто седемдесет и пет години.

8

И Авраам издъхна, като умря в честита старост, стар и сит от дни ; и прибра се при людете си.

9

А синовете му Исаак и Исмаил го погребаха в пещерата Махпелах, в нивата на Ефрона, син на Саара, хетееца, която е срещу Мамврий,

10

нивата, която Авраам купи от хетейците; там беше погребан Авраам, също и жена му Сара.

11

А подир смъртта на Авраама, Бог благослови сина му Исаака; а Исаак живееше при Вир-лахай-рои.

12

Ето потомството на Авраамовия син Исмаил, когото египтянката Агар, Сарината слугиня, роди на Авраама;

13

и ето имената на Исмаиловите синове, имената им според родовете им: Исмаиловият първороден- Наваиот, после Кидар, Адвеил, Мавсам,

14

Масма, Дума, Маса,

15

Адад, Тема, Етур, Нафис и Кедиа.

16

Тия са Исмаиловите синове, тия са имената им според колибите им и според оградените им села: дванадесет племеначалници според племената им.

17

И ето годините на Исмаиловия живот, години сто тридесет и седем; и като издъхна, умря и прибра се при людете си.

18

А потомците му се населиха в земите от Евила до Сур, който е срещу Египет, като се отива към Асирия; Исмаил се засели независим от всичките си братя.

19

Ето и потомството на Авраамовия син Исаак; Авраам роди Исаака,

20

а Исаак беше на четиридесет години, когато взе за жена Ревека, дъщеря на сириеца Ватуил от Падан-арам, и сестра на сириеца Лавана.

21

И молеше се Исаак на Господа за жена си, защото беше бездетна; Господ го послуша и жена му Ревека зачна.

22

А децата се блъскаха едно друго вътре в нея; и тя рече: Ако е така, защо да живея? И отиде да се допита до Господа.

23

А Господ й рече: - Два народа са в утробата ти, И две племена ще се разделят от корема ти; Едното племе ще бъде по-силно от другото племе; И по-големият ще слугува на по-малкия.

24

И когато се изпълни времето й да роди, ето, близнета имаше в утробата й.

25

Първият излезе червен, цял космат, като кожена дреха; и наименуваха го Исав*.

26

После излезе брат му, държейки с ръката си петата на Исава; затова се нарече Яков+. А Исаак беше на шестдесет години, когато тя ги роди.

27

И като порастнаха децата, Исав стана изкусен ловец, полски човек; а Яков беше тих човек и живееше в шатрите.

28

И Исаак обичаше Исава, защото ядеше от лова му; а Ревека обичаше Якова.

29

Един ден Яков си вареше вариво, а Исав дойде от полето изнемощял.

30

И Исав каза на Якова: Я ми дай да ям от червеното, това червено вариво , защото съм изнемощял; (затова той се нарече Едом)**.

31

И рече Яков: Най-напред продай ми първородството си.

32

А Исав рече: Виж, аз съм на умиране, за какво ми е това първородство?

33

И Яков рече: Най-напред закълни ми се; и той му се закле, и продаде първородството си на Якова.

34

Тогава Яков даде на Исава хляб и вариво от леща; и той яде и пи, и стана та си отиде. Така Исав презря първородството си.

Битие 26


Битие Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 25

Битие

Index

Глава 26

1

И настана глад по земята, освен първия глад, който беше в Авраамовите дни, та Исаак отиде в Герар, при филистимския цар Авимелех,

2

защото Господ беше му се явил и рекъл: Не слизай в Египет; живей в земята, за която ще ти кажа;

3

остани в тая земя и Аз ще бъда с тебе и ще те благословя, защото на тебе и на потомството ти ще дам всички тия земи, в утвърждение на клетвата, с която се заклех на баща ти Авраама;

4

и ще умножа потомството ти като небесните звезди, и ще дам на потомството ти всички тия земи; и в твоето потомство ще се благославят всичките народи на земята;

5

понеже Авраам послуша гласа Ми и опази заръчването Ми, заповедите Ми, повеленията Ми и законите Ми.

6

Затова Исаак се настани в Герар.

7

И местните жители го запитаха за жена му; а той рече: Сестра ми е; защото се боеше да каже: Жена ми е, като си думаше : Да не би местните жители да ме убият поради Ревека; понеже тя беше красива на глед.

8

А след като беше преседял там дълго време, филистимският цар Авимелех, като погледна от прозореца, видя, че Исаак играеше с жена си Ревека.

9

Тогава Авимелех повика Исаака и рече: Ето, тя наистина ти е жена; а защо каза ти: Сестра ми е? Исаак му каза: Защото си рекох да не би да бъда убит поради нея.

10

И рече Авимелех: Що е това, което си ни сторил? Лесно можеше някой от людете да лежи с жена ти и ти щеше да ни навлечеш грях.

11

Затова Авимелех заръча на всичките люде, казвайки: Който докачи тоя човек или жена му, непременно ще се умъртви.

12

И Исаак пося в оная земя и събра през същото лято стократно; и Господ го благослови.

13

Човекът се възвеличаваше и продължаваше да става велик, догдето стана твърде велик.

14

Той придоби овци, придоби и говеда, и много слуги; а филистимците му завиждаха;

15

и филистимците затрупаха и напълниха с пръст всичките кладенци, които бащините му слуги бяха изкопали в дните на баща му Авраама.

16

И Авимелех каза на Исаака: Иди си от нас, защото си станал много по-силен от нас.

17

Затова Исаак си отиде от там, разпъна шатрите си в Герарската долина и там живееше.

18

А Исаак изкопа наново водните кладенци, които бяха изкопани в дните на баща му Авраама,(защото филистимците ги бяха затрупали след Авраамовата смърт) и нарече ги по имената, с които баща му беше ги нарекъл.

19

И Исааковите слуги копаха в долината и намериха там кладенец с текуща вода.

20

Но Герарските говедари се караха с Исааковите говедари, казвайки: Наша е водата. Затова Исаак нарече кладенеца Есен*, понеже се караха за него.

21

После изкопаха друг кладенец, но и за него се караха; затова го нарече Ситна+.

22

Тогава той се премести оттам и изкопа друг кладенец; и за него не се караха. И нарече го Роовот§, като думаше: Защото сега Господ ни даде пространно място и ние ще се наплодим в тая земя.

23

От там отиде във Вирсавее.

24

И Господ му се яви през същата нощ и рече: Аз съм Бог на баща ти Авраама; не бой се, защото Аз съм с тебе, ще те благословя и ще умножа твоето потомство, заради слугата ми Авраама.

25

И той издигна там олтар призова Господното име; разпъна и шатъра си там, и там Исааковите слуги изкопаха кладенец.

26

Тогава Авимелех отиде при него от Герар с приятеля си Оховата и военачалника си Фихола

27

И Исаак им рече: Защо сте дошли при мене, като ме мразите и ме изпъдихте изпомежду си?

28

А те казаха: Видяхме явно, че Господ е с тебе и си рекохме: Нека се положи клетва между нас, между нас и тебе, и нека направим договор с тебе,

29

че няма да ни сториш зло, както и ние не те докачихме, и както само добро ти правихме и те изпратихме с мир. Сега виждаме, че ти си благословеният от Господа.

30

Тогава Исаак им даде угощение и те ядоха и пиха.

31

На сутринта станаха рано и се заклеха един за друг; после Исаак ги изпрати и те си отидоха от него с мир.

32

И в същия ден Исааковите слуги дойдоха и му известиха за кладенеца, който бяха изкопали и му рекоха: Намерихме вода.

33

И нарече го Савее; от това името на града е Вирсавее до днес.

34

А когато Исав беше на четиридесет години, взе за жена Юдита, дъщеря на хетееца Веири, и Васемата, дъщеря на хетееца Елон.

35

Те бяха горчивина за душата на Исаака и Ревека.

Битие 27


Битие Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 26

Битие

Index

Глава 27

1

Когато остаря Исаак и очите му отслабнаха, та не можеше да види, повика по-големия си син Исав и му рече: Синко. А той му рече: Ето ме.

2

Тогава той му каза: Виж сега, аз вече остарях; не зная кой ден ще умра;

3

вземи, прочее, още сега оръжията си, тула си и лъка си, излез на полето и улови ми лов,

4

та ми сготви вкусно ястие, каквото аз обичам и донеси ми да ям, за да те благослови душата ми преди да умра.

5

А Ревека чу, когато говореше Исаак на сина си Исава. И Исав отиде на полето да улови лов и го донесе.

6

Тогава Ревека продума на сина си Якова, казвайки: Виж, аз чух баща ти да говори на брата ти с тия думи:

7

Донеси ми лов и сготви ми вкусно ястие, за да ям и да те благословя пред Господа преди да умра.

8

Сега, прочее, синко, каквото ти поръчам, послушай думите ми.

9

Иди още сега в стадото и донеси ми от там две добри ярета, и аз ще сготвя вкусно ястие за баща ти, каквото той обича;

10

и ти ще го принесеш на баща си да яде, за да те благослови преди да умре.

11

Но Яков рече на майка си Ревека: Виж, брат ми Исав е космат, а аз съм гладък.

12

Може би ще ме попипа баща ми и аз ще се явя пред него като измамник, та ще навлека на себе си проклятие, а не благословение.

13

А майка му рече: Нека твоето проклятие падне върху мене, синко, само послушай думите ми и иди, та ми ги донеси.

14

И тъй, той отиде, взе ги и ги донесе на майка си; и майка му сготви вкусно ястие, каквото баща му обичаше.

15

После Ревека взе по-добрите дрехи на по-стария си син, Исава, които се намираха вкъщи при нея и с тях облече по-младия си син, Якова.

16

И зави ръцете му и гладкото на шията му с ярешките кожи.

17

Тогава даде в ръцете на сина си Якова вкусното ястие и хляба, които бе приготвила.

18

И тъй, той отиде при баща си и рече: Тате. А Исаак рече: Ето ме. Кой си ти, синко?

19

И Яков рече на баща си: Аз съм първородният ти Исав; сторих каквото ми поръча; стани, моля ти се, седни и яж от лова ми, за да ме благослови душата ти.

20

Но Исаак рече на сина си: Как стана, синко, че го намери толкова скоро? А той рече: Защото Господ, твоят Бог, ми даде добър успех.

21

Тогава Исаак рече на Якова: Моля, синко, приближи се, за да те попипам дали си същият ми син, Исав, или не.

22

И приближи се Яков при баща си Исаака; и той, като го попипа, рече: Гласът е глас Яковов, а ръцете са ръце Исавови.

23

И не го позна, защото ръцете му бяха космати, като ръцете на брата му Исава; и благослови го.

24

И каза: Ти ли си същият ми син, Исав? А той рече: Аз.

25

Тогава каза: Принеси ми и ще ям от лова на сина си, за да те благослови душата ми. И принесе му, та яде; донесе му и вино, та пи.

26

А баща му Исаак му рече: Приближи се сега и целуни ме, синко.

27

И той се приближи, та го целуна; и Исаак помириса дъха на облеклото му и го благослови, казвайки: - Ето, дъхът на сина ми е като дъх на поле, което е благословил Господ.

28

Бог да ти даде от росата на небето и от И от тлъстината на земята, И изобилие на жито и на вино.

29

Племена да ти слугуват И народи да ти се покланят; Бъди господар на братята си, И да ти се покланят синовете на майка ти. Проклет всеки, който те кълне, И благословен всеки, който те благославя.

30

Щом като свърши Исаак да благославя Якова и Якова току що се беше разделил с баща си Исаака, дойде брат му Исав от лова си.

31

Също и той сготви вкусно ястие, принесе на баща си и му рече: Да стане баща ми и да яде от лова на сина си, за да ме благослови душата ти,

32

А баща му Исаак му рече: Кой си ти? И той каза: Аз съм син ти, първородният ти, Исав.

33

Тогава Исаак се разтрепера твърде много и каза: А кой ще е оня, който улови лов и ми принесе, та ядох от всичко преди да дойдеш ти, и го благослових?- Да! И благословен ще бъде.

34

Когато чу Исав бащините си думи, извика със силен и жалостен вик, и рече на баща си: Благослови ме, ей мене, тате.

35

А той рече: Брат ти дойде с измама и взе твоето благословение.

36

И рече Исав : Право са го нарекли Яков, защото сега втори път той ме е изместил: отне първородството ми и, ето, сега е отнел и благословението ми. И рече: Не си ли задържал за мене благословение?

37

А Исаак в отговор рече на Исава: Ето, поставих го господар над тебе, направих всичките му братя негови слуги и надарих го с жито и вино; какво, прочее, да сторя за тебе, синко?

38

И Исав рече на баща си: Само едно ли благословение имаш, тате? Благослови ме, ей мене, тате. И Исав плака с висок глас.

39

Тогава баща му Исаак в отговор му каза: Ето, твоето желание ще бъде в тлъстите места на земята, Наросявани от небето горе;

40

С ножа си ще живееш, а на брата си ще слугуваш; Но когато въстанеш Ще строшиш ярема му от врата си.

41

И Исав мразеше Якова поради благословението, с което баща му го благослови. И думаше Исав в сърцето си: Скоро ще настанат дните, когато ще оплакваме баща си, тогава ще убия брата си Якова.

42

И казаха на Ревека думите на по-стария й син, Исав; затова тя прати да повикат по-младия й син,Якова, и му рече: Виж, брат ти Исав се утешава относно тебе, че ще те убие.

43

Сега, прочее, синко, послушай думите ми: стани, та бягай при брата му Лавана в Харан,

44

и поживей при него известно време, догде премине яростта на брата ти,

45

догде премине от тебе гнева на брата ти и той забрави това, което си му сторил; тогава ще пратя да те доведат от там. Защо да се лиша и от двама ви в един ден?

46

И Ревека каза на Исаака: Омръзна ми живота поради хетейските дъщери. Ако Яков вземе жена от хетейските дъщери, каквито са тия от дъщерите на тая земя, защо живея?

Битие 28


Битие Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 27

Битие

Index

Глава 28

1

Тогава Исаак повика Якова и като го благослови, поръча му, казвайки: Да не вземеш жена от ханаанските дъщери.

2

Стани, иди в Падан-арам, в дома на майчиния ти баща Ватуил, и от там вземи жена, от дъщерите на вуйчо ти Лавана.

3

И Бог Всемогъщи да те благослови и да те наплоди и умножи, така щото да произлязат от тебе редица племена;

4

и даденото на Авраама благословение да го даде на тебе и на потомството ти с тебе, за да наследиш земята, в която си пришелец, която Бог даде на Авраама.

5

Така Исаак изпрати Якова; и той отиде в Падан-арам при Лавана, син на сириеца Ватуила, и брат на Ревека, майка на Якова и Исава.

6

А Исав, като видя, че Исаак благослови Якова и го изпрати в Падан-арам, да си вземе жена от там, и, че, като го благослови, поръча му, казвайки: Да не вземеш жена от Ханаанските дъщери;

7

че Яков послуша баща си и майка си, та отиде в Падан-арам;

8

и като видя Исав, че ханаанските дъщери не се нравеха на баща му Исаака,

9

то Исав отиде при Исмаила и, освен другите си жени, взе за жена и Маелета, дъщеря на Авраамовия син Исмаил, сестра на Новаита.

10

Яков, прочее, излезе от Вирсавее и отиде към Харан.

11

като стигна на едно място, пренощува там, защото слънцето беше залязло; и взе от мястото един камък, та го тури за възглавница, и легна да спи на това място.

12

И сънува, и ето стълба изправена на земята, чийто връх стигаше до небето; и Божиите ангели се качваха и слизаха по нея.

13

И Господ стоеше над нея, и каза: Аз съм Господ Бог на баща ти Авраама и Бог на Исаака; земята, на която лежиш, ще дам на тебе и на потомството ти.

14

Твоето потомство ще бъде многочислено , като земния пясък; ти ще се разшириш към запад и към изток, към север и към юг; и чрез тебе и чрез твоето потомство ще се благословят всички племена на земята.

15

Ето, Аз съм с тебе и ще те пазя, където и да идеш, и ще те върна пак в тая земя; защото няма да те оставя, докле не извърша това, за което ти говорих.

16

А като се събуди Яков от съня си, рече: Наистина Господ е на това място, а аз не съм знаел.

17

И убоя се и рече: Колко е страшно това място! Това не е друго, освен Божий дом, това е врата небесна.

18

На сутринта, като стана Яков рано, взе камъка, който си беше турил за възглавница, изправи го за стълб и изля масло на върха му.

19

И наименува онова място Ветил* ; а преди името на града беше Луз.

20

Тогава Яков се обрече и каза: Ако бъде Бог с мене и ме опази в това пътуване, по което отивам, и ми даде хляб да ям и дрехи да се облека,

21

така щото да се завърна с мир в бащиния си дом, тогава Господ ще бъде мой Бог,

22

и тоя камък, който изправих за стълб, ще бъде Божий дом; и от всичко, що ми дадеш, ще дам десетък на Тебе.

Битие 29


Битие Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 28

Битие

Index

Глава 29

1

Тогава Яков тръгна и отиде в земята на източните жители.

2

И погледна, и, ето, кладенец на полето, и там три стада овци, които почиваха при него, защото от оня кладенец напояваха стадата; и върху отвора на кладенеца имаше голям камък.

3

И когато се събираха там всичките стада, отваляха камъка от отвора на кладенеца, та напояваха стадата; после пак туряха камъка на мястото му над отвора на кладенеца.

4

И Яков каза на овчарите : Братя, от где сте? А те рекоха: От Харан сме.

5

И рече им: Познавате ли Лавана, Нахоровия син? Отговориха: Познаваме.

6

И рече им: Здрав ли е? А те рекоха: Здрав е; и ето дъщеря му Рахил иде с те.

7

А той каза: Вижте, още е много рано, не е време да се прибира добитъкът; напойте те и идете да ги пасете.

8

А те рекоха: Не можем догде не се съберат всичките стада и не отвалят камъка от отвора на кладенеца; тогава напояваме овците.

9

Докато им говореше още, дойде Рахил с бащините си , защото тя ги пасеше.

10

А като видя Яков Рахил, дъщерята на вуйка си Лавана, и овците на вуйка си Лавана, Яков се приближи, та отвали камъка от отвора на кладенеца; и напои стадото на вуйка си Лавана.

11

И Яков целуна Рахил и заплака с висок глас.

12

И Яков каза на Рахил, че е брат на баща й и, че е син на Ревека; а тя се завтече, та извести на баща си.

13

А Лаван, като чу за своя сестриник Яков, завтече се да го посрещне; и прегърна го, целуна го и го заведе у дома си. Тогава Яков разказа на Лавана всичко.

14

И Лаван му рече: Наистина, ти си моя кост и моя плът. И Яков живя при него един месец.

15

След това Лаван рече на Якова: Нима, като си ми брат, ти ще ми работиш безплатно? Кажи ми, каква да ти бъде заплатата?

16

А Лаван имаше две дъщери: името на по-старата беше Лия, а името на по-младата - Рахил.

17

На Лия очите не бяха здрави; а Рахил имаше хубава снага и хубаво лице.

18

И Яков, понеже обикна Рахил, рече: Ще ти работя седем години за по-малката ти дъщеря, Рахил.

19

И рече Лаван: По-добре да я дам на тебе, отколкото да я дам на друг мъж; живей при мене.

20

И тъй, Яков работи за Рахил седем години; но, поради любовта му към нея, те му се видяха като няколко дни.

21

След това Яков каза на Лавана: Дай жена ми, защото дойде вече време да вляза при нея.

22

И тъй, Лаван събра всичките хора от това място и даде угощение.

23

А вечерта взе дъщеря си Лия, та му я доведе; и той влезе при нея.

24

И Лаван даде слугинята си Зелфа за слугиня на дъщеря си Лия.

25

Но на сутринта, ето, че беше Лия. И Яков рече на Лавана: Що е това, което ми стори ти? Нали за Рахил ти работих? Тогава защо ме излъга?

26

А Лаван каза: В нашето място няма обичай да се дава по-младата преди по-старата.

27

Свърши сватбарската седмица с тая; и ще ти дам и оная за работата,която ще ми вършиш още седем години.

28

И Яков стори така; свърши седмицата с Лия и тогава Лаван му даде дъщеря си Рахил за жена.

29

И Лаван даде слугинята си Вала за слугиня на дъщеря си Рахил.

30

И Яков влезе при Рахил, и обикна Рахил повече от Лия; и работи на Лаван още седем години.

31

А Господ, понеже видя, че Лия не беше обичана, отвори утробата й; а Рахил беше бездетна.

32

И тъй, Лия зачна и роди син, и наименува го Рувим*, защото си думаше: Господ погледна на неволята ми; сега мъжът ми ще обикне.

33

И пак зачна и роди син; и рече: Понеже чу Господ, че не съм любима, затова ми даде и тоя син; и наименува го Симеон+.

34

Пак зачна и роди син; и рече: Сега вече мъжът ми ще се привърже към мене, защото му родих три сина; затова го наименува Левий§.

35

И пак зачна и роди син; и рече: Тоя път ще възхваля Господа; затова го наименува Юда**. И престана да ражда.

Битие 30


Битие Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 29

Битие

Index

Глава 30

1

А като видя Рахил, че не раждаше деца на Якова, Рахил завидя на сестра си и рече на Якова: Дай ми чада, иначе аз ще умра.

2

А Яков се разгневи на Рахил и рече: Нима съм аз, а не Бог, Който е лишил утробата ти от плод?

3

А тя рече: Ето слугинята ми Вала; влез при нея, и тя да роди на коленете ми, та да придобия и аз деца чрез нея.

4

И тъй, тя му даде слугинята си Вала за жена; и Яков влезе при нея.

5

И Вала зачна и роди син на Якова.

6

Тогава рече Рахил: Бог отсъди за мене, послуша и гласа ми, та ми даде син; затова го наименува Дан++.

7

И Вала, слугинята на Рахил, пак зачна и роди втори син на Якова.

8

Тогава рече Рахил: Силна борба водих със сестра си и надвих; затова го наименува Нефталим§§.

9

Когато видя Лия, че престана да ражда, взе слугинята си Зелфа, та я даде на Якова за жена.

10

И Зелфа, слугинята на Лия, роди син на Якова.

11

И рече Лия: Щастие дойде; затова го наименува Гад*.

12

И Зелфа, слугинята на Лия, роди втори син на Якова.

13

Тогава рече Лия: Честита съм; защото честита ще ме нарекат жените; затова го наименува Асир§.

14

И през времето на пшеничената жетва, Рувим, като излезе, намери мандрагорови ябълки на полето и ги донесе на майка си Лия; и Рахил рече на Лия: Я ми дай от мандрагоровите ябълки на сина ти.

15

А тя й рече: Малко ли ти е дето си отнела мъжа ми, та искаш да отнемеш мандрагоровите ябълки на сина ми? Тогава Рахил й рече: Като е тъй, нека лежи с тебе тая нощ за мандрагоровите ябълки на сина ти.

16

И така, когато дойде Яков вечерта от полето, Лия излезе да го посрещне и рече: При мене да влезеш, защото наистина те откупих с мандрагоровите ябълки на сина си. И лежа с нея оная нощ.

17

И Бог послуша Лия; и тя зачна, и роди пети син на Якова.

18

Тогава рече Лия:Бог ми даде награда за гдето дадох слугинята си на мъжа си, затова го наименува Исахар+.

19

И Лия пак зачна, и роди шести син на Якова.

20

И рече Лия: Бог ми даде добър дар, сега мъжът ми ще живее с мене, защото му родих шест сина; затова го наименува Завулон**.

21

И после роди дъщеря, която наименува Дина++.

22

След това Бог си спомни за Рахил; Бог я послуша и отвори утробата й.

23

Тя зачна и роди син, и рече: Бог отне от мене позора.

24

И наименува го Иосиф§§, като думаше: Господ да ми прибави и друг син.

25

А като роди Рахил Иосифа, Яков рече на Лавана: Пусни ме да си отида в моето място и в отечеството си.

26

Дай ми жените и децата ми, за които съм ти работил, за да си отида; защото ти знаеш работата, която ти свърших.

27

А Лаван му рече: Ако съм придобил твоето благоволение, остани, защото разбрах, че Господ ме е благословил заради тебе.

28

Рече още: Кажи ми каква заплата искаш и ще ти я дам.

29

А Яков му каза: Ти знаеш как съм ти работил и как е бил добитъкът ти при мене.

30

Защото това, което имаше ти преди моето идване, беше малко; а сега нарасна и стана много. С моето идване Господ те благослови. Но сега, кога ще промисля и за своя си дом?

31

А той рече: Какво да ти дам? И Яков каза: Не ми давай нищо; ако направиш каквото ти кажа, аз пак ще пазя и стадото ти;

32

ще премина днес през цялото ти стадо и ще отлъча от него всяка капчеста и пъстра, и всяка черникава между овците, и всяка пъстра и капчеста между козите; те ще ми бъдат заплатата.

33

И занапред, когато дойдеш да прегледаш заплатата ми, моята правота ще засвидетелствува за мене - всяка коза, която не е капчеста и пъстра, и всяка овца, която не е черна, тя, ако се намери у мене, ще се счита за крадена.

34

И рече Лаван: Нека да бъде според както си казал.

35

И тъй, в същия ден, Лаван отлъчи нашарените с линии и пъстрите козли, всичките капчести и пъстри кози, всичките, на които имаше бяло и всичките черни между овците, та ги предаде в ръцете на Якововите синове

36

и постави тридневен път между себе си и Якова; а Яков пасеше останалите от Лавановите стада.

37

Тогава Яков взе зелени пръчки от топола, от леска и от явор, и изряза по тях бели ивици, така щото да се вижда бялото по пръчките.

38

Тия пръчки, по които беше изрязал белите ивици, тури пред стадата в коритата, в поилата, дето дохождаха стадата да пият; и, като зачеваха, когато дохождаха да пият,

39

то стадата зачеваха пред пръчките; и стадата раждаха нашарени с линии, капчести и пъстри.

40

И Яков отлъчваше агнетата, и обръщаше лицата на овците към нашарените и към всичките черни от Лавановото стадо; а своите стада тури отделно и не ги тури с Лавановите овци.

41

И когато по-силните овци зачеваха, Яков туряше пръчките в коритата пред очите на стадото, за да зачеват между пръчките.

42

А когато те бяха по-слаби, не ги туряше; така че се падаха по-слабите на Лавана, а по-силните на Якова.

43

Така човекът забогатя твърде много и придоби големи стада, слугини и слуги, камили и осли.

Битие 31


Битие Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 30

Битие

Index

Глава 31

1

А Яков чу думите на Лавановите синове, които казваха: Яков отне целия имот на баща ни и от бащиния ни имот придоби цялото това богатство.

2

И ето, Яков видя, че лицето на Лавана не беше към него тъй както преди.

3

А Господ рече на Якова: Върни се в отечеството си и в рода си, и Аз ще бъда с тебе.

4

Тогава Яков прати да повикат Рахил и Лия на полето при стадото му;

5

и рече им: Виждам, че бащиното ви лице не е към мене тъй както преди; но Бог на баща ми е бил с мене.

6

А вие знаете, че с цялата си сила работих на баща ви.

7

Но баща ви ме излъга и десет пъти променя заплатата ми; обаче Бог не го остави да ми напакости.

8

Ако кажеше така: Капчестите ще ти бъдат заплатата; тогава цялото стадо раждаше капчести; а ако кажеше така: Шарените ще ти бъдат заплатата; тогава цялото стадо раждаше шарени.

9

Така Бог отне стадото на баща ви и го даде на мене.

10

И едно време, когато зачеваше стадото, подигнах очи и видях насъне, че, ето, козлите, които се качваха на стадото бяха шарени, капчести и сиви.

11

И ангел Божий ми рече в съня: Якове. И аз отговорих: Ето ме.

12

И той каза: Подигни сега очи и виж, че всичките козли, които се качват на стадото, са шарени, капчести и сиви; защото видях всичко, що ти прави Лаван.

13

Аз Съм Бог на Ветил, гдето ти помаза стълб с масло и гдето Ми се обрече. Стани сега, излез из тая земя и се върни в родината си.

14

Рахил и Лия в отговор му рекоха: Имаме ли ние още дял или наследство в бащиния си дом?

15

Не счете ли ни той като чужденки, защото ни продаде и даже изяде дадените за нас пари?

16

Защото цялото богатство, което Бог отне от баща ни, е наше и на нашите чада. Затова, стори сега, каквото Бог ти е казал.

17

Тогава Яков стана и тури децата си и жените на камилите.

18

И подкара всичкия си добитък и целия си имот, що бе придобил, спечеления от него добитък, който бе събрал в Падан-арам, за да отиде в Ханаанската земя при баща си Исаак.

19

А като беше отишъл Лаван да стриже овците си, Рахил открадна домашните идоли на баща си.

20

И тъй, Яков побягна скришно от сириеца Лавана, без да му извести, че си отива.

21

Побягна с целия си имот, стана та премина Ефрат* и отправи се към Галаадската поляна.

22

А на третия ден известиха на Лавана, че Яков побягнал.

23

Тогава Лаван , като взе със себе си братята си, гони го седем дни+ и го стигна на Галаадската поляна.

24

Но Бог дойде насъне, през нощта, при сириеца Лавана и му каза: Внимавай да не речеш на Якова ни зло, ни добро.

25

И така, Лаван стигна Якова. Яков беше разпънал шатъра си на бърдото, а Лаван с братята си разпъна своята на Галаадската поляна.

26

И Лаван рече на Якова: Що стори ти? Защо побягна скришно и отведе дъщерите ми, като с нож запленени?

27

Защо се скри, за да бягаш; и ме измами, а не ми яви, та да можех да те изпратя с веселие и с песни, с тъпани и с арфи,

28

нито ме остави да целуна синовете и дъщерите си? Ти си сторил това без да мислиш.

29

Ръката ми е доволно силна да ви напакости, но Бог на баща ви ми говори нощес, казвайки: Внимавай да не речеш на Якова ни зло, ни добро.

30

И сега вече си тръгнал, понеже ти е много домъчняло за Бащиния ти дом; обаче , защо си откраднал боговете ми?

31

А Яков в отговор каза на Лавана: Побягнах , понеже се уплаших; защото си рекох: Да не би да ми отнемеш на сила дъщерите си.

32

У когото намериш боговете си, той да не остане жив; пред братята ни прегледай, какво твое има у мене и си го вземи (защото Яков не знаеше, че Рахил ги бе откраднала).

33

И тъй, Лаван влезе в Якововата шатра, в Лиината шатра и в шатрите на двете слугини, но не намери боговете . Тогава, като излезе от Лиината шатра, влезе в Рахилината шатра.

34

А Рахил беше взела домашните идоли, турила ги в седлото на камилата и седеше на тях. А Лаван пипаше из цялата шатра, но не ги намери.

35

И Рахил рече на баща си: Да не ти се зловиди, господарю, дето не мога да стана пред тебе, понеже имам обикновеното на жените. И там той търси, но не намери идолите.

36

Тогава Яков се разсърди и скара се с Лавана. Яков проговори и каза на Лавана: Какво е престъплението ми? Какъв е грехът ми, та си се затекъл подир мене толкоз разпалено?

37

Като претърси всичките ми вещи, какво намери от цялата си покъщнина? Сложи го тук пред моите братя и твоите братя, и нека отсъдят между двама ни.

38

Двадесет години вече съм бил при тебе; овците ти и козите ти не се изяловиха; и овните на стадото ти не изядох.

39

Разкъсано от звяр не ти донесох; аз теглех загубата. От мене ти изискваше откраднотото , било че се открадне деня или нощя.

40

Ето как беше с мене: деня пекът ме изнуряваше, а нощя - мразът, и сънят бягаше от очите ми.

41

Двадесет години вече съм бил в дома ти; четиринадесет години ти работих за двете ти дъщери и шест години за овците ти; и ти десет пъти променя заплатата ми.

42

Ако не беше с мене бащиният ми Бог, Бог на Авраама, Страхът на Исаака, ти без друго би ме изпратил сега без нищо. Бог видя моята неволя и труда на ръцете ми, и те изобличи нощес.

43

А Лаван в отговор рече на Якова: Тия дъщери са мои дъщери и децата са мои деца, и стадата са мои стада, всичко що виждаш е мое; и какво да сторя днес на тия мои дъщери или на децата, които са народили?

44

Но сега ела, аз и ти да направим договор, който да бъде свидетелство между мене и тебе.

45

Тогава Яков взе камък и го изправи за стълб.

46

Още Яков рече на братята си: Натрупайте камъни; и те взеха камъни та направиха грамада; и ядоха там край грамадата.

47

Лаван я нарече Иегар Сахадута*, а Яков я нарече Галаад.

48

И рече Лаван: Тая грамада е свидетел днес между мене и тебе. Поради това тя се наименува Галаад+

49

и Масфа§, защото думаше: Господ да бди между мене и тебе, когато сме далеч един от друг.

50

Ако се обхождаш зле с дъщерите ми или ако вземеш други жени, освен дъщерите ми, няма никой човек с нас за свидетел ; но виж, Бог е свидетел между мене и тебе.

51

Лаван още каза на Якова: Гледай тая грамада и гледай стълба, който изправих между мене и тебе,

52

тая грамада да бъде свидетел и стълбът да бъде свидетел, че аз няма да премина тая грамада към тебе, нито ти ще преминеш тая грамада и тоя стълб към мене, за зло.

53

Бог Авраамов, Бог Нахоров, бащиният им Бог, нека съди между нас. И Яков се закле в Страха на баща си Исаака.

54

Тогава Яков принесе жертва на поляната и повика братята си да ядат хляб; и ядоха хляб, и пренощуваха на поляната.

55

И на утринта Лаван стана рано, целуна синовете си и дъщерите си, благослови ги; и Лаван тръгна, та се върна в своето място.

Битие 32


Битие Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 31

Битие

Index

Глава 32

1

Тогава Яков отиде по пътя си и ангели Божии го срещнаха.

2

А като ги видя, Яков рече: Това е Божие войнство; и наименува мястото Маханаим*.

3

И Яков изпрати пред себе си вестители до брата си Исава в Сирийската земя, на местността Едом;

4

и заръча им, казвайки: Така да речете на господаря ми Исава: Слугата ти Яков тъй говори: Бях пришелец при Лавана и бавих се до сега;

5

придобих говеда, осли и , слуги и слугини; и изпратих да известят на господаря ми, за да придобия благоволението ти.

6

А вестителите се върнаха при Якова и казаха: Ходихме при брата ти Исава; а и той иде да те посрещне, и четиристотин мъже с него.

7

А Яков, като се уплаши много и се смути, раздели людете, които бяха с него, и стадата, говедата и камилите, на две дружини, казвайки:

8

Ако налети Исав на едната дружина и я удари, останалата дружина ще се избави.

9

Тогава Яков каза: Боже на баща ми Авраам и Боже на баща ми Исаака, Господи, Който си ми рекъл: Върни се в отечеството си и при рода си, и Аз ще ти сторя добро,

10

не съм достоен за най-малката от всичките милости и от всичката вярност, които си показал на слугата си; защото едвам с тоягата си преминах тоя Иордан, а сега станах и два стана.

11

Избави ме, моля Ти се, от ръката на брата ми, от ръката на Исава; защото се боя от него, да не би като дойде, да порази и мен, и майка с чада.

12

А Ти си казал: Наистина ще ти сторя добро и ще направя потомството ти като морския пясък, който поради множеството си не може да се изброи.

13

Като пренощува там оная нощ, взе от онова, що му дойде под ръка, за подарък на брата си Исава:

14

двеста кози и двадесет козли, двеста овци и двадесет овни,

15

тридесет дойни камили с малките им, четиридесет крави и десет юнци, двадесет ослици и десет жречбета,

16

и предаде всяко стадо отделно, в ръцете на слугите си. И рече на слугите си: Минете пред мене и оставете разстояние между едно стадо и друго.

17

На първия заръча, като каза: Когато те срещне брат ми Исав и те попита, казвайки: Чий си? Къде отиваш? Чии са тия пред тебе?

18

Тогава ще кажеш: Те са на слугата ти Якова; подарък е, който изпраща на господаря ми Исава; и той иде подир нас.

19

Така заръча и на втория, на третия и на всичките, които вървяха подир стадата, като казваше: По тоя начин ще говорите на Исава, когато го срещнете;

20

и ще речете: Ето, слугата ти Яков иде подир нас. Защото си думаше: Ще го умилостивя с подаръка, който върви пред мене и после ще видя лицето му; може би ще ме приеме благосклонно .

21

И тъй, подаръкът мина пред него, но той остана през оная нощ в стана.

22

А като стана през нощта, взе двете си жени, двете си слугини и единадесетте си деца, и премина брода на Яков.

23

Взе ги и ги прекара през потока, прекара и всичко, що имаше.

24

А Яков остана сам. И един човек се бореше с него до зазоряване,

25

който, като видя, че не му надви, допря се до ставата на бедрото му; и ставата на Якововото бедро се измести, като се бореше с него.

26

Тогава човекът рече: Пусни ме да си отида, защото се зазори. А Яков каза: Няма да те пусна да си отидеш, догде не ме благословиш

27

А той му каза: Как ти е името? Отговори: Яков.

28

А той рече: Няма да се именуваш вече Яков, но Израил*, защото си бил в борба с Бога и с човеци и си надвил.

29

А Яков го попита, като рече: Кажи ми, моля, твоето име. А той рече: Защо питаш за моето име? И благоволи го там.

30

И Яков наименува мястото Фануил+, защото, си казваше : Видях Бога лице с лице и животът ми биде опазен.

31

Слънцето го огря, като заминаваше Фануил; и куцаше с бедрото си.

32

Затова и до днес израилтяните не ядат сухата жила, която е върху ставата на бедрото; защото човекът се допря до ставата на Якововото бедро при сухата жила.

Битие 33


Битие Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 32

Битие

Index

Глава 33

1

След това, като подигна Яков очи, видя, че идеше Исав и с него четиристотин мъже; и раздели децата си на Лия и Рахил, и на двете слугини.

2

Слугините и децата им тури напред, Лия и децата й подир тях, а Рахил и Иосифа най-назад.

3

А сам той замина пред тях и поклони се до земята седем пъти, доде да стигне при брата си.

4

И Исав се затече да го посрещне, прегърна го, падна на врата му и го целуна; и те заплакаха.

5

И като подигна очи и видя жените и децата, рече: Какви са тия? И той рече: Те са децата, които Бог подари на слугата ти.

6

Тогава пристъпиха слугините и децата им и се поклониха.

7

Така пристъпиха и Лия и децата й и се поклониха; а после пристъпиха Иосиф и Рахил и се поклониха.

8

Тогава рече Исав : За какво ти е тая цяла дружина, която срещнах? А той каза: За да придобия благоволението на господаря си.

9

А Исав рече: Имам доволно, брате мой; ти задръж своите си.

10

Но Яков отвърна: Не, моля ти се, ако съм придобил твоето благоволение, приеми подаръка ми от ръцете ми, тъй като видях лицето ти, като че видях Божие лице, понеже ти беше благосклонен към мене.

11

Приеми, моля, подаръка ми*, който ти е принесен; защото Бог е постъпил благо към мене, та имам всичко. И като настояваше, той го прие.

12

Тогава рече Исав : Да тръгнем и да вървим, и аз ще вървя пред тебе.

13

Но Яков му каза: Господарят ми знае, че децата ми са нежни и, че имам със себе си дойни овци и говеда; и ако ги пресилят само един ден, цялото стадо ще измре.

14

Господарят ми нека замине, моля, пред слугата си; и аз ще карам полека според вървежа на добитъка, който е пред мене и според вървежа на децата, доде стигна при господаря си в Сиир.

15

А Исав рече: Поне да оставя с тебе неколцина от хората, които са с мене. Но той каза: Каква нужда? Стига да придобия благоволението на господаря си.

16

И тъй, в същия ден, Исав се върна по пътя си за Сиир.

17

А Яков пътуваше в Сокхот, дето си построи къща и направи кошари за добитъка си; затова мястото се наименува Сокхот+.

18

И като се върна от Падан-арам, Яков дойде в Сихемовия град Салим, който е в Ханаанската земя и разположи се пред града.

19

И от синовете на Емора, Сихемовия баща, купи за сто сребърника нивата, гдето разпъна шатрата си.

20

Там издигна олтар; и го наименува Ел-елое-Израил**.

Битие 34


Битие Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 33

Битие

Index

Глава 34

1

А Дина, дъщеря на Лия, която тя беше родила на Якова, излезе да види дъщерите на онази земя.

2

А Сихем, син на евееца Емор, местния владетел, като я видя, взе я, лежа с нея и я изнасили.

3

И душата му се привърза за Якововата дъщеря Дина; и обикна момата и говори на момата по сърцето й.

4

И Сихем говори на баща си Емора, казвайки: Вземи ми тая мома за жена.

5

А Яков чу, че той осквернил дъщеря му Дина; но понеже синовете му бяха с добитъка му на полето, Яков си замълча до завръщането им.

6

Тогава Емор, Сихемовият баща, отиде при Якова, за да се разговори с него.

7

А като чуха за станалото , Якововите синове дойдоха от полето; и тия мъже се наскърбиха и много се разгневиха, загдето той сторил безчестие на Израиля, като изнасилил Якововата дъщеря, - нещо, което не трябваше да стане.

8

И така, Емор се разговаряше с тях, казвайки: Душата на сина ми Сихема се е привързала към дъщеря ви; дайте му я, моля, за жена.

9

И сродете се с нас; давайте на нас вашите дъщери и взимайте за вас нашите дъщери.

10

Живейте с нас и земята е пред вас; настанете се и търгувайте в нея, и придобивайте владения в нея.

11

Тоже и Сихем рече на баща й и на братята й: Само да придобия вашето благоволение, каквото ми кажете ще дам.

12

Искайте от мене вино и дарове, колкото желаете, ще дам, според както ми речете; само ми дайте момата за жена.

13

А Якововите синове отговориха на Сихема и на баща му Емора с лукавство, понеже той беше осквернил сестра им Дина; и говориха им, казвайки:

14

Не можем да сторим това, да дадем сестра си на необрязан човек; защото това би било укор за нас.

15

Само при това условие ще се съгласим с вас: ако станете вие като нас, като обрязвате всеки от мъжки пол между вас,

16

тогава ще даваме нашите дъщери вам и ще вземаме вашите дъщери за нас, ще живеем с вас и ще станем един народ.

17

Но, ако не приемете условието ни да се обрежете, тогава ще вземем дъщеря си и ще си отидем.

18

И това, което казаха, бе угодно на Емора и на Еморовия син Сихема.

19

Момъкът не се забави да направи това, защото много обичаше Якововата дъщеря; и в целия му бащин дом той беше най-почтен.

20

Тогава Емор и сина му Сихем дойдоха при портата на града си и говориха на градските мъже, казвайки:

21

Тия човеци са миролюбиви към нас; затова, нека живеят в земята и търгуват в нея; защото вижте, земята е доволно пространна и за тях. Нека вземаме дъщерите им за жени и да им даваме нашите дъщери.

22

Тия човеци се съгласиха да живеят с нас и да бъдем един народ, само с това условие, щото всеки от мъжки пол между нас да се обреже, както те се обрязват.

23

Добитъкът им, имотът им и всичките им животни не ще ли станат наши? Само да се съгласим с тях и те ще живеят с нас.

24

Тогава всичките, които излизаха от портата на града му, послушаха Емора и сина му Сихем; всеки от мъжки пол се обряза, всичките, които излизаха от портата на града му.

25

А на третия ден, когато бяха в болките си, двама от Якововите синове, Симеон и Левий, братя на Дина, взеха всеки ножа си, нападнаха дързостно града и избиха всички от мъжки пол.

26

Убиха с острото на ножа Емора и сина му Сихем; а Дина взеха из дома на Сихема и си излязоха.

27

Тогава Якововите синове се спуснаха върху убитите и ограбиха града, понеже бяха осквернили сестра им.

28

Забраха овците им, говедата им, ослите им, каквото имаше в града и по полето, и всичкото им богатство;

29

и откараха в плен всичките им деца и жени, и разграбиха всичко що имаше в къщите.

30

Но Яков рече на Симеона и Левия: Вие ме смутихте, понеже ме направихте да съм омразен* между жителите на тая земя, между ханаанците и ферезейците; и понеже аз имам малко хора, те ще се съберат против мене и ще ме поразят, та ще погина аз и домът ми.

31

А те казаха: Трябваше ли той да постъпи със сестра ни, като с блудница?

Битие 35


Битие Глава 35 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 34

Битие

Index

Глава 35

1

След това Бог каза на Якова: Стани, иди на Ветил и живей там; и там издигни олтар на Бога, Който ти се яви, когато бягаше от лицето на брата си Исава.

2

Тогава Яков каза на домочадието си и на всичките, които бяха с него: Махнете чуждите богове, които са между вас, очистете се и променете дрехите си;

3

и да станем да отидем във Ветил, и там да издигна олтар на Бога, Който ме послуша в деня на бедствието ми и беше с мене в пътя, по който ходех.

4

И тъй, те дадоха на Якова всичките чужди богове, що бяха в ръцете им и обиците, които бяха на ушите им; и Яков ги скри под дъба, който бе при Сихем.

5

След това си тръгнаха; и страх Божий беше върху градовете, които бяха наоколо им, така че не преследваха Якововите синове.

6

И тъй, Яков дойде в Луз, ( който е Ветил ), в Ханаанската земя, той и всичките люде, които бяха с него.

7

И там издигна олтар и наименува мястото Ел-Ветил*, защото когато бягаше от лицето на брата си, там му се яви Бог.

8

По това време умря Девора, Ревекината бавачка, и я погребаха под дъба, по-долу от Ветил; затова се наименува Дъба на Плача+ .

9

И Бог пак се яви на Якова, след завръщането му от Падан-арам, и го благослови.

10

Каза му Бог: Името ти наистина е Яков; но не ще се именуваш вече Яков, но Израил ще ти бъде името. И наименува го Израил.

11

Бог му рече още: Аз Съм Бог Всемогъщий; плоди се и размножавай се. Народ, даже редица народи ще произлязат от тебе, и царе ще излязат от чреслата ти;

12

и земята, която дадох на Авраама и на Исаака, на тебе ще я дам; и на потомството ти след тебе ще дам земята.

13

Тогава Бог се възнесе от него, от мястото, гдето му говори.

14

И Яков издигна стълб на мястото, гдето му говори, каменен стълб и принесе възлияние на него и го поля с масло.

15

И Яков наименува мястото, гдето Бог говори с него, Ветил.

16

След това тръгнаха от Ветил; а като стигнаха близо до Ефрата, Рахил роди и много се мъчеше при раждането си.

17

А като се мъчеше да роди, бабата й рече: Не бой се, защото имаш още един син.

18

А като предаваше душа, (защото умря), Рахил го наименува Венони+, а баща му го нарече Вениамин+.

19

Така Рахил умря и я погребаха край пътя за Ефрата, (която е Витлеем).

20

И над гроба й Яков издигна стълб; той е и до днес стълб на Рахилиния гроб.

21

Подир това Израил тръгна и разпъна шатрата си оттатък Мигдал-едер.

22

И когато Израил живееше в оная земя, Рувим отиде и лежа с наложницата на баща си Вала; и Израил се научи за това. Якововите синове бяха дванадесет души:

23

синовете на Лия: Рувим, Якововия първороден, Симеон, Левий, Юда Исахар и Завулон;

24

синовете от Рахил: Иосиф и Вениамин;

25

а синовете на Рахилината слугиня Вала: Дан и Нефталим;

26

и синовете на Лиината слугиня Зелфа: Гад и Асир. Тия са Якововите синове, които му се родиха в Падан-арам.

27

После Яков дойде при баща си Исаака в Мамврий, в Кириат-арва, (който е Хеврон), дето Авраам и Исаак бяха престояли.

28

И дните на Исаака станаха сто и осемдесет години.

29

И Исаак като издъхна, умря стар и сит от дни, прибра се при людете си и; и синовете му Исав и Яков го погребаха.

Битие 36


Битие Глава 36 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 35

Битие

Index

Глава 36

1

Ето потомството на Исава, който е Едом.

2

Исав си взе жена от Ханаанските дъщери: Ада, дъщеря на хетееца Елон; и Оливема, Анаевата дъщеря, внука на евееца Севегон;

3

и Исмаиловата дъщеря Васемата, сестра на Навиота.

4

Ада роди на Исава Елифаза; Васемата роди Рагуила.

5

А Оливема роди Еуса, Иеглома и Корея. Тия са синовете на Исава, които му се родиха в Ханаанската земя.

6

А Исав взе жените си, синовете си, дъщерите си и всичките човеци от дома си, добитъка си, всичките си животни и цялото си имущество, което беше придобил в Ханаанската земя, та отиде в една земя далеч от брата си Якова.

7

Защото имуществото им беше толкова много, щото не можеха да живеят заедно; земята гдето престояваха не можеше да ги побере поради добитъка им.

8

И така, Исав се засели на Сиирската поляна. Исав е Едом.

9

Ето потомството на Исава, праотец на едомците в Сиирската поляна;

10

ето имената на Исавовите синове: Елифаз, син от Исавовата жена Ада; Рагуил, син от Исавовата жена Васемата.

11

А синовете на Елифаза бяха: Теман, Омар, Сефо, Готом и Кенез.

12

А Тамна беше наложница на Исавовия син Елифаза и роди на Елифаза Амалика; тия са синовете от Исавовата жена Ада.

13

И ето синовете на Рагуила: Нахат, Зара, Сама и Миза; тия са синовете от Исавовата жена Васемата.

14

И ето синовете от Оливема, Анаевата дъщеря, Севегоновата внука, Исавовата жена: тя роди на Исава Еуса, Еглома и Корея.

15

Ето първенците на Исавовите синове; синовете на Исавовия първороден Елифаз: главатар Теман, главатар Омар, главатар Сефо, главатар Кенез,

16

главатар Корей, главатар Готом, главатар Амалик; тия са главатарите произлезли от Елифаза в Едомската земя; тия са синовете от Ада.

17

И ето синовете на Исавовия син Рагуила; главатар Нахат, главатар Зара, главатар Сама, главатар Миза; тия са главатарите произлезли от Рагуила в Едомската земя; тия са синовете от Исавовата жена Васемата.

18

И ето синовете от Исавовата жена Оливема: главатар Еус, главатар Еглом, главатар Корей; тия са главатарите произлезли от Анаевата дъщеря Оливема, Исавовата жена.

19

Тия са синовете на Исава, който е Едом, и тия са главатарите им.

20

Ето синовете на Корееца Сиир, които живееха в оная земя: Лотан, Совал, Севегон, Ана,

21

Дисон, Асар и Дисан; тия са главатарите произлезли от хорейците, Сиировите чада, в Едомската земя.

22

А синовете на Лотана бяха Хори и Емам; и Лотанова сестра беше Тамна.

23

А ето синовете на Совала: Алван, Манахат, Гевал, Сефо и Онам.

24

И ето синовете на Севегона: Ая и Ана; Ана е тоя, който намери горещите извори в пустинята, като пасеше ослите на баща си Севегона.

25

И ето Анаевите чада: Дисон и Оливема, Анаевата дъщеря.

26

И ето синовете на Дисона: Амадан, Асван, Итран и Харан.

27

Ето синовете на Асара: Валаан, Заван и Акан.

28

Ето синовете на Дисана: Уз и Аран.

29

Ето главатарите произлезли от хорейците: главатар Лотан, главатар Совал, главатар Севегон, главатар Ана.

30

Главатар Дисон, главатар Асар, главатар Дисан; тия са произлезлите от хорейците главатари, според главатарствата им в Сиирската земя.

31

Ето и царете, които царуваха в Едомската земя, преди да се възцари цар над израилтяните.

32

Царува, в Едом, Вела, син на Веора; а името на града му беше Денава.

33

Като умря Вела, възцари се вместо него Иовав, син на Зара, от Восора.

34

Като умря Иовав, възцари се вместо него Хусам, от земята на теманците.

35

Като умря Хусам, възцари се вместо него Адад, син на Вадада, който порази мадиамците на моавското поле; а името на града му беше Авит.

36

Като умря Адад, възцари се вместо него Самла, от Марсека.

37

Като умря Самла, възцари се вместо него Саул, от Роовот, който е при Ефрат*.

38

Като умря Саул, възцари се вместо него Вааланан, син на Аховора.

39

Като умря Вааланан, Аховоровият син, възцари се вместо него Адар; а името на града му беше Пау; и името на жена му беше Метавеил, дъщеря на Метреда, Мезаавова внука.

40

Ето имената на произлезлите от Исава първенци, според семействата им, според местата им, според имената им: главатар Тамна, главатар Алва, главатар Етет,

41

главатар Оливема, главатар Ила, главатар Финон,

42

главатар Кенез, главатар Теман, главатар Мивсар,

43

главатар Магедиил, главатар Ирам; тия са Едомските първенци, според седалищата им в земята, която притежаваха. Това е Исав, праотец на едомците.

Битие 37


Битие Глава 37 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 36

Битие

Index

Глава 37

1

А Яков живееше в Ханаанската земя, земята в която баща му беше пришелец.

2

Ето словото за Якововото потомство. Иосиф, когато беше момче на седемнадесет години, пасеше овците заедно с братята си, синовете на Вала и синовете на Зелфа, жените на баща му; и Иосиф съобщаваше на баща им за лошото им поведение.

3

А Израил обичаше Иосифа повече от всичките си чада, защото беше син на старостта му; и му беше направил шарена дрешка.

4

Но братята му, като гледаха, че баща им го обичаше повече от всичките му братя, намразиха го и не можеха да му говорят спокойно.

5

А Иосифа видя сън и го разказа на братята си, и те го намразиха още повече.

6

Той им рече: Чуйте, моля, тоя сън, който видях:

7

Ето ние връзвахме снопи на полето; и моят сноп стана и се изправи, и вашите снопи се наредиха наоколо и се поклониха на моя сноп.

8

А братята му рекоха: Ти цар ли ще станеш над нас? Или господар ще ни станеш? И намразиха го още повече, поради сънищата му и поради думите му.

9

А той видя и друг сън и го разказа на братята си, казвайки: Ето, видях още един сън, че слънцето и луната и единадесет звезди ми се поклониха.

10

Но когато разказа това на баща си и на братята си, смъмра го баща му, като му каза: Какъв е тоя сън, който си видял? Дали наистина аз и майка ти, и братята ти, ще дойдем да ти се поклоним до земята?

11

И завидяха му братята му; а баща му запомни тия думи.

12

А когато братята му бяха отишли да пасат стадото на баща си в Сихем,

13

Израил рече на Иосифа: Не пасат ли братята ти стадото в Сихем? Ела да те изпратя при тях. А той му рече: Ето ме.

14

И каза му: Иди, виж, добре ли са братята ти и стадото, и ми донеси известие. И тъй, изпрати го от Хевронската долина, и той дойде в Сихем.

15

И един човек го намери като се луташе из полето; и човекът го попита, казвайки: Що търсиш?

16

А той рече: Търся братята си; кажи ми, моля, где пасат стадото .

17

И човекът рече: Заминаха оттука, защото ги чух да казват: Нека идем в Дотан. И тъй, Иосиф отиде подир братята си и ги намери в Дотан.

18

А те, като го видяха от далеч, доде още не беше се приближил при тях, сговориха се против него да го убият.

19

Рекоха си един на друг: Ето иде тоя съновидец.

20

Елате сега, да го убием и да го хвърлим в един от тия ровове; па ще кажем: Лют звяр го е изял; и ще видим какво ще излезе от сънищата му.

21

Но Рувим, като чу това, избави го от ръката им и рече: Да не го убиваме.

22

Рече им още Рувим: Не проливайте кръв, хвърлете го в тоя ров, който е в пустинята, но ръка да не дигнете на него; каза така , за да го избави от ръката им и да го върне на баща му.

23

И когато дойде Иосиф при братята си, съблякоха от Иосифа дрешката му, шарената дрешка, която носеше.

24

Тогава го взеха и го хвърлиха в рова; а ровът беше празен, нямаше вода.

25

После, като бяха седнали да ядат хляб, подигнаха очи и видяха, ето, един керван исмаиляни идеше от Галаад, с камилите си натоварени с аромати, балсам и смирна, и отиваха да ги закарат в Египет.

26

Тогава Юда рече на братята си: Каква полза ако убием брата си и скрием кръвта му?

27

Елате да го продадем на исмаиляните; да не туряме ръка на него, защото е наш брат, наша плът. И братята му го послушаха.

28

И като минаваха мадиамските търговци, извлякоха и извадиха Иосифа из рова, и продадоха Иосифа на исмаиляните за двадесет сребърника; а те заведоха Иосифа в Египет.

29

А Рувим се върна при рова, и, ето, Иосиф не беше в рова. И раздра дрехите си.

30

И върна се при братята си та рече: Няма детето; а аз, аз къде да се дяна?

31

Тогава взеха Иосифовата дрешка, заклаха козел и, като натопиха дрешката в кръвта,

32

изпратиха шарената дрешка да я занесат на баща им, като рекоха: Намерихме това; познай сега дали е дрешката на сина ти, или не.

33

И той я позна и рече: Това е дрешката на сина ми; лют звяр го е изял; несъмнено Иосиф е разкъсан.

34

И Яков раздра дрехите си, тури вретище около кръста си и оплаква сина си за дълго време.

35

И всичките му синове, и всичките му дъщери станаха, за да го утешават; но той не искаше да се утеши, защото казваше: С жалеене ще сляза при сина си в гроба. И баща му го оплакваше.

36

А мадиамците продадоха Иосифа в Египет на Петефрия, Фараонов придворен, началник на телохранителите.

Битие 38


Битие Глава 38 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 37

Битие

Index

Глава 38

1

По онова време Юда се отдели от братята си и свърна при един одоламец на име Ира.

2

И Юда като видя там дъщерята на един ханаанец, на име Суя, взе я и влезе при нея.

3

И тя зачна и роди син; и той го наименува Ир.

4

И зачна пак и роди син; и тя го наименува Онан.

5

Пак роди и друг син и го наименува Шела. А Юда беше в Ахдив, когато тя го роди.

6

След време Юда взе жена за първородния си Ир, на име Тамар.

7

А Ир, Юдовият първороден, беше нечестив пред Господа; и Господ го уби.

8

Тогава рече Юда на Онана: Влез при братовата си жена и извърши към нея длъжността на девер и въздигни потомството на брата си.

9

Но Онан знаеше, че потомството нямаше да бъде негово; затова, когато влизаше при братовата си жена, изливаше семето си на земята, за да не въздигне потомство на брата си.

10

А това, което правеше, бе зло пред Господа; затова и него уби.

11

Тогава, Юда, рече на снаха си Тамар: Живей, като вдовица в бащиния си дом, догде отрасне син ми Шела; защото си думаше: Да не би и той да умре като братята си. И така, Тамар отиде и живя в бащиния си дом.

12

След дълго време, Юдовата жена, дъщеря на Суя, умря; и като се утеши Юда, отиде, той и приятелят му, одоламецът Ира, при стригачите на овците си в Тамна.

13

И известиха на Тамар, казвайки: Ето, свекърът ти отива в Тамна, за да стриже овците си.

14

Тогава тя съблече вдовишките си дрехи, покри се с покривалото си, обви се и седна при кръстопътя на Енаим, който е по пътя за Тамна; защото видя, че порасна Шела, а тя не му бе дадена за жена.

15

А Юда, като я видя, помисли, че е блудница: защото беше покрила лицето си.

16

Той, прочее, свърна към нея на пътя и рече: Остави ме, моля, да вляза при тебе; ( защото не позна, че беше снаха му ). И тя рече: Какво ще ми дадеш, за да влезеш при мене?

17

А той рече: Ще ти изпратя яре от стадото. И тя отвърна: Даваш ли ми залог, догде го изпратиш?

18

Рече той: Какъв залог да ти дам? И тя каза: Печата си, ширита си и тоягата си, която е в ръката ти. И той й ги даде. И влезе при нея, и тя зачна от него.

19

После тя стана та си отиде, свали покривалото си и облече вдовишките си дрехи.

20

А Юда изпрати ярето, чрез ръката на приятеля си одоламеца, за да вземе залога от ръката на жената; но той не я намери.

21

Затова попита хората от онова място, казвайки: Где е блудницата, която беше на пътя при Енаим? А те рекоха:Тука не е имало блудница.

22

И той се върна при Юда и рече: Не я намерих; още и хората от онова място рекоха: Тук не е имало блудница.

23

И рече Юда: Нека си държи нещата, да не станем за присмех; ето, аз пратих това яре, но ти не я намери.

24

Около три месеца подир това, известиха на Юда, казвайки: Снаха ти Тамар блудствува; а още, ето, непразна е от блудството. А Юда рече: Изведете я да се изгори.

25

А когато я извеждаха, тя изпрати до свекъра си да му кажат: От човека, чиито са тия неща, съм непразна. Рече още: Познай, моля, чии са тия неща - печатът, ширитът и тоягата.

26

И Юда ги позна и рече: Тя е по-права от мене, тъй като не я дадох на сина си Шела. И не я позна вече.

27

И когато дойде времето й да роди, ето, имаше близнета в утробата й.

28

И като раждаше, едното простря ръка: и бабата взе та върза червен конец на ръката му и каза: Тоя пръв излезе.

29

А като дръпна надире ръката си, ето, брат му излезе; и тя рече: Какъв пролом си направи ти? Затова го наименуваха Фарес*.

30

После излезе брат му, който имаше червения конец на ръката си, и него наименуваха Зара.

Битие 39


Битие Глава 39 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 38

Битие

Index

Глава 39

1

А Иосифа заведоха в Египет, и египтянинът Петефрий, Фараонов придворен, началник на телохранителите, го купи от ръката на исмаиляните, които го доведоха там.

2

И Господ беше с Иосифа, и той благоуспяваше и се намираше в дома на господаря си египтянина.

3

И като видя господарят му, че Господ бе с него, и че Господ прави да успява в ръката му всичко, което вършеше,

4

Иосиф придоби благоволение пред очите му и му служеше; и той го постави настоятел на дома си, като предаде в ръката му всичко, което имаше.

5

И откакто го постави настоятел на дома си и на всичко, което имаше, Господ благослови дома на египтянина заради Иосифа; Господното благословение беше върху всичко, що имаше в дома и по нивите.

6

А Петефрий остави всичко що имаше в Иосифовата ръка, и, освен хляба, който ядеше, не знаеше нищо за онова, което притежаваше. А Иосиф беше строен и красив.

7

И след време, жената на господаря му хвърли очи на Иосифа и му рече: Легни с мене.

8

Но той отказа и рече на жената на господаря си: Виж, господарят ми не знае нищо за онова, което е с мене в дома и предаде в моята ръка всичко що има;

9

в тоя дом няма никой по-голям от мене, нито е задържал от мене друго нещо освен тебе, защото си му жена; как, прочее, да сторя аз това голямо зло и да съгреша пред Бога?

10

И при все, че тя говореше на Иосифа всеки ден, той не я послуша да лежи с нея, нито да бъде с нея.

11

А един ден, като влезе Иосиф в къщи, за да върши работата си, а никой от домашните мъже не беше там в къщи,

12

тя го хвана за дрехата и му каза: Легни с мене. Но той остави дрехата си в ръката й, избяга и излезе вън.

13

А като видя, че остави дрехата си в ръката й и избяга вън,

14

тя извика домашните си мъже и им говори, казвайки: Вижте, доведе ни един евреин, за да се поругае с нас; той влезе при мене, за да ме изнасили; но аз извиках с висок глас.

15

А той, като чу, че извиках с висок глас, остави дрехата си при мене и избяга та излезе вън.

16

И тя задържа дрехата му при себе си, докато си дойде господарят му в дома си.

17

И според тия думи му говори, казвайки: Еврейският слуга, когото ти си ни довел, влезе при мене, за да ми се поругае;

18

но, като извиках с висок глас, той остави дрехата си при мене и избяга вън.

19

Като чу господарят му думите, които му рече жена му, казвайки: Така ми стори слугата ти, гневът му пламна.

20

И господарят му взе Иосифа и го хвърли в крепостната тъмница, в мястото гдето бяха запирани царските затворници; и той остана там в крепостната тъмница.

21

Но Господ беше с Иосифа и показваше благост към него и му даде благоволение пред очите на тъмничния началник.

22

Тъй че тъмничният началник предаде на Иосифовата ръка всичките затворници, които бяха в крепостната тъмница; и за всичко що се вършеше там, той беше разпоредник.

23

Тъмничният началник не нагледваше нищо от онова, което бе в ръката на Иосифа ; защото Господ беше с него и Господ правеше да благоуспява всичко, каквото той вършеше.

Битие 40


Битие Глава 40 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 39

Битие

Index

Глава 40

1

След това, виночерпецът и хлебарят на Египетския цар се провиниха пред господаря си, Египетския цар.

2

Та Фараон, като се разгневи на двамата си придворни - началника на виночерпците и началника на хлебарите -

3

тури ги под стража, в дома на началника на телохранителите, в крепостната тъмница, в мястото, гдето Иосиф бе затворен.

4

А началникът на телохранителите постави при тях Иосифа, и той им слугуваше; и те останаха известно време в тъмницата.

5

И виночерпецът и хлебарят на Египетския цар, които бяха затворени в крепостната тъмница, сънуваха и двамата сън, всеки видя съня си в същата нощ, всеки според както щеше да се тълкува съновидението му.

6

И Иосиф, като влезе при тях на утринта и видя, че бяха смутени,

7

попита Фараоновите придворни, които бяха заедно с него в тъмницата, в дома на неговия господар, казвайки: Защото изглеждате тъй скръбни днес?

8

А те му казаха: Видяхме сън, а няма кой да го изтълкува. И Иосиф им рече: Тълкуванията не са ли от Бога? Разкажете ми го, моля?

9

Тогава началникът на виночерпците разказа своя сън на Иосифа, като му рече: В съня ми, ето лоза пред мене;

10

и на лозата имаше три пръчки, и виждаше се, като че напъпваше и цветовете й цъфтяха и гроздовете на лозата узряха.

11

А Фараоновата чаша беше в ръката ми; и взех гроздето, изстисках го във Фараоновата чаша и подадох чашата във Фараоновата ръка.

12

И Иосиф му рече: Ето значението му: трите пръчки са три дни.

13

След три дена Фараон ще издигне главата ти и ще те възстанови на службата ти; и ще поднасяш чашата във Фараоновата ръка, както преди, когато ти му беше виночерпец.

14

Но спомни си за мене, когато те постигне благополучието, смили се, моля, за мене, та продумай на Фараона за мене и избави ме от тоя дом.

15

Понеже наистина бях откраднат от Еврейската земя, а пък тук не съм сторил нищо, за да ме хвърлят в тая яма.

16

Като видя началникът на хлебарите, че той тълкува добре, рече на Иосифа: И аз сънувах; и, ето, три кошници с бял хляб бяха на главата ми;

17

в най-горната кошница имаше от всякакви ястия за Фараона; и птици ги ядяха от кошницата на главата ми.

18

А Иосиф в отговор каза: Ето значението му: трите кошници са трите дни.

19

След три дни Фараон ще ти отнеме главата, като те обеси на дърво; и птиците ще изкълват месата ти от тебе.

20

След три дни, на рождения си ден, Фараон направи угощение на всичките си слуги; и издигна главата на началника на виночерпците и главата на началника на хлебарите между слугите си:

21

Началника на виночерпците възстанови на служба и той подаваше чашата във Фараоновата ръка;

22

а началника на хлебарите обеси, според, както Иосиф бе изтълкувал сънищата им.

23

А началникът на виночерпците не си спомни за Иосифа, но го забрави.

Битие 41


Битие Глава 41 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 40

Битие

Index

Глава 41

1

Като изминаха две години, Фараон сънува, че стоеше при Нил* .

2

ето, седем крави, хубави и тлъсти, излизаха из реката и пасяха в тръстиката.

3

ето, след тях излизаха из реката други седем крави, грозни и мършави, и стоеха при първите крави на речния бряг.

4

И грозните, мършави крави изядоха седемте хубави и тлъсти крави. Тогава Фараон се пробуди.

5

А като заспа сънува втори път; и, ето, седем класа пълни и добри израснаха из едно стъбло.

6

ето, след тях израснаха други седем класа тънки и прегорели от източния вятър.

7

И тънките класове погълнаха седемте дебели и пълни класове. А като се събуди Фараон, ето, беше сън.

8

На сутринта духът му беше смутен; той, прочее, изпрати да му повикат всичките влъхви и всичките мъдреци в Египет, и Фараон им разказа сънищата си; но нямаше кой да ги изтълкува на Фараона.

9

Тогава началникът на виночерпците говори на Фараона, казвайки: Днес се сещам, че съм виновен.

10

Фараон беше се разгневил на слугите си и ме хвърли, мене и началника на хлебарите, в тъмница, в дома на началника на телохранителите.

11

И сънувахме, аз и той, в същата нощ; сънувахме, всеки според както щеше да се тълкува съновидението му.

12

А заедно с нас беше там един млад евреин, слуга на началника на телохранителите; и като му разказахме, той ни разтълкува сънищата; на всеки от нас , според съновидението му, даде значението.

13

И според както ни изтълкува, така и стана; мене той възстанови на службата ми, а него обеси.

14

Тогава Фараон направи да повикат Иосифа, и бързо го изведоха из тъмницата; и той се обръсна, преоблече се и дойде при Фараона.

15

И Фараон каза на Иосифа: Сънувах, но няма кой да изтълкува съня; но аз чух да казват за тебе, че като чуеш съновидение, умееш да го тълкуваш.

16

А Иосиф в отговор каза на Фараона: Не аз, Бог ще даде на Фараона отговор с мир.

17

Тогава Фараон каза на Иосифа: В съня си, ето, стоях край брега на Нил*.

18

И, ето, седем крави тлъсти и хубави излязоха из реката и пасяха в тръстиката.

19

И, ето, след тях излязоха други седем крави, слаби, много грозни и мършави, каквито по грозота никога не съм видял в цялата Египетска земя.

20

И мършавите, грозни крави изядоха първите седем тлъсти крави;

21

но пак, като ги изядоха не се познаваше, че са ги изяли; но изгледът им беше тъй грозен, както и в началото. Тогава се пробудих.

22

После видях в съня си; и, ето, седем класа пълни и добри израстваха из едно стъбро.

23

И, ето, след тях изратнаха други седем класа, сухи, тънки и прегорели от източния вятър;

24

тънките класове погълнаха седемте добри класове. И казах съновидението на влъхвите; но нямаше кой да ми го изтълкува.

25

Тогава Иосиф каза на Фараона: Фараоновият сън е един; Бог е явил на Фараона това, което скоро ще направи.

26

Седемте добри крави са седем години; и седемте добри класове са седем години, сънят е един.

27

А седемте мършави и грозни крави, които излязоха след тях, са седем години, както и седемте празни класове, прегорели от източния вятър; те ще бъдат седем години на глад.

28

Това е, което казах на Фараона; Бог е явил на Фараона това, което скоро ще направи.

29

Ето идат седем години на голямо плодородие по цялата Египетска земя.

30

А след тях ще дойдат седем години на глад; всичкото плодородие ще се забрави в Египетската земя, защото гладът ще опустоши земята.

31

Няма да се познае плодородието на земята, поради оня глад, който ще последва; защото ще бъде твърде тежък.

32

А това, дето съновидението се повтори на Фараона два пъти, означава , че това е решено от Бога и, че Бог скоро ще го извърши.

33

Прочее, нека потърси Фараон умен и мъдър човек и нека го постави над Египетската земя.

34

Нека стори Фараон това и нека постави наздиратели над земята; и в седемте плодородни години нека събере петата част от произведенията на Египетската земя.

35

Нека съберат всичката храна на тия добри години, които идат; и събраното жито нека бъде под Фараоновата власт, за храна на градовете, и нека го пазят.

36

И храната ще се запази за седемте гладни години, които ще настанат в Египетската земя, за да не се опустоши земята от глада.

37

Това нещо беше угодно на Фараона и на всичките му слуги.

38

И Фараон каза на слугите си: Можем ли да намерим човек, като тоя, в когото има Божия Дух?

39

Тогава Фараон каза на Иосифа: Понеже Бог ти откри всичко това, няма никой толкова умен и мъдър, колкото си ти.

40

Ти ще бъдеш над дома ми, и всичките ми люде ще слушат твоите думи; само с престола аз ще бъда по-горен от тебе.

41

Фараон още каза на Иосифа: Виж, поставям те над цялата Египеска земя.

42

Тогава Фараон извади пръстена си от ръката си и го тури на Иосифовата ръка, облече го в дрехи от висон и окачи му златно огърлие на шията.

43

После нареди да го возят на втората колесница, и викаха пред него: Коленичете! И така го постави над цялата Египетска земя.

44

При това, Фараон каза на Иосифа: Аз съм владетел*, но без тебе никой няма да издигне ръка или нога по цялата Египетска земя.

45

И Фараон наименува Иосифа Цафнат-панеах+ и даде му за жена Асенета, дъщеря на Илиополския жрец Потифер. След това, Иосиф излезе по обиколка из Египетската земя.

46

Иосиф беше на тридесет години, когато стоя пред Египетския цар Фараон; и, като се отдалечи от лицето на Фараона, Иосиф обиколи цялата Египетска земя.

47

И през седемте години на плодородие земята роди преизобилно.

48

И Иосиф събра всичката храна от тия седем години, които бяха настанали в Египетската земя, и тури храната в градовете; във всеки град прибра храната от околните му ниви.

49

Иосиф събра жито твърде много, колкото морския пясък, така щото престана да го мери; защото беше без мяра.

50

А преди да настъпят годините на глада, на Иосифа се родиха два сина, които му роди Асенета, дъщеря на Илиополския жрец Потифер.

51

И Иосиф наименува първородния Манасия**, защото си думаше : Бог ме направи да забравя всичките си мъки и целия си бащин дом.

52

А втория наименува Ефрем++, защото си думаше : Бог ме направи плодовит в земята на страданието ми.

53

А като се изминаха седемте години на плодородие, които бяха настанали в Египетската земя

54

настъпиха седемте години на глад, според както Иосиф бе казал; и настана глад по всичките земи, а по цялата Египетска земя имаше хляб.

55

Защото, когато огладня цялата Египетска земя, и людете извикаха към Фараона за хляб, Фараона рече на всичките египтяни: Идете при Иосифа, и каквото ви каже, сторете.

56

(А гладът бе по цялото лице на земята). Иосиф, прочее, отвори всичките житници и продаваше на египтяните, защото гладът се усилваше по Египетската земя.

57

И от всичките страни дохождаха в Египет при Иосифа да купят жито, понеже гладът се усилваше по цялата земя.

Битие 42


Битие Глава 42 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 41

Битие

Index

Глава 42

1

А като видя Яков, че в Египет се намира жито, Яков рече на синовете си: Защо се гледате един друг?

2

Рече още: Ето, чух, че в Египет се намира жито; слезте там та ни купете от там, за да живеем и да не измрем.

3

Тогава десетте Иосифови братя слязоха да купят жито от Египет.

4

А Яков не изпрати Вениамина, Иосифовия брат, заедно с братята му; защото думаше: Да не би да му се случи нещастие.

5

И тъй, между ония, които идеха, дойдоха и синовете на Израиля да купят; защото имаше глад и в Ханаанската земя.

6

А понеже Иосиф беше управител на земята и той беше, който продаваше на всичките люде на оная земя, затова братята на Иосифа, като дойдоха, поклониха му се с лицата си до земята.

7

А Иосиф, като видя братята си, позна ги, но се престори, като чужд на тях, говореше им грубо и им рече: От где идете? А те рекоха: От Ханаанската земя, за да купим храна.

8

(А при все, че Иосиф позна братята си, те не го познаха).

9

Тогава Иосиф, като си спомни сънищата, които беше видял за тях, рече им: Вие сте шпиони; дошли сте да съглеждате голотата на тая земя.

10

А те му казаха: Не, господарю, слугите ти дойдоха да си купят храна.

11

Ние всички сме синове на един човек, честни човеци сме, слугите ти не са шпиони.

12

Но той им рече: Не, дошли сте да съглеждате голотата на земята.

13

А те казаха: Ние, твоите слуги, сме дванадесет братя, синове на един човек в Ханаанската земя; и, ето, най-младият е днес при баща ни, а единият го няма.

14

А Иосиф им рече: Това е, което ви казах, когато рекох: Шпиони сте.

15

Ето как ще бъдете опитани: В името на Фараона*, няма да излезете от тука, ако не дойде и по-младият ви брат тука.

16

Пратете един от вас да доведе брата ви; а вие ще останете затворени догде се проверят думите ви, дали говорите истина; и ако не, в името на Фараона*, наистина вие сте шпиони.

17

И ги постави под стража за три дена.

18

А на третия ден Иосиф им рече: Това сторете и ще живеете, защото аз се боя от Бога:

19

Ако сте честни, нека остане един от вашите братя в къщата, в която сте пазени; вие идете, закарайте жито за гладните си челяди+,

20

па ми доведете най-младият си брат; така ще се докаже, че думите ви са истинни, и вие няма да умрете. И сториха така.

21

И рекоха си един на друг: Наистина сме виновни за нашия брат, гдето видяхме мъката на душата му, когато ни се молеше и ние не го послушахме; затова ни постигна туй бедствие.

22

А Рувим им отговори казвайки: Не ви ли говорих тия думи: Не съгрешавайте против детето, но вие не послушахте. Затова, вижте, кръвта му се изисква.

23

А те не знаеха, че Иосиф разбираше, защото говореха с него чрез преводач.

24

И той се оттегли от тях и плака; после, като се върна при тях, говореше им; и взе измежду тях Симеона та го върза пред очите им.

25

Тогава Иосиф заповяда да напълнят съдовете им с жито, да върнат парите на всекиго в чувала му, и да им дадат храна за из пътя; и сториха им така.

26

А те натовариха житото на ослите си и си тръгнаха от там.

27

Но когато един от тях развърза чувала си на мястото за пренощуване, за да даде храна на осела си, видя, че парите му бяха отгоре в чувала.

28

И рече на братята си: Парите ми са повърнати; наистина, вижте ги в чувала ми. Тогава сърцата им се ужасиха, и те се обръщаха с трепет един към друг и казваха: Що е това, което ни стори Бог?

29

И като дойдоха при баща си Якова, в Ханаанската земя, разказаха му всичко, което им се бе случило.

30

Рекоха: Човекът, който е господар на оная земя, ни говори грубо, и ни взе за човеци дошли да съгледат страната.

31

Но ние му казахме: Честни човеци сме, не сме шпиони;

32

дванадесет братя сме, синове на един баща*; единият се изгуби, а най-младият е днес при баща ни в Ханаанската земя.

33

И човекът, господарят на земята ни каза: Ето как ще позная дали сте честни: оставете един от вашите братя при мене и вземете жито за гладните си домочадия+ и си идете,

34

па ми доведете най-младия си брат; тогава ще позная, че не сте шпиони, а сте честни, и ще пусна брата ви, и вие ще търгувате в тая земя.

35

А като изпразваха чувалите си, ето, на всеки възела с парите му беше в чувала му; и те и баща им се уплашиха като видяха възлите с парите си.

36

Тогава баща им Яков каза: Вие ме оставихте без чада; Иосифа няма, Симеона няма, а искате и Вениамина да заведете; върху мене падна всичко това!

37

А Рувим, като говореше на баща си, рече: Убий двамата ми сина, ако не ти го доведа; предай го в моята ръка и аз пак ще ти го доведа.

38

А Яков каза: Син ми няма да слезе с вас, защото брат му умря, и само той остана; ако му се случи нещастие по пътя, по който отивате, тогава ще свалите бялата ми коса със скръб в гроба.

Битие 43


Битие Глава 43 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 42

Битие

Index

Глава 43

1

А гладът ставаше голям по земята.

2

И като изядоха житото, което донесоха от Египет, баща им рече: Идете пак, купете ни малко храна.

3

А Юда, като му говореше, каза: Човекът строго ни заръча, казвайки: Няма да видите лицето ми, ако брат ви не бъде с вас.

4

Ако изпратиш брата ни с нас, ще слезем и ще ти купим храна;

5

но ако не го изпратиш, няма да слезем; защото човекът ни рече: Няма да видите лицето ми, ако брат ви не бъде с вас.

6

А Израил рече: Защо ми сторихте това зло та казахте на човека, че имате и друг брат?

7

А те рекоха: Човекът разпита подробно за нас и за рода ни, като ни каза: Баща ви жив ли е още? имате ли и друг брат? И ние му отговорихме според тия негови думи. От где да знаем ние, че щеше да каже: Доведете брата си.

8

Тогава, Юда рече на баща си, Израиля: Изпрати детето с мене, и да станем да отидем, за да живеем и да не измрем - и ние, ти и чадата ни.

9

Аз отговарям за него; от моята ръка го искай; ако не ти го доведа и него представя пред тебе, тогава нека съм виновен пред тебе за винаги.

10

Понеже, ако не бяхме се бавили, без друго до сега бихме се върнали втори път.

11

Тогава, баща им Израил каза: Ако е тъй, това сторете: вземете в съдовете си от най-хубавите плодове* на нашата земя - малко балсама и малко мед, аромати и смирна, фъстъци и бадеми - та ги занесете подарък на човека;

12

вземете двойно повече пари в ръцете си, върнатите в чувалите ви пари, повърнете с ръцете си: може да е станало грешка.

13

Вземете и брата си та станете и идете при човека.

14

А Бог Всемогъщи да ви даде да придобиете благоволението на човека, та да пусне другия ви брат и Вениамина. А аз, ако е речено да остана без чада, нека остана без чада.

15

Тогава човеците, като взеха тоя подарък, взеха двойно повече пари в ръцете си и Вениамина; и станаха та слязоха в Египет и представиха се на Иосифа.

16

А Иосиф, като видя Вениамина с тях, рече на домакина си: Заведи тия човеци у дома ми и заколи каквото трябва и приготви; защото човеците ще обядват с мене на пладне.

17

И човекът стори, каквото поръча Иосиф, и той въведе човеците в Иосифовия дом.

18

А човеците се уплашиха, загдето ги поведоха в Иосифовия дом, и рекоха: Поради парите, върнати в чувалите ни първия път, ни повеждат, за да намери повод против нас, да ни нападне и да зароби нас и ослите ни.

19

Затова те се приближиха при Иосифовия домакин и говориха му при вратата на дома, казвайки:

20

Послушай, господарю, слязохме първия път да си купим храна;

21

а на връщане , когато дойдохме до мястото за пренощуване и отворихме чувалите си, ето, на всеки парите бяха в чувала му, парите ни напълно: затова ги донесохме обратно в ръцете си.

22

Донесохме и други пари в ръцете си, за да купим храна; не знаем, кой тури парите ни в чувалите ни.

23

А той каза: Бъдете спокойни, не бойте се; Бог ваш и Бог на баща ви, ви даде скритото в чувалите ви съкровище; аз получих парите ви. Тогава изведе при тях Симеона.

24

И домакинът въведе човеците в Иосифовия дом и им даде вода та си умиха нозете; даде и храна за ослите им.

25

А те приготвиха подаръка за Иосифа преди да дойде на пладне; защото чуха, че там щели да ядат хляб.

26

И когато дойде Иосиф у дома, поднесоха му в къщи подаръка, който беше в ръцете им; и му се поклониха до земята.

27

И след като ги разпита за здравето им, рече: Здрав ли е баща ви, старецът, за когото ми говорехте? Жив ли е още?

28

А те казаха: Здрав е слугата ти, баща ни, жив е още. И наведоха се та се поклониха.

29

И като подигна очи видя едноутробния си брат Вениамин и каза: Тоя ли е най-младият ви брат, за когото ми говорихте? И рече: Бог да бъде милостив към тебе, чадо мое.

30

И Иосиф бързо се оттегли, защото сърцето му се развълнува за брат му; и като искаше да плаче, влезе в стаята си и плака там

31

После уми лицето си и излезе и задържайки се рече: Сложете хляб.

32

И сложиха отделно на него, отделно за тях и отделно за египтяните, които ядяха с него; защото не биваше египтяните да ядат хляб с евреите ,понеже това е гнусота за египтяните.

33

И насядаха пред него, първородният според първородството му, и най-младият според младостта му; и човеците се чудеха помежду си.

34

И Иосиф им пращаше от ястията си; а Вениаминовият дял беше пет пъти по-голям от дела на когото и да било от тях. И те пиха, пиха изобилно с него.

Битие 44


Битие Глава 44 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 43

Битие

Index

Глава 44

1

После заповяда на домакина си, казвайки: Напълни чувалите на човеците с храна, колкото могат да поберат, тури парите на всекиго в чувала му*

2

и тури чашата ми, сребърната чаша, отгоре в чувала на най-младия, с парите за житото му. И той стори според това, което рече Иосиф.

3

На утринта, щом съмна, изпратиха човеците и ослите им.

4

А когато бяха излезли из града и не бяха се отдалечили много, Иосиф рече на домакина си: Стани, тичай след човеците и, като ги стигнеш, кажи им: Защо върнахте зло за добро?

5

Не е ли тая чашата с която пие господарят ми, и с която даже гадае? Зле постъпихте като сторихте това.

6

И човекът ,като ги настигна, каза им тия думи.

7

А те му рекоха: Защо говори господарят ни такива думи? Не дай, Боже, слугите ти да сторят такова нещо.

8

Ето, ние ти върнахме от Ханаанската земя, парите които намерихме отгоре в чувалите си; и как бихме откраднали сребро или злато из дома на господаря ти?

9

Този от слугите ти, у когото се намери, нека умре, тоже и ние нека бъдем роби на господаря си.

10

А той рече: Нека бъде според както казахте: У когото се намери, той ще ми бъде роб, а вие не ще бъдете виновни.

11

Тогава те бързо снеха чувалите си на земята, и всеки отвори чувала си.

12

И той претърси, като почна от най-стария и свърши с най-младия; и чашата се намери във Вениаминовия чувал.

13

Тогава раздраха дрехите си, натовариха всеки осела си, и се върнаха в града.

14

И дойдоха Юда и братята му в дома на Иосифа, гдето той още се намираше, и паднаха пред него на земята.

15

И рече им Иосиф: Какво е това що сторихте? Не знаете ли, че човек, като мене, може да гадае безпогрешно*?

16

Тогава Юда каза: Що да речем на господаря си? що да говорим? или как да се оправдаем? Бог откри неправдата на слугите ти; ето, роби сме на господаря си, и ние и оня у когото се намери чашата.

17

Но Иосиф рече: Не дай, Боже, да сторя това: Оня, у когото се намери чашата, той ще ми бъде роб; а вие си идете с мир при баща си.

18

Тогава Юда се приближи до него и рече: Моля ти се, господарю мой, позволи на слугата си да каже една дума на господаря си, като слушаш ти; и да не пламне гневът ти против слугата ти, защото ти си като Фараон.

19

Господарят ми попита слугите си, казвайки: Имате ли баща или брат?

20

И рекохме на господаря ми: Имаме стар баща и малко дете на старостта му, и неговият брат умря, тъй че само той остана от майка си,и баща му го обича.

21

И ти рече на слугите си: Доведете ми го, за да го видя с очите си.

22

И ние казахме на господаря ми: Детето не може да остави баща си, защото, ако остави баща си, той ще умре.

23

А ти рече на слугите си: Ако не слезе с вас най-малкият ви брат, няма вече да видите лицето ми.

24

И като отидохме при слугата ти, баща ни, разказахме му това, което беше казал моят господар.

25

А когато баща ни рече: Идете пак, купете ни малко храна,

26

ние казахме: Не можем да слезем. Ако най-младият ни брат е с нас, тогава ще слезем, защото не можем да видим лицето на човека, ако най-младият ни брат не е с нас.

27

И слугата ти, баща ни, ни каза: Вие знаете, че жена ми ми роди два сина:

28

Единият излезе от мене и си рекох: Навярно звяр го е разкъсал; и до сега не съм го видял;

29

и ако ми отнемете и тоя, и му се случи нещастие, ще свалите бялата ми коса със скръб в гроба.

30

И сега, когато отидем при слугата ти, баща ни, и детето не е с нас, то, понеже животът му е свързан с неговия живот,

31

като види, че няма детето, ще умре; и слугите ти ще свалят бялата коса на слугата ти, баща ни, със скръб в гроба.

32

Защото слугата ти стана поръчител пред баща си за детето, като казах: Ако не ти го доведа, тогава ще бъда за винаги виновен пред баща си.

33

Сега, прочее, моля ти се, вместо детето нека остане слугата ти роб на господаря ми, а детето нека отиде с братята си.

34

Защото, как да отида аз при баща си, ако детето не е с мене? Да не би да видя злото, което ще сполети баща ми.

Битие 45


Битие Глава 45 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 44

Битие

Index

Глава 45

1

Тогава Иосиф не може вече да се стърпи пред всички ония, които стояха пред него, и извика: Изведете всички отпред мене. И не остана никой при Иосифа, когато той се откри на братята си.

2

И заплака с глас, та египтяните чуха; чу още и Фараоновият дом.

3

И Иосиф каза на братята си: Аз съм Иосиф. Баща ми жив ли е още? Но братята му не можаха да му отговорят, защото се смутиха от присъствието му.

4

Тогава Иосиф рече на братята си: Елате близо до мен, моля ви. И те се приближиха. И рече: Аз съм брат ви Иосиф, когото вие продадохте в Египет.

5

Сега, не скърбете, нито се окайвайте, че ме продадохте тук, понеже Бог ме изпрати пред вас, за да опази живота.

6

Защото вече две години гладът върлува в страната; а остават още пет години, в които не ще има ни оране, ни жетва.

7

Бог ме изпрати пред вас, за да съхраня от вас остатъка на земята и да опазя живота ви чрез голямо избавление.

8

И тъй, не ме изпратихте вие тук, но Бог, който ме и направи отец на Фараона, господар на целия му дом и управител на цялата Египетска земя.

9

Бързайте, идете при баща ми и му речете: Така казва синът ти Иосиф: Бог ме постави господар над целия Египет; ела при мене незабавно.

10

Ти ще живееш в Гесенската земя и ще бъдеш близо при мене, ти, чадата ти, и внуците ти, стадата ти, добитъкът ти и всичко що имаш.

11

Там ще те храня, (защото остават още пет години на глад), за да не изпаднеш в немотия, ти, домът ти и всичко що имаш.

12

И гледайте, вашите очи и очите на брата ми Вениамина виждат, че моите уста ви говорят.

13

И разкажете на баща ми всичката ми слава в Египет и всичко що видяхте; и бързо доведете баща ми тука.

14

Тогава падна на врата на брата си Вениамина и плака, плака и Вениамина на неговия врат.

15

И целуна всичките си братя и плака над тях; и след това братята му се разговаряха с него.

16

И известие за това се чу във Фараоновия дом, като казаха: Иосифовите братя са дошли; и това стана угодно на Фараона и на слугите му.

17

И Фараон рече на Иосифа: Кажи на братята си: Така направете: натоварете животните си и тръгнете, идете в Ханаанската земя.

18

И като вземете баща си и челядите си, елате при мене; и аз ще ви дам благата на Египетската земя, и ще се храните с тлъстината на земята.

19

А на тебе заповядвам да им речеш : Така сторете: вземете коли от Египетската земя за децата си и за жените си и доведете баща си и елате.

20

При това, не жалете вещите си, защото благата на цялата Египетска земя ще бъдат ваши.

21

И синовете на Израиля сториха така; и Иосиф им даде коли, според Фараоновата заповед, даде им и храна за из пътя.

22

На всеки от тях даде дрехи за премяна; а на Вениамина даде триста сребърника и дрехи за пет премени.

23

И на баща си изпрати десет осли натоварени с Египетски блага, десет ослици натоварени с жито и хляб, и храна за баща си за из пътя.

24

Така изпрати братята си та си отидоха; и поръча им: Да не се карате по пътя.

25

И тъй, те излязоха от Египет та дойдоха в Ханаанската земя, при баща си Якова.

26

И известиха му, казвайки: Иосиф е още жив и е управител на цялата Египетска земя. А сърцето му примря, защото не ги вярваше.

27

Но те му разказаха всичко, което Иосиф им беше говорил; и като видя колите, които Иосиф бе изпратил да го вземат, духът на баща им Якова се съживи.

28

И рече Израил: Доволно е; син ми Иосиф е още жив, ще ида и ще го видя преди да умра.

Битие 46


Битие Глава 46 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 45

Битие

Index

Глава 46

1

И така, Израил тръгна, с всичко що имаше; и като дойде във Вирсавее, принесе жертви на Бога на баща си Исаака.

2

И Бог говори на Израиля в нощно видение, казвайки: Якове, Якове. А той отговори: Ето ме.

3

И рече: Аз съм Бог, Бог на баща ти; не бой се да слезеш в Египет, защото ще те направя там велик народ.

4

Аз ще сляза с тебе в Египет и Аз непременно ще те върна пак; и Иосиф ще тури ръката на очите ти.

5

Тогава Яков стана от Вирсавее; и синовете на Израиля качиха баща си Якова, децата си и жените си на колите които Фараон бе пратил, за да говорят;

6

събраха и добитъка си и имота, който бяха придобили в Ханаанската земя; и Яков и цялото му семейство с него дойдоха в Египет;

7

той доведе със себе си в Египет синовете си и внуците си, дъщерите си и внуките си, - цялото си семейство.

8

А ето имената на синовете на Израиля, които влязоха в Египет: Яков и синовете му: Рувим, първородният на Якова;

9

а Рувимови синове: Енох, Фалу, Есрон и Хармий;

10

Симеонови синове: Емуил, Ямин, Аод, Яхин, Сохар и Саул син на ханаанка;

11

Левиеви синове: Гирсон, Каат и Мерарий;

12

Юдови синове: Ир, Онан, Шела, Фарес и Зара; но Ир и Онан умряха в Ханаанската земя; и Фаресови синове бяха Есрон и Амул;

13

Исахарови синове: Тола, Фуа, Иов и Симрон.

14

Завулонови синове: Серед, Елон и Ялеил.

15

Тия са синовете, които Лия роди на Якова в Падан-арам, и дъщеря му Дина. Те всички - синовете му и дъщерите му - бяха тридесет и трима души.

16

А Гадови синове: Сифон, Агий, Суний, Есвон, Ирий, Ародий и Арилий;

17

Асирови синове: Емна, Есуа, Есуй и Верия, и сестра им Сера; и Вериеви синове: Хевер и Малхиел.

18

Тия са синовете на Зелфа, която Лаван даде на дъщеря си Лия; и тях тя роди на Якова - шестнадесет души.

19

А синовете на Якововата жена Рахил: Иосиф и Вениамин;

20

И на Иосифа се родиха в Египетската земя Манасия и Ефрем, които му роди Асенета, дъщеря на Илиополския жрец Потифер;

21

Вениаминови синове: Вела, Вехер, Асвил, Гира, Нееман, Ихий, Рос, Мупим, Упим и Арет.

22

Тия са Рахилините синове, които се родиха на Якова, всичките четиринадесет души.

23

А Данови синове: Усим;

24

Нефталимови синове: Ясиил, Гуний, Есер и Силим.

25

Тия са синовете на Вала, която Лаван даде на дъщеря си Рахил, и тях тя роди на Якова, всичките седем души.

26

Всичките човеци, които дойдоха с Якова в Египет, които излязоха из чреслата му, всичките бяха шестдесет и шест души, освен Якововите снахи;

27

и синовете, които се родиха на Иосиф в Египет, бяха двама: всичките от Якововия дом, които дойдоха в Египет, бяха седемдесет души.

28

И Яков изпрати Юда пред себе си при Иосифа, за да покаже пътя пред него в Гесен; и тъй, дойдоха в Гесенската земя.

29

Тогава Иосиф впрегна колесницата си и отиде в Гесен да посрещне баща си Израиля, и като се яви пред него, падна на врата му и плака дълго на врата му.

30

И рече Израил на Иосифа: Нека умра сега, като видях лицето ти, че ти си още жив.

31

А Иосиф рече на братята си и на бащиния си дом: Ще отида да известя на Фараона, и ще му река: Братята ми и домът на баща ми, които бяха в Ханаанската земя, дойдоха при мене;

32

а тия човеци, понеже са овчари, и се занимават със скотовъдство, докараха стадата и добитъка си и всичко що имат.

33

И когато ви повика Фараон и попита: Какво ви е занятието?

34

Кажете: Ние, слугите ти, и бащите ни, от младини до сега сме скотовъдци. Кажете това , за да живеете в Гесенската земя, защото всичките овчари са отвратителни за египтяните.

Битие 47


Битие Глава 47 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 46

Битие

Index

Глава 47

1

И тъй, Иосиф влезе при Фараона и му извести, казвайки: Баща ми и братята ми, стадата им и добитъкът им, и всичко що имат дойдоха от Ханаанската земя, и сега са в Гесенската земя.

2

И взе петима от братята си та ги представи на Фараона.

3

И Фараон рече на братята му: Що е занятието ви? А те казаха на Фараона: Ние, слугите ти, и бащите ни, сме овчари.

4

Рекоха още на Фараона: Дойдохме да поживеем в тая земя, защото няма пасище за стадата на слугите ти, понеже гладът се засили в Ханаанската земя; затова, молим ти се нека живеят слугите ти в Гесенската земя.

5

И Фараон говори на Иосифа, казвайки: Баща ти и братята ти дойдоха при тебе;

6

Египетската земя е пред тебе; настани баща си и братята си в най-добрата местност от земята; нека живеят в Гесенската земя. И ако знаеш, че някои от тях са способни мъже, постави ги надзиратели над моя добитък.

7

След това Иосиф въведе баща си Якова и го представи на Фараона; и Яков благослови Фараона.

8

И Фараон рече на Якова: Колко е числото* на годините на живота ти?

9

И Яков каза на Фараона: Числото на годините на пришелствуването ми е сто и тридесет години; малко и зло е било числото на годините на живота ми, и не достигна до числото на годините на живота на бащите ми, във времето на тяхното пришелствуване.

10

И като благослови Фараона, Яков излезе от Фараоновото присъствие.

11

Тогава Иосиф настани баща си и братята си,като им даде имот в Египетската земя, в най-добрата местност от земята в Рамесийската земя, според както заповяда Фараон.

12

И Иосиф хранеше баща си, братята си и целия си бащин дом с хляб, според големината на челядите им.

13

А нямаше хляб по цялата земя, защото гладът дотолкова се засилваше, щото Египетската земя и Ханаанската земя се изнуриха от глада.

14

И Иосиф прибра всичките пари, които се намираха в Египетската и Ханаанската земя, за житото, което купуваха; и Иосиф донесе парите във Фараоновия дом.

15

И като се свършиха всичките пари в Египетската земя и Ханаанската земя, всичките египтяни дойдоха при Иосифа и рекоха: Дай ни хляб; защо да умираме пред тебе, понеже се свършиха парите ни ?

16

А Иосиф рече: Ако парите ви са се свършили, докарайте добитъка си, и ще ви дам хляб срещу добитъка ви.

17

И тъй, докарваха добитъка си на Иосифа; и Иосиф им даваше хляб срещу конете, стадата, добитъка и ослите им; и така, през оная година той ги прехрани с хляб срещу всичкия им добитък.

18

И като се измина оная година, дойдоха при него и другата година и му казаха: Няма да скрием от господаря си, че всичките ни пари се свършиха; и добитъкът стана на господаря ни; не остана друго пред господаря ни освен телата ни и земята ни.

19

Защо да измрем пред очите ти и земята ни да запустее ? Купи нас и земята ни за хляб, и ние ще бъдем слуги на Фараона, и земята ни за него ще ражда . Дай ни и семе, за да останем живи да не умрем, и да не запустее земята.

20

И тъй, Иосиф закупи за Фараона цялата Египетска земя, защото египтяните продаваха всеки нивата си, понеже гладът се засилваше над тях; така земята стана Фараонова.

21

И той пресели населението в градовете от единия край до другия край на Египетските предели.

22

Само земята на жреците не закупи, защото жреците имаха определен от Фараона дял и се прехранваха от дела, който Фараон им даде; затова не продадоха земята си.

23

Тогава Иосиф каза на людете: Ето, днес закупих вас и земята ви за Фараона; на ви семе та засейте земята.

24

Затова във време на беритбата ще давате петата част на Фараона, а четирите части ще бъдат за вас да засеете нивите, и за храна за вас и за домашните ви, и за храна на децата ви.

25

И те рекоха: Ти опази живота ни; нека придобием благоволението на господаря си, и ще бъдем слуги на Фараона.

26

И Иосиф постави това за повеление в Египетската земя, както е и до днес, да се дава петата част на Фараона; само земята на жреците единствено не стана Фараонова.

27

И тъй, Израил се засели в Египетската земя, в Гесенската страна, гдето придобиваха имения, наплодяваха се, и твърде се размножаваха.

28

И Яков живя седемнадесет години в Египетската земя, така че числото на годините на Яковия живот стана сто четиридесет и седем години.

29

А като наближи времето, когато Израил трябваше да умре, повика сина си Иосифа и му каза: Ако съм придобил твоето благоволение, моля, тури ръката си под бедрото ми, и закълни ми се, че ще ми покажеш тая благост и вярност: да не ме погребеш в Египет,

30

но когато почина с бащите си, да ме пренесеш от Египет и да ме погребеш в тяхната гробница. А той рече: Ще направя според както си казал.

31

И рече Яков : Закълни ми се; и той му се закле. Тогава Израил се поклони върху възглавницата на леглото.

Битие 48


Битие Глава 48 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 47

Битие

Index

Глава 48

1

След това, известиха на Иосифа: Ето, баща ти е болен. и той поведе със себе си двата си сина, Манасия и Ефрема, да отидат при него .

2

И известиха на Якова, казвайки: Ето, син ти Иосиф иде при тебе. Тогава Израил събра силите си и седна на леглото.

3

И Яков каза на Иосифа: Бог Всемогъщи ми се яви в Луз, в Ханаанската земя, и благослови ме, като ми каза:

4

Ето, Аз ще те наплодя, ще те размножа, и ще направя да произлязат много народи от теб : и ще дам тая земя на потомството ти след теб за всегдашно притежание.

5

И сега, двата ти сина, които ти се родиха в Египетската земя, преди да дойда аз при тебе в Египет, са мои; Ефрем и Манасия ще бъдат мои също, както Рувим и Симеон.

6

А чадата, които родиш подир тях, ще бъдат твои, а колкото за наследството си, ще се наричат с името на тия свои братя.

7

А когато се връщах от Падан, умря ми Рахил на пътя на Ханаанската земя, като оставаше едно малко разстояние да стигнем до Ефрата; и погребах я там, край пътя за Ефрата, (който е Витлеем).

8

И като съгледа Иосифовите синове, рече Израил: Кои са тия?

9

А Иосиф каза на баща си: Тия са синовете, които Бог ми даде тука. А той рече: Моля, доведи ги при мене, за да ги благословя.

10

А очите на Израиля бяха помрачени от старост, та не можеше да вижда. И тъй, Иосиф ги приближи при него; а той ги целуна и ги прегърна.

11

И рече Израил на Иосифа: Не се надявах да видя лицето ти; но, ето, Бог ми показа и потомството ти.

12

И Иосиф, като ги махна от между колената си, поклони се с лицето до земята.

13

После Иосиф ги взе двамата, Ефрема с дясната си ръка към лявата на Израил, а Манасия с лявата си ръка към дясната на Израил, та ги доведе при него.

14

А Израил простря дясната си ръка и я възложи на главата на Ефрема, който беше по-младият, а лявата ръка на Манасиевата глава, като нарочно кръстоса ръцете си; (защото Манасия беше първородният).

15

И като благослови Иосифа рече: Бог, пред Когото ходеха бащите ми Авраам и Исаак, Бог, Който ме е пасъл през целия ми живот до тоя ден;

16

ангелът, който ме избавя от всяко зло, нека благослови момчетата; и нека се наричат с моето име и с името на бащите ми Авраама и Исаака; и нека нарастат в множество всред земята.

17

Но като видя Иосиф, че баща му възложи дясната си ръка на Ефремовата глава, не одобри; и дигна ръката на баща си, за да я премести от Ефремовата глава на Манасиевата глава.

18

И Иосиф рече на баща си: Не така, тате, защото ето първородният, възложи дясната си ръка на неговата глава.

19

Но баща му отказа, като рече: Зная синко, зная; и той ще стане племе; и той ще бъде велик; но по-младият му брат ще бъде по-голям от него, и потомството му ще стане множество народи.

20

И тъй, в същия ден ги благослови, казвайки: С твоето име Израил ще благославя, като казва: Бог да те направи като Ефрема и като Манасия!- като постави Ефрема пред Манасия.

21

След това Израил рече на Иосифа: Ето, аз умирам; но Бог ще бъде с вас, и ще ви върне пак в отечеството ви.

22

Впрочем, аз на тебе давам един дял повече отколкото на братята ти, който дял взех от ръцете на аморейците със сабята си и с лъка си.

Битие 49


Битие Глава 49 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 48

Битие

Index

Глава 49

1

Тогава Яков повика синовете си и рече: Съберете се, за да ви известя какво ще ви се случи в следващите дни: -

2

Съберете се и слушайте, синове Яковови, И послушайте Израиля, баща си.

3

Рувиме, ти си първородният мой, мощта моя, и първият плод на силата ми, Превъзходен по достойнство, и превъзходен по сила.

4

Изврял си като вода; не ще имаш превъзходството, Защото си се качил на леглото на баща си, И тогава си го осквернил. На леглото ми се е качил!

5

Симеон и Левий са братя; Сечива насилствени са ножовете им.

6

В съвета им да не участвуваш, душе моя; Към събранието им да се не присъединиш, славо моя*, Защото в гнева си убиха човеци И в упорството си прерязаха жилите на волове.

7

Проклет гневът им, защото беше свиреп, И яростта им, защото бе жестока! Ще ги разделя в Якова, И ще ги разпръсна в Израиля.

8

Юдо, тебе ще похвалят братята ти; Ръката ти ще бъде на врата на неприятелите ти; Синовете на баща ти ще ти се кланят.

9

Млад лъв е Юда; От плячка, сине мой, си се въздигнал; Легнал и разпрострял се е като лъв И като лъвица; кой ще го възбуди?

10

Не ще липсва скиптър от Юда, Нито управителев жезъл отсред нозете му, Докле дойде Сило+; И нему ще се покоряват племената.

11

Като връзва за лозата оселчето си И за отборната лоза жребчето на ослицата си, Ще опере с вино дрехата си, И с кръвта на гроздето облеклото си.

12

Очите му ще червенеят от вино. И зъбите му ще белеят от мляко.

13

Завулон ще обитава край брега на езерото*, И ще бъде пристанище на кораби; И ще граничи със Сидон.

14

Исахар е як осел, Който се е проснал между кошарите;

15

И като видя, че мястото беше добро за почивка, И че страната беше приятна, Подложи плещите си за товар, И стана слуга подчинен.

16

Дан ще съди людете си, Като едно от Израилевите племена.

17

Дан ще бъде змия на пътя, Ехидна на пътеката, Която хапе петите на коня, Тъй че ездачът му пада назад.

18

Твоето спасение чаках, Господи.

19

Гада ще разбият разбойници; Но и той ще разбие петите им.

20

Хлябът от Асира ще бъде изряден; И той ще доставя царски сладкиши.

21

Нефталим е елен пуснат, Който говори угодни думи.

22

Иосиф е плодоносна вейка, Плодоносна вейка край извор; Клончетата й се простират по стената.

23

Стрелците го огорчиха, И стреляха по него, и преследваха го;

24

Но лъкът му запази якостта си. И мишците на ръцете му се укрепиха, Чрез ръцете на Силния Яковов, - Отгдето е пастирът, Израилевият камък, -

25

Чрез Бога на отца ти, Който ще ти помага. И чрез Всесилния, Който ще те благославя. С небесни благословения от горе, С благословения на бездната, която лежи отдолу С благословения на съсците и на утробата.

26

Благословенията на отца ти превишаваха, Благословенията на праотците ми, До високите върхове на вечните планини; Те ще бъдат на Иосифовата глава, И на темето на превъзходния между братята си.

27

Вениамин е вълк грабител; Заран ще пояжда лов. А вечер ще дели корист.

28

Всички тия са дванадесетте Израилеви племена; и това е, което изговори баща им като ги благослови; всеки благослови според благословението, което му се падаше .

29

Още им заръча, като им каза: Аз се прибирам при людете си; погребете ме с бащите ми в пещерата, която е в нивата на хетееца Ефрона.

30

В пещерата, която е в нивата Махпелах, която е срещу Мамврий в Ханаанската земя, която пещера Авраам купи заедно с нивата от хетееца Ефрона за собствено гробище.

31

Там погребаха Авраама и жена му Сара; там погребаха Исаака и жена му Ревека; и там погребах аз Лия.

32

Нивата и пещерата, която е в нея, бяха купени от хетейците.

33

А като свърши Яков поръчките към синовете си, притегли нозете си в леглото и издъхна, и се прибра при людете си.

Битие 50


Битие Глава 50 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 49

Битие

Index

Глава 50

1

Тогава Иосиф падна на лицето на баща си, плака върху него и го целува.

2

И Иосиф заповяда на служащите нему лекари да балсамират баща му; и лекарите балсамираха Израиля,

3

като работиха над него напълно четиридесет дена; защото толкова е пълното време за балсамиране; и египтяните го оплакваха седемдесет дена.

4

И като преминаха дните на жалейката за него, Иосиф говори на Фараоновия дом, казвайки: Ако съм придобил вашето благоволение, говорете, моля ви се, в ушите на Фараона и речете:

5

Баща ми ме закле, като каза: Виж, аз умирам; в гроба, който се приготвих в Ханаанската земя, там да ме погребеш. Сега, прочее нека отида, моля, да погреба баща; си и ще се върна.

6

А рече Фараон: Иди, погреби баща си, според както те е заклел.

7

И така, Иосиф отиде да погребе баща си; и с него отидоха всичките служители на Фараона, старейшините на дома му, и всичките старейшини на Египетската земя,

8

също и целият дом на Иосифа, братята му, и бащиният му дом; само челядите си, стадата си и добитъка си оставиха в Гесенската земя.

9

Отидоха с него и колесници и конници, тъй че стана много голямо шествие.

10

И когато пристигнаха до Атадовото гумно, което е оттатък* Иордан, там ридаха твърде много и силно; и Иосиф направи за баща си седемдневна жалейка.

11

А ханаанците, тамошните жители, като видяха жалейката при Атадовото гумно, рекоха: египтяните имат голяма жалейка; затова мястото , което е оттатък* Иордан, се наименува Авел-мисраим+.

12

Тогава синовете на Израиля му сториха, според както им беше заповядал;

13

защото синовете му го пренесоха в Ханаанската земя и го погребаха в пещерата на нивата Махпелах, срещу Мамврий, която пещера Авраам купи заедно с нивата за собствено гробище от хетееца Ефрон.

14

И Иосиф, като погреба баща си, върна се в Египет, той и братята му и всички, които бяха отишли с него да погребат баща му.

15

А като видяха Иосифовите братя, че умря баща им, думаха си: Може Иосиф да ни намрази и да ни възвърне жестоко всичкото зло, що сме му сторили.

16

Затова пратиха на Иосифа да му кажат: Преди да умре баща ти ни заповяда с думите:

17

Така да кажете на Иосифа: Прости, моля ти се, престъплението на братята си и греха им за злото, което ти сториха. И тъй, прости молим ти се, престъплението на слугите на бащиния ти Бог. А Иосиф се разплака, когато му говориха.

18

После отидоха и братята му та паднаха пред него и рекоха: Ето, ние сме ти слуги.

19

А Иосиф им каза: Не бойте се; нима съм аз вместо Бога?

20

Вие наистина намислихте зло против мене; но Бог го намисли за добро, за да действува така, щото да спаси живото на много люде, както и стана днес.

21

Прочее, не бойте се; аз ще храня вас и челядите ви. И утеши ги и говори им любезно.

22

Така Иосиф остана да живее в Египет, той и бащиният му дом. И Иосиф живя сто и десет години;

23

и Иосиф видя Ефремови чада от третия род; също и децата на Манасиевия син Махира се родиха на Иосифовите колене.

24

След това, Иосиф рече на братята си: Аз умирам; а Бог непременно ще ви посети, и ще ви заведе от тая земя в земята, за която се е клел на Авраама, Исака и Якова.

25

И Иосиф закле потомците на Израиля, като рече: Понеже Бог непременно ще ви посети, то вие да изнесете костите ми от тука.

26

И тъй, Иосиф умря, на възраст сто и десет години; и балсамираха го и положиха го в ковчег в Египет.

Изход 1


Изход Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Битие 50

Изход

Index

Глава 1

1

Ето имената на синовете на Израиля, които дойдоха в Египет заедно с Якова; всеки дойде с челядта си:

2

Рувим, Симеон, Левий и Юда,

3

Исахар, Завулон, и Вениамин,

4

Дан и Нефталим, Гад и Асир.

5

Всичките човеци, които излязоха из чреслата на Якова бяха седемдесет души; а Иосиф беше вече в Египет.

6

И умря Иосиф, всичките му братя, и цялото онова поколение.

7

А потомците на Израиля се наплодиха и размножиха, увеличиха се и толкова много се засилиха, щото земята се изпълни от тях.

8

Тогава се възцари над Египет нов цар, който не познаваше Иосифа.

9

И той рече на людете си: Вижте, тия люде, израилтяните са по-много и по-силни от нас;

10

елате, да постъпим разумно спрямо тях, за да се не размножават, да не би, в случай на война, да се съединят и те с неприятелите ни, да воюват против нас и да си отидат от земята.

11

Затова поставиха над тях настойници, които да ги измъчват с тежък труд; и те съзидаха на Фараона Питом и Рамесий, градове за житници.

12

Но колкото повече ги измъчваха, толкова повече те се размножаваха и се разширяваха, така че египтяните се отвращаваха от израилтяните.

13

Затова египтяните караха жестоко израилтяните да работят;

14

огорчаваха живота им с тежка работа, да правят кал и кирпичи и да вършат всякакъв вид полска работа, всичките работи, с които ги караха да работят, бяха твърде тежки.

15

При това, египетският цар заръча на еврейските баби, (от които едната се именуваше Шифра, а другата Фуа), като им каза:

16

Когато бабувате на еврейките и видите, че раждат* , ако родят син, убивайте го, но ако родят дъщеря, тогава нека живее.

17

Но бабите се бояха от Бога, та не правеха каквото им заръча египетския цар, а оставяха живи мъжките деца.

18

Тогава египетския цар повика бабите и им рече: Защо правите това та оставяте живи мъжките деца?

19

И бабите казаха на Фараона: Понеже еврейките не са като египтянките; защото са пъргави и раждат преди да дойдат бабите при тях.

20

Затова Бог правеше добро на бабите. А людете се размножаваха и засилваха твърде много.

21

И понеже бабите се бояха от Бога, Той им направи домове.

22

Тогава Фараон заръча на всичките си люде, като каза: Всеки син, който се роди на евреите, хвърляйте го в Нил**, а всяка дъщеря оставяйте жива.

Изход 2


Изход Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 1

Изход

Index

Глава 2

1

В това време отиде някой си човек от Левиевия дом та взе за жена една от Левиевите жени.

2

И жената зачна и роди син; и като видя, че беше красиво дете, кри го за три месеца.

3

Но понеже не можеше вече да се крие, взе му рогозен ковчежец и намаза го със смола и катран, тури детето в него и го положи в тръстиката край брега на реката.

4

А сестра му стоеше от далеч, за да види какво ще му се случи.

5

И Фараоновата дъщеря слезе да се окъпе в реката, а слугините й ходеха по брега на реката; и когато съгледа ковчежеца в тръстиката, тя прати слугинята си за го донесе.

6

Като го отвори, видя детето, и, ето малкото плачеше; и пожали го и каза: От еврейските деца е това.

7

Тогава сестра му рече на Фараоновата дъщеря: Да отида ли да ти повикам доилка от еврейките, за да ти дои детето?

8

И Фараоновата дъщеря й рече: Иди. И тъй, момичето отиде та повика майката на детето.

9

И Фараоновата дъщеря й рече: Вземи това дете и ми го отдой, и аз ще ти заплатя. И жената взе детето и го доеше.

10

А когато порасна детето, донесе го на Фараоновата дъщеря, и то стана неин син. И наименува го Моисей+: Понеже, каза тя, извлякох го от водата.

11

А във времето, когато Моисей порасна, излезе при братята си и гледаше теглилата им. И видя някой си египтянин, че биеше един евреин, един от братята му;

12

и като поразгледа насам натам и видя, че няма никой, уби египтянина и го скри в пясъка.

13

Излезе и на другия ден, и ето, двама евреи се препираха; и каза на обидника: Защо биеш другаря си?

14

А той рече: Кой те постави началник и съдия над на? Искаш ли и мене да убиеш, както уби египтянина? Тогава Моисей се уплаши и си каза: Явно е, че това нещо стана известно.

15

А като чу това Фараон, търсеше случай да убие Моисея; но Моисей побягна от Фараоновото лице и се засели в Мадиамската земя. И седна до един кладенец.

16

А Мадиамският жрец имаше седем дъщери, които дойдоха и наляха вода и напълниха коритата, за да напоят бащините си овци.

17

Но овчарите дойдоха и ги изпъдиха; а Моисей стана та им помогна, и напои овците им.

18

И като дойдоха при баща си Рагуила, той им рече: Как дойдохте днес толкова скоро.

19

А те казаха: Един египтянин ни избави от ръцете на овчарите, при това и вода ни наля та напои овците.

20

И той рече на дъщерите си: А где е той? защо оставихте човека? повикайте го да яде хляб.

21

И Моисей склони да живее при човека, който е даде на Моисея дъщеря си Сепфора за жена.

22

И тя роди син; и той го наименува Герсам*, защото думаше: Пришелец станах в чужда земя.

23

Подир дълго време египетският цар умря; а израилтяните пъшкаха под робството и извикаха: и викат им от робството стигна до Бога.

24

Бог чу пъшканията им; и Бог спомни завета си с Авраама, с Исаака, и с Якова.

25

И Бог погледна на израилтяните, и Бог разбра положението им.

Изход 3


Изход Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 2

Изход

Index

Глава 3

1

А Моисей пасеше овците на тъста си Иотора, мадиамския жрец; и като докара овците в задната страна на пустинята, дойде на Божията планина Хорив.

2

И ангел Господен му се яви в огнен пламък изсред една къпина; и Моисей погледна, и ето къпината гореше в огън, а къпината не изгаряше.

3

И Моисей си рече: Да свърна и да погледам това велико явление, защо къпината не изгаря.

4

А като видя Господ, че свърна да прегледа, Бог го извика изсред къпината и рече:Моисее, Моисее! И Той каза: Ето ме.

5

И рече: Да се не приближиш тука; изуй обущата от нозете си, защото мястото, на което стоиш, е света земя.

6

Рече още: Аз съм Бог на баща ти, Бог Авраамов, Бог Исааков, и Бог Яковов. А Моисей затули лицето си, защото се боеше да погледне към Бога.

7

И рече Господ: Наистина видях страданието на людете Ми, които са в Египет, и чух вика им поради настойниците им; защото познах неволите им.

8

И слязох за да ги избавя от ръката на египтяните, и да ги заведа от оная земя, в земя добра и пространна, в земя гдето текат мляко и мед, в земята на ханаанците, хетейците, аморейците, ферезейците, евейците и евусейците.

9

И сега, ето, вика на израилтяните стигна до Мене; още видях и притеснението, с което ги притесняват египтяните.

10

Ела, прочее, сега, и ще те изпратя при Фараона, за да изведеш людете Ми израилтяните из Египет.

11

А Моисей рече Богу: Кой съм аз та да ида при Фараона, и да изведа израилтяните из Египет?

12

И рече му Бог: Аз непременно ще бъда с теб, и ето ти знака, че аз те изпратих; когато изведеш людете из Египет, ще послужите Богу на тая планина.

13

А Моисей рече Богу: Ето, когато отида при израилтяните и им река: Бог на бащите ви ме изпрати при вас, и те ми кажат: Как Му е името? що да им кажа?

14

И Бог рече на Моисея: Аз съм Оня, Който съм. Рече още: Така ще кажеш на израилтяните, Оня, Който съм, ме изпрати при вас.

15

При това, Бог рече още на Моисея: Така ще кажеш на Израилтяните: Господ Бог на бащите ви, Бог Авраамов, Бог Исааков, и Бог Яковов, ме изпрати при вас. Това е Името Ми до века, и това е Името Ми из род в род.

16

Иди, събери Израилевите старейшини и кажи им: Господ Бог на бащите ви Бог Авраамов, Исааков, и Яковов, ми се яви и рече: Наистина ви посетих и видях онова, което ви правят в Египет;

17

и рече: Отсред страданието ви в Египет ще ви заведа в земята на ханаанците, на хетейците, на аморейците, на ферезейците, на евейците и на евусейците, в земята гдето текат мляко и мед.

18

И те ще послушат думите ти; и ще отидеш ти с Израилевите старейшини, при египетския цар, и ще му речете: Иеова, Бог на евреите, ни срещна; и тъй, остави ни, молим ти се, да отидем на тридневен път в пустинята, за да принесем жертва на Иеова нашия Бог.

19

Но зная аз че, египетският цар не ще ви остави да отидете, нито даже под силна ръка.

20

А като издигна ръката Си, ще поразя Египет с всичките Мои чудеса, които ще направя всред него; подир това той ще ви пусне.

21

И ще дам на тия люде благоволението на египтяните, та, когато тръгнете, няма да отидете празни;

22

но всяка жена ще поиска от съседката си от квартирантката си сребърни вещи, златни вещи и облекла; и ще облечете с тях синовете и дъщерите си, и ще оберете египтяните.

Изход 4


Изход Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 3

Изход

Index

Глава 4

1

А Моисей в отговор каза: Но, ето, няма да ме повярват, нито да послушат думите ми, защото ще рекат: Не ти се е явил Господ.

2

Тогава Господ ме каза: Що е това в ръката ти? А той рече: Жезъл.

3

И каза: Хвърли го на земята. И той го хвърли на земята, и стана змия; и Моисей побягна от нея.

4

Но Господ каза на Моисея: Простри ръката си и хвани я за опашката; (и той простря ръката си и я хвана, а тя стана жезъл в ръката му);

5

стори това, за да повярват, че ти се яви Господ, Бог на бащите им, Бог Авраамов, Бог Исааков и Бог Яковов.

6

При това му рече Господ: Тури си сега ръката в пазухата. И той си тури ръката в пазухата; а като я извади, ето ръката му прокажена, бяла като сняг.

7

Тогава рече Господ: Тури си пак ръката в пазухата; (и той пак си тури ръката в пазухата, ето, че бе станала пак като останалата му плът);

8

и продължи Господ: Ако не те повярват, нито послушат гласа на първото знамение, ще повярват, поради гласа на второто знамение.

9

Но ако не повярват и поради двете тия знамения, нито послушат думите ти, тогава да вземеш от водата на реката, и да я излееш на сушата; и водата, която извадиш из реката, ще стане кръв на сушата.

10

А Моисей рече Господу: Моля ти се, Господи, аз не съм красноречив, нито до сега, нито откак си почнал да говориш на слугата си, а мъчно говоря и съм тежкоезичен.

11

Но Господ му рече: Кой е направил човешката уста? или кой прави човек да е ням или глух, да има зрение или да е сляп? не Аз ли Господ?

12

Иди прочее; и Аз ще бъда с устата ти, и ще те науча какво да говориш.

13

Тогава каза Моисей: Моля ти се, Господи, прати чрез онзи, чрез когото искаш да пратиш.

14

И гневът Господен пламна против Моисея, и рече: Нямаш ли брат левиецът Аарон? Зная, че той може да говори добре. А и, ето, той излиза да те посрещне и, когато те види ще се зарадва сърдечно.

15

Ти говори нему и тури думите в устата му; и Аз ще бъда с твоите уста и с неговите уста, и ще ви науча що трябва да правите.

16

Вместо тебе нека говори той на людете; той ще бъде на тебе вместо уста, а ти ще бъдеш на него вместо Бога.

17

И вземи в ръката си тоя жезъл, с който ще вършиш знаменията.

18

Тогава Моисей отиде и се върна при тъста си Иотор и му рече: Моля ти се, нека отида и се завърна при братята си, които са в Египет, та да видя живи ли са още. И Иотор рече на Моисея: Иди с мир.

19

А в Мадиам Господ рече на Моисея: Иди, върни се в Египет, защото измряха всички ония, които искаха живота ти.

20

И тъй Моисей взе жена си и синовете си, качи ги на осел, и тръгна да се върне в Египетската земя; Моисей взе и Божия жезъл в ръката си.

21

И Господ каза на Моисея: Когато се завърнеш в Египет, внимавай да вършиш пред Фараона всичките чудеса, които дадох в ръката ти; но Аз ще закоравя сърцето му, и той няма да пусне людете.

22

А ти кажи на Фараона: Така говори Иеова: Израил ми е син, първородният ми;

23

и казвам ти: Пусни син Ми да Ми послужи; но ако откажеш да го пуснеш, ето, Аз ще заколя твоя син, първородния ти.

24

А по пътя, в гостилницата, Господ посрещна Моисея и искаше да го убие.

25

Тогава Сепфора взе кремък та обряза краекожието на сина си, допря го до нозете му, и рече: Наистина ти ми си кървав младоженец.

26

След това Господ се оттегли от него. Тогава каза тя, поради обрязването: Ти ми си кървав младоженец.

27

А Господ беше казал на Аарона: Иди в пустинята да посрещнеш Моисея. И той, като беше отишъл, посрещна го в Божията планина и целува го.

28

И Моисей извести на Аарона всичките думи, с които Господ го беше изпратил, и всичките знамения, за които му беше заръчал.

29

Тогава Моисей и Аарон отидоха та събраха всичките старейшини на израилтяните;

30

и Аарон каза всичките думи, които Господ беше говорил на Моисея, и извърши знаменията пред людете.

31

И людете повярваха; и когато чуха, че Господ посетил израилтяните, и че погледна на неволята им, наведоха главите си и се поклониха.

Изход 5


Изход Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 4

Изход

Index

Глава 5

1

След това дойдоха Моисей и Аарон и казаха на Фараона: Така говори Иеова, Израилевият Бог: Пусни людете Ми, за да Ми пазят празник в пустинята.

2

Но Фараон рече: Кой е Иеова та да послушам гласа Му и да пусна Израиля? Не познавам Иеова, и затова няма да пусна Израиля.

3

А те рекоха: Бог на евреите ни срещна. Молим ти се, нека отидем на тридневен път в пустинята, за да принесем жертва на Иеова нашия Бог, да не би да ни нападне с мор или с нож.

4

Но египетския цар им каза: Защо, Моисее и Аароне, отвличате людете от работите им? Идете на определените си работи.

5

Рече още Фараон: Ето, людете на земята са сега много, а вие ги правите да оставят определените си работи.

6

И в същия ден Фараон заповяда на настойниците и на надзирателите на людете, казвайки:

7

Не давайте вече, както до сега плява на тия люде, за да правят тухли; нека идат сами и си събират плява.

8

Но колкото тухли са правили до сега , същото число изисквайте от тях; с нищо да го не намалите; защото остават без работа и затова викат, казвайки: Нека отидем да принесем жертва на нашия Бог.

9

Нека се възлагат още по-тежки работи на тия човеци, за да се трудят с тях; и да не внимават на лъжливите думи.

10

И тъй, настойниците и надзирателите на людете излязоха и говориха на людете казвайки: Така казва Фараон: Не ви давам плява.

11

Вие сами идете та си събирайте плява, гдето можете да намерите; но нищо няма да се намали от работата ви.

12

Затова, людете се разпръснаха по цялата Египетска земя да събират слама вместо плява.

13

А настойниците настояваха, като казваха: Изкарвайте работата си, определената си ежедневна работа, както когато имаше плява.

14

И надзирателите, поставени над израилтяните от Фараоновите настойници, бяха бити, като им казаха: Защо не изкарахте, и вчера и днес, определеното на вас число тухли, както по-напред?

15

Тогова надзирателите на израилтяните дойдоха и извикаха на Фараона, казвайки: Защо постъпвате така със слугите си?

16

Плява не се дава на слугите ти; а казват ни: Правете тухли; и, ето, слугите ти сме бити; а вината е на твоите люде.

17

Но той каза: Без работа останахте, без работа; затова казвате: Нека отидем да принесем жертва Господу.

18

Идете сега та работете, защото плява няма да ви се даде, но ще давате определеното число тухли.

19

И надзирателите на израилтяните видяха, че положението им е лошо, когато им се рече: Нищо не намалявайте от определеното на вас за всеки ден число тухли.

20

И като излизаха от Фараоновото присъствие, срещнаха Моисея и Аарона, които се намираха на пътя;

21

и рекоха им: Господ да погледне на вас и да съди, защото вие ни направихте омразни* на Фараона и на слугите му, и турихте меч в ръката им, за да ни избият.

22

Тогава Моисей се върна при Господа и рече: Господи, защо си зле постъпил спрямо тия люде? защо си ме изпратил?

23

Защото откак дойдох при Фараона да говоря, в Твое име, той е зле постъпвал спрямо тия люде; а Ти никак не си избавил людете Си?

Изход 6


Изход Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 5

Изход

Index

Глава 6

1

А Господ каза на Моисея: Сега ще видиш, какво ще сторя на Фараона: защото под силна ръка ще ги пусне и под силна ръка ще ги изпъди из земята.

2

Бог говори още на Моисея казвайки: Аз съм Иеова.

3

Явих се на Авраама, на Исаака и на Якова с името Бог Всемогъщи, но не им бях познат с името Си Иеова.

4

Поставих още и завета Си с тях, да им дам Ханаанската земя, земята в която бяха пришелци при пребиванията си.

5

При това чух пъшкането на израилтяните поради робството, което им налагат египтяните, и си спомних завета.

6

Затова, кажи на израилтяните: Аз съм Иеова; ще ви изведа изпод товарите на египтяните, ще ви избавя от робството ви под тях, и ще ви откупя с издигната мишца и с велики съдби.

7

Ще ви взема за Мои люде, и ще бъда ваш Бог; и ще познаете, че Аз съм Господ, вашият Бог, който ви извеждам изпод египетските товари.

8

И ще ви въведа в земята, за която съм се клел*, че ще я дам на Аарона, на Исаака и на Якова; и ще я дам на вас за наследство. Аз съм Иеова.

9

И Моисей говори така на израилтяните; но поради утеснението на душите си и поради жестокото си робуване те не послишаха Моисея.

10

Подир това Господ говори на Моисея, казвайки:

11

Влез при египетския цар Фараона и му кажи да пусне израилтяните из земята си.

12

Но Моисей говори пред Господа, казвайки: Ето, израилтяните на ме послушаха; тогава как ще ме послуша Фараон, като съм с вързани+ устни?

13

Затова Господ говори на Моисея и на Аарона, та им даде поръчки до израилтяните и до египетския цар Фараон, да изведат израилтяните из Египетската земя.

14

Ето родоначалниците на бащините домове на Аарона и Моисея; синове на Рувима, Израилевия първороден: Енох, Фалу, Есрон и Хармий; тия са Рувимови семейства.

15

Симеонови синове: Емуил, Ямин, Аод, Яхин и Сохар, и Саул, син на ханаанка; тия са Симеонови семейства.

16

Имената на Левиевите синове, според поколенията им са тия: Гирсон, Каат и Мерарий; и годините на Левиевия живот станаха сто тридесет и седем години.

17

Синовете на Гирсон са Ливний и Семей, по семействата им.

18

И синовете на Каата са: Амрам, Исаак, Хеврон и Озиил; и годините на Каатовия живот станаха сто тридесет и три години.

19

И синовете на Мерария са: Маалий и Мусий. Тия са Левиевите семейства според поколенията им.

20

И Амрам взе за жена леля си Иохаведа, която му роди Аарона и Моисея; и годините на Амрамовия живот станаха сто тридесет и седем години.

21

И синовете на Исаара са: Коре, Нефег и Зехрий.

22

И синовете на Озиила са: Мисаил, Елисафан и Ситрий.

23

И Аарон взе за жена Елисавета, Аминадавова дъщеря, Наасонова сестра, която му роди Надава, Авиуда, Елеазара и Итамара.

24

И синовете на Корея са: Асир, Елкана и Авиасаф; тия са Кореевите семейства.

25

И Аароновия син Елеазар взе за жена една от Футииловите дъщери, която му роди Финееса. Тия са родоначалниците на бащините домове на Левитите според семействата им.

26

Тия са същите Аарон и Моисей, на които Господ рече: Изведете израилтяните из Египетската земя, според войнствата им.

27

Тия са, които говориха на египетския цар Фараона, за да изведат израилтяните из Египет; тия са същите Моисей и Аарон.

28

И в същия ден, когато говори Господ на Моисея в Египетската земя,

29

Господ говори на Моисея, казвайки: Аз съм Иеова, кажи на Египетския цар Фараон всичко що ти казвам.

30

А Моисей рече пред Господа: Ето, аз съм с вързани устни; и как ще ме послуша Фараон?

Изход 7


Изход Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 6

Изход

Index

Глава 7

1

Тогава Господ рече на Моисея: Ето, поставих те бог на Фараона; и брат ти Аарона ще ти бъде пророк.

2

Ти ще казваш всичко, което ти заповядвам, а брат ти Аарон ще говори на Фараона да пусне израилтяните из земята си.

3

Но Аз ще закоравя Фараоновото сърце, и ще умножа знаменията Си и чудесата Си в Египетската земя.

4

Но понеже Фараон не ще ви послуша, Аз ще положа ръката Си на Египет, и с велики съдби ще изведа войнства, людете Си, израилтяните из Египетската Земя.

5

И египтяните ще познаят, че Аз съм Господ, когато дигна ръката Си против Египет, и изведа израилтяните изсред тях.

6

И тъй, Моисей и Аарон сториха така; според както Господ им заповяда, така сториха.

7

А Моисей бе на осемдесет години, а Аарон на осемдесет и три години, когато говориха на Фараона.

8

И Господ говори на Моисея и на Аарона, казвайки:

9

Когато ви говори Фараон и каже: Покажете чудо в себеподкрепа, тогава кажи на Аарона: Вземи жезъла си и хвърли го пред Фараона, за да стане на змия.

10

Тогава Моисей и Аарон влязоха при Фараона и сториха, според както заповяда Господ; Аарон хвърли жезъла си пред Фараона и пред слугите му, и жезълът стана змия.

11

Но Фараон повика мъдреците и чародеите, та и те, египетските магьосници, сториха същото с баянията си.

12

Защото хвърлиха, всеки от тях, жезъла си, и те станаха на змии; обаче Аароновият жезъл погълна техните жезли.

13

А сърцето на Фараона се закорави, и той не ги послуша, според както Господ беше говорил.

14

След това Господ рече на Моисея: Сърцето на Фараона се закорави толкова, щото той отказа да пусне людете.

15

Иди утре при Фараона; ето той излезе да отиде при водата; а ти застани при брега на реката, за да го срещнеш, и вземи в ръката си жезъла, който се беше превърнал на змия.

16

И кажи му: Господ, Бог, на евреите, ме изпрати при тебе, и казва: Пусни людете Ми, за да Ми послужат в пустинята; но, ето, до сега ти не послуша.

17

Така казва Господ: От това ще познаеш, че Аз съм Господ; ето, с жезъла, който е в ръката ми, ще ударя върху водата, която е в реката, и тя ще се превърне на кръв.

18

Рибите, които са в реката ще измрат, и реката ще се усмърди та египтяните ще се гнусят да пият вода от реката.

19

Тогава Господ рече на Моисея: Кажи на Аарона: Вземи жезъла си и простри ръката си над египетските води, над реките им, над потоците им, над езерата им и над всичките им водни локви, за да станат кръв; и по цялата египетска земя ще има кръв, и в дървените и в каменните съдове.

20

И Моисей и Аарон сториха според както Господ заповяда; и Аарон, като дигна жезъла, удари речната вода пред Фараона и пред слугите му; и всичката речна вода се превърна в кръв.

21

И рибите, които бяха в реката, измряха; и реката се усмърдя, така щото египтяните на можеха да пият вода от реката; и кръвта се намираше по цялата Египетска земя.

22

Но и египетските магьосници с баянията си сториха същото; затова, сърцето на Фараона се закорави, и той не ги послуша, според както беше казал Господ.

23

И Фараон се обърна та си отиде у дома си, без да вземе присърце и това.

24

А всичките египтяни копаха около реката, за да намерят вода за пиене, защото не можеха да пият речната вода.

25

И язвата се продължаваше напълно седем дни, след като Господ удари реката.

Изход 8


Изход Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 7

Изход

Index

Глава 8

1

Тогава Господ рече на Моисея: Влез при Фараона и кажи му: Така казва Господ, пусни людете Ми, за да Ми послужат.

2

Но ако откажеш да ги пуснеш, ето, Аз ще поразя всичките ти предели с жаби.

3

Реката ще кипне с жаби, които като излизат ще наскачат в къщата ти, в спалнята ти, по леглото ти, в къщата на слугите ти, върху людете ти, в пещите ти и по нощвите ти.

4

На тебе, на людете ти и на всичките ти слуги ще наскачат жабите.

5

И тъй, Господ рече на Моисея: Кажи на Аарона: Простри ръката си с жезъла си над реките, над потоците и над езерата, та стори да наскачат жаби по Египетската земя.

6

И Аарон простря ръката си над египетските води и възлязоха жабите и покриха Египетската земя.

7

Но и магьосниците сториха същото с баянията си, и направиха да наскачат жаби по Египетската земя.

8

Тогава Фараон повика Моисея и Аарона и рече: Помолете се Господу да махне жабите от мене и от людете ми; и ще пусна людете ви, за да пожертвуват Господу.

9

И Моисей рече на Фараона: Определи ми, кога да се помоля за тебе, за слугите ти и за людете ти, за да се изтребят жабите от тебе и от къщите ти, та да останат само в реката.

10

Фараон каза: Утре. А той рече: Ще бъде според както си казал, за да познаеш, че няма никой подобен на нашия Бог.

11

Жабите ще се махнат от тебе от къщите ти, от слугите ти и от людете ти; само в реката ще останат.

12

Тогава Моисей и Аарон излязоха отпред Фараона; и Моисей викна към Господа относно жабите, които беше пратил върху Фараона.

13

И Господ стори според както викна Моисей; жабите измряха от къщите, от дворовете и от нивите.

14

И събраха ги на купове: и земята се усмърдя.

15

А Фараон като видя, че му дойде облекчение, закорави сърцето си и не ги послуша според както Господ беше говорил.

16

След това Господ каза на Моисея: Речи на Аарона: Простри жезъла си та да удари земната пръст, за да се превърне на въшки в цялата Египетска земя.

17

И сториха така; Аарон простря ръката си с жезъла си и удари земната пръст, и явиха се по човеците и по животните; всичката земна пръст се превърна на въшки из цялата Египетска земя.

18

И магьосниците работеха да вършат същото с баянията си, за да произведат въшки, но не можаха; а въшките бяха по човеците и по животните.

19

Тогава рекоха магьосниците на Фараона: Божий пръст е това. Но сърцето на Фараона се закорави, и той не ги послуша, според както Господ беше говорил.

20

После Господ рече на Моисея: Стани утре рано та застани пред Фараона (ето, той излиза да отиде при водата), и кажи му: Така казва Господ: Пусни людете Ми, за да Ми послужат.

21

Защото, ако не пуснеш людете Ми, ето, ще изпратя рояци мухи върху тебе, върху слугите ти, върху людете ти и върху къщите ти; тъй щото къщите на египтяните и земята, на която живеят, ще се пълнят с рояци мухи.

22

Но в оня ден Аз ще отделя Гесенската земя, в която живеят людете Ми, щото да няма там рояци мухи, за да познаят, че Аз съм Господ всред земята.

23

Аз ще поставя преграда между Своите люде и твоите люде; утре ще стане това знамение.

24

И Господ стори така; навлязоха мъчителни рояци мухи във Фараоновата къща и в къщите на слугите му и в цялата Египетска земя; земята се развали от рояците мухи.

25

Тогава Фараон повика Моисея и Аарона и рече: Идете, принесете жертва на вашия Бог в тая земя.

26

Но Моисей каза: Не е прилично да направим така, защото ние ще жертвуваме на Господа нашия Бог онова, от което египтяните се гнусят; ето, ако жертвуваме пред очите на египтяните онова, от което те се гнусят, няма ли да ни избият с камъни?

27

Ще отидем на тридневен път в пустинята и ще жертвуваме на Господа нашия Бог, според както би ни казал.

28

Тогава рече Фараон: Ще ви пусна да пожертвувате на Господа вашия Бог в пустинята, само да не отидете много далеч. Помолете се Богу за мене.

29

И Моисей рече: Ето, аз излизам отпред тебе, и ще се помоля Господу да се махнат утре рояците мухи от Фараона, от слугите му и от людете му; но нека не следва Фараон да лъже и да не пуска людете ни да пожертвуват Господу.

30

И тъй, Моисей излезе отпред Фараона и помоли се Господу.

31

И Господ стори според както Моисей се молеше; той махна рояците мухи от Фараона, от слугите му и от людете му; не остана ни една.

32

Но Фараон и тоя път закорави сърцето си и не пусна людете.

Изход 9


Изход Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 8

Изход

Index

Глава 9

1

Тогава Господ рече на Моисея: Влез у Фараона и кажи му: Така казва Господ, Бог на евреите, пусни людете Ми, за да ми послужат.

2

Защото, ако откажеш да ги пуснеш, и око още ги държиш,

3

ето, Господната ръка ще падне на добитъка ти, който е по полето, на конете, на ослите, на камилите, на говедата и на овците, с твърде тежък мор.

4

И Господ ще постави преграда между Израилевия добитък и египетския добитък; от всичкия добитък на израилтяните нищо няма да умре.

5

И Господ определи срок, като рече: Утре Господ ще стори това на земята.

6

На другия ден Господ Стори това; всичкият египетски добитък измря, а от добитъка на израилтяните нищо не умря.

7

И Фараон прати да видят, и, ето, от добитъка на израилтяните нищо не беше умряло. Но сърцето на Фараона бе упорито, и той не пусна людете.

8

Тогава Господ каза на Моисея и Аарона: Напълнете шепите си с пепел от пещ и нека я пръсне Моисей към небето пред Фараона;

9

и пепелта ще стане прах по цялата Египетска земя, и ще причини на човеците и на животните възпаление с гнойни цирки, по цялата Египетска земя.

10

И като взеха пепел от пещ и застанаха пред Фараона, Моисей я пръсна към небето; и стана възпаление с гнойни цирки на човеците и на животните.

11

И магьосниците не можаха да стоят пред Моисея поради възпалението; защото възпалението беше на магьосниците, както и на всичките египтяни.

12

Но Господ закорави сърцето на Фараона, та не ги послуша, според както Господ беше говорил на Моисея.

13

След това Господ рече на Моисея: Стани утре та застани пред Фараона, и речи му: Така казва Господ, Бог на евреите, Пусни людете Ми, за да Ми послужат.

14

Защото в това време Аз изпращам всичките Си язви върху сърцето ти, върху слугите ти и върху людете ти, за да познаеш, че в целия свят няма подобен на Мене.

15

Понеже сега можех да дигна ръката Си и да поразя тебе и людете ти с мор, и ти би бил изтребен от земята,

16

ако не беше, че нарочно затова те издигам, да покажа в тебе силата Си и да се прочуе Името Ми по целия свят.

17

Още ли се надигаш против людете Ми та не ги пускаш?

18

Ето, утре около тоя час ще наваля много тежък град, небивал в Египет, откак се е основал, дори до днес.

19

Сега, прочее, прати да приберат скоро добитъка ти и всичко що имаш по полето; защото града ще падне на всеки човек и всяко животно, що се намери на полето и не се прибере в къщи; и те ще измрат.

20

Прочее, който от Фараоновите слуги се убоят от това, което Господ каза, прибра бързо в къщи слугите си и добитъка си;

21

а който не даде внимание на казаното от Господа, остави слугите си и добитъка си по полето.

22

Тогава Господ каза на Моисея: Простри ръката си към небето, за да удари град по цялата Египетска земя, по човеците, по животните и по всяка трева на полето из цялата Египетска земя.

23

И Моисей простря жезъла си към небето и Господ прати гръм, и град, и огън са спущаше по земята; Господ наваля град по Египетската земя.

24

Така имаше град, и огън размесен с града, град много тежък, небивал в цялата Египетска земя, откак е заживял там народ.

25

В цялата Египетска земя градът изби всичко що имаше по полето, и човек и животно; градът очука всичката трева по полето и изпочупи всичките дървета по полето.

26

Само в Гесенската земя, гдето бяха израилтяните, не удари град.

27

Тогава Фараон изпрати да повикат Моисея и Аарона и рече им: Тоя път съгреших; Господ е праведен, а аз и людете сме нечестиви.

28

Помолете се Господу: защото стига толкова от тия ужасни гръмове и град; и аз ще ви пусна, и няма вече да останете.

29

А Моисей му каза: Щом изляза от града ще простра ръцете си към Господа; и гръмовете ще престанат, и град не ще има вече, за да познаеш, че светът е Господен.

30

Обаче зная, че ти и слугите ти още не ще се убоите от Господа Бога.

31

(Ленът и ечемикът бидоха изпобити, защото ечемикът беше на класове, и ленът връзваше семе;

32

но пшеницата и бялото жито оцеляха, защото бяха късни).

33

И тъй, Моисей излезе отпред Фараона извън града и простря ръцете си към Господа; и гръмовете и градът престанаха, и дъждът не се изливаше вече по земята.

34

Но като видя Фараон, че престанаха дъждът и градът и гръмовете, той продължаваше да греши, и закорави сърцето си, той и слугите ми.

35

Сърцето на Фараона се зекорави, и той не пусна израилтяните, според както Господ бе говорил чрез Моисея.

Изход 10


Изход Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 9

Изход

Index

Глава 10

1

Тогава Господ каза на Моисея: Влез при Фараона; защото Аз закоравих и сърцето на слугите му, за да покажа тия Мои знамения между тях,

2

и за да разкажеш в ушите на сина си и на внука си това що направих на египтяните, и знаменията, които показах между тях, та да познаете, че Аз съм Господ.

3

Тогава Моисей и Аарон влязоха при Фараона и му рекоха: Така говори Господ, Бог на евреите: До кога ще отказваш да се смириш пред Мене? Пусни людете Ми, за да Ми послужат.

4

Защото, ако откажеш да пуснеш людете Ми, ето, утре ще докарам скакалци в пределите ти;

5

те ще покрият лицето на земята, така щото да не може човек да види земята, и ще изпоядат останалото, което оцеля, това, което ви остава от града, и ще поядат всичките дървета, които ви растат по полетата,

6

и ще се напълнят с тях къщите ти, и къщите на всичките ти слуги, и къщите на всичките египтяни - нещо, което не са видели, нито бащите ти, нито дедите ти, откак са съществували на земята, дори до днес. И Моисей се обърна та излезе отпред Фараона.

7

Тогава слугите на Фараона му рекоха: До кога ще ни бъде примка тоя човек? Пусни човеците да послужат на Иеова своя Бог. Още ли не знаеш, че Египет погина?

8

Тогава пак доведоха Моисея и Аарона при Фараона, който им рече: Идете, послужете на Иеова вашия Бог; но кои и кои ще отидат?

9

А Моисей каза: Ще отидем с младите си и със старите си, със синовете и дъщерите си, с овците си и с говедата си ще отидем, защото трябва да пазим празник на Иеова.

10

Тогава Фараон им рече: Така нека е Иеова с вас, както аз ще ви пусна с челядите ви. Внимавайте, защото зло има пред вас.

11

Не така; идете сега вие мъжете та послужете на Иеова, защото това поискахте. И изпъдиха ги от Фараоновото присъствие.

12

Тогава Господ рече на Моисея: Простри ръката си над Египетската земя, за да покрият скакалците Египетската земя и да изпоядат всичката трева на земята, всичко което оцеля от града.

13

И Моисей простря жезъла си над Египетската земя; И Господ направи да духа източен вятър на земята през целия оня ден и цялата нощ, и на заранта източният вятър докара скакалците.

14

И скакалците се пръснаха по цялата Египетска земя, и нападнаха по всичките египетски предели; те бяха много страшни; преди това не е имало такива скакалци, нито ще има такива след тях.

15

Защото покриха лицето на цялата земя, така че земята почерня; и изпоядоха всичката трева на земята и всичките плодове на дърветата, които бяха оцелели от града; и по цялата Египетска земя не остана нищо зелено, било дърво или трева на полето.

16

Тогава Фараон бързо повика Моисея и Аарона и рече: Съгреших на Иеова вашия Бог и на вас.

17

Но сега, прости, моля, греха ми само тоя път, и помолете се на Иеова вашия Бог да дигне от мене само тая смърт.

18

И тъй, Моисей излезе отпред Фараона и се помоли Господу.

19

И Господ промени вятъра, като докара много силен западен вятър, който дигна скакалците и ги хвърли в Червеното море; не остана ни един скакалец по всичките египетски предели.

20

Но Господ закорави сърцето на Фараона, и той не пусна израилтяните.

21

Тогава рече Господ на Моисея: Простри ръката си към небето, за да настане тъмнина по Египетската земя, тъмнина, която може да се пипа.

22

И Моисей простря ръката си към небето; и настана тъмнина по цялата Египетска земя за три дена.

23

Хората не се виждаха един друг, и за три дена никой не се помести от мястото си; но в жилищата на всичките израилтяни беше светло.

24

Тогава Фараон повика Моисея и рече: Идете, послужете на Иеова; само овците ви и говедата ви нека останат; а челядите ви нека отидат с вас.

25

Но Моисей каза: Обаче, ти трябва да допуснеш в ръцете ни и жертви и всеизгаряния, за да пожертвуваме на Господа нашия Бог;

26

тъй че и добитъкът ни ще дойде с нас, защото от добитъка трябва да вземем, за да пожертвуваме на Господа нашия Бог; и догдето не пристигнем там, ние не знаем с какво трябва да послужим Господу.

27

Но Господ закорави сърцето на Фараона, и той не склони да ги пусне.

28

Тогава Фараон рече на Моисея: Махни се от мене; пази се да не видиш вече лицето ми, защото в деня, когато видиш лицето ми, ще умреш.

29

А Моисей каза: Добре си решил; не ще видя лицето ти.

Изход 11


Изход Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 10

Изход

Index

Глава 11

1

(А Господ беше казал на Моисея: Още една язва ще нанеса на Фараона и на Египет, подир което ще ви пусне от тука; когато ви пусне, съвсем ще ви изпъди от тука.

2

Кажи, прочее, в ушите на людете, и нека поиска всеки мъж от съседа си, и всяка жена от съседката си, сребърни и златни вещи.

3

И Господ беше дал на людете да продибият благоволението на египтяните. При това, Моисей беше станал твърде велик човек в Египетската земя пред Фараоновите слуги и пред людете).

4

Моисей каза на Фараона: Така казва Господ: Около средата на една нощ Аз ще мина през Египет;

5

и всички първороден в Египетската земя ще умре, от първородните на Фараона, който седи на престола си, до първородния на слугинята, която е зад воденицата, и до всяко първородно от добитъка.

6

И по цялата Египетска земя ще се нададе голям писък, какъвто никога не е имало, нито ще има вече такъв.

7

А против израилтяните, против човек или животно, нито куче няма да поклати езика си, за да познаете, че Господ прави разлика между египтяните и израилтяните.

8

И всички тия твои слуги ще дойдат при мене и ще ми припаднат и рекат: Излез ти с всичките люде, които те следват. И подир това ще изляза. И Моисей излезе от Фараоновото присъствие с голям гняв.

9

(А Господ беше казал на Моисея: Фараон няма да ви послуша, за да се умножат Моите чудеса в Египетската земя.

10

И Моисей и Аарон бяха извършили всички тия чудеса пред Фараона, и той не беше пуснал израилтяните из земята си).

Изход 12


Изход Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 11

Изход

Index

Глава 12

1

Тогава Господ говори на Моисея и Аарона в Египетската земя, казвайки:

2

Тоя месец ще ви бъде началният месец; ще ви бъде първият месец на годината.

3

Говорете на цялото Израилево общество, като им кажете да си вземат, на десетия ден от тоя месец, всеки по едно агне, според бащините си домове, по едно агне за всеки дом.

4

Но ако домашните са малцина, за агнето, тогава домакинът и най-ближният до къщата му съсед нека вземат, според числото на човеците в тях; смятайте за агнето според онова, което всеки може да изяде.

5

Агнето или ярето ви нека бъде без недостатък, едногодишно мъжко; от овците или от козите да го вземете.

6

И да го пазите до четиринадесетия ден от същия месец; тогава цялото общество на израилтяните, събрани в домовете си да го заколят привечер.

7

После нека вземат от кръвта и турят на двата стълба и на горния праг на вратата на къщите, гдето ще го ядат.

8

През същата нощ нека ядат месото, печено на огън; с безквасен хляб и с горчиви треви да го ядат.

9

Да не ядат от него сурово нито варено във вода, но изпечено на огън, с главата му, краката му и дреболиите му.

10

И да не оставите нищо от него до утринта; ако остане нещо до утринта, изгорете го в огън.

11

И така да го ядете; препасани през кръста си, с обущата на нозете си и тоягите в ръцете си; и да го ядете набързо, понеже е време на Господното минаване.

12

Защото в оная нощ ще мина през Египетската земя, и ще поразя всяко първородно в Египетската земя, и човек и животно; и ще извърша съдби против всичките египетски богове; Аз съм Иеова.

13

И кръвта на къщите, гдето сте, ще ви служи за белег, така че, като видя кръвта, ще ви отмина, и когато поразя Египетската земя, няма да нападна върху вас, погубителна язва.

14

Оня ден ще ви бъде за спомен, и ще го пазите като празник на Господа във всичките си поколения; вечен закон ще ви бъде, да го празнувате.

15

Седем дни да ядете безквасен хляб; още на първия ден ще дигнете кваса от къщите си; защото, който яде квасно от първия ден до седмия ден, оня човек ще се изтреби от Израиля.

16

На първия ден ще имате свет събор, и на седмия ден свет събор; никаква работа да не се върши в тях, освен около онова, което е нужно за ядене на всеки; само това може да вършите.

17

Да пазите, прочее, празника на безквасните, защото в същия тоя ден изведох войнствата ви из Египетската земя; заради което ще ви бъде вечен закон да пазите тоя ден във всичките си поколения.

18

От вечерта на четиринадесетия ден от първия месец до вечерта на двадесет и първия ден от месеца ще ядете безквасни хлябове.

19

Седем дена да се не намира квас в къщите ви; защото който яде квасно, оня човек ще се изтреби отсред обществото на израилтяните, бил той пришелец или туземец.

20

Нищо квасно да не ядете; във всичките си жилища безквасни хлябове да ядете.

21

Тогава на четиринадесетия ден от месеца, Моисей повика всичките Израилеви старейшини и рече им: Идете та си вземете по едно агне според челядите си и заколете пасхата.

22

После да вземете китка от исоп и да я потопите в кръвта, която ще приемете в леген, и с кръвта, що е в легена, да ударите по горния праг и двата стълба на къщната врата; и никой от вас да не излиза от къщната си врата до утринта.

23

Защото Господ ще мине, за да порази египтяните, и когато види кръвта на горния праг и на двата стълба на вратата, Господ ще отмини вратата, и не ще остави погубителят да влезе в къщите ви, за да ви порази.

24

И ще пазите това като вечен закон за себе си и за синовете си.

25

Когато влезете в земята, която Господ ще ви даде според обещанието си, ще пазите тая служба.

26

И когато чадата ви попитат: Какво искате да кажете с тая служба?

27

Ще отговорите: Това е жертва в спомен на минаването на Господа, който отмина къщите на израилтяните в Египет, когато поразяваше египтяните, а избави нашите къщи. Тогава людете се наведоха и се поклониха.

28

И израилтяните отидоха та сториха, според както Господ заповяда на Моисея и Аарона; така направиха.

29

И по среднощ Господ порази всяко първородно в Египетската земя, от първородния на Фараона, който седеше на престола си, до първородния на пленника, който бе в затвора, както и всяко първородно от добитък.

30

И Фараон стана през нощта, той и всичките му слуги, и всичките египтяни; и нададе се голям писък в Египет, защото нямаше къща без мъртвец.

31

И повика Моисея и Аарона още през нощта та рече: Станете и вие и израилтяните, излезте, изсред людете ми и идете, послужете на Иеова, както рекохте;

32

подкарайте и овците си и стадата си, както рекохте, та идете; па благословете и мене.

33

Тоже египтяните принуждаваха людете, за да ги отпратят по-скоро от земята си, защото си рекоха: Ние всички измираме.

34

И людете дигнаха тестото си преди да вкисне, като носеха на рамена нощвите обвити в дрехите си.

35

А израилтяните бяха постъпили както Моисей беше казал, като бяха поискали от египтяните сребърни и златни вещи и дрехи;

36

и Господ беше дал на людете да придобият благоволението на египтяните, тъй щото те бяха им дали колкото искаха. Така те обраха египтяните.

37

Прочее, израилтяните се дигнаха от Рамесий за Сокхот, на брой около шестстотин хиляди мъже пешаци, освен челядите.

38

Още с тях излезе и голямо разноплеменно множество, както и твърде много добитък - овци и говеда.

39

А от тестото, което носеха из Египет, изпекоха безквасни пити; защото не беше вкиснало, понеже ги изпъдиха из Египет, и те не можаха да се бавят, нито да си приготвят ястие.

40

А времето, което израилтяните прекараха като пришълци в Египет, беше четиристотин и тридесет години.

41

И в края на четиристотин и тридесетте години, дори в същия ден, всички войнства Господни излязоха из Египетската земя.

42

Това е нощ, която е за особено опазване за Господа, загдето ги изведе из Египетската земя; това е оная нощ, която всичките израилтяни, във всичките си поколения, трябва особено да пазят за Господа.

43

И Господ рече на Моисея и Аарона: Ето законът за пасхата: никой чужденец да не яде от нея;

44

обаче всеки роб купен с пари да яде от нея тогава, когато се обреже.

45

Никой пришелец или наемник да не яде от нея.

46

В една къща да се изяде; от месото да не изнасяте вън от къщи и кост от нея да не строшите.

47

Цялото общество израилтяни ще я пазят.

48

И ако би някой чужденец да живее като пришелец между тебе и да иска да пази пасхата Господу, нека се обрежат всичките му мъжки, и тогава нека да пристъпи да я пази; той ще бъде като туземец. Но никой необрязан не бива да яде от нея.

49

Един закон ще има за туземеца и за чужденеца, който е пришелец между вас.

50

И всичките израилтяни сториха според както Господ заповяда на Моисея и Аарона; така направиха.

51

И тъй, в същия оня ден Господ изведе израилтяните из Египетската земя според устроените им войнства.

Изход 13


Изход Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 12

Изход

Index

Глава 13

1

Господ говори още на Моисея казвайки:

2

Посвети на Мене всяко първородно, всяко, което отваря утроба между израилтяните - и човек и животно; то е Мое.

3

Тогава рече Моисей на людете: Помнете тоя ден, в който излязохте из Египет, из дома на робството; защото със силна ръка Господ ви избави от там. Никой да не яде квасно.

4

Вие излизате днес в месец Авив.

5

И когато Господ те въведе в земята на ханаанците, хетейците, аморейците, евейците и евусейците, за която се кле на бащите ти, че ще ти я даде, земя гдето текат мляко и мед, тогава ще пазиш тая служба в тоя месец.

6

Седем дни ще ядеш безквасно; и седмият ден ще бъде празник Господу.

7

Безквасно ще се яде през седем дни; и да се не намери у тебе квас, из всичките твои предели.

8

И в оня ден ще обясниш на сина си, като речеш: Това правя поради онова, което Господ ми стори, когато излязох от Египет.

9

Това ще ти бъде за белег на ръката, и за спомен между очите, за да бъде Господният закон в устата ти; защото със силна ръка Господ те изведе из Египет.

10

Прочее, ще пазиш тая наредба всяка година на времето й.

11

А когато Господ те въведе в Ханаанската земя, както се закле на тебе и на бащите ти, и ти я даде,

12

тогава ще отделяш за Господа всичко, което отваря утроба, и всяко твое първородно от животно; мъжките да бъдат на Господа.

13

А всяко първородно от осел ще откупиш с агне или яре; и ако не искаш да го откупиш, тогава ще му пресечеш врата. Ще откупиш и всеки първороден човек между синовете си.

14

После, като те запита синът ти, казвайки: Що е това? ще му казваш: Със силна ръка ни изведе Господ из Египет, из дома на робството;

15

понеже, когато Фараон не скланяше да ни пусне, Господ уби всяко първородно в Египетската земя, първородно на човек и първородно на животно; а всеки първороден от синовете си откупувам.

16

Това ще бъде за белег на ръката ти и за надчелие между очите ти; понеже със силна ръка Господ ни изведе из Египет.

17

А когато Фараон пусна людете, Бог не ги преведе през пътя за Филистимската земя, при все че това беше близкият път; защото Бог рече: Да не би да се разкаят людете, като видят война и да се върнат в Египет.

18

Но Бог поведе людете по околен път през пустинята към Червеното море. А израилтяните излязоха от Египетската земя въоръжени.

19

И Моисей взе със себе си костите на Иосифа; защото той беше строго заклел израилтяните, като каза: Бог непременно ще ви посети; тогава ще занесете със себе си костите ми от тука.

20

И като тръгнаха от Сикхот, разположиха се на стан в Етам, към краищата на пустинята.

21

И Господ вървеше пред тях, денем в облачен стълб, за да ги управя из пътя, а нощем в огнен стълб, за да им свети, та да пътуват денем и нощем.

22

Той не отнемаше отпред людете облачния стълб денем, нито огнания стълб нощем.

Изход 14


Изход Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 13

Изход

Index

Глава 14

1

Тогава Господ говори на Моисея, казвайки:

2

Заповядай на израилтяните да завият и да се разположат на стан пред Пиаирот, между Мигодол и морето; срещу Веелсефон ще се разположите на стан близо до морето.

3

Защото Фараон ще рече за израилтяните: Те са се впримчили в земята; пустинята ги е затворила.

4

И Аз ще закоравя сърцето на Фараона, и той ще ги погне отдире; но Аз ще се прославя над Фараона и над цялата му войска, и египтяните ще познаят, че Аз съм Гспод. И израилтяните сториха така.

5

А когато се извести на египетския цар, че побягнаха людете, сърцето на Фараона и на слугите му се обърна против людете, и рекоха: Какво е това що сторихме, гдето пуснахме Израиля да не ни работи вече?

6

Затова, Фараон впрегна колесницата си и събра людете си при себе си;

7

взе шестстотин отборни колесници, дори всичките египетски колесници, с началниците над всичките.

8

И Господ закорави сърцето на египетския цар Фараон, така че той погна отдире израилтяните. (защото израилтяните бяха излезли с издигната ръка),

9

и египтяните се спуснаха подир тях, - всичките коне и колесници на Фараона, конниците му и войската му, - и настигнаха ги разположени на стан близо до морето, пред Пиаирот, срещу Веелсефон.

10

А когато се приближи Фараон, израилтяните подигнаха очи, и, ето, египтяните идеха подир тях; и израилтяните, твърде много уплашени, извикаха към Господа.

11

И рекоха на Моисея: Понеже нямаше гробища в Египет, затова ли ни изведе да измрем в пустинята? Защо постъпи така, та ни изведе от Египет?

12

Не е ли това, каквото ти казвахме в Египет, като рекохме: Остави ни; нека работим на египтяните? Защото по-добре би било за нас да работим на египтяните, отколкото да измрем в пустинята.

13

А Моисей каза на людете: Не бойте се; стойте и гледайте избавлението, което Господ ще извърши за вас днес; защото колкото за египтяните, които видяхте днес, няма да ги видите вече до века.

14

Господ ще воюва за вас, а вие ще останете мирни.

15

Тогава рече Господ на Моисея: Защо викаш към Мене? Кажи на израилтяните да вървят напред.

16

А ти дигни жезъла си над морето та го раздели, и израилтяните ще преминат през морето по сухо.

17

И Аз, ето, ще закоравя сърцето на египтяните, та ще влязат подир тях; и ще се прославя над Фараона, над цялата му войска, над колесниците му и над конниците му.

18

И когато се прославя над Фараона, над колесниците му и над конниците му, египтяните ще познаят, че Аз съм Господ.

19

Тогава ангелът Божий, който вървеше пред израилевото множество, се дигна та дойде отдире им; дигна се облачният стълб отпреде им та застана отдире им,

20

и дойде между Египетското множество и Израилевото; на едните беше тъмен облак, а на другите светеше през нощта, така щото едните не се приближаваха до другите през цялата нощ.

21

Моисей, прочее, простря ръката си над морето; и Господ направи да се оттегля морето цялата оная нощ от силен източен вятър та се пресуши морето и водите се разделиха.

22

Така израилтяните влязоха всред морето по сухо; и водите бяха за тях преграда от дясната и от лявата им страна.

23

А египтяните, всичките коне на Фараона, колесниците му и конниците му, - като ги погнаха влязоха подир тях всред морето.

24

Но в утринната стража Господ погледна от огнения и облачния стълб на египетската войска и смути войската на египтяните;

25

Той извади колелата от колесниците им та те се теглеха мъчно, така щото египтяните рекоха: Да бягаме от Израиля, защото Иеова воюва за тях против египтяните.

26

Тогава Господ рече на Моисея: Простри ръката си над морето, за да се върнат водите върху египтяните, върху колесниците им и върху конниците им.

27

И тъй, Моисей простря ръката си над морето; и около зори морето се върна на мястото си; а като бяха египтяните пред него, Господ изтърси египтяните всред морето.

28

Защото водите се върнаха и покриха колесниците, конниците и цялата Фараонова войска, която беше влязла подир тях в морето; не остана ни един от тях.

29

А израилтяните минаха през морето по сухо; и водите бяха за тях преграда от дясната и от лявата им страна.

30

Така в оня ден Господ избави Израиля от ръката на египтяните; и Израил видя египтяните мъртви по морския бряг.

31

Израил видя онова велико дело, което Господ извърши над египтяните; и людете се убояха от Господа, и повярваха в Господа и слугата Му Моисея.

Изход 15


Изход Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 14

Изход

Index

Глава 15

1

Тогава запяха Моисей и израилтяните тая песен Господу, като говориха с тия думи: - Ще пея Господу, защото славно възтържествува; Коня и ездача му хвърли в морето.

2

Господ е сила моя, песен моя. И стана ми Спасител; Той ми е Бог и ще Го прославя, Бащиният ми Бог, и ще Го превъзвиша.

3

Господ е силен Воевател; Името Му е Иеова.

4

Колесниците Фараонови и войската му хвърли в морето; Отборните му полководци потънаха в Червеното море.

5

Дълбочините ги покриха Като камък слязоха в бездните.

6

Десницата Ти, Господи, се прослави в сила Десницата Ти, Господи, смаза неприятеля.

7

С превъзходното Си величие изтребил си противниците Си Пратил си гнева Си, и пояде ги като слама.

8

От духането на ноздрите Ти вадите се струпаха на куп, Вълните застанаха като грамада, Бездните се сгъстиха всред морето.

9

Неприятелят рече: Ще погна, ще стигна, ще разделя користите; Похотта ми ще се насити върху тях; Ще изтръгна ножа си, ръката ми ще ги погуби.

10

Подухнал си с вятъра Си, и морето ги покри; Потънаха като олово в силните води.

11

Кой е подобен на Тебе, Господи, между боговете? Дивен та да Те възпяват, правещ чудеса?

12

Прострял си десницата Си, И земята ги погълна.

13

С милостта Си водил си людете, които си откупил; Упътил си ги със силата Си към светото Си обиталище.

14

Племената ще чуят и ще затреперят; Ужас ще обладае филистимските жители,

15

Тогава ще се уплашат едомските началници; Трепет ще обземе моавските силни; Всичките жители на Ханаан ще се стопят.

16

Страх и трепет ще нападне на тях; Чрез великата Ти мишца ще станат неподвижни като камък. Догде заминат людете ти, Господи, Догде заминат людете, които си придобил.

17

Ще ги въведеш и насадиш в хълма - Твоето наследство, На мястото, Господи, което си приготвил за свое обиталище, В светилището, Господи, което ръцете Ти утвърдиха.

18

Господ ще царува до вечни векове.

19

Защото, като бяха влезли в морето Фараоновите коне с колесниците му и с конниците му, Господ беше повърнал върху тях водите на морето; а израилтяните бяха преминали през сред морето.

20

Тогава пророчицата Мариам, Аароновата сестра, взе в ръката си тъпанче, и всички жени излязоха подир нея с тъпанчета и хороиграния,

21

а Мариам им пееше ответно: Пейте Господу, защото славно възтържествува; Коня и ездача му хвърли в морето.

22

Тогава Моисей дигна израилтяните от Червеното Море и излязоха към пустинята Сур; и като вървяха три дена в пустинята не намериха вода.

23

После дойдоха в Мера, но не можеха да пият от водата на Мера защото беше горчива; (затова се наименува Мера*).

24

Тогава людете роптаеха против Моисея, казвайки: Що да пием?

25

А той извика към Господа, и Господ му показа дърво; и като го хвърли във водата, водата се подслади. Там им положи повеление и наредба и там ги опита, като рече:

26

Ако прилежно слушаш гласа на Господа своя Бог, и вършиш онова, което Му е угодно, и слушаш заповедите Му, и пазиш всичките Му повеления, то не ще ти нанеса ни една от болестите, които нанесох върху египтяните; защото Аз съм Господ, Който те изцелявам.

27

После дойдоха в Елим, гдето имаше дванадесет палмови дървета; и там се разположиха на стан при водите.

Изход 16


Изход Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 15

Изход

Index

Глава 16

1

Като се дигнаха от Елим, цялото общество израилтяни дойдоха в пустинята Син, която е между Елим и Синай, на петнадесетия ден от втория месец, откак излязоха из Египетската земя.

2

А в пустинята цялото общество израилтяни роптаеха против Моисея и Аарона.

3

Израилтяните им казаха: По-добре да бяхме умрели от Господната ръка в Египетската земя, когато седяхме около котлите с месо и когато ядяхме хляб до ситост; защото ни доведохте в тая пустиня, за да изморите това цяло множество с глад.

4

Тогава рече Господ на Моисея: Ето, ще ви наваля хляб от небето; и ще излизат людете всеки ден да събират колкото им трябва за деня, за да ги опитам, ще ходят ли по закона Ми, или не.

5

А на шестия ден нека сготвят внесеното, което да бъде два пъти, колкото събират всеки ден.

6

И тъй, Моисей и Аарон казаха на всичките израилтяни: Довечера ще познаете, че Господ ви е извел из Египетската земя;

7

а на утринта ще видите славата на Господа, понеже Той чу роптаниято ви против Господа. Защото що сме ние та да роптаете против нас?

8

Моисей още рече: Това ще стане, когато Господ ви даде довечера месо да ядете, и на утринта хляб до ситост; понеже Господ чу роптанията ви против Него. Защото що сме ние? Роптанията ви не са против нас, а против Господа.

9

И рече Моисей на Аарона: Кажи на цялото общество израилтяни: Приближете се пред Господа, защото Той чу роптанията ви.

10

А докато Аарон говореше на цялото общество израилтяни, те обърнаха погледа си към пустинята, и, ето, Господната слава се яви в облака.

11

И Господ говори на Моисея, казвайки:

12

Чух роптанията на израилтяните. Говори им така: Довечера ще ядете месо и на утринта ще се наситите с хляб; и ще познаете, че Аз съм Господ вашият Бог.

13

И така, на вечерта долетяха пъдпъдъци и покриха стана; а на утринта на всякъде около стана беше паднала роса.

14

И като се изпари падналата роса, ето, по лицето на пустинята имаше дребно люспообразно нещо, тънко като слана по земята.

15

Като го видяха израилтяните казаха си един на друг: Що е това? защото не знаеха що беше. А Моисей им каза: Това е хлябът, който Господ ви дава да ядете.

16

Ето що заповядва Господ: Съберете от него, всеки толкова, колкото му трябва да яде, по гомор на глава, според числото на човеците ви; всеки да вземе за ония, които са под шатрата му.

17

Израилтяните сториха така и събраха, кой много, кой малко.

18

И когато измериха събраното с гомора, който беше събрал много нямаше излишък, и който беше събрал малко нямаше недостиг; всеки събираше толкова, колкото му трябваше да яде.

19

Моисей още им рече: Никой да не оставя от него до утринта.

20

При все това, те не послушаха Моисея, и някои оставиха от него до утринта; но червяса и се усмърдя; и Моисей се разгневи на тях.

21

И всяка заран го събираха, кой колкото му трябваше за ядене; а като припечеше слънцето стопяваше се.

22

А на шестия ден, когато събраха двойно количество храна, по два гомора за всекиго, всичките началници на обществото дойдоха и известиха на Моисея.

23

А той им рече: Това е точно каквото каза Господ. Утре е събота, света почивка Господу; опечете колкото искате да опечете, и сварете колкото искате да сварите; и турете на страна каквото остане, да ви стои за утре.

24

И тъй, туриха го настрана до утрото, както заповяда Моисей, и не се усмърдя, нито се намери червей в него.

25

Тогава Моисей им каза: Яжте това днес, защото днес е събота Господу; днес няма да го намерите на полето.

26

Шест дена ще го събирате; но седмия ден е събота, в нея няма да се намира.

27

Обаче някои от людете излязоха да съберат на седмия ден, но не намериха.

28

Тогава рече Господ на Моисея: До кога ще отказвате да пазите заповедите Ми и законите Ми?

29

Вижте, понеже Господ ви даде съботата, затова на шестия ден ви даде хляб за два дена. Седете, всеки на мястото си; на седмия ден никой да не излиза от мястото.

30

И тъй, людете си отпочиваха на седмия ден.

31

А Израилевият дом нарече тая храна Манна;* тя беше бяла и приличаше на кориандрово семе; и вкусът й беше като на пита смесена с мед.

32

Тогава рече Моисей: Ето какво е заповядал Господ: Напълнете един гомор с нея, за да се пази за всичките ви поколения, за да могат и те да видят хляба, с който ви храних в пустинята, когато ви изведох из Египетската земя.

33

И Моисей рече на Аарона: Вземи една стомна, и, като туриш в нея пълното на един гомор манна, положи я пред Господа, за да се пази за идните ви поколения.

34

И така, Аарон а положи пред плочите на свидетелството, за да се пази, според както Господ заповяда на Моисея.

35

И израилтяните ядоха манната четиридесет години, докато дойдоха в обитаемата земя, ядоха манна, докато пристигнаха до границите на Ханаанската земя.

36

А гоморът е една десета от ефата.

Изход 17


Изход Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 16

Изход

Index

Глава 17

1

След това цялото общество израилтяни тръгнаха от пустинята Син, като бяха пътуванията им според Господната заповед; и разположиха стан в Рафидим, гдето нямаше вода да пият людете.

2

Затова людете се караха с Моисея и рекоха: Дай ни вода да пием. А Моисей им рече: Защо се карате с мене? Защо изпитвате Господа?

3

Но людете ожадняха там за вода; и людете роптаха против Моисея, като думаха: Защо ни изведе из Египет да умориш с жажда и нас, и чадата ни, и добитъка ни?

4

Тогава Моисей извика към Господа казвайки: какво да правя с тия люде? още малко и ще ме убият с камъни.

5

А Господ рече на Моисея: Замини пред людете, като вземеш със себе си някои от Израилевите старейшини; вземи в ръката си и жезъла си, с който удари реката, и върви.

6

Ето, Аз ще застана пред тебе там на канарата в Хорив; а ти удари канарата, и ще потече вода из нея, за да пият людете. И Моисей стори така пред очите на Израилевите старейшини.

7

И нараче мястото Маса*, и Мерива+, поради карането на израилтяните, и понеже изпитаха Господа, като казаха: Да ли е Господ между нас, или не?

8

По това време дойде Амалик и воюва против Израиля в Рафидим.

9

А Моисей каза на Исуса Навиева: Избери ни мъже, и излез да се биеш с Амалика; и утре аз ще застана на върха на хълма и ще държа Божият жезъл в ръката си.

10

И Исус стори според както му каза Моисей, и би се с Амалика; а Моисей, Аарон и Ор се качиха на върха на хълма.

11

И когато Моисей издигаше ръката си, Израил надвиваше; а когато спущаше ръката си Амалик надвиваше.

12

А като натегнаха ръцете му, взеха камък и подложиха на Моисея, и той седна на него; а Аарон и Ор, единият от едната страна и другият от другата, подпираха ръцете му, така щото ръцете му се подкрепяха до захождането на слънцето.

13

Така Исус порази Амалика и людете му с острото на ножа.

14

Тогава рече Господ на Моисея: Запиши в книгата за спомен, и предай в ушите на Исуса, това, че ще излича съвсем спомена на Амалика под небето.

15

И Моисей издигна там олтар, който нараче Иеова Нисий**,

16

като рече: Ръка се подигна против Господния престол; затова, Господ ще ратува против Амалика от поколение в поколение.

Изход 18


Изход Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 17

Изход

Index

Глава 18

1

И като чу Мадиамският жрец Иотор, Моисеевият тъст, за всичко, което Бог извършил а Моисея и за людете си Израиля, как Господ, извел Израиля из Египет,

2

то Моисеевият тъст Иотор взе Сепфора, Моисеевата жена, (след като я беше изпратил надире),

3

и двата й сина, (от които на единия името бе Гирсом++, защото Моисей беше казал: Пришелец станах в чужда земя;

4

на другия името бе Елиезер§, защото беше казал: Бащиният ми Бог ми стана помощник и ме избави от Фараоновия нож);

5

и Иотор Моисеевият тъст, дойде при Моисея със синовете му и с жена му в пустинята до Божията планина, гдето се беше разположил на стан,

6

и извести на Моисея: Аз, тъстът ти Иотор, ида при тебе с жена ти и двата й сина с нея.

7

Тогава Моисей излезе да посрещне тъста си, поклони се, и го целуна; и като се разпитаха един друг за здравето си влязоха в шатъра.

8

И Моисей разказа на тъста си всичко що бе сторил Господ на Фараона и на египтяните, заради Израиля, и всичките мъчнотии, които ги сполетяха из пътя, и как ги избави Господ.

9

И Иотор се зарадва много за всичкото добро, което Господ бе сторил на Израиля, като го избави от ръката на египтяните.

10

И Иотор каза: Благословен Господ, Който ви избави от ръката на египтяните и от Фараоновата ръка, който избави людете от ръката на египтяните.

11

Сега зная, че Господ е по-велик от всичките богове, даже и в това, с което те се гордееха, той стана по-горен от тях.

12

Тогава Моисеевият тъст Иотор взе всеизгаряне и жертви, за да принесе Богу; и Аарон и всичките Израилеви старейшини дойдоха да ядат хляб с Моисеевия тъст пред Бога.

13

На другия ден Моисей седна да съди людете; и людете стояха около Моисея от заран до вечер.

14

А Моисеевият тъст, като видя всичко, което той вършеше за людете рече: Що е това, което правиш с людете? Защо седиш сам и всичките люде стоят около тебе от заран до вечер?

15

А Моисей рече на тъста си: Защото людете дохождат при мене да се допитват до Бога.

16

Когато имат дело дохождат при мене; и аз съдя между единия и другия, и пояснявам им Божиите повеления и закони.

17

Но Моисеевият тъст каза: Това, което правиш, не е добро.

18

Непременно и ти ще се изнуриш и тия люде, които са с тебе, защото това е много тежко за тебе; не можеш го върши сам.

19

Сега послушай думите ми; ще те посъветвам, и Бог да бъде с тебе. Та предстоявай между людете и Бога, за да представяш делата пред Бога;

20

и поучавай ги в повеленията и законите и показвай им пътя, по който трябва да ходят и делата, които трябва да вършат.

21

Но при това измежду всичките люде избери си способни мъже, които се боят от Бога, обичат истината и мразят несправедливата печалба, и постави над людете такива за хилядници, стотници, петдесетници и десетници;

22

и те нека съдят людете всякога, всяко голямо дело нека донасят пред тебе, а всяко малко дело нека съдят сами; така ще ти олекне, и те ще носят товара заедно с тебе.

23

Ако сториш това, и ако Бог така ти заповяда, тогава ще можеш да утраеш; па и всички тия люде ще стигнат на мястото си с мир.

24

И Моисей послуша думите на тъста си и стори всичко що му рече.

25

Моисей избра способни мъже измежду целия Израил, които постави началници над людете - хилядници, стотници, петдесетници и десетници.

26

Те съдеха людете на всяко време; мъчните дела донасяха на Моисея, а всяко малко дело съдеха сами.

27

След това Моисей изпрати тъста си; и той отиде в своята земя.

Изход 19


Изход Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 18

Изход

Index

Глава 19

1

Три месеца подир излизането на израилтяните из Египетската земя, на същия ден дойдоха в Синайската пустиня.

2

Като се дигнаха от Рафидим дойдоха в Синайската пустиня и разположиха стан в пустинята, гдето и Израил разпъна шатрите си срещу планината.

3

И като се възкачи Моисей при Бога, Господ го повика от планинета и рече: Така да кажеш на Якововия дом и да известиш на потомците на Израиля:

4

Вие видяхте що сторих на египтяните, а как носих вас на орлови крила и доведох ви при Себе Си.

5

Сега, прочее, ако наистина ще слушате гласа Ми и ще пазите завета Ми, то повече от всичките племена вие ще бъдете Мое собствено притежание, защото Мой е целият свят;

6

и вие още Ми бъдете царство свещеници и свет народ. Тия са думите, които трябва да кажеш на израилтяните.

7

И тъй, Моисей дойде та повика старейшините на людете, и представи пред тях всички тия думи, които Господ му заповяда.

8

И всичките люде отговориха едногласно, казвайки: Всичко, което Господ е казал, ще сторим. И Моисей отнесе Господу думите на людете.

9

Тогава Господ рече на Моисея: Ето, Аз ида при теб в гъст облак, за да чуят людете, когато говоря с тебе и да те вярват вече за винаги. И като каза Моисей Господу думите на людете,

10

Господ рече още на Моисея: Иди при людете, освети ги днес и утре, и нека изперат дрехите си;

11

и нека бъдат готови за третия ден, защото на третия ден Господ ще излезе на Синайската планина пред очите на всичките люде.

12

И да поставиш прегради наоколо за людете, и да кажеш: Внимавайте да се не качите на планината, нито да се допрете до полите му: който се допре до планината непременно ще се умъртви;

13

обаче ръка да се не допре до него, но той да се убие с камъни или стрели, било то животно или човек, който се допре, да не остане жив. Когато тръбата дълго тръби, тогава нека се приближат до планината.

14

И тъй, Моисей слезе от планината при людете и освети людете, а те изпраха дрехите си.

15

И рече на людете: Бъдете готови за третия ден; не се приближавайте при жена.

16

А сутринта на третия ден имаше гръмове и светкавици, и гъст облак на планината, и много силен тръбен глас; и всичките люде, които бяха в стана, потрепераха.

17

Тогава Моисей изведе людете из стана, за да посрещнат Бога; и застанаха под планината.

18

А Синайската планина беше цяла в дим, защото Господ слезе в огън на нея; и димът и се дигаше, като дим от пещ, и цялата планина се тресеше силно.

19

И когато тръбният глас се усилваше Моисей говори, и Бог му отговори с глас.

20

И Господ слезе на върха на Синайската планина. И Господ повика Моисея до върха на планината; и Моисей се възкачи.

21

Тогава рече Господ на Моисея: Слез, заръчай на людете да се не спуснат към Господа, за да гледат и паднат мнозина от тях.

22

Така и свещениците, които се приближават при Господа, нека се осветят, за да не нападне Господ на тях.

23

А Моисей рече Господу: Людете не могат да се възкачат на Синайската планина, Защото Ти си ни заповядал, казвайки: Постави прегради около планината и освети я.

24

Но Господ ме каза: Иди, слез, после да се качиш, ти и Аарон с тебе; свещениците и людете да се не спускат и да се не качват към Господа, за да не нападне Той на тях.

25

Моисей, прочее, слезе при людете и им каза това.

Изход 20


Изход Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 19

Изход

Index

Глава 20

1

Тогава Бог изговори всички тия думи , като каза:

2

Аз съм Иеова твоят Бог, Който те изведох из Египетската земя, из дома на робството.

3

Да нямаш други богове освен мене.

4

Не си прави кумир, или каквото да било подобие на нещо, което е на небето горе, или което е на земята долу, или което е във водата под земята;

5

да не им се кланяш нито да им служиш, защото Аз Господ, твоят Бог, съм Бог ревнив, Който въздавам беззаконието на бащите върху чадата до третото и четвъртото поколение на ония, които Ме мразят,

6

а показвам милости към хиляда поколения на ония, които Ме любят и пазят Моите заповеди.

7

Не изговаряйте напразно Името на Господа твоя Бог; защото Господ няма да счита безгрешен онзи, който изговаря напразно Името Му.

8

Помни съботния ден, за да го освещаваш.

9

Шест дни да работиш и да вършиш всичките си дела;

10

а на седмия ден, който е събота на Господа твоя Бог, да не вършиш никаква работа, ни ти, ни слугата ти, ни слугинята ти, нито добитъкът ти, нито чежденецът, който е отвътре вратите ни;

11

защото в шест дни Господ направи небето и земята, морето и всичко що има в тях, а на седмия ден си почина; затова Господ благослови съботния ден и го освети.

12

Почитай баща си и майка си , за да се продължават дните ти на земята, която ти дава Господ твоя Бог.

13

Не убивай.

14

Не прелюбодействувай.

15

Не кради.

16

Не свидетелствувай лъжливо против ближния си.

17

Не пожелавай къщата на ближния си, не пожелавай жената на ближния си, нито вола му, нито осела му, нито какво да е нещо, което е на ближния ти.

18

И всичките люде гледаха гърмежите, светкавиците, гласа на тръбата и димящата планина; и, като видяха, людете се оттеглиха и застанаха надалеч.

19

И рекоха на Моисея: Ти говори на нас, и ние ще слушаме; а Бог да не ни говори, за да не умрем.

20

Но Моисей рече на людете: Не бойте се; Бог дойде да ви опита, и за да има всред вас страх от Него, та да не съгрешавате.

21

Така людете стояха надалеч. А Моисей се приближи пре мрака, гдето беше Бог.

22

Тогава рече Господ на Моисея: Така да кажеш на израилтяните: Вие сами видяхте, че ви говорих от небето.

23

Покрай Мене да не правите и сребърни богове, нито да си правите и златни богове.

24

От пръст Ми издигай олтар, и жертвувай на него всеизгарянията си и примирителните си приноси, овците си и говедата си. На всяко място, гдето ще правя да се помни Името Ми, ще дохождам при тебе и ще те благославям.

25

Но ако ти Ми издигнеш каменен олтар, да го не съзидаш от дялани камъни; защото ако дигнеш на него сечиво, ще го оскверниш.

26

И да се не качваш на олтара Ми по стъпала, за да се не открие голотата ти на него.

Изход 21


Изход Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 20

Изход

Index

Глава 21

1

Ето съдбите, които ще представиш пред тях.

2

Ако купиш роб евреин, шест години ще работи, а в седмата ще излезе свободен, без откуп.

3

Ако е дошъл сам, сам да си излезе; ако е имал жена, то и жена му да излезе с него.

4

Ако господарят му му е дал жена, и тя му е родила синове или дъщери, то жената и чадата й ще бъдат на гсподаря й, а той ще излезе сам.

5

Но ако робът изрично каже: Обичам господаря си, жена си и чадата си; не желая да изляза свободен,

6

тогава господарят му ще го заведе пред съдиите*, и, като го приведе при вратата, или при стълба на вратата, господарят му ще му промуши ухото с шило; и той ще му бъде роб за винаги.

7

Ако някой продаде дъщеря си за робиня, тя няма да излезе така както излизат робите.

8

Ако не бъде угодна на господаря си, който се е сгодил за нея , то нека я остави да бъде откупена; той не ще има власт да я продаде на чужденци, тъй като й е изневерил.

9

Но ако я е сгодил за сина си, то нека постъпи с нея, както е обичайно с дъщерите.

10

Ако си вземе още една жена, да не лиши оная от храната й, от дрехите й и от съпружеско съжитие с нея.

11

И ако не й направи тия трите, тогава тя нека си излезе даром, без откуп.

12

Който удари човек смъртоносно, непременно да се умъртви.

13

Но ако не го е причаквал, но Бог го е предал в ръката му, тогава Аз ще ти определя място гдето да побегне.

14

Ако, обаче, някой от злоба убие ближния си коварно, то и от олтара Ми ще го извадиш, за да се умъртви.

15

Който удари баща си или майка си непременно да се умъртви.

16

Който открадне човек и го продадеде, или ако откраднатият се намери в ръката му, той непременно да се умъртви.

17

Който хули баща си или майка си непременно да се умъртви.

18

Когато се карат някои, ако единият удари другия с камък или с юмрука си, и той не умре, но пази легло;

19

и ако последният се придигне и излиза макар с тояга, тогава оня, който го е ударил, ще бъде невинен, само ще плати за денгубата му и ще направи да бъде съвършено изцерен.

20

Ако някой удари роба си или робинята си с тояга, та умре под ръката му, непременно да се накаже.

21

Обаче, ако удареният поживее един два дена, тогава да се не наказва, понеже той му е стока*.

22

Ако се бият някои и ударят трудна жена, така щото да пометне, а не последва друга повреда, тогава оня, който я е ударил непременно да бъде глобен, според както мъжът й би му наложил, и да плати както определят съдиите.

23

Но ако последва повреда, тогава да отсъдиш живот за живот,

24

око за око, зъб за зъб, ръка за ръка, нога за нога,

25

изгаряне за изгаряне, рана за рана, удар за удар.

26

Ако някой удари роба си или робинята си в окото, и то се развали, поради окото му ще го освободи.

27

И ако избие някой зъб на роба си или някой зъб на робинята си, ще го освободи поради зъба му.

28

Ако вол убоде мъж или жена щото да умре, тогава да се убие с камъни, и да се не яде месото му; а стопанинът на вола ще бъде оправдан.

29

Но ако волът е бил бодлив от по-напред, и това е било известно на стопанина му , но той не го е ограничил, та е убил мъж или жена, то волът да се убие с камъни, още и стопанинът му да се умъртви.

30

Обаче, ако му се определи откуп, то за избавление на живота си нека даде, колкото му се определи.

31

Било че волът е убол мъж или е убол жена, според тая съдба ще му се направят.

32

Но ако волът убоде роб или робиня, стопанинът нека плати на господаря им тридесет сребърни сикли, и нека се убие волът с камъни.

33

Ако отвори някой яма, или изкопае яма без да я покрие, и в нея падне вол или осел,

34

притежателят на ямата ще заплати повредата; ще даде пари на стопанина им, а мършата ще бъде негова.

35

Ако волът на някого убоде вола на другиго, така щото умре, тогава да продадат живия вол и да си разделят стойността му, и мършата тоже да си разделят.

36

Но ако се е знаело от по-напред, че волът е бил бодлив, и стопанинът му не го е ограничил, то непременно ще плати вол за вол, а мършата ще бъде негова.

Изход 22


Изход Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 21

Изход

Index

Глава 22

1

Ако някой открадне вол или овца та го заколи или го продаде, то да плати пет вола за вола и четири овци за овцата.

2

(Ако се завари крадецът когато подкопава, и го ударят та умре, няма да се пролее кръв за него.

3

Но ако слънцето е било изгряло над него, тогава ще се пролее кръв за него). Крадецът трябва непременно да плати; но ако няма с какво, то да се продаде той за откраднатото.

4

И ако откраднатото, било вол, осел, или овца, се намери живо в ръката му, ще плати двойно.

5

Ако някой направи да се изяде нива или лозе, като развърже животното си и то се напасе в чужда нива, ще плати от най доброто произведение на нивата си и от най-добрия плод на лозето си.

6

Ако избухне огън и запали тръни, така че изгорят копни или непожънати класове, или ниви, то който е запалил огъня непременно ще плати.

7

Ако някой даде на ближния си пари или някакви вещи да ги пази, и те бъдат откраднати от къщата на човека, то, ако се намери крадецът той ще плати двойно,

8

Но ако не се намери крадецът, тогава стопънинът на къщата ще се заведе пред съдиите, за да се издири дали е турил ръка върху имота на ближния си.

9

За всякакъв вид престъпление, - относно вол, осел, овца, дреха, или какво да било загубено нещо, за което би казал някой, че е негово, - делото между двамата ще дойде пред съдиите: и когото осъдят съдиите, той ще плати двойно на ближния си.

10

Ако някой даде на ближния си осел, или вол, или овца, или какво да било животно да го пази, и то умре, или се нарани, или бъде откарано, без да види някой,

11

то между двамата оня ще се закълне в Господа, че не е турил ръката си върху имота на ближния си, и стопанинът му ще приеме това свидетелство, а другият няма да плаща.

12

Но ако животното бъде откраднато от него, ще плати на стопанина му.

13

Обаче ако бъде разкъсано от звяр, нека го донесе за свидетелство; за разкъсаното няма да плаща.

14

Ако заеме някой от ближния си животно, и то се нарани или умре в отсъствието на стопанина му, непременно ще го заплати.

15

Но ако стопанинът му е с него, няма да плаща. ако е било наето с пари, ще отиде за наема си.

16

Ако някой излъсти несгодена девица и легне с нея, непременно ще даде вено за нея и ще я вземе за жена.

17

Но ако баща й съвсем откаже да му я даде, то ще плати в пари според веното на девиците.

18

Магьосница жена да не оставиш.

19

Всеки скотоложник непременно да се умъртви.

20

Който жертвува на кой да бил бог, освен само на Господа, ще се обрече на изтребление.

21

Чужденец да не онеправдаваш, нито да го угнетяваш; защото и вие бяхте чужденци в Египетската земя.

22

Да не угнетявате вдовица или сираче.

23

Защото ако ги угнетявате някак, и те извикат към Мене, непременно ще послушам вика им,

24

и гневът Ми ще падне, и ще ви избия с нож; и вашите жени ще бъдат вдовици и вашите чада сирачета.

25

Ако дадеш в заем пари на някой свой беден съсед между Моите люде, да не постъпваш с него като заемодател, нито да му налагаш лихва.

26

Ако вземеш в залог дрехата на ближния си, до захождане на слънцето да му я върнеш;

27

защото това е едничката му завивка, това е дрехата за кожата му; с какво ще спи? и като викне към Мене, Аз ще чуя, защото съм милостив.

28

Да не хулиш съдиите, нито да кълнеш началник на людете си.

29

Да не забравиш да принесеш първака на гумното си и на жлеба си. Първородния между синовете си ще дадеш на Мене.

30

Така ще постъпиш и с говедото си и с овцата си; седем дена ще остане малкото с майка си, а на седмия ден ще го дадеш на Мене.

31

Бъдете Ми свети човеци; затова не яжте месо разкъсано от зверове на полето; хвърлете го на кучетата.

Изход 23


Изход Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 22

Изход

Index

Глава 23

1

Да не разнасяш лъжлив слух. Да не съдействуваш* с неправедния и да не свидетелствуваш в полза на неправдата.

2

Да не следваш множеството да правиш зло; нито да свидетелствуваш в съдебно дело, така щото да се увличаш след множеството, за да изкривиш правосъдието;

3

нито да показваш пристрастие към сиромаха в делото му.

4

Ако срещнеш забъркалия се вол или осел на неприятеля си; непременно да му го закараш.

5

Ако видиш, че оселът на неприятеля ти е паднал под товара си, и не ти се иска да му помогнеш пак непременно да помогнеш заедно с него.

6

Да не изкривяваш правото на сиромаха между вас в делото му.

7

Отдалечавай се от всяка несправедлива работа, и не убивай невинния и праведния; защото Аз няма да оправдая нечестивия.

8

Да не приемаш подаръци, защото подаръците заслепяват видещите и извръщат душите на праведните.

9

И да не угнетяваш чужденеца; защото вие знаете що има на сърцето на чужденеца, понеже и вие сте били чужденци в Египетската земя.

10

Шест години да сееш земята си и да събираш плодовете й;

11

а в седмата да я оставиш да си почива и да не я работиш за да се хранят сиромасите между людете ти от самораслото, и полските животни нека ядат от оставеното от тях. Така да правиш и с лозето си и с маслините си.

12

Шест дена да вършиш работата си; а в седмия ден да си почиваш, за да се отмори волът ти и оселът ти, и да си отдъхне синът на слугинята ти и чужденецът.

13

И внимавайте във всичко що съм ви говорил; и име на други богове да не споменавате, нито да се чува то из устата ви.

14

Три пъти в годината да Ми правиш празник.

15

Да пазиш празника на безквасните хлябове; седем дена да ядеш безквасни хлябове, както съм ти заповядал, на определеното време в месец Авив, защото в него си излязъл из Египет; и никой да не се яви пред Мене с празни ръце;

16

и празника на жетвата, на първите плодове на труда ти, на това, което си посял в нивата; и празника на беритбата при края на годината, когато прибираш плодовете си от нивата.

17

Три пъти в годината всичките твои мъжки да се явят пред Господа Иеова.

18

Да не принасяш кръвта на жертвата Ми с квасен хляб, нито тлъстина от празника Ми да остава през нощта до сутринта.

19

Най-първите плодове от земята си да принасяш в дома на Господа твоя Бог. Да не свариш яре в млякото на майка му.

20

Ето, изпращам ангел пред тебе да те пази по пътя и да те заведе на мястото, което съм ти приготвил.

21

Внимавайте на него и слушайте гласа му; не го предизвиквайте, защото той няма да прости престъпленията ви; понеже Моето Име е в него.

22

Но ако слушаш внимателно гласа му, и вършиш всичко каквото говоря, тогава Аз ще бъда неприятел на твоите неприятели и противник на твоите противници.

23

Защото ангелът Ми ще върви пред тебе и ще те въведе при аморейците, хетейците, ферезейците, ханаанците, евейците и евусейците; и ще ги изтребя.

24

Да се не кланяш на техните богове, нито да им служиш, нито да вършиш според делата им; а да ги събаряш съвсем, и да изпотрошиш стълбовете им.

25

Но да служиш на Господа вашия Бог, и Той ще благославя хляба ти и водата ти; и Аз ще отмахвам всяка болест помежду ви.

26

Не ще има пометкиня или бездетна в земята ти, числото на дните ти ще направя пълно.

27

Ще изпратя пред тебе страх от Мене, и ще обезсиля всичките люде, между които отидеш, и ще направя всичките ти неприятели да обърнат гръб пред тебе.

28

Ще изпратя и стършели пред тебе, които ще изгонят отпред тебе, евейците, ханаанците и хетейците.

29

Няма да ги изпъдя отпред тебе в една година, да не би да запустее земята и се размножат против тебе полските зверове.

30

Малко по малко ще ги изпъждам отпред тебе, догде се размножиш и завладееш земята.

31

И ще поставя пределите ти от Червеното море до Филистимското море, и от пустинята до река Евфрат; защото ще предам местните жители в ръката ви, и ти ще ги изпъдиш отпред себе си.

32

Да не направиш завет с тях нито с боговете им.

33

Да не живеят в земята ти, да не би да те накарат да съгрешиш против Мене; защото ако служиш на боговете им, това непременно ще ти бъде примка.

Изход 24


Изход Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 23

Изход

Index

Глава 24

1

Рече още на Моисея: Възкачете се към Господа, ти и Аарон, Надав и Авиуд, и седемдесет от Израилевите старейшини, и поклонете се от далеч;

2

само Моисей ще се приближи при Господа, а те не ще се приближат, нито ще се възкачат людете с него.

3

Тогава Моисей дойде та каза та каза на людете всичките думи на Господа и всичките му съдби; и всичките люде едногласно отговориха казвайки: Всичко, което е казал Господ, ще вършим.

4

И Моисей написа всичките Господни думи; и на утринта, като стана рано, гдето изправи и дванадесет стълба, според дванадесетте Израилеви племена.

5

И изпрати момци от израилтяните, та принесоха всеизгаряния и пожертвуваха Господу телци за примирителни жертви.

6

А Моисей взе половината от кръвта и тури я в паници, а с другата половина половина от кръвта поръси върху олтара.

7

После взе книгата за завета и я прочете, като слушаха людете; и те рекоха: Всичко, каквото е казал Господ, ще вършим, и ще бъдем послушни.

8

Тогава Моисей взе кръвта и поръси с нея върху людете, като казваше: Ето кръвта на завета, който Господ направи с вас според всички тия условия.

9

И тъй Моисей и Аарон, Надав и Авиуд и седемдесет от Израилевите старейшини се възкачиха горе.

10

И видяха Израилевия Бог: под нозете Му имаше като настилка от сапфир, чиято бистрота беше също като небе.

11

Но Той не тури ръка на благородните от израилтяните. И те видяха Бога, и там ядоха и пиха.

12

Тогава рече Господ на Моисея: Ела горе при мене на планината и стой там; и ще ти дам каменните плочи, закона и заповедите, които съм написал, за да ги поучаваш.

13

И тъй Моисей стана със слугата си Исуса, и Моисей се изкачи на Божията планина.

14

А рече на старейшините: Чакайте ни тук догде се завърнем при вас; и, ето, Аарон и Ор са при вас; който има тъжба, нека иде при тях.

15

Тогава Моисей се изкачи на планината; и облакът покриваше планината.

16

И Господната слава застана на Синайската планина, и облакът я покриваше шест дена, а на седмия ден Господ извика към Моисея всред облака.

17

И видът на Господната слава по върха на планината се виждаше на израилтяните като огън пояждащ.

18

И тъй Моисей влезе всред облака и се възкачи на планината. И Моисей стоя на планината четиридесет дена и четиридесет нощи.

Изход 25


Изход Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 24

Изход

Index

Глава 25

1

Тогава Господ говори на Моисея казвайки:

2

Кажи на израилтяните да Ми съберат принос; от всеки човек, който на радо сърце би дал, ще приемете приноса за Мене.

3

И ето какъв принос ще приемете от тях; злато, сребро и мед,

4

синьо, мораво, червено, висон, и козина,

5

червено боядисани овнешки кожи и язовски* кожи, ситимово дърво+,

6

масло за осветление, и аромати за мирото за помазване и за благоуханното кадене,

7

оникси, и камъни за влагане на ефода и на нагръдника.

8

И да Ми направят светилище, за да обитавам между тях.

9

По всичко, което ти показвам - образа на скинията и образа на всичките й принадлежности, - така да я направите.

10

Да направите ковчег от ситимово дърво, дълъг два лакътя и половина, широк лакът и половина, и лакът и половина висок.

11

Да го обковеш с чисто злато; отвън и отвътре да го обковеш; и отгоре му да направиш златен венец наоколо.

12

И да излееш за него четири златни колелца, които да поставиш на четирите му долни ъгъла, две колелца на едната му страна, и две колелца на другата му страна.

13

Да направиш и върлини от ситимово дърво и да го обковеш със злато,

14

па да провреш върлините през колелцата от страните на ковчега, за да се носи ковчегът с тях.

15

Върлините да остават в колелцата на ковчега; да се не изваждат от него.

16

И да вложиш в ковчега плочите на свидетелството, което ще ти дам.

17

Да направиш умилостивилище от чисто злато, два лакътя и половина дълго, и лакът и половина широко.

18

И да направиш два херувима от злато, изковани да ги направиш, на двата края на умилостивилището.

19

Да направиш един херувим на единия край, и един херувим на другия край; херувимите да направите част от самото умилостивилище на двата му края.

20

И херувимите да бъдат с разперени отгоре крила, и да покриват с крилата си умилостивилището; и лицата им да са едно срещу друго; към умилостивилището да бъдат обърнати лицата на херувимите.

21

И да положат умилостивилището върху ковчега; а в ковчега да вложиш плочите на свидетелството, което ще ти дам.

22

Там ще се срещам с тебе; и отгоре на умилостивилището, измежду двата херувима, които са върху ковчега с плочите на свидетелството, ще говоря с тебе за всичко, което ще ви заповядам за израилтяните.

23

Да направиш трапеза от ситимово дърво, два лакътя дълга, един лакът широка, и лакът и половина висока.

24

Да я обковеш с чисто злато и да й направиш златен венец на около.

25

Да й направиш и перваз наоколо, една длан широк, и да направиш златен венец около перваза й.

26

Да й направиш и четири златни колелца, и да поставиш колелцата на четирите й ъгъла, които са при четирите й нозе.

27

Колелцата да бъдат до самия перваз, като влагалища на върлините, за да се носи трапезата.

28

Върлините ще направиш от ситимово дърво, и да ги обковеш със злато, и да се носи трапезата с тях.

29

И да направиш блюдата й, темянниците й, поливалниците й, и тасовете й, за употреба при възлиянията; от чисто злато да ги направиш.

30

И на трапезата постоянно да слагаш хлябове за приношение пред Мен.

31

Да направиш и светилника от чисто злато; изкован да направиш светилника; стъблото му, клоновете му, чашките му, топчиците му, и цветята му да са част от самия него.

32

От страните му да се издават шест клона, три клона на светилника от едната му страна, и три клона на светилника от другата му страна.

33

На единия клон да има три чашки, като бадеми, една топчица и едно цвете, и на другия клон три чашки като бадеми, и една топчица и едно цвете; така да има и на шестте клона, които се издават от светилника.

34

И на стъблото на светилника да има четири чашки като бадеми, с топчиците им и цветята им.

35

И на шестте клона, които се издават от светилника, да има под първите два клона една топчица, част от самия него, и под вторите два клона една топчица, част от самия него, и под третите два клона една топчица, част от самия него.

36

Топчиците им и клоновете им да са част от самия него; светилникът да бъде цял изкован от чисто злато.

37

И да му направиш седем светила; и да палят светилата му, за да светят отпреде му.

38

Щипците му и пепелниците му да бъдат от чисто злато.

39

От един талант чисто злато да се направи той и всички тия прибори.

40

Внимавай да ги направиш по образеца им, който ти бе показан на планината.

Изход 26


Изход Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 25

Изход

Index

Глава 26

1

При това да направиш скинията от десет завеси от препреден висон, и от синя, морава и червена материя; на тях да навезеш изкусно изработени херувими.

2

Дължината на всяка завеса да бъде двадесет и осем лакътя, и широчината на всяка завеса четири лакътя, всичките завеси да имат една мярка.

3

Петте завеси да бъдат скачени една с друга; и другите пет завеси да бъдат скачени една с друга.

4

И да направиш сини петелки по края на оная завеса, която е последна от първите скачени завеси; така да направиш и по края на последната завеса от вторите скачени завеси.

5

Да направиш петдесет петелки на едната завеса, и петдесет петелки да направиш по края на завесата; която е във вторите скачени завеси; петелките да са една срещу друга.

6

Да направиш и петдесет златни куки, и с куките да скачиш завесите една за друга; така скинията ще бъде едно цяло.

7

Да направиш завеси от козина за покрив над скинията; да направиш единадесет такива завеси;

8

дължината на всяка завеса да бъди тридесет лакътя, и широчината на всяка завеса четири лакътя; единадесет завеси да имат една мярка.

9

И да окачиш петте завеси отделно; а шестата завеса да прегънеш на две към лицето на скинията.

10

И да направиш петдесет петелки по края на оная завеса, която е последна от първите скачени завеси, и петдесет петелки по края на завесата, която е последна от вторите скачени завеси.

11

И да направиш петдесет медни куки и да вкараш куките в петелките, и така да съединиш покрива та да е едно цяло.

12

И оная част, която остава повече от завесите на покрива, половината на завесата, която остава, нека виси над задната страна на скинията.

13

И един лакът от едната страна и един лакът от другата страна от онава, което остава повече от дължината на завесите на покрива, да виси по страните на скинията отсам и оттам, за да я покрива.

14

Тоже да направиш покрив за скинията от червено боядисани овнешки кожи, и отгоре едно покривало от язовски кожи.

15

Да направиш за скинията дъски от ситимово дърво, които да стоят изправени

16

Десет лакътя да бъде дължината на всяка дъска и лакът и половина широчината на всяка дъска;

17

и два шипа да има във всяка дъска, един срещу друг; и така да направиш на всички дъски на скинията.

18

И дъските на скинията да направиш двадесет дъски за южната страна, към пладне;

19

и под двадесетте дъски да поставиш четиридесет сребърни подложки, две подложки под една дъска за двата й шипа, и две подложки под друга дъска за двата й шипа.

20

Също за втората страна на скинията, която е северната, да направиш двадесет дъски,

21

и четиридесетте им сребърни подложки, две подложки под една дъска, и две подложки под друга дъска.

22

А за задната страна на скинията, западната, да направиш шест дъски,

23

И две дъски да направиш за ъглите на скинията от задната страна;

24

да са скачени отдолу, а отгоре да са свързани посредством едно колелце; така да бъде за двете дъски; те нека бъдат за двата ъгъла.

25

Така да бъдат осем дъски, и сребърните им подложки шестнадесет подложки, две подложки под една дъска и две подложки под друга дъска.

26

И да направиш лостове от ситимово дърво, пет за дъските от едната страна на скинията;

27

пет лоста за дъските от другата страна на скинията, и пет лоста за дъските от задната страна, към запад.

28

И средният лост, който е в средата на дъските, да преминава от край до край.

29

Дъските да обковеш със злато, и колелцата им да направиш от злато за влагалища на лостовете; да обковеш и лостовете със злато.

30

Да издигнеш скинията според образеца й, който ти бе показан на планината.

31

И да направиш завеса от синьо, мораво, червено и препреден висон, и да навезеш на нея изкусно изработени херувими.

32

И да я окачиш със златни куки на четири обковани със злато стълба от ситимово дърво, които да стоят на четири сребърни подложки.

33

Под куките да окачиш завесата; и да внесеш там, отвътре завесата, ковчега с плочите на свидетелството, така щото завесата да ви отделя светото място от пресветото.

34

И до положиш умилостивилището върху ковчега с плочите на свидетелството в пресветото място.

35

А трапезата да положиш отвън завесата към южната страна на скинията; а трапезата да положиш към северната страна.

36

И да направиш за вратата на шатъра закривка, везана работа, от синьо, мораво, червено и препреден висон.

37

И за покривката да направиш пет стълба от ситимово дърво, които да обковеш със злато; куките им да бъдат златни; и да излееш за стълбовете пет медни подложки.

Изход 27


Изход Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 26

Изход

Index

Глава 27

1

Да направиш олтара от ситимово дърво, пет лакътя широк; четвъртит да бъде олтарът, и височината му да бъде три лакътя.

2

На четирите му ъгъла да му направиш рогове; роговете да бъдат част от самия него; и да го обковеш с мед.

3

Да му направиш и гърнета за изнасяне на пепелта и лопатите му, тасовете му, вилиците му и въглениците му; медни да направиш всичките му прибори.

4

И да му направиш медна решетка във вид на мрежа, и на четирите ъгъла на мрежата да направиш четири медни колелца.

5

И да я положиш под полицата, която е около олтара отдолу, така щото мрежата да стигне до средата на олтара.

6

Да направиш и върлини за олтара, върлини от ситимово дърво, които да обковеш с мед.

7

Върлините да се проврат през колелцата, и върлините да бъдат от двете страни на олтара, за да се носи с тях.

8

Кух, от дъски, да направиш олтара посред, както ти се показа на планината, така да го направиш.

9

Да направиш двора на скинията; за южната страна, към пладне, да има за двора завеси от препреден висон; дължината им за едната страна да бъде сто лакътя.

10

Стълбовете му да бъдат двадесет, и медните им подложки двадесет; а куките на стълбовете и и връзките им да бъдат сребърни.

11

Също на длъж по северната страна да има завеси дълги сто лакътя, и за тях двадесет стълба и двадесетте им медни подложки; а куките на стълбовете и връзките им да бъдат сребърни.

12

После, за широчината на двора, на западната страна, да има петдесет лакътя завеси; за тях да има десет стълба и десетте им подложки.

13

Широчината на двора на предната страна, към изток, да бъде петдесет лакътя.

14

И завесите за едната страна на входа да бъдат дълги петнадесет лакътя, и в тях три стълба и трите им подложки.

15

Също и за другата страна да има завеси петнадесет лакътя дълги, и за тях три стълба с трите им подложки.

16

А за входа на двора да има покривка, дълга двадесет лакътя, везана работа от синьо, мораво, червено и препреден висон, и за тях четирите им подложки.

17

Всичките стълбове около двора да бъдат опасани със сребро; куките им да бъдат сребърни, а подложките им медни.

18

Дължината на двора да е сто лакътя, широчината навсякъде петдесет лакътя, а височината пет лакътя; завесите му да са от препреден висон, и подложките на стълбовете му медни.

19

Всичките прибори на скинията, за всяка служба в нея, всичките й колове, и всичките колове на двора, да бъдат медни.

20

И ти заповядай на израилтяните да ти донесат дървено масло първоток, чисто, за осветление, за да горят винаги светилата.

21

В шатъра за срещане, извън завесата, която е пред плочите на свидетелството, Аарон и синовете му да ги нареждат да горят от вечер до заран пред Господа. Това да бъде вечен закон за израилтяните във всичките им поколания.

Изход 28


Изход Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 27

Изход

Index

Глава 28

1

А ти вземи при себе си измежду израилтяните брата си Аарона и синовете му с него, за да Ми свещенодействуат; Аарона, и Аароновите синове Надава, Авиуда, Елеазара и Итамара.

2

И да направиш свети одежди на брата си Аарона, за слава и великолепие.

3

И кажи на всичките умни мъже, които Аз изпълних с дух на мъдрост, да направят одежди на Аарона за освещение, та да Ми свещенодействува.

4

Ето одеждите, които ще направиш: нагръдник и ефод, мантия и пъстротъкан хитон, митра и пояс; и да направят свети одежди на брата ти Аарона и на синовете му, за да Ми свещенодействуват.

5

И те нека приемат от людете приносите им от злато, синьо, мораво, червено, и препреден висон.

6

Да направят ефодът изкусна изработка от злато, синьо, мораво, червено и препреден висон.

7

На двата му края да има две презрамки, които да се връзват за да се държи заедно.

8

И препаската върху ефода, която ще е над него, да бъде еднаква с него по направата му и част от самия ефод, от злато, синьо, мораво, червено и препреден висон.

9

Да вземеш и два ониксови камъка, и да изрежеш на тях имената на синовете на Израиля,

10

шест от имената на единия камък, и имената на останалите шестима на другия камък, по реда на раждането им.

11

С изкуството на кеменорезец, както се изрязва печат, да изрежеш на двата камъка имената на синовете на Израиля.; и да ги вложиш в златни гнездица.

12

И да туриш тия два камъка на презрамките на ефода, камъни за спомен на израилтяните; и Аарон ще носи имената им за спомен пред Господа на двете си рамена.

13

И да направиш златни гнездица,

14

и двете верижки от чисто злато - изплетени от венцеобразна работа да ги направиш, и да закрепиш плетените верижки в гнездицата им.

15

Да направиш съдебния нагръдник изкусна изработка; според направата на ефода да го направиш; от златно, синьо, мораво, червено и препреден висон да го направиш.

16

Да бъде четвъртит, двоен, една педя дълъг и една педя широк.

17

И да закрепиш на него камъни, четири реда камъни, ред сард, топаз и смарагд да е първият ред,

18

вторият ред: антракс, сапфир и адамант;

19

третият ред: лигирий, агат и аметист;

20

а четвъртият ред: хрисолит, оникс и яспис; да бъдат закрепени в златните си гнездица.

21

Камъните да бъдат дванадесет, според имената на синовете на Израиля, според техните имена, както се изрязва печат; да бъдат за дванадесетте племена, всеки камък според името му.

22

И на нагръдника да направиш изплетени верижки, венцеобразна работа от чисто злато.

23

И да направиш на нагръдника две златни колелца и да туриш двете колелца на двата края на нагръдника.

24

Тогава да провреш двете венцеобразни златни верижки през двете колелца на краищата на нагръдника.

25

А другите два края на двете венцеобразни верижки да свържеш с двете гнездица, и да ги туриш на презрамките на ефода откъм външната му страна.

26

Да направиш още две златни колелца; които да туриш на другите два края на нагръдника, на оная му страна, която е откъм вътрешната страна на ефода.

27

Да направиш и други две златни колелца, които да туриш отдолу на двете презрамки на ефода, откъм вътрешната му страна, там гдето се събират краищата му, над изкусно изработената препаска на ефода.

28

И да връзват нагръдника през колелцата му за колелцата на ефода със син ширит, за да бъде над изкусно изработената препаска на ефода, и за да се не отделя нагръдникът от ефода.

29

Така Аарон, когато влиза в светото място, ще носи, винаги имената на синовете на Израиля върху съдебния нагръдник на сърцето си, за спомен пред Господа.

30

На съдебния нагръдник да положиш и Урима и Тумима, които да бъдат на Аароновото сърце когато влиза пред Господа; и Аарон да носи винаги съда на израилтяните на сърцето си пред Господа.

31

Да направиш мантията на ефода цяла от синьо.

32

В средата на върха й да има отвор, какъвто е отворът на бронята; и ще има тъкана обтока около отвора си, за да се не съдира.

33

И по полите й да направиш нарове от синьо, мораво и червено наоколо по полите й, и златни звънци наоколо памежду им, -

34

златен звънец и нар, златен звънец и нар, наоколо по полите на мантията.

35

И Аарон да я носи, когато служи, та звънтенето й да се чува когато влиза в светото място пред Господа, и когато излиза, за да не умре.

36

Да направиш и плочица от злато, на която да ирежеш, както се изрязва печат, Свет Господу.

37

Да я туриш на син ширит, за да бъде на митрата; в предната страна на митрата да бъде;

38

така да бъде на Аароновото чело, когато носи Аарон нечестието на светите неща, които израилтяните ще посвещават във всичките си свети приноси; та да бъде винаги на челото му, за да бъдат те приемани пред Господа.

39

И да направиш пъстротъкания хитон от висон, да направиш митра от висон и да направиш - везана работа.

40

А на Аароновите синове да направиш хитони, и пояси да им направиш, и гъжви да им направиш, за слава и великолепие.

41

С тия одежди да облечеш брата си Аарона и синовете му с него, и да ги помажеш, за да ги посветиш и да ги осветиш, за да Ми свещенодействуват.

42

Да им направиш и ленени, гащи, които да покриват голотата на тялото им; нека покриват бедрата им от кръста надолу;

43

и нека ги носят Аарон и синовете му, когато влизат в скинията за срещане, или когато пристъпват при олтара за да служат в светото място, да не би да се навлекат грях да да умрат. Това да е за вечен закон за него и за потомството му подир него.

Изход 29


Изход Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 28

Изход

Index

Глава 29

1

Ето какво да извършиш над тях, за да ги осветиш да Ми свещенодействуват. Вземи един юнец и два овена без недостатък,

2

и безквасен хляб, безквасни пити месени с дървено масло, и безквасни кори намазани с масло; от чисто пшеничено брашно да ги направиш.

3

Да ги туриш всичките в един кош и да ги принесеш в коша с юнеца и двата овена.

4

Тогава да приведеш Аарона и синовете му при вратата на шатъра за срещане, и да ги умиеш с вода.

5

После да вземеш одеждите и да облечеш Аарона с хитона, с мантията на ефода, с ефода и с нагръдника, и да го опашеш с изкусно изработената препаска на ефода,

6

и да туриш митрата на главата му, и на митрата да туриш светия венец.

7

Тогава да вземеш мирото за помазване и да го излееш на главата, му и тъй да го помажеш.

8

После да приведеш синовете му и да ги облечеш с хитони.

9

И да ги опашеш с пояси, Аарона и синовете му, и да им туриш гъжви. И свещенството ще бъде тяхно по вечен закон. Така да посветиш Аарона и синовете му.

10

Тогава да приведеш юнеца пред шатъра за срещане, а Аарон и синовете му да положат ръцете си на главата на юнеца.

11

И да заколиш юнеца пред Господа, при вратата на шатъра за срещане.

12

После, като вземеш от кръвта на юнеца, с пръста си да туриш от нея на роговете на олтара и тогава да излееш всичката кръв при основата на олтара.

13

И да вземеш всичката тлъстина, която покрива вътрешностите, и булото на дроба, и двата бъбрека с тлъстината около тях, и да ги изгориш на олтара.

14

А месото на юнеца, кожата му и изверженията му да изгориш в огън вън от стана; това е жертва за грях.

15

При това, да вземеш единия овен; и Аарон и синовете му да положат ръцете си на главата на овена.

16

И като заколиш овена, да вземеш кръвта му та с нея да поръсиш навред олтара.

17

Тогава да разсечеш овена на късове, и като измиеш вътрешностите му и нозете му, да ги сложиш върху късовете му и главата му.

18

И да изгориш целия овен на олтара; това е всеизгаряне Господу, благоухание, жертва чрез огън Господу.

19

След това да вземеш и другият овен; и Аарон и синовете му да положат ръцете си на главата на овена.

20

Тогава да заколиш овена, да вземеш от кръвта му, и да туриш от нея на края на дясното ухо на Аарона, и на края на дясното ухо на синовете му, и на палеца на дясната им ръка и на палеца на дясната им нога, и с кръвта да поръсиш навред олтара.

21

И да вземеш от кръвта, която е на олтара, и от мирото за помазване, и с тях да поръсиш Аарона и одеждите му, и синовете му и одеждите на синовете му с него; така ще се осветят той и одеждите му, и синовете му и одеждите на синовете му с него.

22

После да вземеш тлъстината на овена, опашката и тлъстината; която покрива вътрешностите, булото на дроба, двата бъбрека с тлъстината, която е около тях, и дясното бедро, (защото е овен на посвещение),

23

и един хляб, една пита месена с дървено масло, и една кора из коша на безквасните ястия положени пред Господа.

24

Всички тия да туриш на ръката на Аарона и на ръцете на синовете му, и да ги подвижиш за движим принос пред Господа.

25

Тогава да ги вземеш от ръцете им и да ги изгориш на олтара над всеизгарянето, за благоухание пред Господа; това е жертва чрез огън Господу.

26

И да вземеш гърдите на овена на посвещението, което е за Аарона и да ги подвижиш за движим принос пред Господа; и това да бъде твой дял.

27

И да осветиш гърдите на движимия принос и бедрото на възвишаемия принос, който се е подвижил и който се е възвисил от овена на посвещението от оня, който е за Аарона, и от оня, който е за синовете му.

28

И това да бъде право на Аарона и на синовете му от израилтяните по вечен закон; защото е възвишаем принос; и ще бъде, възвишаем принос от израилтяните из примирителните им жертви, техният възвишаем принос Господу.

29

И светите одежди на Аарона ще бъдат за синовете му подир него, за да бъдат помазвани в тях и освещавани в тях.

30

Седем дена да се облича с тях оня от синовете му, който е свещеник, вместо него, когато влиза в шатъра за срещане, за да служи в светилището.

31

Тогава да вземеш овена на посвещението и да свариш месото му на свето място.

32

И Аарон и синовете му да ядат месото на овена и хляба, който е в коша, при вратата на шатъра за срещане;

33

да ядат ония приноси, с които се е извършило умилостивение за тяхното посвещение и освещаване; но чужденец да не яде от тях, защото са свети.

34

И ако остане до утринта нещо от месото на посвещението или от хляба, тогава да изгориш останалото в огън; да се не яде, защото е свето.

35

Така, прочее, да направиш на Аарона и на синовете му според всичко що ти заповядах; седем дена ще ги посвещаваш.

36

И всеки ден да принасяш по един юнец за умилостивение за грях; и да очистяш олтара като правиш умилостивение за него, и да го помажеш за да го осветиш.

37

Седем дена да правиш умилостивение за олтара и да го освещаваш; и олтарът ще бъде пресвет; всичко що се докосва до олтара ще бъде свето.

38

А ето какво да правиш на олтара: Всеки ден по две едногодишни агнета, винаги.

39

Едното агне да принасяш заран, и другото агне да принасяш привечер;

40

и с едното агне една десета от ефа чисто брашно смесено с четвърт ин първоток дървено масло, и четвърт ин вино за възлияние.

41

А другото агне да принасяш привечер, и да правиш нему според стореното на утринния принос и според стореното на възлиянието му, за благоухание, жертва чрез огън Господу.

42

Това да бъде във всичките ви поколения всегдашно всеизгаряне пред Господа, при вратата на шатъра за срещане, гдето ще се срещам с вас, да говоря там с тебе.

43

Там ще се срещам с израилтяните; и това място ще се освещава със славата Ми.

44

Ще осветя шатъра за срещане и олтара; тоже Аарона и синовете му ще осветя, за да Ми свещенодействуват.

45

И ще обитавам между израилтяните и ще им бъда Бог;

46

и те ще познаят, че Аз съм Иеова техният Бог, Който ги изведох из Египетската земя, за да обитавам между тях. Аз съм Иеова техният Бог.

Изход 30


Изход Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 29

Изход

Index

Глава 30

1

Да направиш олтар за кадене темян, от ситимово дърво да го направиш;

2

един лакът дълъг и един лакът широк; четвъртит да бъде; и височината ме да бъде два лакътя; роговете му да са част от самия него.

3

Да обковеш с чисто злато върха му, страните му наоколо, и роговете му; да му направиш и златен венец наоколо.

4

А под венеца му да му направиш две златни колелца; близо при двата му ъгъла на двете му страни да ги направиш; и да бъдат влагалища на върлините, за да го носят с тях.

5

Да направиш върлините от ситимово дърво, и да ги обковеш със злато.

6

Тоя олтар да туриш пред завесата, която е пред ковчега с плочите на свидетелството, гдето ще се срещам с тебе.

7

И всяка заран Аарон нека кади над него благовонен темян; когато приготвя светилата нека кади с него.

8

И когато запали Аарон светилата вечер, нека кади с тоя темян; това ще бъде вечно кадене пред Господа във всичките ви поколения.

9

На тоя олтар да не принасяш чужд темян, нито всеизгаряне, нито хлебен принос, нито да изливате на него възлияние.

10

Над роговете му веднъж в годината да направи Аарон умилостивение с кръвта на умилостивителния принос за грях; веднъж в годината да прави над него умилостивение във всичките ви поколения; това е пресвето Господу.

11

И Господ говори на Моисея, казвайки:

12

При преброяването на израилтяните, когато вземеш цялото им число, тогава да дадеш откуп Господу, всеки човек за живота си, когато ги преброяваш, за да не ги нападне язва, когато ги преброяваш.

13

Ето какво да дават: всеки, който се причислява към преброените, половин сикъл, според сикъла на светилището (един сикъл е двадесет гери); половин сикъл за принос Господу.

14

Всеки, който се причислява към преброените то ест, който е от двадесет години нагоре, да даде тоя принос Господу.

15

Богатият да не даде повече, и сиромахът да не даде по-малко, от половин сикъл, когато давате тоя принос Господу, за да направите умилостивение за живота си.

16

А като вземеш парите за умилостивението от израилтяните, да ги употребиш в службата в шатъра за срещане; и това ще бъде за спомен на израилтяните пред Господа, за да бъде умилостивение за живота ви.

17

Господ говори още на Моисея, казвайки:

18

Да направиш и меден умивалник, с медна подложка, за да се мият; и да го поставиш между шатъра за срещане и олтара и да налееш вода в него,

19

та Аарон и синовете му да умиват ръцете си и нозете си в него.

20

Когато влизат в шатъра за срещане нека се мият с водата, за да не умират; или когато пристъпват при олтара да служат, като изгарят жертва чрез огън Господу,

21

тогава да умиват ръцете си и нозете си, за да не умрат. Това ще им бъде вечен закон, за него и за потомците му във всичките им поколения.

22

При това Господ говори на Моисея, казвайки:

23

Вземи си изрядни аромати, от чиста смирна петстотин сикли, от благоуханна канела половината на това, сиреч, двеста и петдесет сикли от благоуханна тръст двеста и петдесет сикли,

24

от касия петстотин, според сикъла на светилището, и от дървеното масло един ин;

25

и да ги направиш миро за свето помазване, мас приготвена според изкуството на мироварец; това да бъде моро за свето помазване.

26

И да помажеш с него шатъра за срещане, ковчега с плочите на свидетелството,

27

трапезата и всичките й прибори, светилника и приборите му, кадилния олтар,

28

олтара за всеизгарянето със всичките му прибори, и умивалника с подложката му;

29

така да ги осветиш, за да бъдат пресвети; всичко що се докосва до тях да биде свето.

30

И да помажеш Аарона и синовете му, и да ги осветиш, за да ми свещенодействуват.

31

И да говориш на израилтяните, казвайки: Това ще бъде за Мене свето миро за помазване на всичките ви поколения.

32

Човешка плът да се не помаже с него; и по неговия състав подобно на него да не правите; то да е свето, и свето да бъде за вас.

33

Който направи подобно нему, или който тури от него на чужденец, ще бъде изтребен из людете си.

34

Рече още Господ на Моисея: Вземи си аромати, - стакти, ониха, галбан, - тия аромати с чист ливан; по равни части да бъдат.

35

И от тях да направиш, темян, смесен според изкуството на мироварец, подправен със сол, чист, свет.

36

И да счукаш от него много дребно, и да туриш от него пред плочите на свидетелството в шатъра за срещане, гдето ще се срещам с тебе; тоя темян да ви бъде пресвет.

37

А според състава на тоя темян, който ще направиш да не правите за себе си; той да ти бъде свет за Господа.

38

Който направи подобен нему, за да го мирише, да бъде изтребен из людете си.

Изход 31


Изход Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 30

Изход

Index

Глава 31

1

Пак говори Господ на Моисея, казвайки:

2

Виж, Аз повиках по име Веселеила сина на Урия, Оровия син, от Юдовото племе;

3

и изпълних го с Божия дух в мъдрост, в разум, в знание, и във всякакво изкуство;

4

за да изобретява художествени изделия, да работи злато, сребро и мед,

5

и да изсича камъни за влагане, и да изрязва дърва, за изработването на всякаква работа.

6

И, ето, с него Аз определих Елиава, Ахисамахов син, от Давидовото племе; и на всеки който е с мъдро сърце, Аз турих мъдрост в сърцето му, за да направят всичко що съм ти заповядал:

7

шатъра за срещане, ковчега за плочите на свидетелството, умилостивилището, което е над него, и всичките принадлежности на шатъра,

8

трапезата и приборите й, чисто златния светилник с всичките му прибори, и кадилния олтар,

9

олтара за всеизгарянето с всичките му прибори, и умивалника с подложката му;

10

служебните одежди, светите одежди на свещеника Аарона, и одеждите на синовете му, за да свещенодействуват;

11

мирото за помазване, и темяна за благоуханното кадене за светилището; според всичко, що съм ти заповядал, да го направят.

12

Господ говори още на Моисея, казвайки:

13

Говори тъй също на израилтяните, казвайки: Съботите Ми непременно да пазите; защото това е знак между Мене и вас във всичките поколания, за да знаете че Аз съм Господ, Който ви освещавам.

14

Прочее, да пазите съботата, защото ви е света: който я оскверни непременно да се умъртви; защото всеки, който работи в нея, тоя човек да се изтреби изсред людете си.

15

Шест дена да се работи, а седмият ден е събота за света почивка, света Господу; всеки, който работи в съботния ден, непременно да се умъртви.

16

Прочее, израилтяните да пазят съботата, като я празнуват във всичките си поколения по вечен завет.

17

То е знак между Мене и израилтяните за винаги; защото в шест дена направи Господ небето и земята, а на седмия ден си почина и се успокои.

18

И като свърши говоренето си с Моисея на Синайската планина, Господ му даде двете плочи на свидетелството, каменни плочи, написани с Божия пръст.

Изход 32


Изход Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 31

Изход

Index

Глава 32

1

А като видяха людете, че Моисей се забави да слезе от планината, людете се събраха срещу Аарона и му казаха: Стани, направи ни богове, които да ходят пред нас; защото тоя Моисей, чавекът, който ни изведе из Египетската земя, не знаем що му стана.

2

Аарон им каза: Извадете златните обеци, които са на ушите на жените ви, на синовете ви, и на дъщерите ви, и донесете ми ги.

3

И тъй, всичките люде, извадиха златните обеци, които бяха на ушите им, и донесоха ги на Аарона.

4

А той, като ги взе от ръцете им, даде на златото образ с резец, след като направи леяно теле; и те рекоха: Тия са боговете ти, о Израилю, които те изведоха из Египетската земя.

5

И като видя това, Аарон издигна олтар пред него; и Аарон прогласи, казвайки: Утре ще бъде празник Господу.

6

И на следния ден, като станаха рано, пожертвуваха всеизгаряне и принесоха примирителни приноси: после людете седнаха да ядат и да пият, и станаха да играят.

7

Тогава Господ каза на Моисея: Иди, слез, защото се развратиха твоите люде, които си извел из Египетската земя.

8

Скоро се отклониха от пътя, в който им съм заповядал да ходят; направиха си леяно теле, поклониха му се, пожертвуваха му и рекоха: Тия са боговете ти, о Израилю, които те изведоха из Египетската земя,

9

Рече още Господ на Моисея: Видях тия люде, и, ето, коравовратни люде са;

10

сега, прочее, остави Ме, за да пламне гневът Ми против тях и да ги изтребя; а тебе ще направя велик народ.

11

Тогава Моисей се помоли на Иеова своя Бог, казвайки: Господи, защо пламна гневът Ти против людете Ти, които си извел из Египетската земя с голяма сила и мощна ръка?

12

Защо да говорят египтяните, казвайки: За зло ги изведе, за да ги измори в планините и да ги изтреби от лицето на земята? Повърни се от разпаления Си гняв, и разкай се за туй зло, което възнамеряваш против людете Си.

13

Спомни си за слугата си Авраама, Исаака и Израиля, на които си се клел в Себе Си, като си им казал: Ще размножа потомството ви като небесните звезди, и тая цялата земя, за която говорих, ще дам на потомството ви, и те ще я наследят за винаги.

14

Тогава Господ се разкая за злото, което бе казал, че ще направи на людете Си.

15

И така, Моисей се обърна и слезе от планината с двете плочи на свидетелството в ръцете си, плочи написани и от двете страни; от едната страна и от другата бяха написани.

16

Плочите бяха Божие дело; и написаното беше Божие писание начертано на плочите:

17

А като чу Исус Навиев гласа на людете, които викаха, рече на Моисея: Боен глас има в стана.

18

А той каза: Това не е глас на вик за победа, нито глас на вик за поражение; но глас на пеене чувам аз.

19

И като се приближи до стана, видя телето и игрите; и пламна Моисеевия гняв, така че хвърли плочите от ръцете си, и строши ги под планината.

20

Тогава взе телето, което бяха направили, изгори го с огън, и като го стри на ситен прах, разпръсна праха по водата и накара Израилевите чада да я изпият.

21

После рече Моисей на Аарона: Що ти сториха тия люде та си им навлякъл голям грях?

22

И Аарон каза: Да не пламне гневът на господаря ми; ти знаеш, че людете упорствуват към злото.

23

Понеже ми рекоха: Направи ни богове, които да ходят пред нас; защото тоя Моисей, човекът, който ни изведе из Египетската земя, не знаем, що му стана.

24

И аз им рекох: Който има злато, нека си го извади; и така те ми го дадоха. Тогава го хвърлих в огъня; и излезе това теле.

25

А като видя Моисей, че людете бяха съблечени, (защото Аарон ги бе съблякъл за срам между неприятелите им),

26

застана Моисей при входа на стена и рече: Който е от към Господа нека дойде при мене. И събраха се при него всичките Левийци.

27

И рече им: Така говори Господ, Израилевият Бог: Препашете всички меча на бедрото си, минете насам натам от врата на врата през стана, и ибийте всеки брата си, и всеки другаря си и всеки ближния си.

28

И Левийците сториха според Моисеевата дума; и в тоя ден паднаха от людете около три хиляди мъже.

29

Защото Моисей беше казал: Посветете себе си днес Господу, като се дигнете всеки против сина си и против брата си, за да ви се даде днес благоволение.

30

А на следния ден Моисей рече на людете: Вие сте сторили голям грях; но сега ще се възкача към Господа, дано да мога да Го умилостивя за греха ви.

31

Тогава Моисей се върна при Господа и рече: Уви! тия люде сториха голям грях, че си направиха златни богове.

32

Но сега, ако щеш прости греха им, - но ако не, моля Ти се, мене заличи от книгата, която си написал.

33

Но Господ рече на Моисея; Който е съгрешил против Мене, него ще залича от книгата Си.

34

А ти иди сега, води людете на мястото, за което съм ти говорил; ето, ангелът Ми ще ходи пред тебе; обаче в деня, когато го посетя, ще въздам върху тях наказанието на греха им*.

35

Така Господ порази людете, за гдето направиха телето, което Аарон изработи.

Изход 33


Изход Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 32

Изход

Index

Глава 33

1

Рече още Господ на Моисея: Иди, дигни се от тук, ти и людете, които си извел из Египетската земя, та иди в земята за която се клех на Авраама, на Исаака и на Якова, като казах: На твоето потомство ще я дам.

2

И ще изпратя пред тебе ангел, и ще изгоня ханаанеца, аморееце, хетееца, ферезееца, евееца и евусееца;

3

и той ще ви заведе в земя, гдето текат мляко и мед; понеже Аз няма да вървя помежду ви, (защото сте коравовратни люде), да не би да ви довърша из пътя.

4

И когато чуха людете това лошо известие, скърбиха; и никой не си тури украшенията.

5

Защото Господ беше рекъл на Моисея: Кажи на израилтяните: Вие сте коравовратни люде; една минута ако бих дошъл помежду ви, бих ви довършил; за това, снемете си сега украшенията си, та да видя какво ще сторя с вас.

6

И тъй израилтяните махнаха украшенията си, като се отклониха от планината Хорив.

7

Още Моисей взе шатъра и го постави вън от стана, далеч от стана, и нарече го Шатър за Срещане, та всеки, който търсеше Господа излизаше при шатъра за срещане, който беше вън от стана.

8

И когато Моисей излезе към шатъра, всичките люде станаха та стояха, всеки при входа на шатъра си, и гледаха след Моисея догде влезе в шатъра.

9

И когато влезеше Моисей в шатъра, облачният стълб слизаше и заставаше на входа на шатъра, и Господ говореше на Моисея.

10

И всичките люде гледаха облачният стълб, който стоеше на входа на шатъра, и всичките люде ставаха, всеки на входа на шатъра си, та се кланяха.

11

И Господ говореше на Моисея лице с лице, както човек говори с приятеля си; а, като се връщаше Моисей в стана, слугата му, младежът Исус Навиевият син, не се отдалечаваше от шатъра).

12

Моисей, прочее, рече Господу: Ето, Ти ми казваш: Води тия люде; но не си ми явил, кого ще изпратиш с мене; но пак Ти си ми рекъл: Тебе познавам по име, още си придобил Моето благоволение.

13

Сега, прочее, аз съм придобил Твоето благоволение, покажи ми Моля Ти се, пътя Си, за да Те позная и придобия благоволението Ти; и разсъждай, че тоя народ Твои люде са.

14

И Господ каза: Самият Аз ще вървя с тебе, и Аз ще те успокоя.

15

А Моисей ме рече: Ако Ти не дойдеш с мене, не ни извеждай от тука.

16

Защото как ще се познае сега, че съм придобил Твоето благоволение, аз и Твоите люде? нали чрез Твоето дохождане с нас, така щото да се отделим аз и Твоите люде, от всичките люде, които са по лицето на земята.

17

И Господ рече на Моисея: И това, което си рекъл, ще сторя, защото си придобил Моето благоволение и те познавам по име.

18

Тогава рече Моисей: Покажи ми, моля, славата Си.

19

А Господ му каза: Аз ще сторя да мине пред тебе всичката Моя благост, и ще проглася пред тебе Името Иеова; и ще покажа милост към когото ще покажа, и ще пожаля, когото ще пожаля.

20

Рече още: Не можеш видя лицето Ми; защото човек не може да Ме види и да остане жив.

21

Рече още Господ: Ето място при Мене; ти ще застанеш при канарата;

22

и когато мине славата Ми, ще те поставя в една пукнатина на скалата, и ще те прикрия с ръката Си догде премина;

23

после ще дигна ръката Си, и ще Ме видиш изотдире; но Лицето Ми няма да се види.

Изход 34


Изход Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 33

Изход

Index

Глава 34

1

След това Господ каза на Моисея: Издялай се две каменни плочи, като първите; и ще напиша на тия плочи думите, които бяха на първите плочи плочи, които ти строши.

2

Бъди готов за утринта, и на утринта качи се на Синайската планина та застани пред Мене, там на върха на планината.

3

Но никой да не дохожда с тебе, нито да се яви някой по цялата планина: и овците и говедата да не пасат пред тая планина.

4

И така, Моисей издяла две каменни плочи, като първите; и на утринта, като стана рано, изкачи се на Синайската планина, както му заповяда Господ, и взе в ръцете си двете каменни плочи.

5

И Господ слезе в облака, застана там до него, и прогласи Господното Име.

6

Господ замина пред него и прогласи: Господ, Господ, Бог жалостив и милосърд, дълготърпелив, Който изобилва с милост и с вярност,

7

Който пази милост за хиляди поколания, прощава беззаконие, престъпление и грях, но никак не обезвинява виновния, въздава беззаконието на бащите върху чадата и върху внуците им, до третото и до четвъртото поколение.

8

Тогава Моисей бързо се наведе до земята и се поклони;

9

и рече: Господи, ако съм придобил сега Твоето благоволение, нека дойде моля Господ между нас; защото тия са коравовратни люде; и прости беззаконието ни и греха ни, и вземи ни за Свое наследство.

10

И Господ ме каза: Ето, Аз правя завет; пред всичките твои люде ще извърша чудеса такива, каквито не са ставали нито в един народ по целия свят; и всичките люде, между които си ти, ще видят Господното работене; защото това, което Аз ще сторя с вас, е страшно.

11

Пази това, което ти заповядвам днес. Ето Аз изгонвам пред тебе аморееца, ханаанеца, хетееца, ферезееца, евееца и евусееца;

12

но внимавай да не направиш договор с жителите на земята, гдето, да не би да стане примка между вас.

13

Но жертвениците им да събориш, стълбовете им да строшиш и ашерите им да изсечеш;

14

защото ти не бива да се кланяш на друг Бог, понеже Иеова, чието име е Ревнив, е ревнив Бог.

15

Внимавай да не би да направиш договор с жителите на земята, та когато те блудствуват след боговете си, и жертвуват на боговете си, ти, ако те поканят, да ядеш от жертвите им;

16

и да не вземеш от дъщерите им за синовете си, та тия техни дъщери, като блудствуват след боговете си, да направят и твоите синове да блудствуват след боговете им.

17

Да не си направиш леяни богове.

18

Празника на безквасните да пазиш. Седем дена да ядеш безквасен хляб, както съм ти заповядал, на отреденото време в месец Авив; защото в месец Авив ти излезе из Египет.

19

Всичко, което отваря утроба, е Мое, и всяко мъжко първородено между добитъка ти, говедо или овца.

20

А първороденото на осела да откупиш с агне*; и ако го не откупиш, тогава да му пресечеш врата. Всичките си първородни синове да откупуваш. И никой да се не яви пред Мене с празни ръце.

21

Шест дена да работиш, а в седмия ден да си почиваш: даже и във време на сеитба и на жетва да си почиваш.

22

И да пазиш празника на седмиците, то ест, на първите плодове на жетвата на житото, и празника на беритбата в края на годината.

23

Три пъти през годината всичките твои от мъжки пол да се явят пред Господа Иеова, Израилевия Бог.

24

Защото ще изгоня пред тебе народи, и ще разширя пределите ти; и никой не ще пожелае твоята земя, когато отиваш да се явиш пред Господа твоя Бог три пъти през годината.

25

Да не принасяш кръвта на жертвата Ми с квасни хлябове; нито да остане нещо от жертвата на пасхалния празник до утринта,

26

Най-първите плодове от земята си да принесеш в дома на Господа твоя Бог. Да не свариш яре в млякото на майка му.

27

Тогава Господ рече на Моисея: Напиши си тия думи; защото според тия думи направих Аз завет с тебе и с Израиля.

28

И Моисей стоя там с Господа четиридесет дена и четиридесет нощи без да яде хляб, или да пие вода. И Господ написа на плочите думите на завета, Десетте заповеди.

29

И като слизаше Моисей от Синайската планина, държащ двете плочи на откровението в ръката си, при слизането си от планината Моисей не знаеше, че кожата на лицето му блестеше понеже бе говорил с Бог.

30

Но Аарон и всичките израилтяни, като видяха Моисея, че, ето, кожата на лицето му блестеше, бояха се да се приближат при него.

31

За това Моисей ги повика; тогава Аарон и всичките началници на обществото се върнаха при него, и Моисей говори на тях.

32

След това се приближиха и всичките израилтяни; и той им заповяда всичко що Господ му беше говорил на Синайската планина.

33

И когато Моисей свърши говоренето си с тях, тури на лицето си покривало.

34

Но когато влизаше пред Господа да говори с него, Моисей вдигаше покривалото догде да излезе; тогава излизаше и говореше на израилтяните, онова, което му беше заповядано.

35

И израилтяните виждаха лицето на Моисея, че кожата на лицето му блестеше; а Моисей пак туряше покривалото на лицето си, догде да влезе да говори с Господа.

Изход 35


Изход Глава 35 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 34

Изход

Index

Глава 35

1

Подир това Моисей събра цялото общество израилтяни и им каза: Ето какво заповяда Господ да правите.

2

Шест дена да се работи; а седмият ден да ви бъде свет, събота за почивка посветена Господу; всеки, който работи в тоя ден, да се умъртви.

3

В съботен ден да не кладате огън в никое от жилищата си.

4

Моисей още говори на цялото общество израилтяни, казвайки: Ето какво заповяда Господ, като каза:

5

Съберете помежду си принос за Господа; всеки, който е сърдечно разположен, нека принесе принос за Господа; злато, сребро и мед,

6

синьо, мораво, червено, висон и козина,

7

червено боядисани овчи кожи и язовски* кожи, ситимово дърво,

8

масло за осветление, и аромати за мирото за помазване и за благоуханното кадене,

9

ониксови камъни, и камъни за влагане на ефода и на нагръдника.

10

И всеки между вас, който има мъдро сърце, нека дойде, та да се направи всичко, което заповяда Господ:

11

скинията, покривката й, покривалото й, куките й, дъските й, лостовете й, стълбовете й и подложките й;

12

ковчега и върлините му, умилостивилището, и закривателната завеса;

13

трапезата и върлините й със всичките й прибори, и хлябът за постоянно приношение;

14

тоже и светилника за осветление с приборите му, светилата му, и маслото за осветление;

15

кадилния олтар и върлините му, мирото за помазване, благоуханния темян, входната покривка за входа на скинията;

16

олтара за всеизгарянето с медната му решетка, върлините му, и всичките му прибори, умивалника и подножието му;

17

завесите за двора, стълбовете му и подложките им, и закривката за дворния вход;

18

коловете за скинията и клоновете за двора с въжетата им;

19

служебните одежди за служене в светилището, светите одежди за свещеника Аарона, и одеждите за синовете му, за да свещенодействуват.

20

Тогава цялото общество на израилтяните си отиде от Моисеевото лице.

21

И пак дойдоха, всеки човек, когото сърцето подбуждаше, и всеки, когото духа разполагаше, и донесоха принос Господу за направата на шатъра за срещане и за всяка служба, и за светите одежди.

22

Дойдоха, мъже и жени, които имаха сърдечно разположение, и принесоха гривни, обеци, пръстени, мъниста и всякакви златни неща, - както и всички, които принесоха какъв да бил златен принос Господу.

23

И всеки, у когото се намираше синьо, мораво, червено, висон, козина, червено боядисани овчи кожи и язовски* кожи, принесоха ги.

24

Всички, които можаха да направяп принос от сребро и мед, принесоха принос Господу; и всички, у които се намираше ситимово дърво, за каква да било работа на службата, принесоха ги.

25

Тоже и всяка жена, която имаше мъдро сърце, предеше с ръцете си и принасяше напреденото - синьото, моравото, червеното и висона.

26

Всичките жени, чието сърце ги подбуждаше, и които умееха, предяха козината.

27

А началниците принесоха ониксовите камъни и камъните за влагане на ефода и на нагръдника,

28

и ароматите, и маслото за осветление, и за мирото за помазване, и за благоуханния темян.

29

Израилтяните принесоха доброволен принос Господу, всеки мъж и жена, които имаха сърдечно разположение да принесат за каква да било работа, която Господ чрез Моисея заповяда да се направи.

30

Тогава рече Моисей на израилтяните: Вижте, Господ повика по име Веселеила, син на Урия, Оровия син, от Юдовото племе,

31

и го изпълни с Божия дух в мъдрост разум, знание и всякакво изкусно работене,

32

за да изобретява художествени изделия, да работи злато, сребро, мед;

33

да изсича камъни за влагане, и да изрязва дърва, и да работи всяка художествена работа.

34

И Той тури в неговото сърце, и в сърцето на Елиава, Ахисамаховия син, от Давидовото племе, да поучават.

35

Изпълни с мъдрост сърцето им, за да работят всякаква работа на резбар, на изкусен художник, и на везач в синьо, в мораво, в червено и във висон, и на тъкач, с една дума, работа на ония, които вършат каква да било работа, и на ония, които изобретяват художествени изделия.

Изход 36


Изход Глава 36 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 35

Изход

Index

Глава 36

1

Моисей каза още: Веселеил, Елиав и всеки, който умее, в чието сърце Господ е турил мъдрост и разум, за да знае да върши каква да била работа, за службата на светилището, нека работят според всичко, което Господ е заповядал.

2

Тогава Моисей повика Веселеила, Елиава и всеки, който умееше, в чието сърце Господ беше турил мъдрост, всеки, когото сърцето подбуждаше да дойде при работата да я извърши;

3

и те приеха от Моисея всичките приноси, които израилтяните бяха принесли, за да изработят работата за службата на светилището. А като му принасяха всяка заран още доброволни приноси,

4

всичките мъдри мъже, които работеха на цялата работа, за светилището, дойдоха, всеки от работата, която вършеше,

5

та говориха на Моисея, казвайки: Людете донасят много повече отколкото е нужно да служи за работата, която Господ заповяда да се върши.

6

Затова Моисей заповяда та прогласиха в стана, като казаха: Никой мъж или жена да не работи вече за принос за светилището. И тъй, людете се въздържаха та не принасяха вече.

7

Защото материалът, който имаха, беше им доволно, за да извършат всичката работа, и даже повече.

8

И всичките изкусни мъже измежду ония, които работеха, направиха скинията от десет завеси от препреден висон и от синя, морава и червена материя, и на тях навезаха изкусно изработени херувими.

9

Дължината на всяка завеса беше двадесет и осем лакътя, а широчината на всяка завеса четири лакътя; всичките завеси имаха една мярка.

10

И скачи петте завеси една с друга, и другите пет завеси скачи една с друга.

11

И направи сини петелки по края на оная завеса, която беше последна от първите скачени завеси; така направи и по края на последната завеса от вторите скачени завеси.

12

Петдесет петелки направи на едната завеса, и петдесет петелки направи по края на завесата, която беше във вторите скачени завеси; петелките бяха една срещу друга.

13

Направи и петдесет златни куки и скачи завесите една за друга с куките; така скинията стана едно цяло.

14

После направи завеси от козина за покрив над скинията; единадесет такива завеси направи;

15

дължината на всяка завеса бе тридесет лакътя, и широчината на всяка завеса четири лакътя; единадесетте завеси имаха една мярка.

16

И скачи петте завеси отделно и шестте завеси отделно.

17

И направи петдесет петелки по края на оная завеса, която беше последна от първите скачени завеси и петдесет петелки по края на завесата, която беше последна от вторите скачени завеси.

18

Направи и петдесет медни куки, за да съедини покрива в едно цяло.

19

И направи покрив на скинията от червено боядисани овнешки кожи, и отгоре му едно покривало от язовски кожи.

20

И направи дъските на скинията от ситимово дърво, които да стоят изправени.

21

Дължината на всяка дъска беше десет лакътя, и широчината на всяка дъска лакът и половина.

22

Във всяка дъска имаше по два шипа, един срещу друг; така направи за всичките дъски на скинията.

23

И направи дъските за скинията двадесет дъски за южната страна, към пладне;

24

и под двадесетте дъски направи четиридесет сребърни подложки, две подложки под една дъска, за двата й шипа.

25

Също за втората страна на скинията, която е северната, направи двадесет дъски,

26

и четиридесетте им сребърни подложки две подложки под една дъска, и две подложки под друга дъска.

27

А за задната страна на скинията, западната, направи шест дъски.

28

И направи две дъски за ъглите на скинията от задната страна.

29

Те бяха скачени отдолу, а отгоре бяха свързани посредством едно колелце; така направи и за двете дъски на двата ъгъла.

30

Така бяха осем дъски, и сребърните им подложки шестнадесет подложки, по две подложки под всяка дъска.

31

И направи лостове от ситимово дърво, пет за дъските от едната страна на скинията,

32

пет лоста за дъските от другата страна на скинията, и пет лоста за дъските от задната страна на скинията, към запад.

33

И направи средният лост да преминава през средата на дъските от край до край.

34

И обкова дъските със злато, и направи колелцата им от злато за влагалища на лостовете и обкова лостовете със злато.

35

И направи завесата от синьо, мораво, червено и препреден висон, и навеза на нея изкусно изработени херувими.

36

И направи на нея четири стълба от ситимово дърво, които обкова със злато; куките им бяха златни; и изля за тях четири сребърни подложки.

37

Направи и покривка за входа на шатъра, везана работа, от синьо, мораво, червено и препреден висон,

38

и петте му стълба и куките им; и обкова върховете им и връзките им със злато; а петте им подложки бяха медни.

Изход 37


Изход Глава 37 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 36

Изход

Index

Глава 37

1

И направи Веселеил ковчега от ситимово дърво, дълъг два лакътя и половина, широк лакът и половина, и лакът и половина висок.

2

Обкова го отвътре и отвън с чисто злато, и направи ме златен венец наоколо.

3

И изля за него четири златни колелца за четирите му долни ъгъла, две колелца на едната му страна, и две колелца на другата ме страна.

4

Направи и върлини от ситимово дърво и обкова ги със злато.

5

И провря върлините през колелцата от страните на ковчега за да се носи ковчегът.

6

И направи умилостивилище от чисто злато, два лакътя и половина дълго, и лакът и половина широко.

7

И направи два херувима от злато, изковани ги направи, на двата края на умилостивилището,

8

един херувим на единия край, и един херувим на другия край; част от самото умилостивилище направи херувимите на двата му края.

9

И херувимите бяха с разперени отгоре крила, и покриваха с крилата си умилостивилището; и лицата им бяха едно срещу друго; към умилостивилището бяха обърнати лицата на херувимите.

10

И направи трапезата от ситимово дърво, два лакътя дълга, един лакът, широка, и лакът и половина висока.

11

Обкова я с чисто злато, и направи й златен венец наоколо.

12

Направи й наоколо и перваз, една длан широк, и направи златен венец около перваза й.

13

И изля за нея четири златни колелца, и постави колелцата на четирите ъгъла, които бяха при четирите й нозе.

14

До самия перваз бяха колелцата, като влагалища на върлините, за да се носи трапезата.

15

Направи върлините от ситимово дърво, и обкова ги със злато, за да се носи трапезата с тях.

16

И направи от чисто злато приборите, които бяха на трапезата, блюдата й, темянниците й, тасовете й, и поливалниците й, за употреба при възлиянията.

17

И направи светилника от чисто злато; изкован направи светилника; стъблото му, клоновете му, чашките му, и цветята му бяха част от самия него.

18

Шест клона се издигаха от страните му, три клона на светилника, от едната му страна, и три клона на светилника от другата му страна.

19

На единия клон имаше три чашки, като бадеми, една топчица и едно цвете; така и на шестте клона, които се издаваха от светилника.

20

И на стъблото на светилника имаше четири чашки като бадеми, с топчиците им и цветята им.

21

И на шестте клона, които се издаваха от светилника, имаше под първите два клона една топчица, под вторите два клона една топчица и под третите два клона една топчица.

22

Топчиците им и клоновете им бяха част от самия него; светилникът беше цял изкован от чисто злато.

23

И направи седемте му светила, щипците му и пепелниците му от чисто злато.

24

От един талант чисто злато направи него и всичките му прибори.

25

И направи кадилния олтар от ситимово дърво, един лакът дълъг и един лакът широк, четвъртит; и височината му беше два лакътя; а роговете му бяха част от самия него.

26

Обкова с чисто злато върха му, страните му наоколо, и роговете му; и направи му златен венец наоколо.

27

А под венеца му му направи две златни колелца, близо при двата му ъгъла, на двете му страни, за да бъдат влагалища на върлините, за да го носят с тях.

28

Върлините направи от ситимово дърво, и обкова ги със злато.

29

И направи светото миро за помазване, и чистия благоуханен темян, според изкуството на мироварец.

Изход 38


Изход Глава 38 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 37

Изход

Index

Глава 38

1

И направи олтара за всеизгаряне от ситимово дърво, пет лакътя дълъг и пет лакътя широк, четвъртит, и три лакътя висок.

2

И на четирите му ъгъла направи роговете му; роговете му бяха част от самия него; и обкова го с мед.

3

Направи и всичките прибори за олтара, гърнетата, лопатите, тасовете, вилиците и въглениците; всичките му прибори направи медни.

4

И направи за олтара медна решетка във вид на мрежа, под полицата, която е около олтара отдолу, така щото да стигне до средата на олтара.

5

Изля и четири колелца за четирите края на медната решетка, които да бъдат влагалища за върлините.

6

Върлините направи от ситимово дърво, и обкова ги с мед.

7

И провря върлините през колелцата от страните на олтара, за да се носи с тях. Кух, от дъски, направи олтара.

8

Направи умивалника от мед, и подложката му от мед, от огледалата на жените, които се събираха при вратата на шатъра за срещане да прислужват.

9

И направи двора; за южната страна, към пладне, завесите на двора бяха от препреден висон, дълги сто лакътя;

10

стълбовете им бяха двадесет, и медните им подложки двадесет, а куките на стълбовете и връзките им бяха сребърни.

11

И за северната страна завесите бяха сто лакътя дълги, стълбовете им двадесет, и медните им подложки двадесет; а куките на стълбовете и връзките им бяха сребърни.

12

После, за западната страна завесите бяха петдесет лакътя дълги, стълбовете им десет и подложките им десет; а куките на стълбовете и и връзките им бяха сребърни.

13

И за източната страна, която гледа към изток, бяха петдесет лакътя завеси;

14

завесите за едната страна на входа бяха дълги петдесет лакътя, стълбовете три и подложките им три;

15

така и на другата им страна; и от двете страни на дворния вход завесите бяха петнадесет лакътя дълги, стълбовете им три и подложките им три.

16

Всичките завеси около двора бяха от препреден висон.

17

Подложките на стълбовете бяха медни, куките на стълбовете и връзките им сребърни, и върховете им обковани със сребро.

18

Покривката за дворния вход беше везана изработка от синьо, мораво, червено и препреден висон; и дължината й беше двадесет лакътя, а височината на шир пет лакътя, както завесите на двора;

19

и стълбовете им бяха четири и медните им подложки четири, куките им сребърни, върховете им обковани със сребро, и връзките им сребърни.

20

Всичките колчета на скинията около двора бяха медни.

21

Това е сборът на вещите за скинията, сиреч, за скинията за плочите на свидетелството, както, според Моисеевото повеление, се изброиха чрез Итамара, син на свещеника Аарона, за служението на Левитите.

22

Веселеил син на Урия, Оровият син, от Юдовото племе, направи всичко, което Господ заповяда на Моисея;

23

и с него беше Елиав, Ахисамаховия син, от Дановото племе, резбар и изкусен художник, и везач на синьо, на мораво, на червено и на висон.

24

Всичкото злато, което се употреби за изработването на цялата работа на светилището, златото на приноса, беше двадесет и девет таланта и седемстотин и тридесет сикъла, според сикъла на светилището.

25

И среброто от данъка наложен върху преброените от обществото беше сто таланта и хиляда седемстотин осемдесет и пет сикъла, според сикъла на светилището, -

26

данък от един веках на глава, сиреч, половин сикъл, според сикъла на светилището, за всеки, който се е причислил към преброените, то ест, ония които бяха на възраст от двадесет години и нагоре, за шестстотин и три хиляди петстотин и петдесет души.

27

От среброто на стоте таланта изляха се подложките на светилището и подложките на стълбовете за завесата - сто подложки от сто таланта, - един талант за една подложка.

28

И от хилядата седемстотин и пет сикъла направи куките за стълбовете, обкова върховете им и направи връзки.

29

А медта на приноса беше седемдесет таланта и две хиляди и четиристотин сикъла.

30

От нея направи подложките за входа на шатъра за срещане, медния олтар, медната решетка за него, с всичките олтарски прибори,

31

подложките за стълбовете около двора, и подложките за дворовия вход, всичките колчета на скинията, и всичките колчета за двора наоколо.

Изход 39


Изход Глава 39 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 38

Изход

Index

Глава 39

1

И от синьото, моравото, и червеното направиха служебните одежди са служене в светилището, и направиха светите одежди за Аарона, както Господ заповяда на Моисея.

2

Направи ефода от злато, синьо, мораво, червено и препреден висон.

3

И изковаха златото на тънки плочи, които нарязаха на тънки нишки, за да ги работят между синьото, моравото, червеното и висона, изкусна изработка.

4

Направиха му презрамки, които да се връзват, за да се държи заедно на двата края,

5

и препаската на ефода от същата материя и според неговата направа, от злато, синьо, мораво, червено и препреден висон, според както Господ заповяда на Моисея.

6

Изработиха ониксови камъни, закрепени със златни гнездица, и изрязаха на тях, както се изрязват печати, имената на синовете на Израиля.

7

И тури ги на презрамките на ефода, като камъни за спомен на израилтяните, според както Господ заповяда на Моисея.

8

Направи нагръдника, според направата на ефода, изкусна изработка от злато, синьо, мораво, червено и препреден висон.

9

Четвъртит беше; направиха нагръдника двоен, една педя дълъг и една педя широк, и двоен.

10

И закрепиха на него четири реда камъни: ред сард, топаз и смарагд беше първият ред;

11

вторият ред: антракс, сапфир и адамант,

12

третият ред: лигирий, агат, аметист;

13

а четвъртият ред: хрисолит, оникс и яспис; те бяха закрепени в златни гнездица на местата си.

14

И камъните бяха според имената на синовете на Израиля; те бяха дванадесет според техните имена; и на всеки от тях бе изрязано, като на печат, по едно име от дванадесетте племена.

15

И на нагръдника направиха венцеобразни верижки, изплетена работа от чисто злато.

16

Направиха и две златни гнездица и две златни колелца, и туриха двете колелца на двата края на нагръдника.

17

И провряха двете изплетени златни верижки през двете колелца по краищата на нагръдника.

18

А другите два края на двете изплетени верижки ставиха с двете гнездица, и туриха ги на презрамките на ефода на външната ме страна.

19

И направиха още две златни колелца, които туриха на двата края на нагръдника, на страната му, която е от вътрешната страна на ефода.

20

И направиха още други две колелца, които положиха отдолу на двете страни на ефода, на външната му страна, там гдето краищата му се събират, над препаската на ефода.

21

И вързаха нагръдника чрез колелцата му, за колелцата на ефода със син ширит, за да бъде над препаската на ефода, така щото нагръдникът да се не отделя от ефода, според както Господ заповяда на Моисея.

22

Направи мантията на ефода, тъкана изработка цяла от синьо.

23

И в средата на мантията имаше отвор, като отвора на броня, с нашивка около отвора, за да се не дере.

24

По полите на мантията направи нарове от синьо, мораво, червено и препреден висон.

25

И направиха звънци от чисто, злато, и туриха звънците между наровете на полите на мантията, наоколо между наровете,

26

звънец и нар, звънец и нар, наоколо по полите на служебната мантия, според както Господ заповяда на Моисея.

27

Направиха хитоните на Аарона и за синовете му от висон, тъкана изработка;

28

и митрата от висон, великолепните гъжви от висон, ленените гащи от препреден висон;

29

и пояса, везана изработка от препреден висон, синьо, мораво, червено , според както Господ заповяда на Моисея.

30

Направиха плочицата на светия венец от чисто злато, и написаха на нея писмо като изрязване на печат, Свет Господу.

31

И туриха и син ширит, за да я привързват отгоре на митрата, според както Господ заповяда на Моисея.

32

Така се свърши всичката работа на скинията, сиреч, на шатъра за срещане; и израилтяните направиха всичко, според както Господ заповяда на Моисея; така направиха.

33

Тогава донесоха скинията на Моисея, шатъра и всичките му принадлежности, куките му, дъските му, лостовете му, стълбовете му и подложките му,

34

покривката от червено боядисани овнешки кожи, и покривката от язовски* кожи, и покривателната завеса,

35

ковчега за плочите на свидетелството, с върлините му и умилостивилището,

36

трапезата, всичките й прибори, и хлябовете за приношение,

37

чисто златния светилник, светилата му - светила, които трябваше да се нагледват, всичките му прибори, и маслото за осветлението,

38

златния олтар, мирото за помазване, и благоуханния темян, покривката за входа на шатъра,

39

медния олтар с медната му решетка, върлините му, и всичките му прибори, умивалника и подложката му,

40

завесите за двора, стълбовете му, подложките му, покривката за дворния вход, въжата му, и колчетата му, и всичките прибори за служене в скинията, сиреч, в шатъра за срещане,

41

служебните одежди за служене в светилището, светите одежди за свещеника Аарона и одеждите за синовете му, за да свещенодействуват.

42

Напълно както Господ заповяда на Моисея, така извършиха израилтяните цялата работа.

43

И Моисей видя цялата работа, и, ето, бяха я извършили, според както заповяда Господ; така бяха я извършили. И Моисей ги благослови.

Изход 40


Изход Глава 40 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 39

Изход

Index

Глава 40

1

Тогава Господ говори на Моисея казвайки:

2

На първия ден от първия месец да издигнеш скинията, шатъра за срещане.

3

И да туриш в него ковчега за плочите не свидетелството и да закриеш ковчега с завесата.

4

Да внесеш трапезата, и да наредиш на нея каквото трябва да се нарежда; да внесеш и светилника, и да запалиш светилата му.

5

Да поставиш златния кадилен олтар пред ковчега за плочите на свидетелството, и да наместиш покривката за входа на скинията.

6

Да туриш олтара за всеизгарянето пред входа на скинията, шатъра за срещане.

7

и да туриш умивалника между шатъра за срещане и олтара, и да налееш вода в него.

8

Да поставиш околния двор, и да окачиш покривката на дворния вход.

9

Да вземеш мирото за помазване, и да помажеш скинията и всичко що е в нея; така да я осветиш и всичките нейни принадлежности; и ще бъде света.

10

И да помажеш олтара за всеизгарянето и всичките му прибори, та да осветиш олтара; така ще бъде олтарът пресвет.

11

Да помажеш и умивалника и подложката му, та да го осветиш.

12

После да приведеш Аарона и синовете му пред входа на шатъра за срещане и да ги умиеш с вода;

13

и да облечеш Аарона с светите одежди, да го помажеш, та да го осветиш, за да Ми свещенодействува;

14

да приведеш и синовете му, да ги облечеш с хитони,

15

и да ги помажеш, както си помазал баща им, за да Ми свещенодействуват. От помазването им свещенството ще бъде на тях вечно, във всичките им поколения.

16

И Моисей направи всичко, според както Господ му заповяда; така направи.

17

В първия месец на втората година, на първия ден от месеца, скинията се издигна.

18

Моисей издигна скинията, като подложи подложките й, постави дъските й, намести лостовете й изправи стълбовете й.

19

И разпростря шатъра върху скинията и тури покривалото на шатъра отгоре му, според както Господ беше заповядал на Моисея.

20

И като взе плочите на свидетелството, положи ги в ковчега, и провря върлините през колелцата на ковчега, и положи умилостивилището върху ковчега.

21

И внесе ковчега в скинията, и окачи покривателната завеса та с нея покри ковчега с плочите на свидетелството, според както Господ беше заповядал на Моисея.

22

Положи и трапезата в шатъра за срещане откъм северната страна на скинията, отвън завесата;

23

и нареди на нея хлябовете пред Господа, според както Господ беше заповядал на Моисея.

24

Тури светилника в шатъра за срещане откъм южната страна на скинията, срещу трапезата;

25

и запали светилата пред Господа, според както Господ беше заповядал на Моисея.

26

И положи златния олтар в шатъра за срещане пред завесата;

27

и накади над него с благовонен темян, според както Господ беше заповядал на Моисея.

28

Окачи покривката за входа на скинията.

29

Положи олтара за всеизгарянето при входа на скинията, сиреч шатъра за срещане, и принесе на него всеизгарянето и хлебния принос, според както Господ беше заповядал на Моисея.

30

Положи и умивалника между шатъра за срещане и олтара и наля в него вода, за да се мият,

31

(и Моисей и Аарон и синовете му миеха от него ръцете си и нозете си;

32

когато влизаха в шатъра за срещане, и когато пристъпваха при олтара, миеха се, според както Господ беше заповядал на Моисея.

33

И постави двора около скинията и олтара, и окачи покривката на дворния вход. Така Моисей свърши делото.

34

Тогава облакът покри шатъра за срещане, и Господната слава изпълни скинията.

35

Моисей не можа да влезе в шатъра за срещане, защото облакът стоеше над него и Господната слава пълнеше скинията.

36

И когато облакът се дигаше от скинията, тогава израилтяните тръгваха на път, през всичките си пътувания;

37

но ако облакът не се дигаше, тогава не тръгваха до деня на вдигането му.

38

Защото Господният облак беше над скинията денем, а огън беше над нея нощем, пред очите на целия Израилев дом, през всичките им пътувания.

Левит 1


Левит Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Изход 40

Левит

Index

Глава 1

1

И Господ повика Моисея, и като му говореше от шатъра за срещане каза:

2

Говори на израилтяните, казвайки им: Когато някой от вас принесе принос Господу, от добитъка нека принесе, от чердата или от стадата.

3

Ако приносът му за всеизгаряне е от чердата, нека принесе мъжко без недостатък; да го принесе над входа на шатъра за срещане, за да бъде прието от Господа.

4

Да положи ръката си на главата на животното за всеизгаряне, и ще бъде прието за него, за да извърши умилостивение за него.

5

После да заколи телето пред Господа, и свещениците, Аароновите синове, да принесат кръвта и да поръсят с кръвта наоколо върху олтара, който е пред входа на шатъра за срещане.

6

И да одере животното за всеизгаряне и да го насече на късове.

7

А синовете на свещеника Аарона да турят огън на олтара и да наредят дърва на огъня.

8

И свещениците, Аароновите синове, да сложат тия късове, главата и тлъстината, на дървата, които са върху огъня на олтара;

9

а вътрешностите му и нозете му да измие с вода, и свещеникът да изгори всичките на олтара, като всеизгаряне, жертва чрез огън, благоуханна Господу.

10

Ако пък приносът му за всеизгаряне е от стадата, от овците или от козите, нека принесе мъжко без недостатък.

11

Да го заколи пред Господа на северната страна на олтара; а свещениците, Аароновите синове, да поръсят олтара наоколо с кръвта му.

12

И да го насече на късове, с главата му и тлъстините му; а свещеникът да ги нареди на дървата които са върху огъня на олтара.

13

А вътрешностите и нозете да измие с вода; и свещеникът да принесе всички тия и да го изгори на олтара; това е всеизгаряне, жертва чрез огън, благоуханна Господу.

14

Но ако приносът му за всеизгаряне Господу е от птиците, тогава да принесе от гургулиците или от гълъбчетата.

15

Свещеникът да го донесе при олтара и, като откъсне главата му, да го изгори на олтара; а кръвта му да изцеди до страната на олтара,

16

Да изтръгне гушата му с изверженията му и да ги хвърли на източната страна на олтара, към мястото за пепелта.

17

И да го разчекне между крилата, но без да го разделя на две; и свещеникът да го изгори на огъня на олтара; това е всеизгаряне, жертва чрез огън, благоуханна Господу.

Левит 2


Левит Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 1

Левит

Index

Глава 2

1

Когато принесе някой Господу хлебен принос, нека бъде от чисто брашно; и да го полее с дървено масло и да тури на него ливан.

2

И, като го донесе на свещениците, Аароновите синове, свещеникът да вземе една пълна шепа от чистото му брашно и от маслото му и всичкия му ливан, та да ги изгори на олтара за спомен като жертва чрез огън, благоуханна Господу.

3

А останалото от хлебния принос да бъде на Аарона и на синовете му; това е пресвето измежду Господните чрез огън жертви.

4

Когато принесеш хлебен принос печен в пещ, нека бъде безквасни пити от чисто брашно омесено с дървено масло, или безквасни кори намазани с масло.

5

Ако пък приносът ти е хлебен принос на тава, то нека бъде безквасен, от чисто брашно омесено с дървено масло.

6

Да го пречупиш на уломъци и да го полееш с масло; това е хлебен принос.

7

Но ако приносът ти е хлебен принос в гърне, нека бъде от чисто брашно с дървено масло.

8

Направеният от тях хлебен принос да донесеш Господу; и когато се представи на свещеника, той да го донесе при олтара.

9

И свещеникът, като отдели от хлебния принос, колкото е за спомен, да го изгори на олтара като жертва чрез огън, благоуханна Господу.

10

А останалото от хлебния принос да бъде и на синовете му; това е пресвето измежду Господните чрез огън жертви.

11

Никакъв хлебен принос, който принасяте Господу, да се не прави с квас; защото нито квас, нито мед не бива да изгаряте в жертва Господу.

12

Тях принасяйте Господу, като принос от първите плодове; но да се не изгарят на олтара за благоухание.

13

И от хлебните приноси да подправяш със сол всеки свой принос; да не оставяш да липсва от хлебните приноси солта на завета на твоя Бог; с всичките си приноси да принасяш и сол.

14

И ако принесеш Господу хлебен принос от първите плодове, то за хлебен принос от първите си плодове да принесеш класове пържени на огън, жито очукано от пресни класове.

15

Да го полееш с дървено масло и да му туриш ливан; това е хлебен принос.

16

И свещеникът да изгори от очуканото му жито и от маслото му, колкото е за спомен, заедно с всичкия му ливан; това е жертва чрез огън Господу.

Левит 3


Левит Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 2

Левит

Index

Глава 3

1

Ако приносът му е примирителна жертва и го принесе от чердата, то, било че принесе пред Господа мъжко или женско, трябва да бъде без недостатък.

2

Нека положи ръката си на главата на приноса си и нека го заколи при входа на шатъра за срещане; а свещениците, Аароновите синове, да поръсят олтара наоколо с кръвта.

3

И от примирителната жертва нека принесе в жертва чрез огън Господу тлъстината, която покрива вътрешностите, и всичката тлъстина, която е върху вътрешностите,

4

двата бъбрека с тлъстината, която е около тях към кръста, и булото на дроба, (което ще извади до бъбреците);

5

и Аароновите синове да изгорят всичко това на олтара, над всеизгарянето, което е върху дървата на огъня; това е жертва чрез огън, благоуханна Господу.

6

И ако приносът му за примирителна жертва Господу е от стадото, било че принесе мъжко или женско, трябва да е без недостатък.

7

Ако принесе агне, нека го принесе пред Господа.

8

Като положи ръката си на главата на приноса си, нака го заколи пред шатъра за срещане; а Аароновите синове да поръсят олтара наоколо с кръвта му.

9

И от примирителния принос нека принесе в жертва чрез огън Господу тлъстината му, цялата опашка, (която да извади чак от гръбнака), тлъстината, която покрива вътрешностите, и всичката тлъстина, която е върху вътрешностите,

10

двата бъбрека с тлъстината, която е около тях към кръста, и булото на дроба, (което да извади до бъбреците);

11

и свещеникът да ги изгори на олтара; това е храна пожертвувана чрез огън Господу.

12

А ако приносът му е от коза, то да я принесе пред Господа.

13

Като положи ръката си на главата й, нека я заколи пред шатъра за срещане; а Аароновите синове да поръсят олтара наоколо с кръвта й.

14

И от нея нека принесе за жертва чрез огън Господу, тлъстината, която покрива вътрешностите, и всичката тлъстина, която е върху вътрешностите,

15

двата бъбрека с тлъстината, която е около тях към кръста, и булото на дроба, (което да извади до бъбреците);

16

и свещеникът да ги изгори на олтара. Това е храна пожертвувана чрез огън за благоухание; всичката тлъстина принадлежи на Господа.

17

Вечен закон ще бъде във всичките ви поколения, във всичките ви жилища, да не ядете нито тлъстина, нито кръв.

Левит 4


Левит Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 3

Левит

Index

Глава 4

1

Господ още говори на Моисея, казвайки:

2

Говори на израилтяните, като кажеш: Ако някой съгреши от незнание, като стори нещо, което Господ е заповядал да се не струва, -

3

ако помазаният свещеник съгреши, така щото да се въведат людете в престъпление, тогава за греха що е сторил нека принесе Господу юнец без недостатък в принос за грях.

4

Нека принесе юнеца при входа на шатъра за срещане пред Господа, нека положи ръката си на главата на юнеца и нека го заколи пред Господа.

5

Тогава помазаният свещеник да вземе от кръвта на юнеца и да я принесе три шатъра за срещане;

6

и свещеникът да натопи пръста си в кръвта, и от кръвта да поръси пред завесата на светилището седем пъти пред Господа.

7

Свещеникът да тури от кръвта и върху роговете на олтара за благоуханното кадене, който е пред Господа в шатъра за срещане; тогава всичката кръв на юнеца да излее в подножието на олтара за всеизгаряне, който е пред входа на шатъра за срещане.

8

И да извади всичката тлъстина на принесения за грях юнец: тлъстината, която покрива вътрешностите, и всичката тлъстина, която е върху вътрешностите,

9

двата бъбрека с тлъстината, която е около тях към кръста, и булото на дроба (което да извади до бъбреците,

10

както се изважда от юнеца, за примирителна жертва); и свещеникът да ги изгори на олтара за всеизгаряне.

11

А кожата на юнеца, всичкото му месо, с главата му и с нозете му, и вътрешностите му и изверженията му,

12

сиреч, целият юнец да изнесе вън от стана на чисто място, гдето се изсипва пепелта, и да го изгори на дърва с огън; гдето се изсипва пепелта, там да се изгори.

13

Ако цялото общество израилтяни съгрешат от незнание, като сторят нещо, което Господ е заповядал да се не струва, та стават виновни, а това нещо се укрие от очите на обществото,

14

когато се узнае грехът, който са сторили, тогава обществото да принесе юнец в принос за грях и да го приведе пред шатъра за срещане;

15

и старейшините на обществото да положат ръцете си на главата на юнеца пред Господа; и да заколят юнеца пред Господа.

16

Тогава помазаният свещеник да внесе от кръвта на юнеца в шатъра за срещане;

17

и свещеникът като натопи пръста си в кръвта, да поръси пред завесата седем пъти пред Господа(

18

Да тури от кръвта и върху роговете на олтара, който е пред Господа, в шатъра за срещане; после всичката кръв да излее в подножието на олтара за всеизгаряне, който е при входа на шатъра за срещане.

19

Всичката му тлъстина да извади и да я изгори на олтара.

20

И с тоя юнец да направи така както направи с оня, който беше принос за грях; така да направи и с тоя юнец; и свещеникът да направи умилостивение за тях, и ще им се прости.

21

И да изнесе юнеца вън от стана, и да го изгори както изгори първия юнец; това е принос за грях за обществото.

22

А когато някой първенец съгреши, като от незнание стори нещо, което Господ неговият Бог е заповядал да се не струва, та стане виновен,

23

ако му се посочи греха що е сторил, то за приноса си да донесе козел без недостатък;

24

и да положи ръката си на главата на козела и да го заколи на мястото, гдето колят всеизгарянето пред Господа; това е принос за грях.

25

И свещеникът да вземе с пръста си от кръвта на приноса за грях и да я тури върху роговете на олтара за всеизгаряне, и тогава да излее кръвта ме в подножието на олтара за всеизгаряне;

26

и всичката му тлъстина да изгори на олтара, както тлъстината на примирителната жертва; така да направи свещеникът умилостивение за него поради греха му, и ще ме се прости.

27

Ако пък някой от простолюдието съгреши от незнание, като стори нещо, което Господ е заповядал да се не струва, та стане виновен,

28

ако му се посочи греха, който е сторил да принесе коза без недостатък;

29

и да положи ръката си на главата на приноса за грях, и да заколи приноса за грях на мястото на всеизгарянето.

30

Тогава свещеникът да вземе с пръста си от кръвта му и да я тури върху роговете на олтара за всеизгаряне, и тогава да излее всичката му кръв в подножието на олтара.

31

И да извади всичката му тлъстина така, както се изважда, тлъстината от примирителната жертва; и свещеникът да я изгори на олтара за благоухание Господу; така да направи свещеникът умилостивение и ще му се прости.

32

Или ако принесе агне в принос за грях, то да принесе женско без недостатък;

33

и да положи ръката си на главата на приноса за грях и да го заколи в принос за грях, на мястото гдето колят всеизгарянето.

34

И свещеникът да вземе с пръста си от кръвта на приноса за грях и да я тури върху роговете на олтара за всеизгаряне, и тогава да излее всичката му кръв в подножието на олтара.

35

И да извади всичката му тлъстина така както се изважда тлъстината от агнето на примирителната жертва; и свещеникът да ги изгори на олтара както си изгарят приносите чрез огън Господу; така да направи свещеникът умилостивение за греха що е сторил, и ще ме се прости.

Левит 5


Левит Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 4

Левит

Index

Глава 5

1

Ако някой съгреши в това, че, като е свидетел в някое дело , и чуе че го попитат с думи на клетва дали е видял или знае за работата , той не обажда, това ще носи беззаконието си.

2

Или ако някой се допре до какво да е нечисто нещо, било, че е мърша на нечисто животно, или мърша на нечист, добитък, или мърша на нечиста гадина, и ако не му е известно, че е нечист, пак ще бъде виновен.

3

Или ако се прикосне до човешка нечистота; или каквато и да е причината на нечистотата, чрез която някой се осквернява, и ако това е без знанието му, то щом знае за него, ще бъде виновен.

4

Или ако някой се закълне и обяви несмислено с устните си, че ще направи някакво си зло или добро нещо , то каквото и да обяви човек несмислено с клетва, и бъде без знанието му, когато узнае, ще бъде виновен в едно от тях.

5

А когато стане виновен в едно от тия неща, нека изповяда онова, в което е съгрешил;

6

и нека принесе Господу за престъплението си, за греха, който е сторил, женско агне или яре от стадото в приноса за грях; и свещеникът да направи умилостивение за него поради греха му.

7

Но ако му не стига ръка да принесе овца или коза, то за греха що е сторил нека принесе Господу две гургулици или две гълъбчета, едното в принос за грях, а другото за всеизгаряне.

8

Да ги донесе на свещеника, който да принесе първо оня принос, който е за грях, като пречупи главата от шията му, но без да я откъсне;

9

и от кръвта на приноса за грях да поръси страната на олтара; а останалото от кръвта да изцеди в подножието на олтара; това е принос за грях;

10

и второто да направи всеизгаряне според наредбата. Така да направи свещеникът умилостивение за него поради греха що е сторил, и ще му се прости.

11

Но ако му не стига ръка да донесе две гургулици или две гълъбчета, тогава съгрешилият да донесе в принос за себе си една десета от ефа чисто брашно в принос за грях; да не го полива с масло, нито да тури на него ливан, защото е принос за грях.

12

Да го донесе на свещеника; и свещеникът да вземе от него една пълна шепа за спомен и да го изгори на олтара, както се изгарят приносите чрез огън Господу; това е принос за грях.

13

Така да направи свещеникът умилостивение за него поради греха що е сторил в някое от тия неща, и ще му се прости; а останалото да бъде на свещеника, както хлебния принос.

14

Господ още говори на Моисея, казвайки:

15

Ако някой наруши закона, като от незнание съгреши относно посветените Господу вещи, то за престъплението си да принесе Господу овен от стадото без недостатък достатъчен , според твоята оценка в сребърни сикли според сикъла на светилището, за принос за престъпление;

16

и в каквото е съгрешил относно посветените вещи нека го плати, и нака му притури една пета, която да даде на свещеника; и свещеникът да направи умилостивение за него чрез принесения за престъпление овен, и ще ми се прости.

17

И ако някой съгреши като стори какво да било нещо, което Господ е заповядал да се не струва, макар че не го е познал, пак ще бъде виновен и ще носи беззаконието си.

18

Нека принесе при свещеника овен от стадото без недостатък, достатъчен , според твоята оценка, за принос за престъпление; и свещеникът да направи умилостивение за него поради престъплението, което е извършил от незнание, и ще му се прости.

19

Това е принос за престъпление; защото човекът без съмнение е виновен пред Господа.

Левит 6


Левит Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 5

Левит

Index

Глава 6

1

Господ още говори на Моисея, казвайки:

2

Ако някой съгреши и направи престъпление против Господа, като излъже ближния си за нещо поверено нему, или за залог, или чрез грабеж, или като онеправдае ближния си;

3

или намери изгубено нещо и излъже за него, като се закълне лъжливо; в каквото и да било нещо съгреши той между всички ония неща, които прави човек та с тях съгрешава,

4

тогава, ако е съгрешил и е виновен, нека повърне това, което е вземал с грабеж, или това, което е придобил с неправда, или повереното нему нещо, или изгубеното нещо, което е намерил,

5

или какво да е нещо за което се е заклел лъжливо; нека го повърне напълно и му притури една пета; в деня когато се намери виновен, нека го даде на онзи, на когото принадлежи.

6

При свещеника нека принесе Господу приноса си за престъпление, овен от стадото без недостатък, достатъчен , според твоята оценка, в принос за престъпление;

7

и свещеникът да направи умилостивение за него пред Господа, и ще му се прости за какво да било от всичко, което е сторил, чрез което е виновен.

8

Господ още говори на Моисея, казвайки:

9

Заповядай на Аарона и на синовете му, като речеш: Ето законът за всеизгарянето: всеизгарянето да гори на олтара цялата нощ до заранта, и да се направи огънят върху олтара да гори на него непрекъснато.

10

Свещеникът да облече ленената си одежда и да носи ленени гащи на тялото си; и да дигне пепелта от всеизгарянето, което огънят е изгорил на олтарът, и да го тури при олтара.

11

Тогава да съблече одеждите си та да облече други одежди, и да изнесе пепелта вън от стана на чисто място.

12

А да се направи огънят, който е върху олтара, да гори на него непрекъснато; не бива да угасва; всяка заран свещеникът да тури дърва на него да горят, и да нарежда всеизгарянето на него, и да изгаря на него тлъстината на примирителните приноси.

13

Да се направи огънят да гори непрекъснато, на олтара; не бива да угасва.

14

Ето и законът за хлебния принос: Аароновите синове да го принасят пред Господа, пред олтара.

15

И свещеникът , като вземе от него една пълна шепа чисто брашно от хлебния принос и от дървеното му масло, и всичкия ливан, който е на хлебния принос, да ги изгори на олтара като негов спомен, за благоухание Господу.

16

А останалото от него да ядат Аарон и синовете му; безквасно да се яде на свето място; в двора на шатъра за срещане да го ядат.

17

Да се не пече с квас.От Моите приноси дадох им това за дял; пресвето е, както са приносът за грях и приносът за престъпление.

18

Всяко мъжко от Аароновите потомци да яде от него като свое вечно право от Господните чрез огън приноси, във всичките ви поколения; всеки, който се допре до тях, ще бъде свет.

19

Господ още говори на Моисея, казвайки:

20

Ето приносът, който Аарон и синовете му трябва да принасят Господу в деня, когато бъдат помазани: една десета от ефа чисто брашно за всегдашен хлебен принос, половината заран и половината вечер.

21

На тава да се сготви с дървено масло; сготвено да го донесеш; във вид на печени уломъци да принесеш хлебния принос за благоухание Господу.

22

Онзи от синовете му да го принесе, който ще стане помазан свещеник вместо него; вечен закон е да се изгаря цял за Господа.

23

Всеки хлебен принос, принесен от свещеника, да се изгаря цял; да се не яде.

24

Господ още говори на Моисея, казвайки:

25

Говори на Аарона и на синовете му, като речеш, Ето законът за приноса за грях: на мястото, гдето се коли всеизгарянето, да се закаля и приноса за грях пред Господа; пресвето е.

26

Свещеникът, който го принася за грях, да го яде; на свето място да се яде, в двора на шатъра за срещане.

27

Всичко, което се допре до месото му ще бъде свето; и ако някоя дреха се опръска от кръвта му опръсканото да се опере на свето място.

28

А пръстният съд, в който е било варено, да се строшава; но ако е било варено в меден съд, той да се затрива и да се мие с вода.

29

Всеки от мъжки пол между свещеническите семейства да яде от него; то е пресвето.

30

И никой принос за грях, от чиято кръв се внася в шатъра за срещане за да извърши умилостивение в светилището да се не яде; с огън да се изгаря.

Левит 7


Левит Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 6

Левит

Index

Глава 7

1

Ето и законът за приноса за престъпление; той е пресвет.

2

На мястото, гдето колят всеизгарянето, да закалят и приноса за престъпление; и с кръвта му да се поръсва олтара изоколо.

3

От него да се принася всичката му тлъстина: опашката, тлъстината, която покрива вътрешностите,

4

двата бъбрека с тлъстината, която е около тях към кръста, и булото на дроба, (която да извади до бъбреците;)

5

и свещеникът да ги изгори на олтара за жертвата чрез огън Господу; това е принос за престъпление.

6

Всеки от мъжки пол между свещеническите семейства да го яде; на свето място да се яде; той е пресвет.

7

Както е приносът за грях, така е и принос за престъпление; един закон да има за тях; който свещеник прави умилостивение чрез него, негов да бъде.

8

А който свещеник принася някому приноса за всеизгаряне, тоя свещеник да взима за себе си кожата на всеизгарянето, което е принесъл.

9

И всеки хлебен принос, който е печен в пещ, и всичко, което е сготвено в гърне или на тава, да бъде на свещеника, който го принася.

10

А всеки хлебен принос, омесен с дървено масло или сух, да бъде на всичките Ааронови синове, по равен дял на всекиго.

11

Ето и законът за примирителната жертва, която ще се принася Господу:

12

ако я принесе някой за благодарение, то с благодарствената жертва да принесе и безквасни пити омесени с дървено масло, и с безквасни кори намазани с масло, и пити от чисто брашно омесени с масло.

13

А, освен питите, с благодарствената си примирителна жертва да принесе и квасен хляб.

14

И от приноса си да принесе по едно от всичките тия неща принос за издигане пред Господа; това да бъде на свещеника, който ръси с кръвта на примирителния принос.

15

И месото на благодарствената му примирителна жертва да се яде същия ден, в който се принася; да не оставя той от него до утринта.

16

Но ако жертвата на приноса е обречена, или е доброволен принос, то да се яде в същия ден, в който принася жертвата си; и каквото остане от него, да се яде на другия ден;

17

но каквото остане от месото на жертвата до третия ден, да се изгаря в огън.

18

И ако се изяде нещо от месото на примирителната жертва на третия ден, то оня, който я принася, не ще бъде приет, нито ще му се счете жертвата; отвратителна ще бъде; и оня човек, който би ял от нея, да носи беззаконието си.

19

Месото, до което би се допряло нечисто нещо, да се не яде; в огън да се изгаря; а от неоскверненото месо да яде всеки, който е чист;

20

но оня човек който, като има нечистота на себе си, яде от месото на Господната примирителна жертва, тоя човек ще се изтреби измежду людете си.

21

Също и оня човек, който би се допрял до нечисто нещо, до човешка нечистота, или до нечисто животно, или до каква да било нечиста гнусота, и яде от месото на Господната примирителна жертва, тоя човек ще се изтреби измежду людете си.

22

Господ още говори на Моисея, казвайки:

23

Говори на израилтяните, като речеш: Да не ядете никаква тлъстина, нито от говедо нито от овца, нито от коза.

24

Тлъстината на естествено умряло и тлъстината на разкъсано от звяр може да се употреби за всяка друга нужда, но никак да не ядете от нея.

25

Защото който яде тлъстина от животно, от което се принася жертва чрез огън Господу, тоя човек, който би ял от нея, ще се изтреби измежду людете си.

26

И в никое от жилищата си да не ядете никаква кръв, било от птица или от животно.

27

Всеки човек, който би ял каква да е кръв, тоя човек ще се изтреби измежду людете си.

28

Господ още говори на Моисея, казвайки:

29

Говори на израилтяните, като речеш: Който принася примирителна жертва Господу, нека донесе приноса си Господу от примирителната си жертва.

30

Със своите ръце да донесе Господните чрез огън приноси; да донесе тлъстината с гърдите, щото гърдите да се движат за движим принос пред Господа.

31

А свещеникът да изгаря тлъстината на олтара; обаче гърдите да бъдат на Аарона и на синовете му.

32

И дясното бедро да давате на свещеника като принос за издигане от примирителните си жертви.

33

Който от Аароновите синове принесе кръвта на примирителния принос и тлъстината, да има дясното бедро за свой дял.

34

Защото Аз взех от израилтяните, от примирителните им жертви, гърдите на движимия принос и бедрото на възвишаемия, и дадох ги на свещеника Аарона и на синовете му за тяхно вечно право от израилтяните.

35

Това е делът от Господните чрез огън приноси за Аарона и синовете му, поради помазването им, в деня когато представи синовете си, за да свещенодействуват Господу,

36

който дял Господ заповяда да им се дава от израилтяните в деня когато ги помаза. Това е тяхно вечно право във всичките им поколения.

37

Това е законът за всеизгарянето, за хлебния принос, за приноса за грях, за приноса за престъпление, за посвещаванията и за примирителната жертва,

38

който Господ заповяда на Моисея на Синайската планина, когато заповяда на израилтяните да принасят приносите си Господу, в Синайската пустиня.

Левит 8


Левит Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 7

Левит

Index

Глава 8

1

Господ още говори на Моисея, казвайки:

2

Вземи Аарона и синовете му с него, и одеждите, мирото за помазване, юнеца на приноса за грях, двата овена, и коша с безквасните;

3

и събери цялото общество при входа на шатъра за срещане.

4

И Моисей стори според както му заповяда Господ; и събра се обществото пред входа на шатъра за срещане.

5

Тогава рече Моисей на обществото: Ето какво заповяда Господ да направим:

6

Моисей, прочее, доведе Аарона и синовете му и ги изми с вода.

7

После го облече с хитона и го опаса с пояса, облече го с мантията, тури му ефода, препаса го с препаската на ефода, и го стегна с нея.

8

Тогава му тури нагръдника, и в нагръдника положи Урима и Тумима.

9

Положи и митрата на главата му, и отпреде на митрата закачи златната плочица, сиреч , светия венец, според както Господ бе заповядал на Моисея.

10

След това Моисей взе мирото за помазване, и като помаза скинията и всичко в нея, освети ги.

11

С него поръси и върху олтара седем пъти, и помаза олтара с всичките му прибори, и умивалника с подложката му, за да ги освети.

12

Тогава от мирото за помазание изля на главата на Аарона та го помаза, за да го освети.

13

После Моисей приведе Аароновите синове, облече ги с хитони, опаса ги с пояси, и тури им гъжви, според както Господ бе заповядал на Моисея.

14

След това приведе юнеца на приноса за грях; и Аарон и синовете му положиха ръцете си на главата на принесения за грях юнец.

15

И закла го; и Моисей взе кръвта и с пръстта си тури я на роговете на олтара наоколо та очисти олтара, а останалото от кръвта изля в подножието на олтара; така го освети за да направи умилостивение за него.

16

После взе всичката тлъстина, която е върху вътрешностите, булото на дроб, и двата бъбрека с тлъстината им, и Моисей ги изгори на олтара.

17

А юнеца, кожата му, месото му, и изверженията му изгори на огън вън от стана, според както Господ бе заповядал на Моисея.

18

След това приведе овена за всеизгаряне; и Аарон и синовете му положиха ръцете си на главата на овена.

19

И закла го; и Моисей поръси олтара наоколо с кръвта.

20

И насече овена на късове; и Моисей изгори главата, късовете, и тлъстината.

21

А вътрешностите и нозете изми с вода; и Моисей изгори на олтара целия овен; това беше всеизгаряне за благоухание, жертва чрез огън Господу, според както Господ бе заповядал на Моисея.

22

Тогава приведе другия овен, овенът на посвещението; и Аарон и синовете му положиха ръцете си на главата на овена.

23

И закла го; и Моисей взе от кръвта му и тури я на края на дясното ухо на Аарона, на палеца на дясната му ръка, и на палеца на дясната му нога.

24

Приведе и Аароновите синове; и Моисей тури от кръвта на края на дясното им ухо, на палеца на дясната им ръка, и на палеца на дясната им нога; и с кръвта Моисей поръси олтара наоколо.

25

После взе тлъстината и опашката, всичката тлъстина върху вътрешностите, булото на дроба, двата бъбрека с тлъстината им, и дясното бедро;

26

взе и от коша с безквасните, който беше пред Господа, една безквасна пита, един хляб омесен с дървено масло, и една кора, та ги тури на тлъстината и на дясното бедро;

27

и като тури всичкото това в ръцете на Аарона и в ръцете на синовете му, подвижи ги за движим принос пред Господа.

28

После Моисей ги взе от ръцете им и ги изгори на олтара върху всеизгарянето; това беше жертва на посвещение за благоухание; това беше жертва чрез огън Господу.

29

Моисей взе и гредите та ги подвижи за движим принос пред Господа; това беше Моисеевия дял от овена на посвещаването, според както Господ беше заповядал на Моисея.

30

После Моисей взе от мирото за помазване и от кръвта, която беше върху олтара, та поръси Аарона и одеждите му, и синовете му и одеждите на синовете му, с него; така освети Аарона и одеждите му, и синовете му и одеждите на синовете му с него.

31

Тогава каза Моисей на Аарона и на синовете му: Сварете месото при входа на шатъра за срещане, и там го яжте с хляба, който е в коша на посвещаването, както ми биде заповядано когато Господ ми рече: Аарон и синовете му да ги ядат.

32

А колкото остава от месото и от хляба да изгорите в огъня.

33

И да не излизате от входа на шатъра за срещане за седем дена, преди да са се изпълнили дните на посвещаването ви; защото през седем дена ще става посвещаването ви.

34

Според както Господ заповяда да се върши, така и е било извършено днес, за да стане умилостивение за вас.

35

И през тия седем дена да седите пред входа на шатъра за срещане, денем и нощем, та да пазите Господните заръчвания, за да не умрете; защото така ми биде заповядано.

36

И Аарон и синовете му извършиха всичко що Господ заповяда чрез Моисея.

Левит 9


Левит Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 8

Левит

Index

Глава 9

1

На осмия ден Моисей повика Аарона и синовете му и Израилевите старейшини;

2

и рече на Аарона: Вземи си мъжко теле в принос за грях, и овен за всеизгаряне, без недостатък, та ги принеси пред Господа.

3

И да говориш на израилтяните, казвайки: Вземете козел в принос за грях, и за всеизгаряне теле и агне, едногодишни, без недостатък,

4

и за примирителен принос юнец и овен, за да ги пожертвувате пред Господа, и хлебен принос омесен с дървено масло; защото днес ще ви се яви Господ.

5

И тъй, донесоха пред шатъра за срещане онова, което заповяда Моисей; и цялото общество се приближи и застана пред Господа.

6

И Моисей каза: Това е, което Господ заповяда да направите; и Господната слава ще ви се яви.

7

Тогава рече Моисей на Аарона: Пристъпи при олтара та принеси приноса си за грях и всеизгарянето си, и направи умилостивение за себе си и за людете; принеси и приноса за людете и направи умилостивение за тях, според както заповяда Господ.

8

Аарон, прочее, пристъпи при олтара та закла телето на приноса за грях, което беше за него.

9

А синовете на Аарона му донесоха кръвта; и той след като натопи пръста си в кръвта и я тури върху роговете на олтара, изля кръвта в подножието на олтара;

10

а тлъстината, бъбреците, и булото на дроба от приноса за грях изгори на олтара, според както Господ беше заповядал на Моисея.

11

А месото и кожата изгори на огън вън от стана.

12

Закла и всеизгарянето; и синовете на Аарона му представиха кръвта, с която поръси олтарът наоколо.

13

Тогава му донесоха всеизгарянето, къс по къс, с главата; и ги изгори на олтара;

14

и изми вътрешностите и нозете, и изгори ги на олтара, върху всеизгарянето.

15

Тогава принесе приноса за людете, като взе козела на приноса за грях, който беше за людете, закла го, и го принесе за грях, както и първото.

16

И представи всеизгарянето и го принесе според наредбата.

17

Принесе и хлебния принос, напълни ръката си от него, и го изгори на олтара, освен утринното всеизгаряне.

18

Закла още юнеца и овена на примирителната жертва, която беше за людете; и синовете на Аарона му представиха кръвта, (с която поръси олтарът наоколо),

19

и тлъстините от юнеца, а от овена - опашката, тлъстината , която покрива вътрешностите , бъбреците и булото на дроба;

20

и като туриха тлъстините върху гърдите, той изгори тлъстините върху олтара.

21

А гърдите и дясното бедро подвижи Аарон за движим принос пред Господа, според както Моисей беше заповядал.

22

Тогава Аарон подигна ръцете си към людете и ги благослови; и, както беше вече принесъл приноса за грях, всеизгарянето, и примирителните приноси, слезе.

23

И Моисей и Аарон, като влязоха в шатъра за срещане, при излизането си благословиха людете; и Господната слава се яви на всичките люде.

24

И огън излезе от пред Господа и пояде всеизгарянето и тлъстините върху олтара; и като видяха това, всичките люде издадоха силен вик и паднаха на лице.

Левит 10


Левит Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 9

Левит

Index

Глава 10

1

А Аароновите синове, Надав и Авиуд, взеха всеки кадилницата си, и като туриха в тях огън и на него туриха темян, принесоха чужд огън пред Господа, - нещо което им беше запретил.

2

За това огън излезе от пред Господа и ги пояде; и умряха пред Господа.

3

Тогава рече Моисей на Аарона: Това е, което говори Господ, като каза: Аз ще се осветя в ония, които се приближават при Мене, и ще се прославя пред всичките люде. А Аарон мълчеше.

4

И Моисей повика Мисаила и Елисафана, синовете на Аароновия стрика Озиил и рече им: Пристъпете, вдигнете братята си отпред светилището и изнесете ги вън от стана.

5

Те, прочее, пристъпиха и ги изнесоха с хитоните им вън от стана, според както рече Моисей.

6

Тогава каза Моисей на Аарона и на синовете му Елеазара и Итамара: Главите си да не откриете, и дрехите си да не раздерете, за да не умрете и да не дойде гняв на цялото общество; но за изгарянето, което подклади Господ, нека плачат братята ви, целият Израилев дом.

7

И да не излезете от входа на шатъра за срещане, за да не умрете; защото мирото за Господното помазване е на вас. И те направиха според както каза Моисей.

8

След това Господ говори на Аарона, казвайки:

9

Когато влизате в шатъра за срещане, да не пиете вино или спиртни питиета, ни ти ни синовете ти с тебе, за да не умрете; това ще бъде вечен закон във всичките ви поколения,

10

както за да разпознавате между свето и мръсно и между нечисто и чисто,

11

така и за да учите израилтяните всичките повеления, които Господ им е говорил чрез Моисея.

12

После Моисей каза на Аарона и на останалите му синове Елеазара и Итамара: Вземете хлебния принос, който е останал от Господните чрез огън жертви, и яжте го безквасен при олтара, защото е пресвет,

13

и трябва да го ядете на свето място; понеже това е твоето право и правото на синовете ти от Господните чрез огън жертви; защото така ми биде заповядано.

14

Също и гърдите на движимия принос и бедрото този за издигане трябва да ядете на чисто място, ти, синовете ти и дъщерите ти с тебе; защото това е дадено като твое право и право на синовете ти от жертвите на примирителните приноси на израилтяните.

15

Бедрото на приноса за издигане и гърдите на движимия да донасят заедно с жертвите чрез огън на тлъстината, за да ги подвижат за движим принос пред Господа; и ще бъде твое вечно право и право на синовете ти с тебе, според както заповяда Господ.

16

И Моисей търсеше грижливо козела на приноса за грях, но ето че беше изгорен; за това той се разгневи на Елеазара и Итамара, Аароновите останали синове, и рече:

17

Защо не ядохте приноса за грях на светото място, тъй като е пресвето, и ви е дадено за да отнемате беззаконието на обществото и да правите умилостивение за тях пред Господа?

18

Ето, кръвта му не се внесе вътре в светилището. Трябваше непременно да го ядете в светилището, както заповядах.

19

Но Аарон каза на Моисея: Ето, те принесоха днес приноса си за грях и всеизгарянето си пред Господа; и, като ми се случиха такива работи, ако бях ял днес приноса за грях, щеше ли да се види угодно на Господа?

20

И като чу това Моисей видя му се задоволително.

Левит 11


Левит Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 10

Левит

Index

Глава 11

1

И Господ говори на Моисея и Аарона, като им каза:

2

Говорете на израилтяните, казвайки: Ето животните, които можете да ядете измежду всичките животни, които са по земята.

3

Измежду животните всяко що има раздвоени копита и е с разцепени копита, и преживя, него да ядете.

4

Обаче от ония, които преживят, или от ония, които имат раздвоени копита, да не ядете следните: камилата, защото преживя, но няма раздвоени копита; тя е нечиста за вас;

5

питомния заек, защото преживя, но няма раздвоени копита; той е нечист за вас;

6

дивия заек, защото преживя, но няма раздвоени копита; той е нечист за вас;

7

и свинята, защото има раздвоени копита, и е с разцепени копита, но не преживя; тя е нечиста за вас;

8

От тяхното месо да не ядете, и до мършата им да не се допирате; те са нечисти за вас.

9

Измежду всичките, които са във водите, да ядете следните: всички във водите, които имат перки и люспи, в моретата и в реките, тях да ядете.

10

А измежду всичко, което се движи във водите, и измежду всяко одушевено животно, което е във водите, всички в моретата и в реките, които нямат перки и люспи, те са отвратителни за вас.

11

Непременно да бъдат отвратителни за вас; от месото им да не ядете, и от мършата им да се отвращавате.

12

Всичко във водите, което няма ни перки, ни люспи, да бъде отвратително за вас.

13

Измежду птиците да се отвращавате от следните; да се не ядат, понеже са отвратителни: орелът, грифата, морският орел,

14

пилякът, соколът по видовете му,

15

всяка врана по видовете й,

16

камилоптицата, бухалът, кукувицата, ястребът по видовете му

17

малкият бухал, рибарят, ибисът

18

лебедът, пеликанът, лешоядът,

19

щъркът, цаплята по видовете й, папунякът и прилепът.

20

Всички крилати пълзящи, които ходят на четири нозе, да бъдат отвратителни за вас.

21

Обаче измежду всичките пълзящи крилати, можете да ядете ония, които като ходят на четири нозе, имат пищяли над нозете си за да скачат с тях по земята.

22

Измежду тях можете да ядете следните: скакалеца по видовете му, солама по видовете му, харгола по видовете му, и акридата по видовете й.

23

А всички други крилати пълзящи, които имат четири нозе, да бъдат отвратителни за вас.

24

От тях ще бъдат нечисти: всеки, който се допира до мършата им, ще бъде нечист до вечерта;

25

и всеки, който понесе нещо от мършата им, да изпере дрехите си, и да бъде нечист до вечерта.

26

Всяко животно що има раздвоени копита, но не е с разцепени копита нито преживя, е нечисто за вас; всеки, който се допира до такова, ще бъде нечист.

27

И измежду всичките четвероноги животни, ония, които ходят на лапите си, ще бъдат нечисти за вас; всеки, който се допира до мършата им, ще бъде нечист до вечерта.

28

И който понесе мършата им нека изпере дрехите си, и да бъде нечист до вечерта; те са нечисти за вас.

29

Измежду пълзящите, които пълзят по земята, следните да бъдат нечисти за вас: невестулката, мишката, гущерът по видовете му,

30

ящерът, ящерицата, саврата, самиамитът, и хамелионът.

31

Тия са, които са нечисти за вас измежду всичките пълзящи; всеки, който се допира до мършата им, ще бъде нечист до вечерта.

32

И всяко нещо, върху което те биха паднали мъртви, ще бъде нечисто: било дървен съд, дреха, кожа, вретище, или какъв да е съд, който се употребява в работа, всеки трябва да тури във вода, и ще бъде нечист до вечерта; тогава ще бъде чист.

33

И ако някое от тях падне в някой пръстен съд, то всичко що е вътре в него ще бъде нечисто; а него да строшите

34

Всяка храна в него , която се яде, върху която се сипва вода, когато се сготви , ще бъде нечиста; и всяко питие, което се пие, във всеки такъв съд ще бъде нечисто.

35

Каквото и да било нещо, върху което би паднало нещо от мършата им, ще бъде нечисто; било пещ или огнище, трябва да се строшат; нечисти са и нечисти ще бъдат за вас.

36

Обаче извор или кладенец, гдето има събрана вода, ще си бъде чист; но каквото се допре до мършата на тия животни ще бъде нечисто.

37

Но ако падне нещо от мършата им върху някое семе за сеене, което ще се посее, то си е чисто

38

Обаче, ако са полели семето с вода, и падне нещо от мършата им на него, тогава е нечисто за вас.

39

Ако умре някое от животните, които бива да ядете, който се допре до мършата му, ще бъде нечист до вечерта.

40

И който яде от мършата му трябва да изпере дрехите си, и ще бъде нечист до вечерта; и който понесе мършата му нека изпере дрехите си, и ще бъде нечист до вечерта.

41

Всяка гадина, която пълзи по земята, е отвратителна; да ги не ядете.

42

Всичко, което се влачи по корема си, и всичко, което ходи на четири нозе, или всичко, което има много нозе, сиреч, всички гадини, които пълзят по земята, - тях да не ядете,защото са отвратителни.

43

Да се не омърсите с никакви пълзящи гадини, нито да се оскверните с тях, та да бъдете нечисти чрез тях.

44

Защото Аз съм Иеова вашият Бог; осветете се, прочее, и бъдете свети, понеже Аз съм свет; и да се не оскверните с никаква гадина пълзяща по земята.

45

Защото Аз съм Господ, който ви изведох из Египетската земя за да ви бъда Бог; бъдете, прочее, свети, защото Аз съм свет.

46

Това е законът за животните, за птиците, за всяко одушевено, което се движи във водите, и за всяко одушевено, което пълзи по земята,

47

за да правите разлика между чистото и нечистото, и между одушевеното, което бива да се яде, и одушевеното, което не бива да се яде.

Левит 12


Левит Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 11

Левит

Index

Глава 12

1

И Господ говори на Моисея, казвайки:

2

Говори на израилтяните, като речеш: Ако зачне жена и роди мъжко дете, тя ще бъде нечиста седем дни; както в дните, когато е разлъчана поради месечините си, ще бъде нечиста.

3

А на осмия ден да се обреже краекожието на детето .

4

Но тя да остава тридесет и три дена за очистването си от кръвта си; до никоя света вещ да се не допира, и в светилището да не влиза, преди да се свършат дните на очистването й.

5

Но ако роди женско дете, тя ще бъде нечиста две седмици, както когато е разлъчана; и да остава шестдесет и шест дена за очистването си от кръвта си.

6

А когато се свършат дните на очистването й, за син или за дъщеря, нека донесе при свещеника едногодишно агне за всеизгаряне, и гълъбче или гургулица в принос за грях, до входа на шатъра за срещане;

7

и той да го принесе пред Господа и да направи умилостивение за нея, и тя ще бъде чиста от кръвта си. Това е законът за оная, която ражда мъжко или женско дете.

8

Но ако не й стига ръка да донесе агне, нека донесе две гургулици или две гълъбчета, едното за всеизгаряне, а другото в принос за грях; и свещеникът да направи умилостивение за нея, и тя ще бъде чиста.

Левит 13


Левит Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 12

Левит

Index

Глава 13

1

Господ още говори на Моисея и на Аарона, казвайки:

2

Когато човек има по кожата на месата си оток, или краста, или лъскаво петно, и се обърне на рана от проказа върху кожата на месата му, тогава да се заведе при свещеника Аарона, или при един от свещениците, негови синове.

3

И свещеникът да прегледа раната върху кожата на месата: ако влакната на раната са побелели, и раната се вижда по-дълбоко от кожата на месата му, това е рана от проказа; и свещеникът, като го прегледа, нека го обяви за нечист.

4

Но ако лъскавото петно върху кожата на месата му е бяло, и не изглежда да е по-дълбоко от кожата, и влакната му не са побелели, тогава свещеникът да затвори за седем деня онзи, който има раната.

5

А на седмия ден свещеникът да го прегледа; и, ето, ако види, че раната е в застой, и раната не се е разпростряла по кожата, тогава свещеникът да го затвори за още седем дена;

6

и на седмия ден свещеникът пак да прегледа; и, ето, ако раната е завехнала, и раната на се е разпростряла по кожата, тогава свещеникът да го обяви за чист; това е краста; болният нека изпере дрехите си, и ще бъде чист.

7

Но ако, подир явяването му пред свещеника за очистването си, крастата се разпростира много по кожата, той трябва да се яви пак при свещеника,

8

и ако види свещеникът, че крастата се е разпростряла по кожата, тогава свещеникът да го обяви за нечист; това е проказа.

9

Когато човек има рана от проказа, нека бъде заведен при свещеника;

10

и свещеникът да прегледа, и, ето, ако има бял оток на кожата и влакната са побелели, и има живо месо в отока,

11

тогава е стара проказа по кожата на месата му; свещеникът трябва да го обяви за нечист; да не го затвори, защото е нечист.

12

Но ако, до колкото се вижда на свещеника, проказата се е разпростряла много по кожата, и проказата е покрила цялата кожа на болния с раната, от главата до нозете му,

13

тогава свещеникът да прегледа, и, ето, ако проказата е покрила всичките му меса, нека обяви за чист, онзи, който има раната; понеже тя цяла е побеляла, той е чист.

14

Но щом се появи на него живо месо, ще бъде нечист;

15

свещеникът, като прегледа живото месо, нека го обяви за нечист; живото месо е нечисто; това е проказа.

16

Или пък ако живото месо пак се промени и побелее, нека дойде при свещеника;

17

и, ето, когато го прегледа свещеникът, ако раната е побеляла, тогава свещеникът да обяви за чист онзи, който има раната; той е чист.

18

Ако на кожата на някого по месата му има цирей, който е оздравял,

19

и ако на мястото на цирея се е появил бял оток, или лъскаво бяло червеникаво петно, такъв да се покаже на свещеника;

20

и свещеникът да прегледа, и ето, ако изглежда да е по-дълбоко от кожата, и влакната му са побелели, тогова свещеникът да го обяви за нечист: това е рана от проказа, която е избухнала в цирея.

21

Но ако, като я прегледа свещеникът, ето, няма бели влакна в нея, и не е по-дълбоко от кожата, и е завехнала, тогава свещеникът да го затвори за седем дена;

22

и ако се разпростира много по кожата, тогава свещеникът да го обяви за нечист; това е язва

23

Но ако лъскавото петно остава на мястото си, и не се е разпростряло, това е белег от цирея; свещеникът нека го обяви за чист.

24

Или, ако на кожата на месата на някого има място изгорено от огън, и живото месо на изгореното стане лъскаво, бяло червеникаво, или бяло петно,

25

тогава свещеникът да го прегледа, и, ето, ако влакната на лъскавото петно са побелели, и то изглежда да е по-дълбоко от кожата, това е проказа, която е избухнала в изгореното; свещеникът да го обяви за нечист; това е язва на проказа.

26

Но ако, като го прегледа свещеникът, ето, няма бели влакна в лъскавото петно, и не е по-дълбоко от кожата, но е завехнало, тогава свещеникът да го затвори за седем дена;

27

и не седмия ден свещеникът да го прегледа; ако то се е разпростряло много по кожата, тогава свещеникът да го обяви за нечист; това е язва на проказа.

28

Но ако лъскавото петно си стои на мястото, и не се е разпростряло по кожата, но е завехнало, това е оток от изгореното; свещеникът да го обяви за чист, понеже е белег от изгореното.

29

Ако мъж или жена има рана на главата или на брадата,

30

то свещеникът да прегледа раната; и, ето, ако тя изглежда да е по-дълбоко от кожата, и в нея има тънки руси влакна, то свещеникът да го обяви за нечист; това е кел, проказа на главата или на брадата.

31

Но ако, като прегледа свещеникът раната от кела, ето, тя не изглежда да е по-дълбока от кожата, и няма черни влакна по нея, тогава свещеникът да затвори за седем дена онзи, който има раната от кела;

32

и на седмия ден свещеникът да прегледа раната; и, ето, ако не се е разпрострял келът, и няма в него руси влакна, и келът не изглежда да е по-дълбоко от кожата,

33

такъв да се обръсне, но без да обръсне келевото, и свещеникът да затвори келевия още седем дена.

34

А на седмия ден свещеникът да прегледа кела; и, ето, ако келът не се е разпрострял по кожата, и изглежда да не е по-дълбок от кожата, тогава свещеникът да го обяви за чист; и такъв да изпере дрехите си, и ще бъде чист.

35

Обаче, ако подир очистването му, келът се разпростре много по кожата,

36

тогава свещеникът да го прегледа; и ако келът се е разпрострял по кожата, свещеникът да не търси руси влакна, човекът е нечист.

37

Но ако му се вижда, че келът е в застой, и черни влакна са поникнали по него, келът е оздравял, човекът е чист; свещеникът да го обяви за чист.

38

Ако мъж или жена има по кожата на месата си бели лъскави петна,

39

то свещеникът да прегледа; и, ето, ако лъскавите петна по кожата на месата им са белезникави, лишай е избухнал по кожата; човекът си е чист.

40

Ако някому е окапала косата от главата, такъв е плешив, но пак е чист.

41

Ако е окапала косата му от предната част на главата му, той е полуплешив, но пак е чист.

42

Но ако по плешивото или по полуплешивото място има бяла, червеникава рана, това е проказа, която е избухнала в плешивото или полуплешивото му място.

43

Свещеникът нека го прегледа; и, ето, ако отокът на раната в плешивото или полуплешивото му място е бял червеникав, подобен на изгледа на проказата по кожата на месата,

44

той е прокажен човек, нечист е; свещеникът непременно да го обяви за нечист; той има раната на главата си.

45

Дрехите на прокажения, който има тая рана, да се раздерат, и главата му да бъде непокрита, а нека покрие устните си и нека вика: Нечист! нечист!

46

През всичкото време до когато бъде раната на него той ще бъде нечист; нечист е той; нека седи отлъчен; вън от стана да бъде жилището му.

47

Ако заразата на проказата бъде в дреха, във вълнена дреха или в ленена дреха,

48

било в основата или в вътъка, ленен или вълнен, или в кожа, или в какво да е кожено нещо,

49

и ако заразата е зеленикава или червеникава в дрехата, или в кожата, било в основата или във вътъка, или в коя да е кожена вещ, това е зараза от проказа и трябва да се покаже на свещеника.

50

Свещеникът нека прегледа заразата и затвори за седем дена онова, което има заразата;

51

а на седмия ден да прегледа заразата; ако заразата се е разпростряла по дрехата, било по основата или по вътъка, или по кожата, в кожата, заразата е люта проказа; това е нечисто.

52

Да изгори дрехата, в която е заразата, било в основата или във вътъка, вълнена дреха или ленена, или каква да е заразена кожена вещ; защото е люта проказа; с огън да се изгори.

53

Но ако, като прегледа свещеникът, ето, заразата не се е разпростряла по дрехата, било по основата, или по вътъка, или по каква да е кожена вещ,

54

то свещеникът да заповяда да изперат онова, което е заразено, и да го затвори още за седем дена.

55

Тогава, след изпирането, нека прегледа свещеникът заразата; ако заразата не се е разпростряла, тая вещ е нечиста; с огън да я изгориш; проказата е люта, била тя от вътрешната страна или от външната.

56

Но ако прегледа свещеникът, и, ето, след изпирането, заразата е завехнала, то да я отдере от дрехата, или от кожата, било от основата или от вътъка.

57

Ако пък заразата още се яви на дрехата, било на основата или вътъка, или на кой да е кожена вещ, проказа е избухнала; с огън да изгориш онова, което е заразено.

58

И ако заразата се заличи от дрехата, било основата или вътъка, или от коя да е кожена вещ, която ще изпереш, тогава нека се изпере още веднъж, и ще бъде чиста.

59

Това е законът за заразата на проказата във вълнена или ленена дреха, било в основата или вътъка, или в коя да е кожена вещ, според който да се обявява за чиста или нечиста.

Левит 14


Левит Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 13

Левит

Index

Глава 14

1

Господ говори още на Моисея, казвайки:

2

Ето законът за прокажения в деня, когато се очиства: да се заведе при свещеника;

3

и свещеникът, като излезе вън от стана да прегледа; и ако прокаженият е оздравял от раната на проказата,

4

тогава свещеникът да заповяда да вземат за очищаемия две живи чисти птичета, кедрово дърво, червена вълна и исоп;

5

и свещеникът да заповяда да заколят едното птиче в пръстен съд над текуща вода.

6

После да вземе живото птиче, кедровото дърво, червената вълна и исопа и да натопи тях и живото птиче в кръвта на закланото над текущата вода птиче;

7

и седем пъти да поръси очищаемия от проказата и да го обяви за чист, а да пусне живото птиче на полето.

8

Тогава очищаемия да изпере дрехите си, да обръсне всичката си коса и да се окъпе във вода и ще бъде чист. След това нека дойде в стана, но да живее вън от шатъра си седем дена.

9

И на седмия ден да да обръсне всичката коса на главата си, брадата си и веждите си; всичките си косми да обръсне, и за изпере дрехите си, и да окъпе тялото си във вода, и ще бъде чист.

10

А на осмия ден да вземе две мъжки агнета без недостатък, и едно едногодишно женско агне, и три десети от ефа чисто брашно за хлебен принос омесен с дървено масло, и един лог дървено масло;

11

и свещеникът, който го очиства, да представи очищаемия и тия неща пред Господа на входа на шатъра за срещане.

12

Тогава свещеникът да вземе едното мъжко агне и да го принесе в принос за престъпление, и лога дървено масло, и да ги подвижи за движим принос пред Господа;

13

и да заколи агнето на мястото, гдето колят приноса за грях и всеизгарянето, на свето място; защото приносът за престъпление, както и приносът за грях, принадлежи на свещеника; той е пресвет.

14

После свещеникът да вземе от кръвта на приноса за престъпление, и свещеникът да я тури на края на дясното ухо на очищаемия, на палеца на дясната му ръка, и на палеца на дясната му нога.

15

След това, свещеникът да вземе от лога дървено масло и да го излее в дланта на лявата си ръка;

16

и свещеникът да натопи десния си пръст в маслото, което има в лявата си длан, и с пръста си седем пъти да поръси от маслото пред Господа;

17

и от останалото масло, което има в дланта си, свещеникът да тури края на дясното ухо на очищаемия, на палеца на дясната му ръка, и на палеца на дясната му нога, върху кръвта на приноса за престъпление;

18

а останалото масло, което е в дланта на свещеника, да тури на главата на очищаемия, и свещеникът да направи умилостивение за него пред Господа.

19

Тогава свещеникът да принесе приноса за грях и да направи умилостивение за очищаемия от нечистотата му и после да заколи и всеизгарянето;

20

и свещеникът да принесе всеизгарянето и хлебния принос на олтара; така да направи свещеникът умилостивение за него и ще бъде чист.

21

Но ако очищаемият е сиромах та не му стига ръка, то нека вземе едно мъжко агне в движим принос за престъпление, за да се извърши умилостивение за него, и една десета от ефа чисто брашно, смесено с дървено масло за хлебен принос, и един лог дървено масло,

22

и две гургулици или две гълъбчета, както би намерил; едното да бъде принос за грях, а другото всеизгаряне;

23

и на осмия ден да ги донесе за очистването си при свещеника на входа на шатъра за срещане пред Господа.

24

Тогава свещеникът да вземе агнето на приноса за престъпление и лога дървено масло, и свещеникът да ги подвижи за движим принос пред Господа;

25

и да заколи агнето на приноса за престъпление и свещеникът да вземе от кръвта на приноса за престъпление и да я тури на края на дясното ухо на очищаемия, на палеца на дясната му ръка и на палеца на дясната му нога.

26

След това, свещеникът да излее от дървеното масло в дланта на лявата си ръка;

27

и от маслото, което има в лявата си ръка, свещеникът да поръси с десния си пръст седем пъти пред Господа;

28

и свещеникът да тури от маслото, което има в дланта си, на края на дясното ухо на очищаемия, на палеца на дясната му ръка и на палеца на дясната му нога, на туй място, гдето е кръвта от приноса за престъпление;

29

а останалото от маслото, което е в дланта на свещеника, да тури на главата на очищаемия, за да извърши умилостивение за него пред Господа.

30

После да принесе едната от гургулиците или от гълъбчетата, каквото би намерил;

31

каквото би намерил: едното в принос за грях, а другото за всеизгаряне, заедно с хлебния принос; така да направи свещеникът умилостивение за очищаемия пред Господа.

32

Това е законът за онзи, който има рана от проказа, и не му стига ръка да достави всичко за очистването си.

33

Господ говори още на Моисея и Аарона, казвайки:

34

Когато влезете в Ханаанската земя, която Аз ви давам за владение, и туря зараза от проказа в някоя къща в земята, която притежавате,

35

тогава оня, чиято е къщата, нека дойде и заяви на свещеника, като каже: Струва ми се, че има язва в къщата.

36

И свещеникът, преди да влезе да прегледа язвата, да заповяда да изпразнят къщата, за да не стане нечисто всичко що е в къщата; и след това свещеникът да влезе да прегледа къщата.

37

Като разгледа заразата, ако язвата се явява по стените на къщата със зеленикави или червеникави трапчинки, които изглеждат да са по-дълбоко от повърхността на стената,

38

тогава свещеникът да излезе из къщата до вратата й и да затвори къщата за седем дена.

39

А на седмия ден свещеникът да се върне и да прегледа; и, ето, ако заразата се е разпростряла по стените на къщата,

40

тогава свещеникът да заповяда да извадят камъните, на които е язвата и да ги хвърлят вън от града на нечисто място;

41

и да накара да остържат къщата навсякъде извътре и да изхвърлят остърганата вар вън от града на нечисто място;

42

и да вземат други камъни, които да вложат вместо ония камъни, и да вземат друга вар и да измажат къщата.

43

Но ако пак дойде заразата и се появи в къщата, след като извадят камъните и остържат къщата и я измажат,

44

тогава свещеникът да влезе и да прегледа: ако се е разпростряла язвата в къщата; тя е нечиста.

45

Нека съборят къщата, камъните й, дърветата й и всичката вар на къщата, и да ги изнесат вън от града на нечисто място.

46

При това, който влезе в къщата през цялото време, през което тя е била затворена, да бъде нечист до вечерта.

47

А който спи в къщата, нека изпере дрехите си; и който яде в къщата, нека изпере дрехите си.

48

Но, ако влезе свещеникът та прегледа, и, ето язвата в къщата не се е разпростряла след измазването и, тогава свещеникът да обяви къщата за чиста, защото язвата е изцеляла.

49

А за очистването на къщата нека вземе две птичета, кедрово дърво, червена вълна и исоп;

50

и да заколи едното птиче в пръстен съд над текуща вода;

51

да вземе кедровото дърво, исопа, червената вълна и живото птиче, и да ги натопи в кръвта на закланото птиче и в текущата вода, и да поръси къщата седем пъти.

52

Така да очисти къщата с кръвта на птичето, с текущата вода, с живото птиче, с кедровото дърво, с исопа и с червената вълна .

53

А да пусне живото птиче вън от града на полето. Така да направи умилостивение за къщата, и тя ще бъде чиста.

54

Това е законът за всяка рана от проказа и от кел,

55

и за проказа на дреха и на къща,

56

и за оток, за краста и за лъскави петна,

57

за да учи, кога е нещо нечисто и кога е чисто; това е законът за проказата.

Левит 15


Левит Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 14

Левит

Index

Глава 15

1

Господ говори още на Моисея и на Аарона, казвайки:

2

Говорете на израилтяните, като им кажете: Ако човек има течение из тялото си, той е нечист поради течението си.

3

Нечистотата му в течението му е тая: или има течение от тялото му, или се е спряло течението в тялото му; това е неговата нечистота.

4

Всяка постелка, на която лежи оня, който има течението, ще бъде нечиста; и всяко нещо, на което седне, ще бъде нечисто.

5

Също и който се допре до постелката му трябва да изпере дрехите си и да се окъпе с вода и ще бъде нечист до вечерта;

6

и който седне на нещо, върху което е седял оня, който има течението, да изпере дрехите си и да се окъпе с вода, и ще бъде нечист до вечерта.

7

И който се допре до тялото на онзи, който име течението, да изпере дрехите си и да се окъпе във вода, и ще бъде нечист до вечерта.

8

Оня, който има течението, ако плюе върху чистия, този да изпере дрехите си и да се окъпе във вода и да бъде нечист до вечерта.

9

И всяко седло, на което би седнал оня, който има течението, ще бъде нечисто.

10

И който се допре до какво да е нещо, което е било под него, ще бъде нечист до вечерта; и който понесе това нещо нека изпере дрехите си и се окъпе във вода, и ще бъде нечист до вечерта.

11

И ако оня, който име течението, се допре до някого, без да е умил ръцете си с вода, този да изпере дрехите си и да се окъпе във вода и ще е нечист до вечерта.

12

И пръстният съд, до който се допрял, оня, който има течението, да се строши; а всеки дървен съд да се измие с вода.

13

А когато се очисти от течението си оня, който име течение, тогава за очистването си да си изброи седем дена и да изпере дрехите си, и да окъпе тялото си в текуща вода и ще бъде чист.

14

И на осмия ден да си вземе две гургулици или две гълъбчета и да дойде пред Господа на входа на шатъра за срещане, та да ги даде на свещеника;

15

и свещеникът да ги принесе, едното в принос за грях, а другото за всеизгаряне; така да направи свещеникът умилостивение за него пред Господа поради течението му.

16

Оня човек, от когото излезе съвъкупително семе, да окъпе цялото си тяло във вода и да бъде нечист до вечерта.

17

Всяка дреха и всяка кожа, на която се намира съвъкупително семе, да се изпере с вода и ще бъде нечиста до вечерта.

18

А и жената, с която се е съвъкупил мъж, и тя и той да се окъпят във вода и да бъдат нечисти до вечерта.

19

Оная жена, който име течение, и течението от тялото й е кръв, да бъде нечиста седем дена; и всеки, който се допре до нея, ще бъде нечист до вечерта.

20

Всяко нещо, на което е лежала в нечистотата си, ще бъде нечисто; също и всяко нещо, на което е седнала, ще бъде нечисто.

21

И всеки, който се допре до постелката й, да изпере дрехите си и да се окъпе във вода и ще бъде нечист до вечерта.

22

И всеки, който се допре до нещо, на което тя е седнала, да изпере дрехите си и да се окъпе във вода и ще бъде нечист до вечерта.

23

И ако има нещо върху постелката или върху това, на което тя е седнала, и той се допре до това нещо , ще бъде нечист до вечерта.

24

А ако някой легне с нея, и кръвотечението й дойде на него, ще бъде нечист седем дена; и всяка постелка, на която той би легнал, ще бъде нечиста.

25

Ако някоя жена има кръвотечение за много дни, не във времето на нечистотата си, или ако има течение за по-дълго от обикновеното време на нечистотата си, то през всичките дни, когато тече нечистотата й, тя ще бъде както през дните на обикновената си нечистота; тя е нечиста.

26

Всяка постелка, на който лежи през цялото време на течението й, ще бъде както постелката, на която лежи в обикновената си нечистота; и всяко нещо, на което седне, ще бъде нечисто, както с нечистотата на обикновената й нечистота.

27

Всеки, който се допре до тия неща, ще бъде нечист; нека изпере дрехите си и се окъпе във вода, и да бъде нечист до вечерта.

28

Но ако тя се очисти от течението си, тогава да си изброи седем дена, и след тях ще бъде чиста.

29

А на осмия ден да си вземе две гургулици или две гълъбчета и да ги донесе при свещеника при входа на шатъра за срещане;

30

и свещеникът да принесе едното в принос за грях, а другото за всеизгаряне; така да направи свещеникът умилостивение за нея пред Господа поради течението на нечистотата й.

31

Така да отлъчите израилтяните от нечистотите им, за да не умрат в нечистотата си, като оскверняват скинията Ми, която е всред тях.

32

Това е законът за онзи, който име течение, и за онзи, от когото излезе съвъкупително семе и се осквернява чрез него,

33

и за оная, която е болна от кръвотечението си, и за човека който име течение, бил той мъж или жена, и за онзи, който легне с оная, която е нечиста.

Левит 16


Левит Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 15

Левит

Index

Глава 16

1

И Господ говори на Моисея, след смъртта на двамата Ааронови синове, когато пристъпиха с чужд огън пред Господа и умряха.

2

Господ каза на Моисея: Кажи на брата си Аарона да не влиза на всяко време в светилището, което е отвътре завесата, пред умилостивилището, което е върху ковчега, за да не умре; защото Аз ще се явявам в облак върху умилостивилището.

3

Ето как да влезе Аарон в светилището: с юнец, в принос за грях и овен за всеизгаряне.

4

Да се облече в осветения ленен хитон, да има ленените гащи на тялото си, да се опаше с ленения поят и да носи ленената митра на главата си; те са светите облекла; и след като окъпе тялото си във вода, нека се облече с тях.

5

И от обществото на израилтяните да вземе два козела в принос за грях и един овен за всеизгаряне.

6

И Аарон да приведе принесения за грях юнец, който е за него, и да направи умилостивение за себе си и за дома си.

7

Също да вземе двата козела и да ги представи пред Господа до входа на шатъра за срещане.

8

Тогава да хвърли Аарон жребий за двата козела, един жребий за Господа, и другия жребий за отпущане;

9

и да приведе Аарон козела, на който е паднал жребият в Господа, и да го принесе в принос за грях;

10

а да представи жив пред Господа козела, на който е паднал жребият за отпущане, за да направи с него умилостивение и да го изпрати в пустинята за отпущане.

11

После Аарон да приведе юнеца на приноса за грях, който е за него, и да направи умилостивение за себе си и за дома си, като заколи принесения за грях юнец, който е за него.

12

След това да вземе кадилница пълна с разгорени въглища от олтара, който е пред Господа, и две пълни шепи с благоуханен темян счукан дребно, и да го внесе отвътре завесата;

13

и да тури темян на огъня пред Господа, за да покрие дима от темяна умилостивилището, което е върху плочите на свидетелството, за да не умре.

14

Също да вземе от кръвта на юнеца и с нея да поръси с пръста си умилостивилището откъм изток; а пред умилостивилището да поръси от кръвта седем пъти с пръста си.

15

Тогава да заколи козела на приноса за грях, който е за людете, и да внесе кръвта му да направи както направи с кръвта на юнеца, като поръси с нея над умилостивилището и пред умилостивилището.

16

Така да направи умилостивение за светилището, поради нечистотиите на израилтяните, и поради престъпленията им и всичките им грехове; така да направи и за шатъра за срещане, който стои помежду им всред нечистотиите им.

17

И никой да се не намира в шатъра за срещане, когато влиза той във светилището да направи умилостивение, догде излезе, след като направи умилостивение за себе си, за дома си и за цялото общество израилтяни.

18

Тогава да излезе към олтара, който е пред Господа, и да направи умилостивение за него, като вземе от кръвта на юнеца и от кръвта на козела и я тури по роговете на олтара наоколо;

19

и седем пъти да поръси върху него от кръвта с пръста си, и така да го очисти от нечистотиите на израилтяните, и за го освети.

20

А като свърши да прави умилостивение за светилището, за шатъра за срещане и за олтара, нека приведе живия козел;

21

и като положи Аарон двете си ръце на главата на живия козел нека изповяда над него всичките беззакония на израилтяните, всичките им престъпления и всичките им грехове, и нека ги възложи на главата на козела; тогава да го изпрати в пустинята чрез определен човек;

22

и като пусне козела в пустинята, козелът ще понесе на сабе си всичките им беззакония в необитаема земя.

23

Тогава да влезе Аарон в шатъра за срещане, да съблече ленените одежди, в които се е облякъл, когато е възлязъл в светилището, и да ги остави там;

24

и, като окъпе тялото си във вода на свето място, да облече дрехите си, да излезе и да принесе своето всеизгаряне и всеизгарянето на людете, и така да направи умилостивение за себе си и за людете.

25

А тлъстината на приноса за грях да изгори на олтара.

26

И оня, който откара отпущаемия козел, нека изпере дрехите си и окъпе тялото си във вода и след това да влезе в стана.

27

А юнецът на приноса за грях, и козелът на приноса за грях, чиято кръв се е внесла, за да се извърши умилостивение във светилището, да изнесат вън от стана и да изгорят в огън кожата им, месото им и изверженията им.

28

А оня, който ги изгори, да изпере дрехите си и да окъпе тялото си с вода и, след това, да влезе в стана.

29

Това да бъде вечен закон; в седмия месец, на десетия ден от месеца, да смирите душите си и да не вършите никаква работа, нито туземец нито пришелец, който се е заселил между вас;

30

защото в тоя ден ще се направи умилостивение за вас, за да се очистите от всичките си грехове, та да сте чисти пред Господа.

31

Това да ви бъде събота за тържествена почивка и да смирите душите си; това е вечен закон.

32

Оня свещеник, който бъде помазан и посветен да свещенодействува, вместо баща си, той да направи умилотивението, като се облече в ленените одежди, светите одежди;

33

и да направи умилостивение за светото светилище, и да направи умилостивение за шатъра за срещане, и да направи умилостивение за свещениците и за всичките люде на обществото.

34

Това ще ви бъде за вечен закон, веднъж в годината да правите умилостивение за израилтяните поради всичките им грехове. И Аарон направи, според както Господ заповяда на Моисея.

Левит 17


Левит Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 16

Левит

Index

Глава 17

1

Господ говори още на Моисея, казвайки:

2

Говори на Аарона и на синовете му и на всичките израилтяни, като им кажеш: Ето какво заповяда Господ, като рече:

3

Всеки човек от Израилевия дом, който заколи говедо, агне, или коза в стана, или който заколи вън от стана,

4

без да го е привел до входа на шатъра за срещане, за да го принесе Господу пред Господната скиния, той ще се счете виновен за кръв; кръв е пролял; тоя човек ще се изтреби изсред людете си;

5

с цел израилтяните да довеждат жертвите, които колят на полето и да ги принасят Господу до входа на шатъра за срещане, при свещеника, та да ги колят за примирителни жертви Господу.

6

И свещеникът да поръси с кръвта Господния олтар при входа на шатъра за срещане и да изгори тлъстината за благоухание Господу.

7

Да не принасят вече жертвите си на бесовете, след като те блудствуват; това да им бъде вечен закон във всичките им поколения.

8

Кожи им още: Който човек от Израилевия дом, или от заселените между тях пришелци, принесе всеизгаряне или жертва,

9

без да я приведе до входа на шатъра за срещане, за да я принесе Господу, тоя човек ще се изтреби измежду людете си.

10

Ако някой от Израилевия дом, или от заселените между тях пришелци, яде каква да е кръв, ще насоча лицето Си против оня човек, който яде кръвта, и ще го изтребя изсред людете му.

11

Защото живота на тялото е в кръвта, която Аз ви дадох да правите умилостивение на олтара за душите си; защото кръвта е, която, по силата на живота, който е в нея , прави умилостивение.

12

За това казах на израилтяните: Ни един човек от вас да не яде кръв, и пришелецът, който е заселен между вас, да не яде кръв.

13

И ако някой от израилтяните, или от заселените между тях пришелци, отиде на лов и улови животно или птица, що бива да се яде, нека излее кръвта й, па да я покрие с пръст.

14

Защото, колкото за живота на всяка твар, кръвта й - тя е животът й; за това казах на израилтяните: Да не ядете кръвта на никаква твар, защото животът на всяка твар е кръвта й; всеки, който я яде, ще се изтреби.

15

И всеки човек, който яде мърша или разкъсано от звяр, бил той туземец или пришелец, нека изпере дрехите си и да се окъпе във вода, и ще бъде нечист до вечерта: а след това да бъде чист.

16

И ако не ги изпере и не окъпе тялото си, тогава ще носи беззаконието си.

Левит 18


Левит Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 17

Левит

Index

Глава 18

1

Господ говори още на Моисея, казвайки:

2

Говори на израилтяните, като им кажеш: Аз съм Иеова вашият Бог.

3

Да не правите, както правят в Египетската земя, гдето сте живели, и да не правите както правят в Ханаанската земя, в която Аз ви завеждам; и да не ходите по техните повеления.

4

А Моите съдби да правите, и Моите повеления да пазите, да ходите в тях. Аз съм Иеова вашият Бог.

5

Затова, пазете повеленията Ми, и съдбите Ми, чрез които, ако човек прави това, ще живее. Аз съм Иеова.

6

Никой да не приближи при никоя своя кръвна роднина, за да открие голотата й. Аз съм Иеова.

7

Голотата на баща си, тоест, голотата на майка си, да не откриеш; тя ти е майка; да не откриеш голотата й.

8

Голотата на бащината си жена да не откриеш; тя е голотата на баща ти.

9

Голотата на сестра си, бащината ти дъщеря, или майчината ти дъщеря, родена у дома или родена вън, - голотата на такива да не откриеш.

10

Голотата на синовата си дъщеря, или на дъщеря на дъщеря ти - тяхната голота да не откриеш; защото тяхната голота е твоя.

11

Голотата на дъщерята на бащината ти жена, родена от баща ти, (сестра ти е), - нейната голота да не откриеш.

12

Голотата на бащината си сестра да не откриеш; тя е близка роднина на баща ти.

13

Голотата на майчината си сестра да не откриеш, защото тя е близка роднина на майка ти.

14

Голотата на бащиния си брат да не откриеш, тоест , при жена му да се не приближиш; тя ти е стрина.

15

Голотата на снаха си да не откриеш; жена е на сина ти; нейната голота да не откриеш.

16

Голотата на братовата си жена да не откриеш; тя е голотата на брата ти

17

Голотата на жена и на дъщеря й да не откриеш, нито да вземеш дъщерята на сина й, или дъщеря на дъщеря й, за да откриеш голотата й; те са нейни близки роднини; това е нечестие.

18

И да не вземаш жена заедно със сестра й докато е жива другата, за да откриеш голотата й, та да й стане съперница.

19

При жена, когато е разлъчена, поради нечистотата си, да не приближиш да откриеш голотата й.

20

И с жената на ближния си да се не съвъкупиш та да се оскверниш с нея.

21

Никак да не посветиш от семето си на Молоха; нито да оскверниш името на своя Бог. Аз съм Иеова.

22

С мъжко да не легнеш като с женско; това е гнусота.

23

И с никое животно да се не съвъкупиш та да се оскверниш с него, нито жена да застане пред животно, за да се съвъкупи с него; това е мърсота.

24

Не се осквернявай ни с едно от тия неща, защото с всички тия се оскверниха народите, които Аз изпъдих отпред вас.

25

Оскверни се и земята; за това въздавам върху нея беззаконието й, и земята избълва жителите си.

26

Вие, прочее, пазете повеленията Ми и съдбите Ми, и не правете ни една от тия гнусоти, ни туземец, ни зеселен между вас пришелец,

27

(защото всички тия гнусоти вършеха човеците, които са били преди вас на тая земя, та се оскверни земята)

28

за да не избълва и вас земята, когато я осквернявате, както избълва населението, което беше преди вас.

29

Защото, всеки който върши коя да е от тия гнусоти, - човеците, които ги вършат, ще се изтребят изсред людете си.

30

И тъй, пазете заръчванията Ми, и не вършете никой от тия гнусни обичаи, които са се вършили преди вас, та да се не оскверните в тях. Аз съм Иеова вашият Бог.

Левит 19


Левит Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 18

Левит

Index

Глава 19

1

Господ говори още на Моисея, казвайки:

2

Кажи на цялото общество израилтяни, като им речеш: Свети бъдете, защото Аз Господ, вашият Бог, съм свет.

3

Да се боите всеки от майка си и от баща си; и съботите Ми да пазите. Аз съм Господ вашият Бог.

4

Да се не върнете към идолите, нито да си направите излеяни богове. Аз съм Господ вашият Бог.

5

Когато принесете примирителна жертва Господу, да я принесете така щото да бъдете приети.

6

В същия ден, когато я принесете, или на следния, трябва да се яде; и ако остане нещо до третия ден, да се изгори в огън.

7

И ако някой яде от нея на третия ден, тя е гнусна; не ще бъде приета;

8

а всеки, който я яде, ще носи беззаконието си, защото е осквернил Господната светиня. Тоя човек ще се изтреби изсред людете си.

9

Когато жънете жетвата на земята си, да не дожънеш краищата на нивата си и да не събереш падналите в жетвата си класове.

10

Да не обираш повторно лозето си, нито да събираш пабирък от лозето; да го оставиш на сиромаха и на чужденеца. Аз съм Господ вашият Бог.

11

Да не крадете нито да мамите и никой да не лъже ближния си.

12

И да се не кълнете на лъжа в Моето Име, нито да оскверняваш Името на Бога си. Аз съм Господ.

13

Да не притесняваш ближния си, нито да го ограбиш; да не престои у тебе заплатата на надничаря ти през нощта до сутринта.

14

Да не хулиш глухия, нито да туриш препънка пред слепия, но да се боиш от Бога си. Аз съм Господ.

15

Да не извършиш неправда в съд; да не покажеш лицеприятие към сиромаха, нито да се стесниш от личността на големеца; но по правда да съдиш ближния си.

16

Да не обикаляш между людете си като одумник, нито да се подигнеш в покушение против кръвта на ближния си. Аз съм Господ.

17

Да не мразиш брата си в сърцето си; да изобличиш смело ближния си, та да се не натовариш с грях поради него.

18

Да не отмъщаваш, нито да храниш злоба против ония, които са от людете ти; но да обичаш ближния си както себе си. Аз съм Господ.

19

Да пазите повеленията Ми. Да не пущаш добитъка си с добитък от друга порода; да не сееш разнородни семена в нивата си; нито да обличаш дреха тъкана от разновидна прежда.

20

Ако някой се съвъкупи с жена, която е робиня, годена за мъж, а не откупена нито освободена, те да се накажат, но не със смърт, защото тя не е била свободна.

21

Той да приведе Господу приноса си за престъпление, при входа на шатъра за срещане, - освен в принос за престъпление.

22

И за греха му, що е сторил, свещеникът да направи умилостивение за него пред Господ с принесения за престъплението овен; и ще му се прости греха, що е сторил.

23

Когато влезете в земята и посадите от всякакъв вид плодно дърво, то да имате плода му като необрязан; три години да ви бъде като необрязан; да се не яде.

24

А в четвъртата година всичкия му плод да бъде свет, за да хвалите с него Господа.

25

И в петата година яжте плода му, за да ви се умножава раждането му. Аз съм Господ вашият Бог.

26

Да не ядете месо с кръвта му , нито да си служите с гадания нито с предвещания.

27

Да не стрижете косата на главата си кръгло; и никой да не разваля краищата на брадата си.

28

Заради мъртвец да не правите порязвания по месата си, нито да начертавате белези по себе си. Аз съм Господ.

29

Да не оскверниш дъщеря си, като й допуснеш да стане блудница, да не би земята да изпадне в блудодеяние, и земята да се напълни с беззаконие.

30

Съботите Ми да пазите, и светилището ми да почитате. Аз съм Господ.

31

Да се не отнесете към запитвачите на зли духове нито към врачовете; не ги издиряйте та да се оскверняват чрез тях. Аз съм Господ вашият Бог.

32

Пред белокосия да ставаш, и старческото лице да почиташ, и от Бога си да се боиш. Аз съм Господ.

33

Когато някой чужденец се засели при тебе в земята ви, да му не правите зло;

34

чужденецът, който се е заселил при вас, да ви бъде като ваш туземец, и да го обичаш като себе си; защото и вие бяхте чужденци в Египетската земя. Аз съм Господ вашият Бог.

35

Да не извършите неправда в съд, в мярка, във везни, или в мерило.

36

Верни везни, верни теглилки, верна ефа и верен ин да имате. Аз съм Господ вашият Бог, Който ви изведох из Египетската земя.

37

Да пазите всичките Ми повеления и всичките Ми съдби, и да ги извършвате. Аз съм Господ.

Левит 20


Левит Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 19

Левит

Index

Глава 20

1

Господ говори още на Моисея, казвайки:

2

Да речеш на израилтяните: Който от израилтяните, или от заселените в Израиля чужденци, даде от семето си на Молоха, непременно да се умъртви; людете на земята да го убият с камъни.

3

Също Аз ще насоча лицето Си против оня човек и ще го изтребя изсред людете му, защото е дал от семето си на Молоха, та е омърсил светилището Ми и е осквернил светото Ми Име.

4

И ако по какъв да е начин людете на земята затворят очите си, за да не видят тоя човек, когато дава от семето си на Молоха, и не го погубят,

5

тогава Аз ще насоча лицето Си против тоя човек и против семейството му, и ще изтребя изсред людете им него и всички, които го последват в блудството, , за да блудствуват след Молоха.

6

И човек, който се отнесе към запитвачите на зли духове и към врачовете за да блудствува след тях, против оня човек Аз ще насоча лицето Си и ще го изтребя изсред людете му.

7

И тъй, осветете се и бъдете свети, защото Аз съм Господ вашият Бог;

8

и да пазите повеленията Ми и да ги вършите. Аз съм Господ, Който ви освещавам.

9

Всеки, който прокълне баща си или майка си, непременно да се умъртви; баща си или майка си е проклел; кръвта му да бъде върху него.

10

Ако прелюбодействува някой с чужда жена, тоест , ако прелюбодействува някой с жената на ближния си, непременно да се умъртви и прелюбодеецът и прелюбодейката.

11

Който легне с жената на баща си, бащината голота е открил; непременно и двамата да се умъртвят; кръвта им да бъде върху тях.

12

И ако някой легне със снаха си, непременно и двамата да се умъртвят; мърсота са извършили; кръвта им да бъде върху тях.

13

Ако някой легне с мъжко, като с женско, и двамата са извършили гнусота; непременно да се умъртвят; кръвта им да бъде върху тях.

14

Ако някой вземе жена и майка й, това е беззаконие; с огън да се изгорят и той и те, за да няма беззаконие между вас.

15

Ако някой се съвъкупи с животно, той непременно да се умъртви, и животното да убиете.

16

И ако се приближи жена при какво да е животно, за да се съвъкупи с него, да убиеш и жената и животното; непременно да се умъртвят; кръвта им да бъде върху тях.

17

Ако някой вземе сестра си, дъщеря на баща си, или дъщеря на майка си, и види голотата й, и тя види неговата голота, това е нечестие, да се изтребят пред очите на людете си; голотата на сестра си е открил; ще носи беззаконието си.

18

И който легне с жена, която е в нечистотата си, и открие голотата й, той е открил течението й, и тя е открила течението на кръвта си; за това, да се изтребят и двамата изсред людете си.

19

Голотата на майчината си сестра или на бащината си сестра да не откриеш; защото, който е сторил това , открил е голотата на близките си роднини; те ще носят беззаконието си.

20

И ако някой легне със стрина си, голотата на стрина си е открил; те ще носят греха си; бездетни ще умрат.

21

И ако някой вземе братовата си жена, това е нечистота; братовата си голота е открил; баздетни ще останат.

22

Пазете, прочее, всичките Ми повеления и всичките Ми съдби та ги извършвайте, за да не ви избълва земята, гдето Аз ви завеждам да живеете в нея.

23

И да не ходите по обичаите на населението, което Аз изпъждам отпред вас; защото те извършиха всички тия гнусоти , и затова Аз се погнусих от тях.

24

А на вас съм казал: Вие ще наследите земята им, и Аз ще я дам на вас за притежание, земя гдето текат мляко и мед. Аз съм Господ вашият Бог, който ви отделих от племената.

25

За това, правете разлика между чистите животни и нечистите, и между нечистите птици и чистите; и да не осквернявате себе си с животно, или с птица, или с какво да е що пълзи на земята, които Аз ви отделих като нечисти.

26

И бъдете свети на Мене; защото Аз, Иеова съм свет, и ви отделих от племената за да бъдете Мои.

27

Също мъж или жена, която запитва зли духове, или е врач, непременно да се умъртви; с камъни да ги убият; кръвта им да бъде върху тях.

Левит 21


Левит Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 20

Левит

Index

Глава 21

1

Господ рече още на Моисея: Говори на свещениците, Аароновите синове, и кажи им: Никой от вас да се не оскверни между людете си, заради мъртвец,

2

освен за близък сродник, сиреч , за майка си, за баща си, за сина си, за дъщеря си, или за брата си;

3

също и за сестра си девица, която е близка нему, и която не е била омъжена, заради нея може да се оскверни.

4

Като началник на людете си да се не оскверни така щото да стане мръсен.

5

Да не оплешат главата си, нито да бръснат краищата на брадата си, нито да правят порязвания по месата си.

6

Свети да бъдат на Бога си, и да не осквернят Името на Бога си; защото те принасят Господните чрез огън приноси, хляба на Бога си; затова, да бъдат свети.

7

Да не вземат жена, която е блудница или осквернена, нито да вземат жена напусната от мъжа си; защото свещеникът е свет на Бога си.

8

Прочее, да го накараш да бъде свет, защото той принася хляба на твоя Бог; свет да ти бъде; защото Аз Господ, Който ви освещавам, съм свет.

9

И ако дъщерята на някой свещеник се омърси с блудство, тя омърсява баща си; с огън да се изгори.

10

Но оня, който между братята си е велик свещеник, на чиято глава се е изляло мирото за помазване, и който се е посветил, за да облича свещените одежди, да не ткрива главата си, нито да раздира дрехите си,

11

нито да влиза при някой умрял, нито да се осквернява за баща си или за майка си;

12

нито да излиза от светилището или да осквернява светилището на Бога си; защото посвещаването чрез помазване с мирото на Бога му е станало на него. Аз съм Господ.

13

И той да вземе за жена девица;

14

вдовица, или напусната, или осквернена, или блудница да не взема; но девица от людете си да вземе за жена.

15

И тъй, да не осквернява потомството си между людете си; защото Аз съм Господ, Който го освещавам.

16

Господ говори още на Моисея, казвайки:

17

Говори на Аарона, като му речеш: Който от твоето потомство, във всичките им поколения, има недостатък, той да не пристъпва да принася хляб на Бога си.

18

Защото никой, който има недостатък, не бива да пристъпва: човек сляп, или куц, или със сплескан нос, или с нещо излишно,

19

или човек със строшена нога, или строшена ръка,

20

или гърбав, или завързляк, или с повредени очи, или със суха краста, или с лишаи, или килав.

21

Ни един човек от потомството на свещеника Аарона, който има недостатък, да не пристъпва за да принесе Господните чрез огън приноси; понеже има недостатък, ни бива да пристъпи да принесе хляба на Бога си.

22

От пресветите и от светите приноси нека яде хляба на Бога си;

23

но да не влиза до завесата нито да се приближава при олтара, понеже има недостатък, за да не омърсява светилищата Ми; защото Аз съм Господ, Който ги освещавам.

24

И тъй, Моисей каза това на Аарона и на синовете му, и на всичките израилтяни.

Левит 22


Левит Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 21

Левит

Index

Глава 22

1

Господ говори още на Моисея, казвайки:

2

Речи на Аарона и на синовете му, кога да се въздържат от светите приноси , които израилтяните Ми посвещават, за да не омърсяват Моето свето Име. Аз съм Господ.

3

Кажи им, че всеки човек от цялото ви потомство, във всичките ви поколения, който има нечистота на себе си, и пристъпи до светите приноси , които израилтяните посвещават Господу, тоя човек ще се изтреби от пред Мене. Аз съм Господ.

4

Който от Аароновото потомство е прокажен, или има течение, да не яде от светите неща, догде се очисти. И който се допре до какво да било нещо, което е нечисто от мърша, или до човек, из когото излиза съвъкупително семе,

5

или който се допре до каквото да е животно, от което може да стане нечист, или до човек, от когото можа да стане нечист, каквато и да е нечистотата му,

6

оня човек, който се допре до кое да е от такива, ще бъде нечист до вечерта, и да не яде от светите неща догдето не окъпе тялото си във вода.

7

Когато залезе слънцето ще бъде нечист, и подир това нека яде от светите неща, защото това му е храната.

8

Мърша или звероразкъсано да не яде, за да се не оскверни от тях. Аз съм Господ.

9

Да пазят, прочее, заръчването Ми, за да ни си навлекат грях и умрат поради това, ако са се омърсили. Аз съм Господ, Който ги освещавам.

10

Ни един чужденец да не яде от светите неща: гост на свещеника ако е, или наемник, пак да не яде от светите неща.

11

Но ако някой свещеник купи някого с пари, той може да яде от тях, както и оня, който се е родил у дома му; те могат да ядат от хляба му.

12

Дъщеря на свещеник, ако е омъжена за чужденец, да не яде от приноса за издигане от светите неща.

13

Но ако дъщеря на свещеник овдовее или бъде напусната и няма дете, и се върне в бащиния си дам, както е била в младостта си, тя може да яде от хляба на баща си. Обаче никоя чужденец да не яде от него.

14

И ако някой от незнание яде нещо свето, тогава да даде на свещеника равното на светото нещо и да му притури петата му част.

15

Свещениците да се не отнасят със светите неща, които израилтяните принасят Господу, като с просто нещо,

16

за да не навлекат на себе си беззаконието на престъпление, когато ядат техните свети неща; защото Аз съм Господ, Който ги освещавам.

17

Господ още говори на Моисея, казвайки.

18

Говори на Аарона, на синовете му и на всичките израилтяни, като им кажеш: Всеки човек от Израилевия дом, или от чужденците в Израиля, който принесе принос срещу какви да са обреци, или като какви да са доброволни приноси, които принасят Господу за всеизгаряне,

19

за да ви бъде приет, трябва да принесе мъжко, без недостатък, от говедата, от овците, или от козите.

20

Нищо с недостатък да не принасяте, защото не ще ви бъде прието.

21

Който, за изпълнение на обрек, или за доброволен принос, принесе от говедата или от овците в примирителна жертва Господу, нека я принесе без недостатък, за да бъде приета; никакъв недостатък да няма в нея.

22

Животно сляпо, или със строшена или изкълчена част, или което има оток, суха краста, или лишаи, такива да не принасяте Господу, нито да правите от тях жертва Господу чрез огън на олтара.

23

Но юнец или овце с нещо излишно или с недостатък в частите можеш да принесеш за доброволен принос: обаче срещу обрек не ще бъде приет.

24

Животно превито, или със смазани или изтръгнати мъди, или скопено да не принасяте Господу, нито да правите така в земята си.

25

Нито от страна на чужденец да принасяте едно от всички тия за храна на вашия Бог, защото разтление има в тях, недостатък има в тях; не ще ви бъдат приети.

26

Господ още говори на Моисея, казвайки:

27

Когато се роди теле, или агне, или яре, тогава нека бъде седем дена с майка си; а от осмия ден нататък ще бъде прието за жертвен чрез огън принос Господу.

28

А крава или овца да не заколите в един ден с малкото й.

29

И когато принесете благодарствена жертва Господу, да я принесете така щото да ви бъде приета.

30

В същия ден да се изяде; да не оставяте нищо от нея до сутринта. Аз съм Господ.

31

И тъй, да пазите заповедите Ми и да ги вършите. Аз съм Господ.

32

И да не осквернявате Моето Име; но Аз ще съм осветен между израилтяните. Аз съм Господ, Който ви освещавам,

33

Който ви изведох из Египетската земя, за да бъда вашият Бог, Аз съм Иеова.

Левит 23


Левит Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 22

Левит

Index

Глава 23

1

Господ още говори на Моисея, казвайки:

2

Говори на израилтяните, като им кажеш: Господните празници, в които ще свиквате свети събрания, Моите празници, са следните:

3

Шест дена да се работи; а на седмия ден е събота за тържествена почивка, за свето събрание: в нея да не работите никаква работа; във всичките ви жилища е събота Господу.

4

Ето Господните празници, свети събрания, които ще свиквате във времената им:

5

В първия месец, на четиринадесетия ден от месеца, привечер, е Пасха Господна;

6

и на петнадесетия ден от същия месец е Господният празник на безквасните; седем дена да ядете безквасни хлябове.

7

На първия ден да имате свето събрание, и никаква слугинска работа да не вършите.

8

И седем дена да принасяте по една жертва чрез огън Господу; на седмия ден е свето събрание, и никаква слугинска работа да не вършите.

9

Господ говори още на Моисея, казвайки:

10

Говори на израилтяните, като им кажеш: Когато влезете в земята, която Аз ви давам, и пожънете жетвата й, тогава да донесете на свещеника един сноп от първите плодове на жетвата си;

11

и той да подвижи снопа пред Господа, за да ви бъде приет; на другия ден подир съботата да го подвижи свещеникът.

12

И в деня, когато подвижите снопа, да принесете за всеизгаряне Господу едно едногодишно агне без порок;

13

и хлебния му принос, две десети от ефа чисто брашно омесено с дървено масло, в жертва чрез огън Господу за благоухание; и възлиянието му, един четвърт ин вино.

14

А хляб или пържено жито, или пресни класове да не ядете до тоя ден, до деня, когато принесете приноса на вашия Бог. Това да бъде вечен закон във всичките ви поколения, във всичките ви жилища.

15

От другия ден след съботата, в която принесохте снопа на движимия принос, да си изброите седем цели седмици;

16

до следващия ден подир седмата събота да изброите петдесет дена, и тогава да принесете новохлебен принос Господу.

17

Да донесете от жилищата си за движим принос два хляба, които да бъдат две десети от ефа чисто брашно, изпечени с квас, като първи плодове Господу.

18

И заедно с хляба да принесете седем едногодишни агнета без недостатък, един юнец и два овена; да бъдат всеизгаряне Господу заедно с хлебния им принос и заедно с възлиянията им, в принос чрез огън за благоухание Господу.

19

Да принесете и един козел в принос за грях, и две едногодишни агнета за примирителна жертва.

20

И свещеникът да ги подвижи заедно с хляба на първите плодове и заедно с двете агнета за движим принос пред Господа; та да бъдат свети Господу за свещеника.

21

И на седмия ден да свикате свето събрание и никаква слугинска работа да не вършите: това да бъде вечен закон във всичките ви жилища във всичките ви поколения.

22

И когато жънете нивите на земята си, да не жънеш краищата на нивата си, и да не събираш падналите в жетвата ти класове; за сиромаха и за чужденеца да ги оставиш. Аз съм Господ вашият Бог.

23

Господ още говори на Моисея, казвайки:

24

Говори на израилтяните, като речеш: В седмия месец, на първия ден от месеца, да ви бъде тържествена почивка, спомен с тръбно възклицание, свето събрание.

25

В него да не вършите никаква слугинска работа и да принасяте жертва чрез огън Господу.

26

Господ говори още на Моисея, казвайки:

27

Дасетият ден на тоя седми месец да бъде ден на умилостивение; да имате свето събрание, и да смирите душите си, и да принесете жертва чрез огън Господу.

28

Никаква работа да не вършите в тоя ден, защото е ден на умилостивение, за да се извърши умилостивение за вас пред Господа вашия Бог.

29

Защото всеки човек, който не се смири в тоя ден, ще се изтреби измежду людете си.

30

И всеки човек, който извърши каква да е работа в тоя ден, тоя човек ще изтребя изсред людете му.

31

Никаква работа да не вършите; това да бъде вечен закон във всичките ви поколения във всичките ви жилища.

32

Ще ви бъде събота за тържествена почивка и за да смирите душите си; на деветия ден от месеца, вечерта, от вечер до вечер, да пазите съботата си.

33

Господ говори още на Моисея, казвайки:

34

Говори на израилтяните, като речеш: От петнадесетия ден на тоя месец да пазите за седем дена Господния празник на скинопигията.

35

На първия ден да има свето събрание, и никаква слугинска работа да не вършите.

36

Седем дена да принасяте по една жертва чрез огън Господу, а на осмия ден да имате свето събрание и да принесете жертва чрез огън Господу: това е тържествено събрание, и никаква слугинска работа да не вършите.

37

Тия са Господните празници, в които да свиквате свети събрания, за да принасяте жертва чрез огън Господу, всеизгаряне, хлебен принос, жертва и възлияния,, всяко на определения му ден,

38

освен Господните съботи, и освен всичките обреци, и освен всичките доброволни приноси които давате Господу.

39

А на петнадесетия ден от седмия месец, когато ще сте прибрали произведенията на земята, да празнувате Господния празник седем дена; първият ден да бъде тържествена почивка, и осмият ден тържествена почивка.

40

И на първия ден да си вземете плод от хубави дървета, палмови клони, клони от широколистни дървета и речни върби, и седем дена да се веселите пред Господа вашия Бог.

41

Да празнувате тоя празник за Господа седем дена в годината; това да бъде вечен закон във всичките ви поколения; в седмия месец да го празнувате.

42

В колиби да седите седем дена; всички туземци израилтяни да седят в колиби,

43

за да познаят бъдещите ви поколения, че в колиби направих израилтяните да седят, когато ги изведох из Египетската земя. Аз съм Господ вашият Бог.

44

И тъй, Моисей обяви Господните празници на израилтяните.

Левит 24


Левит Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 23

Левит

Index

Глава 24

1

Господ говори още на Моисея, казвайки:

2

Заповядай на израилтяните да ти донесат първоток чисто дървено масло за осветление, за да свети постоянно светило.

3

Аарон да го приготвя отвън завесата, която е пред плочите на свидетелството в шатъра за срещане, за да свети от вечер до заран пред Господа винаги; това да бъде вечен закон във всичките ви поколения.

4

На чистозлатния светилник да приготвя светилата пред Господа винаги.

5

И да вземеш чисто брашно, от което да опечеш дванадесет пити; всяка пита да бъде две десети от ефа .

6

И да ги сложиш на два реда, по шест на всеки ред, върху чистозлатната трапеза пред Господа.

7

И на всеки ред да туриш чист ливан; и това ще бъде върху хляба за спомен в принос чрез огън Господу.

8

Всеки съботен ден свещеникът да слага това винаги пред Господа; това е от страна на израилтяните вечен завет.

9

И те ще бъдат за Аарона и за синовете му, които да ги ядат на свето място; защото са пресвети нему от жертвите принасяни чрез огън Господу; това е вечен закон.

10

И синът на една израилтянка, на когото бащата беше египтянин, излезе между израилтяните; и синът на израилтянката и един израилтянин се караха в стана.

11

И синът на израилтянката похули Господното Име и прокле. И доведоха го при Моисея. (А името на майка му беше Саломита, дъщеря на Даврия, от Дановото племе).

12

И туриха го под стража, догде им се обяви от Господа, какво да му сторят .

13

И Господ говори на Моисея, казвайки:

14

Изведи вън от стана онзи, който прокле; и всички, които са го чули, нека турят ръцете си на главата му, и цялото общество нека го убие с камъни.

15

И говори на израилтяните, като речеш: Който прокълне своя Бог ще носи греха си.

16

Който похули Господното име непременно да се умъртви; цялото общество да го убие с камъни; бил той чужденец или туземец, когато похули Господното име, да се умъртви.

17

Който убие някой човек, непременно да се умъртви.

18

А който убие животно, да го плати, Живот за живот.

19

И ако някой причини повреда на ближния си, нека се направи нему така, както е направил той:

20

строшено за строшено, око за око, зъб за зъб; според повредата, която причини той на човека, така да се направи и нему.

21

Който убие животно, да го плати; а който убие човек, да се умъртви.

22

Един закон да имате, както за чужденеца така и за туземеца; защото Аз съм Господ вашият Бог.

23

И тъй, Моисей каза на израилтяните; и те изведоха вън от стана онзи, който бе проклел, и го убиха с камъни; израилтяните сториха, според както Господ заповяда на Моисея.

Левит 25


Левит Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 24

Левит

Index

Глава 25

1

Господ говори още на Моисея на Синайската планина, казвайки:

2

Говори на израилтяните, като им кажеш: Когато влезете в земята, която Аз ви давам, тогава земята да пази една събота за Господа.

3

Шест години да сееш нивите си и шест години да режеш лозето си и да събираш плода му;

4

а седмата година да бъде събота за тържествена почивка на земята, събота на Господа; в нея да не сееш нивата си и да не режеш лозето си.

5

Да не жънеш и саморасла жетва, нито да обираш гроздето от нерязано лозе: година за тържествена почивка да бъде на земята.

6

Произведеното през тая събота на земята ще ви бъде за храна: на тебе, на слугата ти, на слугинята ти, на наемника ти и на чужденеца, който се е заселел при тебе;

7

на добитъка ти, и на животните, които са в земята ти, всичкото нейно произведение ще бъде за храна.

8

Да си изброиш седем седмици от години, седем пъти по седем години, та, като ти мине времето на седем седмици от години,

9

тогава, на десетия ден от седмия месец, да накараш да се затръби с възклицание; в деня на умилостивението да накарате да се затръби из цялата ви земя.

10

И да осветите петдесетата година и да прогласите освобождение из цялата земя на всичките й жители; това ще ви бъде юбилей, когато ще се върнете, всеки на на притежанието си, и ще се върнете, всеки при семейството си.

11

Петдесетата година да ви бъде юбилейна година ; през нея да не сеете, нито да жънете самораслото, нито да берете нерязаното лозе.

12

Защото това е юбилей; той нека ви бъде свет; от полето да се храните с произведеното от него.

13

В тая юбилейна година да се върнете, всеки на притежанието си.

14

И ако продадеш нещо на ближния си, или купиш нещо от ближния си, да се не онеправдавате едни други;

15

но според числото на годините след юбилея да купуваш от ближния си, и според числото на годините на плодосъбирането да ти продава.

16

Според колкото са по-много годините, ще повишиш цената му, и според колкото са по-малко годините, ще понижиш цената му; защото той ти продава според числото на плодосъбиранията.

17

Да се не онеправдавате един други; но да се боиш от своя Бог; защото Аз съм Иеова вашият Бог.

18

И тъй, да държите повеленията Ми, да пазите съдбите Ми и да ги вършите, та да живеете безопасно на земята.

19

Земята ще дава плодовете си; и вие ще ядете до насита и ще живеете безопасно на нея.

20

И ако речете: Какво ще ядем в седмата година, като не посеем, нито съберем плодовете си?

21

Тогава ще заповядам така да се благослови за вас шестата година, щото ще роди плод за три години.

22

А в осмата година ще сеете и ще ядете от старите плодове до деветата година; догдето се съберат нейните плодове ще ядете старите запаси.

23

Земята да се не продава за всегда, понеже земята е Моя; защото вие сте чужденци и пришелци при Мене.

24

За това в цялата земя, която притежавате, позволявайте откупуване на земята.

25

Ако осиромашее брат ти и продаде нещо от притежанието си, нека дойде на-близкият му сродник и да купи онова, което брат му е продал.

26

Но ако човекът няма сродник да го откупи, и, като се улесни, сам намери с какво да го откупи,

27

тогава нека сметне годините от продажбата му, и нека повърне излишъка на онзи, комуто го е продал, и нека се върне на притежанието си.

28

Но ако не може да намери колкото трябва да плати, тогава продаденото да остане в ръката на купувача му до юбилейната година; и в юбилейната година; и в юбилея да се освободи, и той да се върне на притежанието си.

29

Ако някой продаде къщата за живеене в ограден град, тогава може да я откупи в разстояние на една година от продажбата й; за една цяла година от продажбата й; за една цяла година той ще има право да я откупи.

30

Но ако се не откупи до изтичането на една цяла година тогава оная къща, който е в ограден град, да се потвърди за всегда на купувача й във всичките му поколения в юбилей да се не освобождава.

31

Но същите в неоградените села да се считат, както полетата на земята; те може да се откупуват и да се освобождават в юбилей.

32

Обаче в левитските градове, лавитите могат когато да е да откупуват къщите в градовете, които притежават.

33

И ако някой купи къща от левитите, тогава продадената къща вътре в града, който притежава да се освободи в юбилей; защото къщите в градовете на левитите са тяхно притежание между израилтяните.

34

А полето на пасбището на градовете им да се не продава, защото им е вечно притежание.

35

Ако осиромашее брат ти, и видиш, че ръката му трепери, тогава да му помогнеш, като на чужденец или пришелец, за да живее при тебе.

36

Да не му вземеш лихва или печалба, но да се боиш от своя Бог та да живеете брат ти при тебе.

37

Парите си да не му дадеш с лихва, нито храната си да му дадеш за печалба.

38

Аз съм Господ вашият Бог, Който ви изведох из Египетската земя, за да ви дам Ханаанската земя, и да бъда ваш Бог.

39

Ако осиромашее брат ти при тебе и ти се продаде, да го не натовариш с робска работа.

40

Нека бъде той като наемник или пришелец при тебе; нека ти работи до юбилейната година;

41

тогава да си излезе от тебе, той и чадата му с него, и да се върне при семейството си, и нека ти работи до юбилейната година;

42

Защото те са Мои слуги, които изведох из Египетската земя; да се не продават като роби;

43

да не господаруваш над него жестоко, но да се боиш от своя Бог.

44

А колкото за робите и робините, които ще имаш, - от народите, които са около вас, от тях да купуваш роби и робини.

45

Още и от чадата на чужденците, които са пришелци между вас, от тях да купувате, и от техните семейства, които са между вас, които те са родили в земята ви; те да ви бъдат притежание.

46

И да ги оставите в наследство на чадата си; те да ги наследяват подир вас, като притежание; винаги от тях да бъдат вашите роби; но над братята си, израилтяните, да не господарувате един над друг жестоко.

47

Ако чужденец или пришелецът, който живее при тебе, се замогне, а брат ти осиромашее при него, та се продаде на чужденеца или на пришелеца при тебе, или на кого да е от семейството на чужденеца,

48

то, след като се продаде, той може да се откупи; един от братята му може да го откупи;

49

или стрикът му или стриковият му син може да го откупи, или някой близък сродник от семейството му може да го откупи, или ако той се е улеснил, може сам да откупи сабе си.

50

Тогава нека сметне с купувача си от годината, когато му се е продал до юбилейната година, така, че цената, за която се е продал, да бъде съразмерно с с числото на годините; да му се сметне свързано с времето на наемник.

51

Ако остават още много години, съразмерно с тях да възвърне за откупването си от парите, с които е бил купен.

52

Но ако остават малко години до юбилейната година, нека пресметне и съразмерно с годините да възвърне за откупуването си.

53

Като годишен наемник да бъде при него; той да не господарува над него жестоко пред тебе.

54

Но ако така се не откупи, тогава да си излезе в юбилейната година, той и чадата му с него,

55

защото израилтяните са Мои слуги; те са Мои слуги, които изведох из Египетската земя. Аз съм Господ вашият Бог.

Левит 26


Левит Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 25

Левит

Index

Глава 26

1

Да не си правите идоли или кумири, нито да си издигате стълбове, нито да поставяте в земята си камък с изображения, за да му се кланяте: защото Аз съм Господ вашият Бог.

2

Съдбите Ми да пазите и светилището Ми да почитате. Аз съм Господ.

3

Ако ходите по повеленията Ми, и пазите заповедите Ми и ги вършите,

4

тогава ще ви дам дъждовете на времето им, и земята ще даде плодовете си, и полските дървета ще дадат плода си.

5

Вършитбата ви ще трае до гроздобер и гроздоберът ще трае до сеитба; и ще ядете хляба си до насита и ще живеете безопасно в земята си.

6

Ще дам мир на земята и ще си лягате, и никой няма да ви плаши; и ще изтребя лошите зверове от земята, и нож няма да замине през земята ви.

7

Ще гоните неприятелите си, и те ще падат пред вас от нож.

8

Петима от вас ще гонят стотина, а стотина от вас ще гонят десет хиляди; и неприятелите ви ща падат пред вас от нож.

9

Аз ще погледна благоприятно към вас, ще ви направя да нарастете, ще ви размножа и ще утвърдя завета Си с вас.

10

Ще ядете стари жита, да! ще извадите старите за да наместите новите.

11

Още ще поставя скинията Си между вас; и душата Ми ще се погнуси от вас.

12

Ще ходя между вас и ще съм вашият Бог, и вие ще бъдете Мои люде.

13

Аз съм Господ вашият Бог, Който ви изведох из земята на египтяните, за да не им робувате; и строших жеглата на ярема ви и ви направих да ходите изправени.

14

Но ако не Ме послушате и не извършите всичките тия заповеди,

15

и ако отхвърлите повеленията Ми, и ако душата ви се погнуси от съдбите Ми, та да не вършите всичките Ми заповеди, и нарушите завета Ми,

16

тогава ето какво Аз ще ви направя: ще изпратя върху вас ужас, охтика и треска, които ще развалят очите ви и ще стопят душата ви ; и ще сеете семето си напразно, защото неприятелите ви ще го ядат.

17

Ще насоча лицето Си против вас, и ще бъдете избити пред неприятелите и; ония, които ви мразят, ще владеят над вас, и ще бягате, когато никой не ви гони.

18

И ако при всичко това не Ме послушате, тогава ще ви накажа седмократно повече от греховете ви.

19

Ще строша гордата ви сила и ще направя небето ви като желязо и земята ви като мед.

20

Силата ви ще се иждивява напразно, защото земята ви няма да дава плодовете си и дърветата на земята ви няма да дават плода си.

21

И ако ходите противно на Мене и не склоните да Ме слушате, ще наложа върху вас седмократно повече язви според греховете ви.

22

Ще изпратя между вас диви зверове, които ще ви лишат от чадата ви, ще изтребят добитъка ви и ще ви направят да намалявате, та пътищата ви ще запустеят.

23

И ако от това не се поправите и не се обърнете към Мене, но ходите противно на Мене,

24

тогава ще ходя и Аз противно на вас и ще ви поразя, да! Аз, седмократно поради греховете ви.

25

И ще докарам на вас нож, който ще извърши отмъщение за завета; и когато се съберете в градовете си, ще изпратя между вас мор; и ще бъдете предадени в ръката на неприятеля.

26

И когато ви строша подпорката от хляба, десет жени ще пекат хляба ви в една пещ и ще ви върнат хляба с теглилка; и ще ядете, но няма да се насищате.

27

Но ако и след това не Ме послушате, а ходите противно на Мене,

28

то и Аз ще ходя противно на вас с ярост и ще ви накажа, да! Аз, седмократно за греховете ви.

29

Ще ядете месата на синовете си и месата на дъщерите си ще ядете.

30

И ще разоря оброчищата ви, ще съборя кумирите ви, и труповете ви ще хвърля върху труповете на презрителните* ви идоли; и душата Ми ще се погнуси от вас.

31

Ще обърна градовете ви на пустиня, и ще запустя светилищата ви и не ще да помириша дъха на благоуханните ви приноси .

32

Ще запустя и земята ви, тъй щото да се смеят за това неприятелите ви, които живеят в нея.

33

А вас ще разпръсна между народите и ще изтръгна нож след вас; и земята ви ще бъде пуста и градовете ви пустиня.

34

Тогава земята ще се радва на съботите си през всичкото време докато е пуста, и докато вие сте в земята на неприятелите си; тогава ще се успокои земята и ще се радва на съботите си.

35

През всичкото време, когато е запустяла, ще си почива, защото не си е почивала в дължимите от вас съботи, когато вие живеехте в нея.

36

И на останалите от вас ще вложа страх в сърцето им в земите на неприятелите им; шум от поклатен лист ще ги погне, и ще бягат, като бягащи от нож; и ще падат, когато никой не ги гони.

37

Ще подат един върху друг, като че ли пред нож, когато никой не ги гони; и ще бъдете безсилни да устоите пред неприятелите си.

38

Ще погинете между народите; и земята на неприятелите ви ще ви пояде.

39

Останалите от вас ще се стопят за беззаконията си в земите на неприятелите си; а още за беззаконията на бащите си ще се стопят заедно с тях.

40

Но ако изповядат беззаконието си и беззаконието на бащите си в престъплението, което са извършили против Мене, и още, че са ходили противно на Мене,

41

и че Аз ходих противно на тях и ги отведох в земята на неприятелите им, - ако тогава се смири езическото* им сърце, и приемат наказанието на беззаконието си,

42

тогава ще спомня завета Си с Якова; още завета Си с Исаака и завета Си с Авраама ще спомня; ще спомня и земята.

43

И земята като ще бъде напусната от тях, ще се радва на съботите си, както стои пуста без тях; и те ще приемат наказанието за беззаконието си, за гдето отхвърлиха съдбите Ми и за гдето душата им се отврати от повеленията Ми.

44

Но и така, както са в земята на неприятелите си, няма да ги отхърля, нито ще се отвратя от тях до там щото да ги изтребя и да наруша завета Си с тях; защото Аз съм Господ техен Бог;

45

но заради тях ще си спомня завета, който направих с праотците им, които съм извел из Египетската земя пред очите на народите, за да бъда техен Бог Аз съм Иеова.

46

Тия са повеленията, съдбите, и законите, които Господ направи между Себе Си и израилтяните, чрез Моисея, на Синайската планина.

Левит 27


Левит Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 26

Левит

Index

Глава 27

1

Господ говори още на Моисея, казвайки:

2

Говори на израилтяните, като им кажеш: Когато някой направи обрек, ти да направиш оценката на лицата за Господа.

3

Ето каква трябва да бъде оценката ти: на мъжко лице от двадесет години до шестдесет години оценката ти да бъде петдесет сребърни сикли, според сиклата на светилището.

4

И ако е женско лице, оценката ти да бъде тридесет сикли.

5

А ако е лице от пет години до двадесет години, оценката ти да бъде за мъжко двадесет сикли, а за женско десет сикли.

6

Ако е лице от един месец до пет години, оценката ти да бъде за мъжко пет сребърни сикли; а за женско оценката ти да бъде три сребърни сикли.

7

И ако е лице от шестнадесет години нагоре, оценката ти да бъде петнадесет сикли , ако е мъжко, и десет сикли, ако е женско.

8

Но-ако човекът е по-сиромах отколкото си го оценил, да се представи пред свещеника, и свещеникът да го оцени изново ; нека го оцени свещеникът според средствата на онзи, който е направил обрека.

9

Ако обрекът е за животно от ония, които се принасят Господу, всичко що дава някой Господу от тях ще бъде свето.

10

Да го не промени, нито да замени добро животно с по-лошо или лошо с добра; и ако някога замени животното с животно, тогава и едното и другото, което го е заменило, ще бъдат свети.

11

Но ако обрекът е за някое нечисто животно, от ония, които не се принасят Господу, тогава да представи животното пред свещеника;

12

и свещеникът да го оцени според както е добро или лошо; по твоята оценка, о свещениче, така ще бъде.

13

Но ако поиска човекът да го откупи, то върху твоята оценка да придаде петата й част.

14

Когато някой посвети къщата си да бъде света Господу, то свещеникът да я оцени, според както е добра или лоша; както я оцени свещеникът, така ще остане.

15

Но ако оня, който я посвети, поиска да си откупи къщата, нека придаде на парите, с които си я оценил, петата им част, и ще бъде негова.

16

Ако някой посвети Господу част от нивата, която съставлява притежанието му, оценката ти да бъде според семето, което може да се засее в нея; един корен ечемично семе да се оцени за петнадесет сребърни сикли.

17

Ако посвети нивата си от юбилейната година, то по твоята оценка ще остане.

18

Но ако посвети нивата си след юбилея, свещеникът да му пресметне парите според годините, които остават до юбилейната година, и според това да се спадне от оценката ти.

19

Но ако тоя, който е посветил нивата, поиска да я откупи, нека придаде на парите, петата им част, и ще стане негова.

20

Обаче, ако не откупи нивата, или ако е продал нивата другиму да се не откупва вече;

21

а когато се освободи нивата в юбилея, ще бъде Света Господу като нива обречена; ще бъде притежание на свещеника.

22

И ако някой посвети Господу нива, която е купил, която, обаче , не е част от нивата съставляваща притежанието му,

23

свещеникът да му пресметне цената й до юбилейната година, според твоята оценка; и в същия ден нека даде оцененото от тебе, като свето Господу.

24

В юбилейната година нивата да се върне на онзи, от когото е била купена, сиреч, на онзи, комуто се пада земята като притежание.

25

И всичките твои оценки да стават според сикъла на светилището; сикълът да е равен на двадесет гери.

26

Но никой да не посвещава първородното между животните, което, като първородно, принадлежи Господу; говедо или овца, Господно е.

27

И ако е от нечистите животни, нека го откупи според твоята оценка, като придаде върху нея петата й част; или, ако се не откупува, нека се продаде според твоята оценка.

28

Но нито да се продаде, нито да се откупи нещо обречено, което би обрекъл някой Господу от онова що има, било човек или животно или нива от притежанието си; всяко нещо обречено е пресвето Господу.

29

Никое обречено нещо, обречено от човек, да не се откупи; то трябва непременно да се умъртви.

30

Всеки десетък от земята, било от посевите на земята, или от плода на дърветата, е Господен; свет е Господу.

31

Ако някой поиска да откупи нещо от десетъка си, нека придаде петата част на цената му .

32

И всеки десетък от черда и от стада, десетък от всичко що минава при преброяване под жезъла, да бъде свет на Господа.

33

Да не издирва посветителят добро ли и животното или лошо, нито да го промени; но ако го промени някога, то и едното и другото, което го е заменило, да бъдат свети; животното да се не откупува.

34

Тия са заповедите, които Господ заповяда на Моисея за израилтяните на Синайската планина.

Числа 1


Числа Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Левит 27

Числа

Index

Глава 1

1

И Господ, говорейки на Моисея в Синайската пустиня, в шатъра за срещане, на първия ден от втория месец на втората година откак излязоха от Египетската земя, каза:

2

Пребройте цялото общество израилтяни по семействата им, по бащините им домове, като броите по име всеки от мъжки пол един по един.

3

Всеки в Израиля от двадесет години нагоре, които могат да излизат на бой, ти и Аарон пребройте ги според установените им войнства.

4

И заедно с вас да има по един човек от всяко племе, от които всеки да бъде глава на бащиния си дом.

5

И ето имената на мъжете, които ще стоят заедно с вас: от Рувима, Елисур, Седиуровият син;

6

От Симеона, Селумиил, Сурисадаевият син;

7

от Юда, Наасон, Аминадавовият син;

8

от Исахара, Натанаил, Суаровият син;

9

от Завулона, Елиав, Хелоновият син;

10

от Иосифовите потомци: от Ефрема, Елисама, Амиудовият син, а от Манасия, Гамалиил, Федасуровият син;

11

от Вениамина, Авидан, Гедеониевият син;

12

от Дана, Ахиезар, Амисадаевият син;

13

от Асира, Фагеил, Охрановият син;

14

от Гада, Елиасаф, Деуиловият син;

15

от Нефталима, Ахирей, Енановият син.

16

Тия бяха избраните от обществото, началници на бащините си племена, глави на Израилевите хиляди.

17

И тъй, Моисей и Аарон, като взеха тия мъже, които са били споменати по име,

18

свикаха цялото общество на първия ден от втория месец; и те се записаха един по един по семействата си, по бащините си домове, според числото на имената на мъжете от двадесет години и нагоре.

19

Както заповяда Господ на Моисея, така той ги изброи в Синайската пустиня.

20

Потомците на Рувима, първородния на Израиля, поколенията им по семействата им, по бащините им домове, по числото на имената, един по един, всички от мъжки пол от двадесет години и нагоре, всички които можеха да излизат на бой,

21

преброени от Рувимовото племе, бяха четиридесет и шест хиляди и петстотин души.

22

От симеонците, поколенията им по семействата им, по бащините им домове, които се преброиха по числото на имената, един по един, всички от мъжки пол от двадесет години и нагоре, всички, които, можеха да излизат на бой,

23

преброени от Симеоновото племе, бяха петдесет и девет хиляди и триста души.

24

От гадците, поколенията им по семействата им, по бащините им домове, по числото на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

25

преброени от Гадовото племе, бяха четиридесет и пет хиляди шестстотин и петдесет души.

26

От юдейците, поколенията им по семействата им, по бащините им домове, по числото на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

27

преброени от Юдовото племе, бяха седемдесет и четири хиляди и шестстотин души.

28

От исахарците, поколенията им по семействата им, по бащините им домове, по числото на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

29

преброени от Исахаровото племе, бяха петдесет и четири хиляди и четиристотин души.

30

От завулонците, поколенията им по семействата им, по бащините им домове, по числото на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

31

преброени от Завулоновото племе, бяха петдесет и седем хиляди и четиристотин души.

32

От Иосифовите потомци: сиреч , от ефремците, поколенията им по семействата им, по бащините им домове, по числото на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

33

преброени от Ефремовото племе, бяха четиридесет хиляди и петстотин души;

34

а от манасийците, поколенията им по семействата им, по бащините им домове, по числата на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

35

преброени от Манасиевото племе, бяха тридесет и две хиляди и двеста души.

36

От вениаминците, поколенията им по семействата им, по бащините им домове, по числото на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

37

преброени от Вениаминовото племе, бяха тридесет и пет хиляди и четиристотин души.

38

От данците, поколенията им по семействата им, по бещините им домове, по числото на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

39

преброени от Дановото племе, бяха шестдесет и две хиляди и седемстотин души.

40

От асирците, поколенията им по семействата им, по бащините им домове, по числото на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

41

преброени от Асировото племе, бяха четиридесет и една хиляда и петстотин души.

42

От Нефталимците, поколенията им по семействата им, по бащините им домове, по числото на имената от двадесет години и нагоре, всички, които можеха да излизат на бой,

43

преброени от Нефталимовото племе, бяха петдесет и три хиляди и четиристотин души.

44

Тия са изброените, които преброиха Моисей, Аарон и дванадесетте мъже Израилеви първенци, всеки един за бащиния си дом.

45

И тъй, всичките преброени от израилтяните по бащините им домове, от двадесет години и нагоре, всички между Израиля, които можеха да излизат на бой,

46

всичките преброени бяха шестстотин и три хиляди петстотин и петдесет души.

47

А левитите не бяха преброени помежду им по бащиното им племе.

48

Защото Господ, говорейки на Моисея, беше рекъл:

49

Само Левиевото племе да не преброиш, нито да вземеш числото им между израилтяните;

50

но да поставиш левитите за настоятели на скинията, за плочите на свидетелството, и на всичките нейни принадлежности, и на всичките нейни вещи; те да носят скинията и всичките нейни принадлежности, и те да вършат служението около нея, и да поставят стана си около скинията.

51

И когато трябва да се дига скинията, левитите да я снемат; и когато трябва да се разпъва скинията, левитите да я поставят; а чужденец, който би се приближил до нея, да се умъртви.

52

И израилтяните да поставят шатрите си, всеки в стана си и всеки при знамето си, според установените си войнства.

53

А левитите да поставят шатрите си около скинията за плочите на свидетелството, за да не падне гняв върху обществото на израилтяните; и левитите да пазят заръчаното за скинията на свидетелството.

54

И израилтяните сториха така; напълно както Господ заповяда на Моисея, така направиха.

Числа 2


Числа Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 1

Числа

Index

Глава 2

1

И Господ говори на Моисея и Аарона, казвайки:

2

Израилтяните нека поставят шатрите си, всеки при знамето си, със знаковете на бащиния си дом; срещу шатъра за срещане да поставят шатрите си изоколо.

3

Тия, които поставят шатрите си от предната страна, към изток, да бъдат от знамето на Юдовия стан, според установените си войнства; и началникът на юдейците да бъде Наасон, Аминадавовият син.

4

(А неговото войнство, сиреч, преброените от тях, бяха седемдесет и четири хиляди и шестстотин души).

5

До него да поставят шатрите си Исахаровото племе; и началник на исахарците да бъде Натанаил, Суаровият син;

6

(а неговото множество, сиреч, преброените от тях, бяха петдесет и четири хиляди и четиристотин души);

7

и Завулоновото племе; и началникът на завулонците да бъде Елиав, Хелоновият син;

8

(а неговото множество, сиреч, преброените от тях, бяха петдесет и седем хиляди и четиристотин души.

9

Всичките преброени в Юдовия стан бяха сто и осемдесет и шест хиляди и четиристотин души, според устроените им войнства). Те да се дигат първи.

10

Към юг да бъде знамето на Рувимовия стан, според устроените им войнства; и началник на рувимците да бъде Елисур, Седиуровият син.

11

(А неговото войнство, сиреч, преброените от тях, бяха четиридесет и шест хиляди и петстотин души).

12

До него да поставят шатрите си Симеоновото племе; и началник на симеонците да бъде Селумиил, Сурисадаевият син;

13

(а неговото войнство, сиреч, преброените от тях, бяха петдесет и девет хиляди и триста души)

14

и Гадовото племе; и началник на гадците да бъде Елисаф, Деуиловият син;

15

(а неговото войнство, сиреч, преброените от тях, бяха четиридесет и пет хиляди шестстотин и петдесет души.

16

Всичките преброени в Рувимовия стан бяха сто и петдесет и една хиляда и петдесет души, според устроените им войнства). Те да се вдигат втори.

17

После да се вдига шатъра за срещане, със стана на левитите всред становете; както са поставили шатрите си, така и да се дигат, всеки на реда си при знамето си.

18

Към запад да бъде знамето на Ефремовия стан, според устроените им войнства; и началник на ефремците да бъде Елисама, Амиудовият син.

19

(А неговото войнство, сиреч, преброените от тях, бяха четиридесет хиляди и петстотин души).

20

До него да бъде Манасиевото племе; и началникът на манасийците да бъде Гамалиил, Федасуровият син;

21

(а неговото войнство, сиреч, преброените от тях, бяха тридесет и две хиляди и двеста души);

22

и Вениаминовото племе; и началник на вениаминците да бъде Авидан, Гедеоновият син;

23

(а неговото войнство, сиреч, преброените от тях, бяха тридесет и пет хиляди и четиристотин души.

24

Всичките преброени от Ефремовия стан бяха сто и осем хиляди и сто души, според устроените си войнства). Те да се дигат трети.

25

Към север да бъде знамето на Дановия стан, според устроените им войнства; и началник на данците да бъде Ахиезер, Амисадаевият син.

26

(А неговото войнство, сиреч, преброените от тях, бяха шестстотин и две хиляди и седемстотин души).

27

До него да поставят шатрите си Асировото племе; и началник на асирците да бъде Фагеил, Охрановият син;

28

(а неговото войнство, сиреч, преброените от тях, бяха четиридесет и една хиляда и петстотин души);

29

и Нефталимовото племе; и началник на нефталимците да бъде Ахирей, Енановият син;

30

(а неговото войнство, сиреч, преброените от тях бяха петдесет и три хиляди и четиристотин души.

31

Всичките преброени в Дановия стан бяха сто и петдесет и седем хиляди и шестстотин души). Те да се дигат последни при знамената си.

32

Тия са преброените от израилтяните по бащините им домове; всички, които бяха преброени в становете по устроените им войнства, бяха шестстотин и три хиляди петстотин и петдесет души.

33

А левитите не бяха преброени между израилтяните, според както Господ заповяда на Моисея.

34

И тъй, израилтяните правеха напълно това що Господ заповяда на Моисея; така поставяха шатрите си при знамената си, така се и дигаха, всеки според семействата си, по бащините си домове.

Числа 3


Числа Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 2

Числа

Index

Глава 3

1

А ето поколенията на Аарона и Моисея във времето, когато Господ говори на Моисея на Синайската планина.

2

Ето и имената на Аароновите синове: Надав, първородният му, Авиуд, Елеазар и Итамар.

3

Тия са имената на Аароновите синове, помазаните свещеници, които Моисей посвети, за да свещенодействуват.

4

А Надав и Авиуд умряха пред Господа, като принасяха чужд огън пред Господа в Синайската пустиня; и нямаха чада; а Елеазар и Итамар свещенодействуваха в присъствието на баща си Аарона.

5

И Господ говори на Моисея, казвайки:

6

Приведи Левиевото племе и представи ги пред свещеника Аарона, за да му слугуват.

7

Нека пазят заръчаното от него и заръчаното от цялото общество пред шатъра за срещане, за да вършат служенето около скинията.

8

И нека пазят всичките принадлежности на шатъра за срещане, и заръчаното от израилтяните, за да вършат служенето около скинията.

9

И да дадеш левитете на Аарона и на синовете му: те са дадени всецяло нему от страна на израилтяните.

10

А Аарона и синовете му да поставиш да вършат свещеническите си служби; а чужденецът, който би се приближил, да се умъртви.

11

Господ още говори на Моисея, казвайки:

12

Ето, Аз взех левитете измежду израилтяните, вместо всичките първородни от израилтяните, които отварят утроба; левитете ще бъдат Мои.

13

Защото всяко първородно е Мое; в деня, когато поразих всяко първородно в Египетската земя, Аз осветих за Себе Си всяко първородно в Израиля, и човек и животно; Мои ще бъдат. Аз съм Иеова.

14

И Господ говори на Моисея в Синайската пустиня, казвайки:

15

Преброй левийците според бащините им домове, по семействата им; да преброиш всичките мъжки от един месец и нагоре.

16

И тъй, Моисей ги преброи според Господното слово, както му беше заповядано.

17

А синовете на Леви, по имената си, бяха тия: Гирсон, Каат и Мерарий.

18

И ето имената на гирсонците по семействата им: Левий и Семей;

19

и каатците по семействата им: Амрам, Исаар, Хеврон и Озиил;

20

и мерарийците по семействата им: Маалий и Мусий. Тия са семействата на левийците, според бащините им домове.

21

От Гирсона произлезе семейството Левиево и семейството Семеево; тия са семействата на гирсонците.

22

Преброените от тях по числото на всичките мъжки от един месец и нагоре, които се преброиха от тях, бяха седем хиляди и петстотин души.

23

Семействата на гирсонците да поставят шатрите си зад скинията към запад.

24

И началник на бащиния дом на гирсонците да бъде Елиасаф, Лаиловият син.

25

А под грижата на гирсонците в шатъра за срещане да бъдат скинията, шатърът, покривът му, закривката за входа на шатъра за срещане,

26

дворните завеси, закривката на входа на двора, който е около скинията и олтарът и въжетата му за цялата ме служба.

27

От Каата произлезе семейството на Амрамовците, и семейството на Хевроновците, и семейството на Озииловците: тия са семействата на Каатовците.

28

Според числото на всичките мъжки от един месец и нагоре, имаше осем хиляди и шестстотин души, които пазеха поръчаното за светилището.

29

Семейството на Каатовците да поставят шатрите си откъм южната страна на скинията.

30

И началник на бащиния дом от семействата на Каатовците да бъде Елисафан, Озииловият син.

31

А под тяхната грижа да бъдат ковчегът, трапезата, светилникът, олтарите, принадлежностите на светилището, с които служат, закривката и всичко, което принадлежи на службата му.

32

И Елеазар, син на свещеника Аарона, да бъде началник над левитските началници и да надзирава ония, които пазят заръчаното за светилището.

33

От Мерария произлезе семейството на Маалиевците и семейството на Мусиевците; тия са Мерариевите семейства.

34

Които от тях се преброиха, според числото на всичките мъжки от един месец и нагоре, бяха шест хиляди и двеста души.

35

И началник на бащиния дом от семействата на Мерариевците да бъде Суриил, Авихаиловият син. Те да поставят шатрите си откъм северната страна на скинията.

36

И под грижата, назначена на мерарийците, да бъдат дъските на скинията, лостовете й, стълбовете й, подложките й, всичките й прибори, всичко, което принадлежи на службата й,

37

стълбовете на околния двор, подложките им, колчетата им и въжетата им.

38

Тия, които ще поставят шатрите си пред лицето на скинията към изток, пред шатъра за срещане към изгрев слънце, да бъдат Моисей и Аарон и синовете му, които да имат грижа за светилището, сиреч, грижа за израилтяните; и чужденец, който бе се приближил, да се умъртви.

39

Всичките преброени от левитите, които Моисей и Аарон преброиха по семействата им, по Господната заповед, всичките мъжки от един месец и нагоре, бяха двадесет и две хиляди души.

40

И Господ рече на Моисея: Преброй всичките мъжки първородни от израилтяните от един месец и нагоре и вземи числото на имената им.

41

И да вземеш левитите за Мене, (Аз съм Господ) вместо всичките първородни между израилтяните, и добитъка на левитите вместо всичките първородни между добитъка на израилтяните.

42

И тъй Моисей преброи всичките първородни между израилтяните, според както Господ му заповяда;

43

и всичките мъжки първородни като се изброиха по име от един месец и нагоре, според преброяването им, бяха двадесет и две хиляди двеста и седемдесет и три души.

44

Господ говори още на Моисея, казвайки:

45

Вземи левитите, вместо всичките първородни между израилтяните, и добитъка на левитите, вместо техния добитък; и левитите ще бъдат Мои. Аз съм Господ.

46

А за откупуване на двестате седемдесет и три души, с които първородните измежду израилтяните са повече от левитите,

47

да вземеш по пет сикли на глава; според сикъла на светилището да ги вземеш (един сикъл е равен на двадесет гери);

48

и парите на откупа от ония, които са повече, да дадеш на Аарона и на синовете му.

49

И така, Моисей взе парите на откупа от ония, които бяха повече от изкупените през размяна с левитите;

50

от първородните на израилтяните взе парите, хиляда триста и шестдесет и пет сикли според сикъла на светилището.

51

И Моисей даде парите от откупа на Аарона и на синовете му, според Господното слово, както Господ заповяда на Моисея.

Числа 4


Числа Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 3

Числа

Index

Глава 4

1

И Господ говори на Моисея и Аарона, казвайки:

2

Измежду левийците преброй каатците по семействата им, по бащините им домове,

3

от тридесет години и нагоре до петдесет години, всички, които влизат в отреда да вършат работа в шатъра за срещане.

4

Ето, службата на каатците в шатъра за срещане ще бъде около пресветите неща;

5

когато се дигна станът, Аарон и синовете му ще пристъпват и ще снемат закривалната завеса, ще закрият с нея ковчега за плочите на свидетелството,

6

и ще турят на него покрива от язовски* кожи, а отгоре ще разпрострат плат цял от синьо и ще проврат върлините му.

7

Върху трапезата на присъствените хлябове ще разпрострат син плат, на който ще турят блюдата, темянниците, тасовете и поливалките за поливането; и постоянните хлябове ще бъдат на нея;

8

и върху тях ще разпрострат червен плат, и него ще покрият с покрив от язовски кожи, и ще проврат върлините й.

9

После ще вземат син плат и ще покрият светилника за осветлението, светилата му, щипците му, пепелниците му и маслениците му, с които си служат около него;

10

и ще турят него и всичките му прибори вътре в покрива от язовски кожи и ще го окачат на лост.

11

А върху златния олтар ще разпрострат син плат, и него ще покрият с покрив от язовски кожи, и ще проврат върлините му.

12

Ще вземат и всичките му служебни прибори, с които служат в светото място, и ще ги турят в син плат, ще ги покрият с покрив от язовски кожи и ще ги окачат на лост.

13

Тогава, като очистят пепелта от олтара, ще разпрострат на него морав плат,

14

и ще положат на него всичките му прибори, с които си служат около него, - въглениците, вилиците, лопатите и легените, всичките прибори на олтара, - и ще разпрострат върху него покрив от язовски кожи и ще проврат върлините му.

15

И като свършат Аарон и синовете му с покриването на светите вещи и всичките свети прибори, когато трябва да се дига станът, тогава да пристъпват каатците; за да ги носят: но да се не докосват до светите неща, за да не умрат. Тия неща от шатъра за срещане ще носят каатците.

16

И Елеазар, син на свещеника Аарона, ще има надзор над маслото за осветлението, благоуханния темян, постоянния хлебен принос и мирото за помазване, - надзор над цялата скиния и над всичките неща, които са в нея, - над светилището и принадлежностите му.

17

Господ говори още на Моисея и Аарона, казвайки:

18

Да не изтребите измежду левитите племето на семействата на Каатовците;

19

но, за да останат живи левитите и да не умрат, когато пристъпват при пресветите неща, правете им така: Аарон и синовете му да влизат и да ги поставят всекиго на службата му и на товара му;

20

но те да не влизат да видят светите неща ни за минутка, за да не умрат.

21

Господ говори на Моисея, казвайки:

22

Така също преброй гирсонците по бащините им домове, по семействата им;

23

от тридесет години и нагоре до петдесет години да ги преброиш, всички, които влизат в отреда, за да вършат службата на шатъра за срещане.

24

Ето службата на семействата на гирсонците при слугуването им и при носенето им на товари :

25

ще носят завесите на скинията и шатъра за срещане, покрива му, покрива от язовски кожи, който е отгоре му, и закривката на входа на шатъра за срещане,

26

и дворните завеси, закривката на вратата при входа на двора, който е около скинията и олтара, въжата им, всичките прибори за службата им и каквото е потребно за тия неща; така те ще слугуват.

27

Всичкото служене на Гирсоновците, относно всичкото им носене на товари и всичкото им слугуване, ще бъде според повелението на Аарона и на синовете му; и вие ще им определяте всяко нещо, което те са длъжни да носят.

28

Това е службата на семействата на Гирсоновците в шатъра за срещане; и заръчаното на тях ще бъде под надзора на Итамара, сина на свещеника Аарона.

29

Ще преброиш и мерарийците по семействата им, по бещините им домове;

30

от тридесет години и нагоре до петдесет години ще ги преброиш, всички, които влизат в отреда, за да вършат службата на шатъра за срещане.

31

И ето нещата, които са длъжни да носят през всичкото си слугуване в шатъра за срещане: дъските на скинията, лостовете й, стълбовете й, подложките й

32

и стълбовете на околния двор, подложките им, колчетата им, въжетата им, заедно с всичките им прибори и всичко що им принадлежи; и да определяте по име вещите, които те са длъжни да носят.

33

Това е службата на семействата на мерарийците във всичкото им слугуване в шатъра за срещане, под надзора на Итамара, син на свещеника Аарона.

34

И тъй, Моисей и Аарона и първенците на обществото преброиха Каатовците по семействата им и по бещините им домове,

35

от тридесет години и нагоре до петдесет години, всички, които влизаха в отреда, за да вършат службата на шатъра за срещане;

36

и преброените от тях по семействата им бяха две хиляди седемстотин и петдесет души.

37

Тия се преброени от семействата на Каатовците, всички, които слугуваха в шатъра за срещане, който Моисей и Аарона преброиха, според както Господ заповяда чрез Моисея.

38

А преброените от гирсонците по семействата си и по бащините си домове,

39

от тридесет години и нагоре до петдесет години, всички, които влизаха в отреда, за да вършат службата на шатъра за срещане,

40

преброените от тях по семействата им, по бащините им домове, бяха две хиляди шестотин и тридесет души.

41

Тия са преброените от семействата на гирсонците, всички, които слугуваха в шатъра за срещане, които Моисей и Аарон преброиха по Господното повеление.

42

А преброените от семействата на мерарийците по семействата им, по бащините им домове,

43

от тридесет години и нагоре до петдесет години, всички, които влизаха в отреда да слугуват в шатъра за срещане,

44

преброени от тях по семействата им бяха три хиляди и двеста души.

45

Тия са преброените от семействата на мерарийците, които Моисей и Аарон преброиха, според както Господ заповяда чрез Моисея.

46

Всички, които бяха преброени от левитете, които Моисей и Аарон и Израилевите първенци преброиха, по семействата им и по бащините им домове,

47

от тридесет години и нагоре до петдесет години, всички, които влизаха в шатъра за срещане да слугуват и да носят товари,

48

ония от тях, които бяха преброени, бяха осем хиляди петстотин и осемдесет души.

49

Преброиха се, според както Господ заповяда чрез Моисея, всички според службата си и според товара си. Така се преброиха от него, според както Господ заповяда на Моисея.

Числа 5


Числа Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 4

Числа

Index

Глава 5

1

И Господ говори на Моисея, казвайки:

2

Заповядай на израилтяните да извеждат вън от стана всеки, който е прокажен, и всеки, който има течение, и всеки, който е нечист от мъртвец.

3

Както от мъжки, така и от женски пол изваждайте ги; вън из стана ги изваждайте, за да не мърсят становете си, всред които Аз обитавам.

4

И израилтяните сториха така, и изведоха ги вън от стана; както рече Господ на Моисея, така сториха израилтяните.

5

Господ говори още на Моисея, казвайки:

6

Кажи на израилтяните: Когато мъж или жена, като човек, направи какъв да е грях, и стори престъпление против Господа, и тоя човек стане виновен,

7

тогава да изповяда греха, който е сторил, и да повърне онова, за което е виновен и, като притури на него една пета част, да го даде на онзи, пред когото се е провинил.

8

Но ако човекът няма сродник, комуто да повърне онова, за което се е провинил, тогава това, което поради виновността трябва да се повърне на Господа, нека бъде на свещеника, заедно с овена на умилостивение за него.

9

Всеки възвишаем принос от всичките осветени неща на израилтяните, който донасят на свещеника, нека бъде негов.

10

Негови да бъдат й посветените неща от всеки човек; всичко, каквото два някой на свещеника, нека бъде негово.

11

Господ говори още на Моисея, казвайки:

12

Говори на израилтяните, казвайки им: Ако жената на някого прегреши и направи престъпление против него,

13

като лежи някой с нея и излее семе, и това се укрие от очите на мъжа й, и тя се оскверни тайно, без да има свидетел против нея, и без да бъде хваната в делото ,

14

и дойде на него духа на ревност и ревнува жена си, а тя е осквернена, или му дойде дух на ревнивост и ревнува жена си, а тя не е осквернена,

15

тогава тоя човек да доведе жена си при свещеника и да донесе приноса й за нея, една десета от ефа ечемичено брашно; но с дървено масло да го не полее, нито да тури върху него ливан, защото за спомен, който напомня за беззаконие.

16

Тогава свещеникът да я приведе и да я постави пред Господа.

17

После свещеникът да вземе света вода в пръстен съд; и свещеникът да вземе от пръстта, която е по пода на скинията и да я тури във водата.

18

И свещеникът, като постави жената пред Господа, да открие главата на жената и да тури в ръцете й приноса за спомен, приноса за ревнивост; и свещеникът да има в ръката си горчивата вода, която докарва проклетия.

19

И свещеникът да я закълне, като рече на жената: Ако не е легнал някой с тебе и ти не си се отклонила в нечистота, като си под закона на мъжа си, бъди неповредена от тая горчива вода, която докарва проклетия;

20

но ако си прегрешила, като си под закона на мъжа си, и си се осквернила и, ако е лежал с тебе някой освен мъжа ти,

21

(тогава свещеникът да закълне жената с клетва на проклетия, и свещеникът да рече на жената:) Господ да те постави за проклинане и клетва в народа ти, като направи Господ да изсъхне бедрото ти и да се надуе коремът ти;

22

и да влезе тая вода, която докарва проклетия, във вътрешностите ти, и да надуе корема ти и да изсуши бедрото ти; и жената нека рече: Амин, амин.

23

После свещеникът да напише тия клетви на книга и да ги заличи с горчивата вода;

24

и да даде на жената да изпие горчивата вода, която докарва проклетия; и като влезе в нея водата, която докарва проклетия, да стане горчива.

25

Тогава свещеникът да вземе от ръката на жената приноса на ревнивостта, да подвижи тоя принос пред Господа и да го принесе на олтара;

26

и свещеникът да вземе една шепа от приноса за спомен, да го изгори на олтара и след това да даде на жената да изпие водата.

27

А когато я напои с водата, тогас, ако е осквернена и е направила престъпление против мъжа си, водата, която докарва проклетия, като влезе в нея ще стане горчива и ще надуе корема й, и бедрото й ще изсъхне; и тая жена ще бъде за проклетия в народа си.

28

Но ако жената не е осквернена и е чиста, тогава ще остане неповредена и ще зачнува,

29

Това е законът за ревнивостта, когато някоя жена, като е под закона на мъжа си, се оскверни,

30

или когато дойде дух на ревнивост върху някой мъж и ревнува жена си, тогава нека постави жената пред Господа, и свещеникът нека постъпи с нея във всичко според тоя закон.

31

Така мъжът ще бъде чист от беззаконие, а жената ще носи беззаконието си.

Числа 6


Числа Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 5

Числа

Index

Глава 6

1

Господ говори още на Моисея, казвайки:

2

Говори на израилтяните, казвайки им: Когато мъж или жена направи изричен обрек на назирейство, за да посвети себе си Господу,

3

тогава да се отказва от вино и от спиртни питиета, да не пие оцет от вино или оцет от спиртни питиета, нито да пие какво да е питие направено от грозде, нито да яде прясно или сухо грозде.

4

През всичкото време на назирейството си да не яде нищо, което се прави от лозе, от зърното до ципата.

5

През всичкото време на назирейския си обрек да не тури бръснач на главата си; догдето се изпълни времето, което е обрекъл Господу, ще бъде свет, и нека остави да растат космите на главата му.

6

През всичкото време на обрека си, че ще бъде назирей Господу, да не се приближи при мъртвец;

7

да се не оскверни, заради баща си или майка си, брата си или сестра си, когато умрат; понеже назирейският обрек на Бога му е на главата му.

8

През всичкото време на назирейството си той е свет Господу.

9

И ако някой умре ненадейно при него, и главата на назирейството му се оскверни, тогава, в деня на очищението си, той да обръсне главата си; на седмия ден да я обръсне.

10

А на осмия ден да донесе две гургулици или две гълъбчета при свещеника при входа на шатъра за срещане;

11

и свещеникът да принесе едното в принос за грях, а другото за всеизгаряне; и да направи умилостивение за него, понеже е съгрешил поради мъртвеца, и в същия ден да освети главата му.

12

След това изново да посвети Господу дните на назирейството си и да донесе едногодишно агне в принос за престъпление; а по-предишните дни няма да се считат, защото се е осквернило назирейството му.

13

И ето законът за назирея, когато се изпълни времето на назирейството му: да се приведе при входа на шатъра за срещане;

14

и той да принесе в принос за себе си Господу едно мъжко едногодишно агне без недостатък в принос за грях, един овен без недостатък за примирителен принос,

15

кош с безквасни пити от чисто брашно, смесени с дървено масло, безквасни кори, намазани с масло и хлебния им принос с възлиянията им.

16

И свещеникът да ги представи пред Господа, и да принесе приноса му за грях и всеизгарянето му;

17

и да принесе овена за примирителна жертва Господу, с коша на безквасните хлябове; свещеникът да принесе още хлебния принос с възлиянието му.

18

И назиреят да обръсне главата на назирейството си при входа на шатъра за срещане и да вземе космите на посветената си глава и да ги тури на огъня, който е под примирителната жертва.

19

И свещеникът да вземе сварената плешка на овена, една безквасна пита от коша и една безквасна кора и да ги тури на ръцете на назирея след като обръсне той главата на назирейството си;

20

и свещеникът да ги подвижи за движим принос пред Господа; това, заедно с гърдите на движимия принос и бедрото на възвишаемия принос, е свето на свещеника; и след това назиреят може да пие вино.

21

Това е закон за назирея, който е направил обрек и за приноса му Господ поради назирейството му, освен онова, което му дава ръка; съгласно с обрека, който е направил, така да постъпва според закона за назирейството си.

22

Господ говори още на Моисея, казвайки:

23

Говори на Аарона и на синовете му, казвайки: Така благославяйте израилтяните, като им говорите:

24

Господ да те благослови и да те пази!

25

Господ да осияе с лицето Си над тебе и да ти покаже милост!

26

Господ да издигне лицето Си над тебе и да ти даде мир!

27

Така да възлагат Името Ми върху израилтяните; и Аз ще ги благославям.

Числа 7


Числа Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 6

Числа

Index

Глава 7

1

И когато Моисей свърши поставянето на скинията и помаза и свети я с всичките й принадлежности, и олтара с всичките му прибори, и ги помаза и ги освети,

2

тогава Израилевите първенци, началниците на бащините им домове, които бяха първенци на племената и поставени главни надзиратели при преброяването, донесоха принос;

3

и поставиха приносите си пред Господа, шест покрити коли и дванадесет вола, по една кола от двама първенци, и по един вол от всекиго, и представиха ги пред скинията.

4

Тогава Господ говори на Моисея, казвайки:

5

Приеми тия неща от тях, и нека служат за вършенето работата на шатъра за срещане; и дай ги на левитите, на всекиго според работата му.

6

И тъй, Моисей взе колите и воловете и ги даде на лавитите;

7

двете коли и четирите вола даде на гирсонците, според работата им;

8

и четирите коли и осемте вола даде на на мерарийските синове, според работата им, под надзора на Итамара, син на свещеника Аарона.

9

А на каатците не даде; защото тяхната работа в светилището беше до носят на рамена.

10

И в деня, когато олтарът биде помазан, първенците принесоха за освещаването му; и първенците принесоха приносите си пред олтара.

11

И Господ рече на Моисея: Нека принасят приносите си за освещаването на олтара по един първенец на ден.

12

И тоя, който принесе приноса си на първия ден, беше Наасон, Аминадавовият син, от Юдовото племе;

13

и приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло, за хлебния принос;

14

един златен темянник от десет сикли , пълен с темян;

15

един юнец, един овен, едно едногодишно агне за всеизгаряне;

16

един козел в принос за грях;

17

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Наасона, Аминадавовият син.

18

На втория ден принесе Натанаил, Суаровият син, първенецът на Исахаровото племе ;

19

и за приноса си принесе едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло за хлебен принос;

20

един златен темянник от десет сикли , пълен с темян;

21

един юнец, един овен, едно едногодишно агне за всеизгаряне;

22

един козел в принос за грях; и един козел в принос за грях;

23

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Натанаила, Суаровият син.

24

На третия ден принесе първенецът на завулонците, Елиав, Хелоновият син.

25

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло за хлебен принос;

26

един златен темянник от десет сикли , пълен с темян;

27

един юнец, един овен, едно едногодишно агне за всеизгаряне;

28

един козел в принос за грях;

29

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Елиава, Хелоновият син.

30

На четвъртия ден принесе Елисур, Седиуровият син, първенецът на рувимците.

31

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло за хлебен принос;

32

един златен темянник от десет сикли , пълен с темян;

33

един, юнец, един овен, едно едногодишно агне за всеизгаряне;

34

един козел в принос за грях;

35

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Елисура, Седиуровият син.

36

На петия ден принесе първенецът на симеонците, Селумиил, Сурисадаевият син.

37

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено; с дървено масло, за хлебен принос

38

един златен темянник от десет сикли , пълен с темян;

39

един юнец, един овен, едно едногодишно агне за всеизгаряне;

40

един козел в принос за грях;

41

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Селумиила, Сурисадаевият син.

42

На шестия ден принесе първенецът на гадците, Елиасаф, Деуиловият син.

43

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло, за хлебен принос;

44

един златен темянник от десет сикли , пълен с темян;

45

един юнец, един овен, едно едногодишно агне за всеизгаряне;

46

един козел в принос за грях;

47

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Елиасафа, Деуиловият син.

48

На седмия ден принесе първенецът на ефремците, Елисама, Амиудовият син.

49

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли; и двете пълни с чисто брашно, смесено с дървено масло, за хлебен принос;

50

един златен темянник от десет сикли , пълен с темян;

51

един юнец, един овен, едно едногодишно агне за всеизгаряне;

52

един козел в принос за грях;

53

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Елисама, Амиудовият син.

54

На осмия ден принесе първенецът на манасийците, Гамалиил, Федасуровият син.

55

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло, за хлебен принос;

56

един златен темянник от десет сикли , пълен с темян;

57

един юнец, един овен, едно едногодишно агне за всеизгаряне;

58

един козел в принос за грях;

59

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Гамалиила, Федасуровият син.

60

На деветия ден принесе първенецът на вениаминците, Авидан, Гедеониевият син.

61

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло за хлебен принос;

62

един златен темянник от десет сикли , пълен с темян;

63

един юнец, един овен, едно едногодишно агне за всеизгаряне;

64

един козел в принос за грях;

65

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Авидана, Гедеониевият син.

66

На десетия ден принесе първенецът на данците, Ахиезер, Амисадаевият син.

67

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло, за хлебен принос;

68

един златен темянник от десет сикли , пълен с темян;

69

един юнец, един овен, едно едногодишно агне за всеизгаряне;

70

един козел в принос за грях;

71

и за примирителна жертва две вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Ахиезера, Амисадаевият син.

72

На единадесетия ден принесе първенецът на асирците, Фагеил, Охрановият син.

73

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли ; един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло, за хлебен принос;

74

един златен темянник от десет сикли , пълен с темян;

75

един юнец, един овен, едно едногодишно агне за всеизгаряне;

76

един козел в принос за грях;

77

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Фагеил, Охрановият син.

78

На дванадесетия ден принесе първенецът на нефталимците, Ахирей, Енановият син.

79

Приносът му беше едно сребърно блюдо тежко сто и тридесет сикли : един сребърен леген от седемдесет сикли, според сикъла на светилището; и двете пълни с чисто брашно, смесено с дървено масло, за хлебен принос;

80

един златен темянник от десет сикли , пълен с темян;

81

един юнец, един овен, едно едногодишно агне за всеизгаряне;

82

един козел в принос за грях;

83

и за примирителна жертва два вола, пет овена, пет козела и пет едногодишни агнета. Това беше приносът на Ахирея, Енановият син.

84

Тия бяха приносите от Израилевите първенци за освещаването на олтара в деня, когато биде помазан: дванадесет сребърни блюда, дванадесет сребърни легена и дванадесет златни темянника;

85

всяко сребърно блюдо беше от сто и тридесет сикли ; всичкото сребро на съдовете беше две хиляди и четиристотин сикли ; всичкото сребро на съдовете беше две хиляди и четиристотин сикли , според сикъла на светилището;

86

дванадесет златни темянника пълни с темян; (всеки темянник беше от десет сикли , според сикъла на светилището; всичкото злато на темянниците беше сто и двадесет сикли );

87

всичкият добитък за всеизгаряне беше дванадесет юнеца, дванадесет овена, дванадесет едногодишни агнета, заедно с хлебния им принос, и дванадесет козела в принос за грях;

88

и всичкият добитък за примирителна жертва беше двадесет и четири юнеца, шестдесет овена, шестдесет козела и шестдесет едногодишни агнета. Така стана освещаването на олтара, след като биде помазан.

89

И когато влезе Моисей в шатъра за срещане, за да говори с Бога , тогава чу гласа; който му говореше отгоре на умилостивилището, което беше върху ковчега за плочите на свидетелството между двата херувима; и говореше му.

Числа 8


Числа Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 7

Числа

Index

Глава 8

1

И Господ говори на Моисея, казвайки:

2

Говори на Аарона, казвайки му: Когато палиш светилата, седемте светила да светят на предната страна на светилника.

3

И Аарон направи така; запали светилата на светилника така щото да светят на предната му страна, според както Господ заповяда на Моисея.

4

И ето каква беше направата на светилника: изкован от злато, от стъблото до цветята си беше изкован, според образеца, който Господ показа на Моисея, така направи той светилника.

5

Господ говори още на Моисея, казвайки:

6

Вземи левитите измежду израилтяните, и ги очисти.

7

И така да им направиш за очистването им; поръси ги с очистителна вода, и нека обръснат цялото си тяло, и изперат дрехите си, и се очистят.

8

После да вземат един юнец заедно с хлебния му принос от чисто брашно смесено с дървено масло; а ти да вземеш друг юнец в принос за грях.

9

И да приведеш левитите пред шатъра за срещане, и да събереш цялото общество израилтяни;

10

и когато приведеш левитите пред Господа, нека израилтяните положат ръцете си на лавитите;

11

и Аарон да принесе левитите пред Господа, като принос от страна на израилтяните, за да вършат те Господната служба.

12

И като положат левитите ръцете си на главите на юнците, ти да принесеш единия в принос за грях, а другия за всеизгаряне Господу, за да направиш умилостивение за левитите.

13

И да поставиш левитите пред Аарона и пред синовете му, и да ги принесеш като принос Господу.

14

Така да отделиш левитите измежду израилтяните; и левитите ще бъдат Мои.

15

А след това левитите да влязат за да слугуват в шатъра за срещане, когато си ги очистил и си ги принесъл като принос.

16

Понеже те Ми са всецяло дадени измежду израилтяните; вместо всичките първородни от израилтяните, всички, които отварят утроба, съм ги взел за Себе Си.

17

Защото всичките първородни измежду израилтяните са Мои, и човек и животно; в деня, когато поразих всичките първородни в Египетската земя, осветих ги за Себе Си.

18

А левитите взех вместо всичките първородни измежду израилтяните.

19

Левитите нарочно дадох на Аарона и на синовете му измежду израилтяните, за да вършат служението на израилтяните в шатъра за срещане, и да правят умилостивение за израилтяните, за да се не появи язва между израилтяните, когато израилтяните се приближават при светилището.

20

Тогава Моисей и Аарон и цялото общество израилтяни постъпиха с левитите напълно, както Господ заповяда на Моисея за левитите; така им сториха израилтяните.

21

И тъй, левитите се очистиха от греховете си, и изпраха дрехите си; и Аарон ги принесе като принос пред Господа, и Аарон направи за тях умилостивение, за да ги очисти.

22

И след това левитите влязоха в шатъра за срещане, за да вършат службата си пред Аарона и пред синовете му; според както Господ заповяда на Моисея за левитите, така им сториха.

23

Господ говори още на Моисея, казвайки:

24

Ето определеното за левитите: от двадесет и пет години и нагоре да възлизат в отреда, за да вършат слугуването в шатъра за срещане;

25

а от петдесет години да престават да вършат слугуване и да не слугуват вече,

26

но да помагат на братята си в шатъра за срещане, да пазят заръчаното; а слугуване да не вършат. Така да постъпваш с левитете, колкото за дадените им заръчвания.

Числа 9


Числа Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 8

Числа

Index

Глава 9

1

И в първия месец на втората година, откак излязоха из Египетската земя, Господ говори още на Моисея в Сенайската пустиня, казвайки:

2

Нека направят израилтяните пасхата на определеното й време.

3

На четиринадесетия ден от тоя месец привечер да я направите, на определеното й време; според всичките закони за нея и според всичките наредби за нея да я направите.

4

И тъй, Моисей каза на израилтяните да направят пасхата.

5

Направиха пасхата на четиринадесетия ден от първия месец привечер, в Синайската пустиня; напълно според както Господ заповяда на Моисея, така направиха израилтяните.

6

А имаше някои, които бяха нечисти, поради мъртво човешко тяло, та не можаха да направят пасхата в оня ден; и в същия ден те дойдоха при Моисея и пред Аарона,

7

и тия мъже рекоха: Ние сме нечисти, поради мъртво човешко тяло, защо да ни спират да не принесем между израилтяните Господния принос на времето му?

8

А Моисей им рече: Постойте, за да чуя какво ще заповяда Господ за вас.

9

И Господ говори на Моисея, казвайки:

10

Говори на израилтяните, казвайки: Ако някой човек от вас или от потомците ви бъде нечист, поради мъртво тяло, или е далеч на път, нека и той направи пасхата Господу;

11

нека я направят на четиринадесетия ден на втория месец привечер, и нека я ядат с безквасни хлябове и горчиви треви;

12

да не оставят от нея до утринта, нито да трошат кост от нея; да я направят, според всичките повеления за пасхата.

13

А който е чист, и не е на път, ако пренебрегне да направи пасхата, тоя човек ще бъде изтребен измежду людете си; понеже не е принесъл Господния принос на времето му, тоя човек ще носи греха си.

14

И ако някой чужденец, който е пришелец между вас, желае да направи пасхата Господу, нека я направи, според повеленията за пасхата и според наредбата за нея; един закон ще имате и за чужденеца и за туземеца.

15

И в деня, когато се постави скинията, облакът покри скинията, шатъра за плочите на свидетелството; и от вечер до заран над скинията имаше като огнено явление.

16

Така ставаше всякога: облакът я покриваше, и нощем имаше огнено явление.

17

И когато се дигаше облакът от шатъра, тогава, след това, израилтяните тръгваха; и гдето заставаше облакът, там израилтяните разполагаха стан.

18

По Господно повеление тръгваха израилтяните, и по Господно повеление разполагаха стан; до тогаз, до когато облакът стоеше над скинията, те си оставаха в стана.

19

И когато облакът стоеше над скинията много дни, тогава израилтяните пазеха Господното заръчване и не тръгваха;

20

а понякога облакът стоеше над скинията малко дни; но пак по Господно повеление оставаха разположени в стана, и по Господно повеление тръгваха.

21

И понякога облакът стоеше само от вечер до заран; но пак на заранта, когато се дигаше облакът, тогава и те тръгваха; когато се дигаше облакът, било денем или нощем, тогава и те тръгнаха;

22

Ако облакът продължаваше да стои над скинията два дена, или един месец, или една година, то и израилтяните оставаха в стана си и не тръгваха; а когато той се дигаше, те тръгваха.

23

Според Господно повеление разполагаха стан, и според Господно повеление тръгваха; те пазеха заръчаното от Бога, както заповядваше Господ чрез Моисея.

Числа 10


Числа Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 9

Числа

Index

Глава 10

1

И Господ говори на Моисея, казвайки:

2

Направи си две сребърни тръби; изковани да ги направиш; и да ти служат за свикване на обществото и за дигане на становете.

3

Когато засвирят с тях, нека се събере цялото общество с тебе до входа на шатъра за срещане.

4

Ако засвирят само с едната тръба , тогава да се събират при тебе първенците, Израилевите хилядници.

5

А когато засвирите тревога, тогава да се дигат становете, които са разположени към изток;

6

и когато засвирите тревога втори път, тогава да се дигат становете, които са разположени към юг. Да свирят тревога, за да се дигат.

7

А когато има да се събере събранието, да свирите, обаче, без да засвирите тревога.

8

И тръбачите да бъдат свещениците, Аароновите синове; това ще ви бъде вечен закон в поколенията ви.

9

И когато излезете на война в земята си против неприятеля, който би ви притеснил, тогава да засвирите тревога; и ще бъдете спомнени пред Господа вашият Бог, и ще бъдете избавени от неприятелите си.

10

И на увеселителните си дни, и на празниците си, и на новолунията си да свирите с тръбите над всеизгарянията си и над примирителните си жертви; и това ще ви бъде за спомен пред вашия Бог. Аз съм Иеова вашият Бог.

11

Във втората година, на двадесетия ден от втория месец, облакът се издигна от скинията за плочите на свидетелството.

12

И израилтяните се дигнаха от синайската пустиня според реда на пътуванието си; и облакът застана във Фаранската пустиня.

13

Дигнаха се първите пет, според както Господ заповяда чрез Моисея.

14

Първо се дигна знамето на стана на юдейците според устроените им множества; и над множеството му беше Наасон Аминадавовият син.

15

Над множеството на племето на исахарците беше Натанаил Суаровият син.

16

А над множеството на племената на завулонците беше Елиав Хелоновият син.

17

Тогава, като се сне скинията, дигнаха се гирсонците и мерарийците, които носеха скинията.

18

После се дигна знамето на Рувимовия стан, според устроените им множества; и над множеството му беше Елисур Седиуровият син.

19

Над множеството на племето на симеонците беше Селумиил Сурисадаевият син.

20

А над множеството на племето на гадците беше Елиасаф Деуиловият син.

21

Тогава се дигнаха Каатовците, които носеха светилището, до пристигането на които скинията се поставяше.

22

После се дигна знамето на стана на ефремците според устроените им множества; и над множеството му беше Елисама Амиудовият син.

23

Над множеството на племето на манасийците беше Гамалиил Федасуровият син.

24

А над множеството на племето на вениаминците беше Авидан Гедеониевият син.

25

После се дигна знамето на стана на данците, последни от всичките станове, според устроените им множества; и над множеството му беше Ахиезер Амисадаевият син.

26

Над множеството на племето на асирците беше Фагеил Охрановият син.

27

А над множеството на племето на нефталимците беше Ахирей Енановият син.

28

Така ставаше пътуването на израилтяните според устроените им множества, когато се дигаха.

29

В това време Моисея каза на Овава, син на мадиамеца Рагуил, Моисеевият тъста: Ние сме на онова място, на което рече Господ: Ще ви го дам. Ела заедно с нас, и ще ти сторим добро; защото Господ е обещал* добро на Израиля.

30

Но той му рече: Няма да дойда, но ще отида в своята си земя и при рода си.

31

А Моисей каза: Не ни оставяй, моля, понеже ти знаеш где трябва да разполагаме стан в пустинята, и ще бъдеш око за нас.

32

И ако дойдеш с нас, то доброто, което Господ ще направи на нас, същото добро ще направим и ние на тебе.

33

И тъй, пропътуваха тридневен път от Господната планина; и ковчегът на Господния завет се движеше пред тях тридневен път, за да им търси място за почивка.

34

И Господният облак беше над тях денем, когато тръгваха от стана.

35

И когато ковчегът се дигаше на път, Моисей казваше: Стани Господи, и да се разпръснат враговете Ти, и да побягнат от пред Тебе ония, които Те мразят.

36

А когато се спираше, той казваше: Върни се Господи, при десетките хиляди на Израилевите хиляди.

Числа 11


Числа Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 10

Числа

Index

Глава 11

1

И людете зле роптаеха в ушите на Господа; и Господ чу, и гневът Му пламна; и огън от Господа се запали между тях та пояждаше неколцина в края на стана.

2

Тогава людете извикаха към Моисея; и Моисей се помоли Господу, и огънят престана.

3

И нарече се онова място Тавера+, защото огън от Господа гореше между тях.

4

И разноплеменното множество, което беше между тях, показа голямо лакомство; също и израилтяните пак плакаха и рекоха: Кой ще ни даде месо да ядем?

5

Ние помним рибата, която ядохме даром в Египет, краставиците, дините, праза и червения и чесновия лук;

6

а сега душата ни е изсъхнала; нищо няма; няма на какво да гледаме освен тая манна.

7

(А манната приличаше на кориандрово семе и беше на вид като бделий.

8

И людете се пръскаха наоколо та я събираха, мелеха я в мелници, или я чукаха в кутли, и варяха я в гърнета, и правеха пити от нея; а вкусът й беше като вкус на пити пържени в масло.

9

Когато падаше росата в стана нощем, падаше с нея и манна).

10

И Моисей чу как людете плачеха в семействата си, всеки при входа на шатъра си; и Господният гняв пламна силно; стана мъчно и на Моисея.

11

Моисей рече на Господа: Защо си оскърбил слугата Си? и защо не съм придобил Твоето благоволение, та си турил върху мене товара на всички тия люде?

12

Аз ли съм зачнал всички тия люде? или аз съм ги родил, та ми казваш: Носи ги в лоното си, както гледач-баща носи бозайничето, до земята, за която Си се клел на бащите им?

13

От где у мене месо да дам на всички тия люде? защото плачат пред мене и казват: Дай ни месо да ядем.

14

Аз сам не мога да нося всички тия люде, защото са много тежки за мене.

15

Ако постъпиш Ти така с мене, то убий ме още сега, моля, ако съм придобил Твоето благоволение, за да не видя злочестината си.

16

Тогава Господ рече на Моисея: Събери ми седемдесет мъже измежду Израилевите старейшини, които познаваш, като старейшини, които познаваш, като старейшини на людете и техни надзиратели, и доведи ги при шатъра за срещане, за да застанат там с тебе.

17

И Аз като сляза ще говоря там с тебе; и ще взема от духа, който е на тебе, и ще го туря на тях; и те ще носят товара на людете заедно с тебе, за да не го носиш ти сам.

18

И кажи на людете: Очистете си за утре, и ще ядете месо; защото плачехте в ушите на Господа и казвахте: Кой ще ни даде месо да ядем? защото добре ни беше в Египет. Затова Господ ще ви даде месо, и ще ядете.

19

Няма да ядете един ден, ни два дена, ни пет дена, ни десет дена, ни двадесет дена,

20

но цял месец, догде ви излезе из ноздрите и ви омръзне; защото отхвърлихте Господа, Който е между вас, и плакахте пред Него, думайки: Защо излязохме из Египет?

21

И Моисей рече: Людете, всред които съм, са шестстотин хиляди пешаци; и Ти рече: Ще им дам да ядат месо цял месец.

22

Да се изколят ли за тях овците и говедата, за да им бъдат достатъчни? или да им се съберат всичките морски риби, за да им бъдат достатъчни?

23

А Господ каза на Моисея: Скъсила ли се е Господната ръка? Сега ще видиш, ще се обърне ли с тебе думата Ми, или не.

24

И тъй, Моисей излезе та каза на людете Господните думи; и събра седемдесет мъже от старейшините на людете, и постави ги около шатъра.

25

Тогава Господ слезе в облака и говори с него, и като взе от духа, който беше на него, тури го на седемдесетте старейшини; и като застана на тях духът, пророкуваха, но не повториха.

26

Обаче двама от мъжете бяха останали в стана, името на единия от тях беше Елдад, а името на другия Модад, та и на тях застана духът; те бяха от записаните, но не бяха отишли до шатъра; и пророкуваха в стана.

27

И завтече се едно момче та извести на Моисея, казвайки; Елдад и Модад пророкуват в стана.

28

И Исус Навиевият син, слугата на Моисея, един от неговите избрани, проговори и рече: Господарю мой, Моисее, запрети им.

29

А Моисей му рече: Завиждаш ли за мене? Дано всичките Господни люде бъдат пророци, та да тури Господ Духа Си на тях!

30

И Моисей отиде в стана, той и Израилевите старейшини.

31

Тогава излезе вятър от Господа и докара от морето пъдпъдъци, и остави ги да слитат долу над стана, до един ден път от едната страна, и до един ден път от другата страна, около стана; а те летяха до два лакътя над повърхността на земята.

32

Тогава людете станаха та събираха пъдпъдъците целия онзи ден и цялата нощ и целия следен ден; оня, който събра на-малко, събра десет кора; и те си ги простираха около стана.

33

А като беше месото още в зъбите им, и не беше още сдъвкано, Господният гняв пламна против людете, и Господ порази людете с много голяма язва.

34

И нарекоха това място Киврот-атаава*, защото там бяха погребани лакомите люде.

35

А от Киврот-атаава людете се дигнаха за Асирот, и останаха в Асирот.

Числа 12


Числа Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 11

Числа

Index

Глава 12

1

В това време Мариам и Аарон говориха против Моисея поради етиопянката, която бе взел за жена, (защото беше взел една етиопянка); и рекоха:

2

Само чрез Моисея ли говори Господ? не говори ли и чрез нас? И Господ чу това.

3

А Моисей беше човек много кротък, повече от всичките човеци, които бяха на земята.

4

И веднага Господ рече на Моисея, на Аарона и на Мариам: Излезте вие трима към шатъра за срещане. И тъй, излязоха и тримата.

5

Тогава Господ слезе в облачен стълб, застана пред входа на шатъра и повика Аарона и Мариам, и те двамата излязоха.

6

И рече: Слушайте сега думите Ми. Ако има пророк между вас, Аз Господ ще му стана познат чрез видение, на сън ще му говоря.

7

Но слугата Ми Моисей не е така поставен , той, който е верен в целия Ми дом;

8

с него Аз ще говоря уста с уста, ясно, а не загадъчно; и той ще гледа Господния Образ. Как, прочее, не се убояхте вие да говорите против слугата Ми Моисея?

9

И гневът на Господа пламна против тях, и Той си отиде.

10

И като се оттегли облакът от шатъра, ето, Мариам беше прокажена, бяла като сняг; като погледна Аарон на Мариам, ето, тя беше прокажена.

11

Тогава Аарон рече на Моисея: Моля ти се, господарю мой, не ни възлагай тоя грях, с който сторихме безумие и съгрешихме.

12

Да не бъде тя като мъртво дете , на което половина от тялото е изтляло, когато излиза из утробата на майка си.

13

И Моисей викна към Господа, казвайки: О Боже, моля Ти се, изцели я.

14

А Господ каза на Моисея: Ако би я заплюл баща й в лицето, не щеше ли да бъде посрамена седем дена? Нека бъде затворена вън от стана седем дена, и след това да се прибере.

15

И тъй, Мариам бе затворена седем дена вън от стана, и людете не се дигнаха, докато не се прибра Мариам.

16

Подир това людете се дигнаха от Асирот, и разположиха стан в Фаранската пустиня.

Числа 13


Числа Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 12

Числа

Index

Глава 13

1

И Господ говори на Моисея, казвайки:

2

Изпрати мъже, за да съгледат Ханаанската земя, която Аз давам на израилтяните; да изпратите по един мъж от всяко племе на бащите им, и всички да са от първенците между тях.

3

И тъй, според Божието повеление Моисей ги изпрати от Фаранската пустиня; всичките мъже бяха главни между израилтяните.

4

Ето имената им: от Рувимовото племе, Самуй Закхуровият син;

5

от Симеоновото племе, Сафат Хориевият син;

6

от Юдовото племе, Халев Ефониевият син;

7

от Исахаровото племе, Игал Иосифовият син;

8

от Ефремовото племе, Осия Навиевият син;

9

от Вениаминовото племе, Фалтий Рефуевият син;

10

от Завулоновото племе, Гадиил Содиевият син;

11

от Иосифовото племе, от Манасиевото племе, Гадий Сусиевият син;

12

от Дановото племе, Амиил Гамалиевият син;

13

от Асировото племе, Сетур Михаиловият син;

14

от Нефталимовото племе, Наавий Вопсиевият син;

15

от Гадовото племе, Геуил Махиевият син;

16

Тия са имената на мъжете, които Моисей изпрати, за да съгледат земята; и Моисей наименува Осия Навиевия син Исус.

17

Като ги изпрати да съгледат Ханаанската земя, Моисей им рече: Качете се по южната страна и изкачете се на бърдата,

18

та вижте каква е земята, и людете, които живеят в нея, силни ли са или слаби, малко ли са или много;

19

и каква е земята, на която те живеят, добра ли е или лоша; и какви са градовете, в които те живеят, от шатри ли са или са укрепени;

20

и каква е земята, плодовита ли е или постна, има ли по нея дървета или не. И бъдете смели, и донесете от плодовете на земята. А тогава беше времето на първозрялото грозде.

21

И така, те се качиха и съгледаха земята от Цинската пустиня до Роов при прохода на Емат.

22

После се изкачиха на южната страна и дойдоха до Хеврон, гдето живееха Енаковите синове Ахиман, Сесай и Талмай. (А Хеврон беше построен седем години преди Египетския Зоан).*

23

И като дойдоха до долината Есхол, от там отрязаха една лозова пръчка с един грозд, който двама носеха на върлина; взеха и нарове и смокини.

24

Онова място се нарече долина Есхол+ по причина на грозда, който израилтяните отрязаха от там.

25

А на края на четиридесетте дена те се върнаха от съгледването на земята.

26

И отивайки дойдоха при Моисея, при Аарона и при цялото общество израилтяни в Фаранската пустиня, в Кадис; и дадоха отчет на тях и на цялото общество, и показаха им плода на земята.

27

И разказаха му, думайки: Ходихме в земята, в която ни изпрати; и наистина там текат масло и мед; ето плода й.

28

Людете обаче, които живеят в земята, са силни, и градовете укрепени и много големи; там видяхме още и Енаковите синове.

29

Амаличаните живеят в земята към юг; хетейците, евусейците и аморейците живеят по планините; а ханаанците живеят при морето и край бреговете на Иордан.

30

Но Халев успокояваше людете пред Моисея, като казваше: Да вървим напред незабавно и да я завладеем, защото можем да я превземем.

31

А мъжете, които бяха дошли заедно с него, рекоха: Не можем да излезем против ония люде, защото са по-силни от нас.

32

И зле представяха пред израилтяните земята, която бяха съгледали, казвайки: Земята, която обходихме, за да я съгледаме, е земя, която изпояжда жителите си; и всичките люде, които видяхме в нея, са превисоки мъже.

33

Там видяхме исполините, Енаковите синове, от исполинския род; и пред тях нам се виждаше, че сме като скакалци; такива се виждахме и на тях.

Числа 14


Числа Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 13

Числа

Index

Глава 14

1

Тогава цялото общество извика с висок глас, и людете плакаха през оная нощ.

2

И всичките израилтяни роптаеха против Моисея и Аарона; и цялото общество им рече: Да бяхме измрели в Египетската земя! или в тая пустиня да бяхме измрели!

3

И защо ни води Господ в тая земя да паднем от нож, и жените ни и децата ни да бъдат разграбени? Не щеше ли да ни е по-добре да се върнем в Египет?

4

И рекоха си един на друг: Да си поставим началник и да се върнем в Египет.

5

Тогава Моисей и Аарон паднаха на лицата си пред цялото множество на обществото израилтяни.

6

И Исус Навиевият син и Халев Ефрониевият син, от ония, които съгледаха земята, раздраха дрехите си,

7

и говориха на цялото общество израилтяни, казвайки: Земята, през която минахме, за да я съгледаме, е много добра земя.

8

Ако бъде благоволението на Господа към нас, тогава Той ще ни въведе в тая земя и ще ни я даде, - земя гдето текат мляко и мед.

9

Само недейте въстава против Господа, нито се бойте от людете на земята, защото те са ястие за нас; защитата им се оттегли от върху тях; а Господ е с нас; не бойте се от тях.

10

Но цялото общество рече да ги убият с камъни. Тогава Господната слава се яви в шатъра за срещане пред всичките израилтяни.

11

И Господ рече на Моисея: До кога ще Ме презират тия люде? и до кога няма да Ме вярват, въпреки всичките знамения, които съм извършил пред тях?

12

Ще ги поразя с мор и ще ги изтребя; а тебе ще направя народ по-голям и по-силен от тях.

13

Но Моисей рече на Господа: Тогава египтяните ще чуят; защото Ти със силата Си си извел тия люде изсред тях;

14

и ще кажат това на жителите на тая земя, които са чули, че Ти, Господи, си между тия люде, - че Ти, Господи, се явяваш лице с лице, и че облакът Ти стои над тях, и че Ти вървиш пред тях денем в облачен стълб, а нощем в огнен стълб.

15

И ако изтребиш тия люде, като един човек, тогава народите, които са чули за Тебе, ще говорят казвайки:

16

Понеже не можа Иеова да въведе тия люде в земята, за която им се кле, за това ги погуби в пустинята.

17

И сега, моля Ти се, нека се възвеличи силата на Господа мой, както си говорил, казвайки;

18

Господ е дълготърпелив и многомилостив, прощава беззаконие и престъпление, и никак не обезвинява виновния , и въздава беззаконието на бащите върху чадата до третия и четвъртия род.

19

Прости, моля Ти се, беззаконието на тия люде, и според както си прощавал на тия люде от Египет до тука.

20

И рече Господ: Прощавам им , според както си казал;

21

но наистина заклевам се в живота Си, че ще се изпълни целия свят с Господната слава.

22

Понеже от всички тия мъже, които са виждали славата Ми и знаменията, които извърших в Египет и в пустинята, и са Ме раздразвали до сега десет пъти, и не послушаха гласа Ми,

23

наистина ни един от тях няма да види земята, за която се клех на бащите им, нито ще я види един от ония, които Ме презряха.

24

Но понеже слугата ми Халев има в себе си друг дух, и той напълно Ме последва, за това него ще въведа в земята, в която влезе, и потомството му ще я наследва.

25

(А амаличаните и ханаанците живеят в долината). Утре се върнете та идете в пустинята към Червеното море.

26

Господ говори още на Моисея и Аарона, казвайки:

27

До кога ще търпя това нечестиво общество, което роптае против Мене? Чух роптанията на израилтяните, с които роптаят против Мене.

28

Кажи им: Заклевам се в живота Си, казва Господ, невярно ще направя на вас така, както вие говорихте в ушите Ми;

29

труповете ви ще паднат в тая пустиня; и от преброените между вас, колкото сте на брой от двадесет години и нагоре, които сте роптали против Мене,

30

ни един не ще влезе в земята, за която се клех да ви заселя в нея, освен Халев Ефониевият син и Исуса Навиевият син.

31

Но децата ви, за които рекохте, че ще бъдат разграбени, тях ще въведа; и те ще познаят земята, която вие презряхте.

32

А вашите трупове ще паднат в тая пустиня.

33

И децата ви ще скитат* по пустинята четиридесет години, и ще теглят поради вашите блудствувания, докато се изпоядат труповете ви в пустинята.

34

Според числото на дните, през които съгледахте земята, четиридесет дена, всеки ден за една година, четиридесет години ще теглите поради беззаконията си, и ще познаете какво значи Аз да съм неблагоразположен.

35

Аз Господ говорих; наистина така ще направя на цялото това нечестива общество, което се е събрало против Мене; в тая пустиня ще се довършат, и в нея ще измрат.

36

И ония мъже, които Моисей изпрати да съгледат земята, които, като се върнаха, направиха цялото общество да роптае против него, и зле представиха земята,

37

тия мъже, които зле представиха земята, измряха от язвата пред Господа.

38

А Исус Навиевият син и Халев Ефониевият син останаха живи измежду ония мъже, които ходиха да съгледат земята.

39

Тогава Моисей каза тия думи на всичките израилтяни; и людете плакаха горчиво.

40

И сутринта, като станаха рано, изкачиха се на планинския връх и казаха: Ето ни; и ще вървим напред на мястото, което Господ ни е обещал; защото съгрешихме.

41

А Моисей рече: Защо престъпвате така Господното повеление, тъй като това няма да успее?

42

Не вървете напред, защото Господ не е между вас, да не би да ви поразят неприятелите ви.

43

Защото амаличаните и ханаанците са там пред вас, и вие ще паднете от нож. Понеже отстъпихте и не следвахте Господа, затова Господ няма да бъде с вас.

44

Обаче те дръзнаха да се изкачат на планинския връх; но ковчегът на Господния завет и Моисей не излязоха изсред стана.

45

Тогава амаличаните и ханаанците, които живееха на оная планина, слязоха та ги разбиха, и поразяваха ги дори до Хорма.

Числа 15


Числа Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 14

Числа

Index

Глава 15

1

И Господ говори на Моисея, казвайки:

2

Говори на израилтяните, казвайки им: Когато влезете в земята, която Аз ви давам да живеете в нея,

3

и пренесете жертва чрез огън Господу, било всеизгаряне, или жертва за изпълнение на обрек, или доброволен принос, или на празниците си, за да направите благоухание Господу от говедата или от овците,

4

тогава оня, който принася приноса си Господу, нека принесе за хлебен принос една десета от ефа чисто брашно, смесено с четвърт ин дървено масло.

5

И за всяко агне на всеизгарянето или на жертвата да притуриш четвърт от ин вино за възлияние,

6

или за всеки овен да притуриш за хлебен принос две десети от ефа чисто брашно, смесено с една трета от ин дървено масло;

7

и за възлияние да принесеш една трета от ин вино за благоухание Господу.

8

И ако принесеш от говедата за всеизгаряне, или жертва за изпълнение на обрек, или примирителен принос Господу,

9

тогава с жертвата от говедата да принесеш за хлебен принос три десети от ефа чисто брашно, смесено с половин ин дървено масло;

10

и за възлияние да принесеш половин ин вино в жертва чрез огън за благоухание Господу.

11

Така трябва да се прави за всяко говедо, или за всеки овен, или за всяко агне или яре.

12

Според числото, което ще принесете, така да направите за всяко според числото им.

13

Всеки туземец да прави така, когато принесе жертва чрез огън за благоухание Господу.

14

Ако някой чужденец е пришелец между вас, или ако какъвто и да е бил е между вас във всичките ви поколения, и принася жертва чрез огън за благоухание Господу, то както правите вие, така да направи и той.

15

Един закон да има за вас, които сте от обществото, и за чужденеца, който е пришелец между вас , един вечен закон във всичките ви поколения; както сте вие така ще бъде и чужденецът пред Господа.

16

Един закон и една наредба да има за вас и за чужденеца, който е пришелец между вас.

17

Господ говори още на Моисея, казвайки:

18

Говори на израилтяните, казвайки им: Когато влезете в земята, в която Аз ви въвеждам,

19

и ядете от хляба на земята, тогава да принесете Господу възвишаем принос;

20

от първото си тесто да принесете пита за възвишаем принос; да го възвишите, както правите с възвишаемия принос от гумно.

21

От първото си тесто да давате Господу възвишаем принос във всичките си поколения.

22

И ако прегрешите и не изпълните всичките тия заповеди, които Господ каза на Моисея,

23

то ест, всичко, което Господ ви заповяда чрез Моисея, от деня когато Господ даде заповед и нататък във всичките ви поколения,

24

то, ако е сторено от незнание, без да знае обществото - цялото общество нека принесе един юнец за всеизгаряне за благоухание Господу, заедно с хлебния му принос и с възлиянието му, според наредбата, и един козел в принос за грях.

25

И свещеникът да направи умилостивение за цялото общество израилтяни, и ще им се прости; защото е станало от незнание, и те са принесли приноса си в жертва чрез огън Господу, и приноса си за грях пред Господа за несъзнателната си погрешка;

26

и ще се прости на цялото общество израилтяни и на чужденеца, който е пришелец между тях, защото колкото за всичките люде стореното е станало от незнание.

27

Но ако един човек съгреши от незнание, той трябва да принесе едногодишна коза в принос за грях.

28

И свещеникът да направи умилостивение пред Господа за човека, който е съгрешил от незнание; когато съгреши от незнание, да направи умилостивение за него, и ще му се прости.

29

Един закон да има за вас, както за туземеца от израилтяните, така и за чужденеца, който е пришелец между тях, когато съгреши от незнание.

30

Но ако някой съгреши с надменна ръка, бил той туземец или чужденец, той показва презрение към Господа; тоя човек ще бъде изтребен измежду людете си.

31

Понеже е презрял словото на Господа и престъпил заповедта Му, тоя човек непременно ще се изтреби, беззаконието му ще бъде върху него.

32

Когато израилтяните бяха в пустинята, намериха един човек, който събираше дърва в съботен ден.

33

И ония, които го намериха като събираше дърва, доведоха го при Моисея и Аарона и при цялото общество.

34

И туриха го под стража, понеже не беше още изявено що трябваше да сторят с него.

35

И Господ каза на Моисея: Човекът непременно трябва да се умъртви; цялото общество да го убие с камъни вън от стана.

36

И тъй, цялото общество го изведе вън от стана и го уби с камъни, та умря, според както Господ заповяда на Моисея.

37

Тогава Господ говори на Моисея, казвайки:

38

Говори на израилтяните и заповядай им да правят, във всичките си поколения, ресни по краищата на дрехите си, и да турят син ширит по ресните на всичките краища.

39

И това да ви бъде за ресни, та като ги гледате, да помните всичките Господни заповеди и да ги изпълнявате, и да не дирите неща по своите си сърца и по своите си очи, подир, които неща вие блудствувате;

40

та да помните и изпълнявате всичките Ми заповеди, и да бъдете свети на вашия Бог.

41

Аз съм Господ вашият Бог, Който ви изведох из Египетската земя, за да ви бъда Бог. Аз съм Иеова вашият Бог.

Числа 16


Числа Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 15

Числа

Index

Глава 16

1

А Корей син на Исаара, син на Каата Левиевият син, и Датан и Авирон синове на Елиава, и Он син на Фалета, Рувимуви потомци, като си взеха човеци,

2

дигнаха се против Моисея, с двеста и петдесет човеци от израилтяните, първенци на обществото, избрани за съветници, именити мъже.

3

Събраха се, прочее, против Моисея и против Аарона и рекоха им: Стига ви толкоз! Цялото общество е свето, всеки един от тях, и Господ е всред тях. А защо възвишавате себе си над Господното общество?

4

А Моисей, като чу това, падна на лицето си,

5

и говори на Корея и на цялата му дружина, казвайки: Утре Господ ще покаже кои са Негови, и кой е свет, и кого ще направи да се приближи при Него. Онзи, който Той избере ще направи да се приближи при Него.

6

Това направете: ти, Корее, и цялата ти дружина, вземете си кадилници,

7

турете в тях огън, и турете в тях темян пред Господа утре; и когато Господ избере, той ще бъде свет. Стига толкоз и вам, левийци!

8

И Моисей рече на Корея; Чуйте сега, вий левийци:

9

малко ли ви е това, гдето Израилевият Бог отдели вас от Израилевото общество, та ви направи да се приближавате при Него, за да вършите службата на Господната скиния и да стоите пред обществото, за да им служите?

10

Той те направи да се приближиш при Него, и заедно с тебе всичките ти братя левийците; а искате ли и свещенството?

11

Така, че ти и цялата ти дружина сте се събрали против Господа; защото кой е Аарон, та да роптаете против него?

12

И Моисей изпрати да повикат Датана и Авирона, Елиавовите синове; а те отговориха: Няма да дойдем.

13

Малко ли е това, гдето си ни извел из земя, в която текат мляко и мед, за да ни измориш в пустинята, та още и владетел ли искаш да направиш себе си над нас?

14

При това, ти не си ни довел в земя, гдето текат мляко и мед, нито си ни дал да наследим ниви и лозя. Ще извърташ ли очите на тия хора? Няма да дойдем.

15

Тогава Моисей се разсърди много, и рече Господу: Не погледвай благосклонно на приноса им; аз не съм взел нито един осел от тях, и никому от тях не съм сторил зло.

16

И Моисей рече на Корея: Утре ти и всичките, които си събрал, да се намерите пред Господа, - ти, и те, и Аарон;

17

и вземете всеки кадилницата си, турете в тях темян, и занесете пред Господа всеки кадилницата си, двеста и петдесет кадилници; също и ти и Аарон, - всеки своята кадилница.

18

Прочее, те взеха всеки кадилницата си, туриха огън в тях, туриха в тях и темян, и застанаха пред входа на шатъра за срещане заедно с Моисея и Аарона.

19

Корей събра против тях и цялото общество пред входа на шатъра за срещане; и Господната слава се яви на цялото общество.

20

Тогава Господ говори на Моисея и на Аарона, казвайки:

21

Отделете се отсред това общество, за да ги изтребя в един миг.

22

А те паднаха на лицата си и рекоха: О Боже, Боже на духовете на всяка твар! ако един човек е съгрешил, ще се разгневиш ли на цялото общество?

23

Тогава Господ говори на Моисея, казвайки:

24

Говори на обществото, казвайки: Отстъпете от жилищата на Корея, Датана и Авирона.

25

И тъй, Моисей стана та отиде при Датана и Авирона; подир него отидоха и Израилевите старейшини.

26

И говори на обществото, казвайки: Отстъпете, моля ви се от шатрите на тия нечестиви човеци, и не се допирайте до нищо тяхно, за да не погинете всред всичките техни грехове.

27

И тъй, те навред отстъпиха от жилищата на Корея, Датана и Авирона; а Датан и Авирон излязоха та застанаха при входовете на шатрите си с жените си и малките си деца.

28

И рече Моисей: От това ще познаете, че Господ ме е изпратил да извърша всички тия дела, и че не ги правя от себе си;

29

ако тия човеци умрат, както умират всичките човеци, или ако им се въздаде, според както се въздава на всичките човеци, то Господ не ме е изпратил;

30

но ако Господ направи ново нещо, - ако отвори земята устата си та погълне тях и всичко, което е тяхно, и те слязат живи в ада*, тогава ще познаете, че тия човеци презряха Господа.

31

Като изговори той всички тия думи, земята се разпукна под тях.

32

Земята отвори устата си и погълна тях, домочадията им, всичките Корееви човеци и всичкия им имот.

33

Те и всичко тяхно слязоха живи в ада, земята ги покри, и те погинаха отсред обществото.

34

А целият Израил, който бяха около тях, погинаха, като извикаха, думайки: Да не погълне земята и нас.

35

И огън излезе от Господа и пояде ония двеста и петдесет мъже, които принесоха темян.

36

След това Господ говори на Моисея, казвайки:

37

Кажи на Елеазара, син на свещеника Аарона, да прибере кадилниците отсред изгарянето; а ти разпръсни огъня нататък; защото свети са

38

кадилниците на тия човеци, които съгрешиха против своя си живот+, и нека ги направят на плочи за обковаване на олтара; понеже те ги принесоха пред Господа, и за това са свети; и те ще бъдат за знамение на израилтяните.

39

И тъй, свещеникът Елеазар прибра медните кадилници, които изгорелите бяха принесли; и направиха ги на плочи за обковаване на олтара,

40

да напомнюват на израилтяните, че никоя чужд човек, който не е от Аароновото потомство, не бива да пристъпва да принася темян пред Господа, за да не остане като Корея и дружината му. Това стори Елеазар , както Господ му рече чрез Моисея.

41

А на следния ден цялото общество израилтяни възроптаха против Моисея и Аарона, като казваха: Вие избихте Господните люде.

42

Но когато обществото се беше събрало против Моисея и Аарона погледнаха към шатъра за срещане, и ето, облакът го покри, и Господната слава се яви.

43

И Моисей и Аарон дойдоха пред шатъра за срещане.

44

И Господ говори на Моисея, казвайки:

45

Оттеглете се отсред това общество, за да ги погубя в един миг. Но те паднаха на лицата си.

46

Тогава Моисей рече на Аарона: Вземи кадилницата си, тури в нея огън от олтара, и тури на него темян та иди скоро в обществото и направи умилостивение за тях; защото гняв излезе от Господа, язвата почна.

47

Аарон, прочее, взе кадилницата си , както рече Моисей, и завтече се сред обществото; и, ето, язвата беше почнала между людете; и той тури темяна и направи умилостивение за людете.

48

А като застана между мъртвите и живите, язвата престана.

49

Умрелите от язвата бяха четиринадесет хиляди и седемстотин човеци, освен ония, които умряха в Кореевата работа.

50

И Аарон се върна при Моисея до входа на шатъра за срещане, защото язвата престана.

Числа 17


Числа Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 16

Числа

Index

Глава 17

1

Тогава Господ говори на Моисея, казвайки:

2

Говори на израилтяните, и вземи от тях дванадесет жезли, по един жезъл за всеки дом, от всичките им първенци, според домовете на бащите им, и напиши името на всекиго на жезъла му.

3

На Левиевия жезъл напиши името на Аарона; понеже ще има по един жезъл за всеки началник на бащините им домове.

4

Положи ги в шатъра за срещане пред плочите на свидетелството, гдето Аз се срещам с вас.

5

И жезълът на човека, когото избера, ще процъфти. Така ще направя да престанат пред Мене роптанията на израилтяните, с които те роптаят против вас.

6

Моисей, прочее, каза на израилтяните; и всичките им първенци му дадоха дванадесет жезъла, всеки първенец по един жезъл, според бащините си домове; и Аароновият жезъл беше между жезлите им.

7

И Моисей положи жезлите пред Господа в шатъра за плочите на свидетелството.

8

И на следния ден Моисей влезе в шатъра за плочите на свидетелството; и ето, Аароновият жезъл за Левиевия дом беше покарал и произрастил пъпки, цъфнал, и завързал зрели бадеми.

9

И Моисей изнесе всичките жезли от пред Господа при всичките израилтяни; и те, като ги прегледаха, взеха всеки жезъла си.

10

Тогава Господ каза на Моисея: Върни Аароновия жезъл пред плочите на свидетелството, за да се пази за знак против бунтовническия род; и така да направиш да престанат роптанията им против Мене, та да не измрат.

11

И Моисей направи така: според както Господ му заповяда така направи.

12

Тогава израилтяните говориха на Моисея, казвайки: Ето, ние загиваме, погубени сме, всички сме погубени;

13

всеки, който се приближава, който се приближи до Господната скиния, умира; ще измрем ли ние всички?

Числа 18


Числа Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 17

Числа

Index

Глава 18

1

И Господ каза на Аарона: Ти, синовете ти и домът на баща ти с тебе ще носите виновността за светилището; и ти и синовете ти с тебе ще носите виновността за свещенството си.

2

А приближи при себе си и братята си, Левиевото племе, племето на баща ти, за да са свързани с тебе и да ти слугуват; а ти и синовете ти с тебе да бъдете при шатъра за плочите на свидетелството.

3

И левитите ще пазят заръчаното от тебе, и заръчаното за целия шатър; само до принадлежностите на светилището и до олтара да се не приближават, за да не умрат, те и вие.

4

Нека бъдат свързани с тебе, и да пазят заръчаното за шатъра за срещане във всяка служба на шатъра; и чужд човек да се не приближи при вас.

5

Така да пазите заръчаното за светилището и заръчаното за олтара, щото да не падне вече гняв върху израилтяните.

6

И, ето, Аз взех братята ви левитите отсред израилтяните; те ви са всецяло дар, дадени Господу, да вършат службата на шатъра за срещане.

7

А ти и синовете ти с тебе ограничавайте свещенодействието си във всичко, което се отнася до олтара и което е извътре завесата, и около тях да служите. Вам подарявам службата на свещенството; а чуждият човек, който би се приближил, да се умъртви.

8

Господ рече на Аарона: Ето, Аз дадох на тебе надзора на Моите възвишаеми приноси, сиреч, на всичките неща посвещавани от израилтяните; на тебе и на синовете ти ги дадох като ваше вечно право поради това, че сте били помазани.

9

От пресветите неща, това, което не се туря на огъня, ще бъде твое; всичките им приноси, всичките им хлебни приноси, всичките им приноси за грях, и всичките им приноси за престъпление, които те дават на Мене, ще бъдат пресвети за тебе и за синовете ти.

10

Но пресвето място да ги ядете; всеки от мъжки пол да яде от тях; свети да ти бъдат.

11

И ето що е твое: възвишаемият принос от дара им, с всичките движими приноси на израилтяните; давам ги на тебе, на синовете ти и на дъщерите ти с тебе, като ваше вечно право. Който е чист у дома ти да ги яде.

12

Всичко що е най-добро от дървеното масло, и всичко що е най-добро от виното и от житото, първите им плодове, които те дават Господу, на тебе го давам.

13

Първите плодове от всичките произведения на земята им, които те ще донесат Господу, ще бъдат твои; който е чист у дома ти да ги яде.

14

Всяко обречено нещо в Израиля ще бъде твое.

15

Всяко първородно от всякакъв вид*, което принасят Господу, било човек или животно, ще бъде твое; но за първородното от човека непременно да вземеш откуп, и за първородното от нечисти животни да вземаш откуп.

16

Като станат на един месец подлежащите на откупуване да вземаш откуп за тях по твоята оценка, пет сребърни сикли, според сикъла на светилището, който е двадесет гери.

17

А за първородните от говедата, или за първородните от овците, и за първородните от козите да не вземаш откуп; те са свети; с тлъстината им да изгаряш, като жертва чрез огън, за благоухание Господу.

18

А месото им да бъде твое, както са твои движимите гърди и дясното бедро.

19

Всичките възвишаеми приноси от светите неща, които израилтяните принасят Господу, давам на тебе, на синовете ти и на дъщерите ти с тебе, като ваше вечно право. Това е вечен завет със сол пред Господа за тебе и за потомството ти с тебе.

20

Господ рече още на Аарона: Ти да нямаш наследство в тяхната земя, нито да имаш дял между тях; Аз съм твоят дял и твоето наследство между израилтяните.

21

А на левийците, ето, Аз давам в наследство всичките десетъци в Израиля, заради службата, която вършат, службата в шатъра за срещане.

22

Израилтяните да не пристъпят вече при шатъра за срещане, да не би да се натоварят с грях и да измрат.

23

Но левитите да вършат службата в шатъра за срещане, и те да носят виновността си; вечен завет ще бъде във всичките ви поколения да нямате наследство между израилтяните.

24

Защото десетъците, които израилтяните принасят за възвишаем принос Господу, давам в наследство на левитите; затова рекох за тях: Те да нямат наследство между израилтяните.

25

И Господ говори на Моисея, казвайки:

26

Говори на левитите, казвайки им: Когато вземате от израилтяните десетъка, който ви дадох от тях за ваше наследство, тогава да принасяте от него десетък от десетъка за възвишаем принос Господу.

27

И тия ваши възвишаеми приноси ще ви се считат като жито от гумното, и като изобилие на вино от лина.

28

Така и вие да принасяте възвишаем принос Господу от всичките десетъци, които вземате от израилтяните; и от тях да давате на свещеника Аарона възвишаем принос Господу.

29

От всичките си дарове да принасяте всеки възвишаем принос Господу, то ест, осветената част от всичко що е най-добро от тях.

30

За това, да им речеш: Когато принасяте на-добрата част от тях, останалото ще се счита за левитите, като доход от гумното и като доход от лина.

31

Можете да го ядете на всяко място, вие и домочадията ви; защото това ви е заплата за служението ви в шатъра за срещане.

32

Няма да понасяте грях поради това, ако принасяте във възвишаем принос най-добрата част от тях; и да не осквернявате светите неща на израилтяните, за да не умрете.

Числа 19


Числа Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 18

Числа

Index

Глава 19

1

И Господ говори на Моисея и Аарона, казвайки:

2

Ето повелението на закона, който Господ заповяда, като каза: Говори на израилтяните да ти доведат червеникава юница без недостатък, която няма повреда и на която не е турян ярем;

3

и да я дадете на свещеника Елеазара, и той да я изведе вън от стана, та да я заколят пред него.

4

Тогава свещеникът Елеазар, като вземе от кръвта й с пръста си, да поръси седем пъти от кръвта й към предната част на шатъра за срещане.

5

И да изгорят юницата пред него: кожата й, месото й и кръвта й с изверженията й да изгорят.

6

После свещеникът да вземе кедрово дърво, исоп и червена прежда , и да ги хвърли всред горящата юница.

7

Тогава свещеникът да изпере дрехите си, да окъпе тялото си във вода, и подир това да влезе в стана; и свещеникът да бъде нечист до вечерта.

8

Така и оня, който я е изгорил, нека изпере дрехите си във вода, и да окъпе тялото си във вода, и да бъде нечист до вечерта.

9

Тогава един чист човек да събере пепелта от юницата и да тури вън от стана на чисто място; и пепелта да се пази за обществото израилтяни, за да се направи с нея вода за очищение от грях.

10

И оня, който събере пепелта от юницата, да изпере дрехите си, и да бъде нечист до вечерта; и това ще бъда вечен закон за израилтяните и за пришелците, които живеят между тях.

11

Който се допре до някое мъртво, човешко тяло, да бъде нечисто седем дена.

12

С тая вода тоя да се очисти на третия ден, и на седмия ден ще бъде чист; но ако не се очисти на третия ден, то и на седмия ден не ще бъде чист.

13

Който се допре до мъртвото тяло на умрял човек, и не се очисти, той осквернява Господната скиния; тоя човек ще се изтреби измежду Израиля; той ще бъде нечист, понеже не е поръсен с очистителната вода; нечистотата му е още на него.

14

Ето и законът, когато някой умре в шатър: всеки, който влиза в шатъра и всички, които се намира в шатъра, да бъдат нечисти седем дена;

15

И всеки непокрит съд , който е без привързана покривка, е нечист.

16

И който се допре на полето до някой убит с нож, или до мъртво тяло, или до човешка кост, или до гроб, да бъде нечист седем дена.

17

А за очистване на нечистия нека вземат в съда от пепелта на юницата изгорена в жертва за грях, и да полеят на нея текуща вода.

18

Тогава чист човек да вземе исоп, и, като го натопи във водата, да поръси шатъра, всичките вещи и човеците, които се намират там и онзи, който се е допрял до кост, или до убит човек, или до умрял, или до гроб.

19

И чистият да поръси нечистия на третия ден и на седмия ден; и на седмия ден да го очисти. Тогава нека изпере дрехите си и нека се окъпе във вода и вечерта ща бъде чист.

20

А оня, който, като е нечист, не се очисти, оня човек ще се изтреби измежду обществото, понеже е осквернил Господното светилище; той не е поръсен с очистителната вода; нечист е.

21

И това да им бъде вечен закон, че тоя, който е поръсил с очистителната вода, да изпере дрехите си; и че който се допре до очистителната вода да бъде нечист до вечерта;

22

и че всичко, до което се допре нечистият да бъде нечисто; и че тоя, който се допре до това нещо , да бъде нечист до вечерта.

Числа 20


Числа Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 19

Числа

Index

Глава 20

1

И в първия месец дойдоха израилтяните, цялото общество, в Цииската пустиня; и людете останаха в Кадис. Там умря Мариам, и там бе погребана.

2

А вода нямаше за обществото, тъй че те се събраха против Моисея и против Аарона.

3

Людете се скараха с Моисея, като говореха казвайки: О да бяхме измрели и ние, когато братята ни измряха пред Господа!

4

Защо изведохте Господното общество в тая пустиня да измрем в нея, ние и добитъкът ни?

5

И защо ни изведохте из Египет, за да ни доведете на това лоша място, което не е място за сеене, ни за смокини, ни за лозя, ни за нарове, нито има вода за пиене?

6

Тогава Моисей и Аарон отидоха от присъствието на обществото при входа на шатъра за срещане, гдето и паднаха на лицата си; и Господната слава им се яви.

7

И Господ говори на Моисея, казвайки:

8

Вземи жезъла и свикай обществото, ти и брат ти Аарон, и пред очите из говорете на канарата, и тя ще даде водата си; така ще им извадите вода из канарата, и ще напоиш обществото и добитъка им.

9

И тъй, Моисей взе жезъла, който беше пред Господа, според както Той му заповяда;

10

и, като свика Моисей и Аарон обществото пред канарата, той им каза: Чуйте сега, вий бунтовници! да ви извадим ли вода из тая канара?

11

Тогава Моисей дигна ръката си и жезъла си и удари канарата два пъти; и потече много вода, та обществото и добитъкът им пиха.

12

Но Господ каза на Моисея и Аарона: Понеже не Ме вярвахте за да Ме осветите пред израилтяните, за това вие няма да въведете това общество в земята, която им давам.

13

Това е водата на Мерива*, защото израилтяните се препираха с Господа, и Той се освети всред тях.

14

След това Моисей изпрати посланици от Кадис до едомския цар да му кажат : Ти знаеш всичките трудности, които не сполетяха,

15

как бащите ни слязоха в Египет, и живееха дълго време в Египет, и как египтяните се отнасяха зле към нас и бащите ни,

16

и как , когато ние извиквахме към Господа, Той чу гласа ни, и изпрати един ангел та ни изведе из Египет; и ето ни в Кадис, град в края на твоите предели.

17

Нека минем, моля, през земята ти. Няма да минем през нивите или през лозята, нито ще пием вода от кладенците; но ще вървим през целия друм; няма да се отбием ни надясно ни наляво, докато не преминем твоите предели.

18

Но Едом му отговори: Няма да минеш през земята ми, да не би да изляза с нож против тебе.

19

А израилтяните пак му рекоха: Ние ще минем през друма; и ако аз и добитъкът ми пием от водата ти, ще я платим; остави ме само с нозете си да премина и нищо друго.

20

А той пак отговори: Няма да преминеш. И Едом излезе против него с много люде и със силна ръка.

21

Така Едом отказа да пусне Израиля да мине през пределите му; за това Израил се отвърна от него.

22

И така, израилтяните, цялото общество, отпътуваха от Кадис, и дойдоха при планината Ор.

23

Тогава Господ говори на Моисея и Аарона на планината Ор, при границите на Едомската земя, казвайки:

24

Аарон ще се прибере при людете си, защото няма да влезе в земята, която съм дал на израилтяните, понеже не се покорихте на думата Му при водата на Мерива.

25

Вземи Аарона и сина му Елеазара и изведи ги на планината Ор;

26

и съблечи от Аарона одеждите му, и облечи с тях сина му Елеазара; и Аарон ще се прибере при людете си и ще умре там.

27

И Моисей стори, според както Господ заповяда ; те се качиха на планината Ор пред очите на цалото общество.

28

И Моисей съблече от Аарона одеждите му и облече с тях сина му Елеазара; и Аарон умря там на върха на планината; а Моисей и Елеазар слязоха от планината.

29

И като видя цялото общество, че Аарон умря, то целият Израилев дом оплакваха Аарона за тридесет дена.

Числа 21


Числа Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 20

Числа

Index

Глава 21

1

А арадският цар, ханаанецът, който живееше към юг, като чу, че Израил иде през пътя Атарим воюва против Израиля, и хвана от тях пленници.

2

И Израил направи обрек Господу, като каза: Ако наистина предадеш тия люде в ръката ми, то съвсем ще разоря градовете им.

3

И Господ послуша гласа на Израиля и му предаде ханаанците; и те ги погубиха и разориха градовете им. И мястото се нарече Хорма*.

4

А когато отпътуваха от планината Ор, по пътя към Червеното море, за да обиколят Едомската земя, людете излязоха от търпение в душата си поради пътя.

5

И людете говориха против Бога и против Моисея, казвайки: Защо ни изведохте из Египет да измрем в пустинята? защото няма ни хляб ни вода, и душата ни се отвращава от тоя никакъв хляб.

6

За това Господ изпрати между людете горителни змии, които хапеха людете, та измряха много люде от Израиля.

7

Тогава людете дойдоха при Моисея и казаха: Съгрешихме за гдето говорихме против Господа и против тебе; помоли се Господу да махне змиите от нас. И Моисей се помоли за людете.

8

И Господ рече на Моисея: Направи си една горителна змия, и тури я на висока върлина; и всеки ухапан, като погледне на нея, ще остане жив.

9

И тъй, Моисей направи медна змия и я тури на най-високата върлина; и когато змия ухапеше някого, той, като погледнеше на медната змия, оставаше жив.

10

Тогава израилтяните отпътуваха и разположиха стан в Овот.

11

И като отпътуваха от Овот, разположиха стан в Е-Аварим, в пустинята, която е към Моав, към изгрева на слънцето.

12

От там отпътуваха и разположиха стан в долината Заред.

13

От там отпътуваха и разположиха стан оттатък реката Арнон, която е в пустинята и изтича от пределите на аморейците; защото Арнон е моавска граница между моавците и аморейците.

14

За това е казано в книгата на Господните войни: - Ваев в Суфа И потоците на Арнон,

15

И течението на потоците, Което се простира до селището Ар И допира границата на Моав.

16

А от там дойдоха при Вир*. Тоя е кладенецът, за който Господ рече на Моисея: Събери людете, и ще им дам вода.

17

Тогава Израил изпя тая песен: - Бликай, о кладенче; пейте за него;

18

Кладенец изкопаха първенците, Благородните от людете изкопаха, Чрез заповедта на законодателя; с жезлите си. А от пустинята отидоха в Матана,

19

и от Матана в Наалиил, и от Наалиил във Вамот,

20

а от Вамот в долината, която е в моавското поле, при върха на Фасга, която гледа към Есимон+.

21

Тогава Израил изпрати посланици при аморейския цар Сион да кажат:

22

Остави ме да замина през земята ти; няма да свръщаме ни по нивите ни по лозята; не ще да пием вода от кладенците; през царевия друм ще вървим, докато преминем твоите предели.

23

А Сион не пусна Израиля да мина през пределите му; но Сион събра всичките си люде, излезе та се опълчи срещу Израиля в пустинята, и дойде в Яса та воюва против Израиля.

24

Но Израил го порази с острото на ножа, и завладя земята му от Арнон до Явок, до амонците; защото границата на амонците беше крепка.

25

Израил завладя всички тия градове; и Израил се засели във всичките градове на аморейците, в Есевон и във всичките му села.

26

Понеже Есевон бе град на аморейския цар Сион, който беше воювал с предишния моавски цар и беше отнел от ръката му всичката му земя до Арнон.

27

За това, ония, които говорят с притчи, казват: - Дойдете в Есевон; Да се съгради и да се закрепи града Сионов;

28

Защото огън излезе от Есевон, Пламък из града Сионов; Пояде Ар моавски, И първенците на високите места на Арнон.

29

Горко ти Моаве! Погина ти, Хамосови люде! Даде синовете си на бяг И дъщерите си на плен При Сиона аморейския цар.

30

Ние го застреляхме Есевон погина до Девон; И запустихме ги до Нофа, Която се простира до Медева.

31

Така Израил се засели в земята на Аморейците.

32

После Моисей изпрати човеци да съгледат Язир; и, като превзеха селата му, изпъдиха аморейците, които бяха в тях.

33

Тогава се върнаха и отидоха по пътя към Васан; а васанският цар Ог излезе против тях, той и всичките му люде, на бой в Едраи.

34

Но Господ рече на Моисея: Не бой се от Него, защото Аз ще предам в ръцете ви него, всичките му люде и земята му; ще му направиш така, както направи на аморейския цар Сион, който живееше в Есевон.

35

И тъй, поразиха него, синовете му и всичките му люде, догдето не му остана ни един оцелял; и завладяха земята му.

Числа 22


Числа Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 21

Числа

Index

Глава 22

1

Подир това израилтяните отпътуваха и разположиха стан на моавските полета оттатък* Иордан, срещу Ерихон.

2

А Валак Сепфоровият син видя всичко що стори Израил на аморейците.

3

И Моав се уплаши много от людете, защото бяха многочислени; и Моав се обезпокояваше поради израилтяните.

4

И Моав рече на мадиамските старейшини: Сега това множество ще пояде всичко около нас, както говедо пояжда полската трева. И Валак Сепфоровият син, който в това време беше цар на моавците,

5

изпрати посланици до Валаама Веоровия син във Фатур, който е при реката Евфрат , в земята на ония, които бяха людете му, за да го повикат като му кажат: Ето, народ излезе из Египет; ето, покриват лицето на земята, и са разположени срещу мене;

6

Ела сега, прочее, моля ти се, прокълни ми тия люде, защото са по-силни от мене, негли бих могъл да преодолея, та да ги поразим, и да мога да ги изпъдя из земята; понеже зная, че оня, когото ти благословиш, е благословен, а когото прокълнеш е проклет.

7

И тъй, моавските старейшини и мадиамските старейшини отидоха, с възнаграждение в ръце за врачуването; и, като дойдоха при Валаама, казаха му Валаковите думи.

8

А той им рече: Пренощувайте тука, и ще ви дам отговор, според каквото ми каже Господ. И така моавските първенци останаха у Валаама.

9

И Бог дойде при Валаама и рече: Какви са тия човеци у тебе?

10

И Валаам рече на Бога: Валак Сепфоровият син, цар на моавците, ги е пратил до мене да кажат :

11

Ето, людете, които излязоха из Египет, покриват лицето на земята; дойди сега, прокълни ми ги, негли бих могъл да се бия с тях и да ги изпъдя.

12

А Бог рече на Валаама: Да не отидеш с тях, нито да прокълнеш людете, защото са благословени.

13

И тъй, Валаам, като стана сутринта, каза на Валаковите първенци: Идете в земята си, защото Господ отказа да ме пусне да дойда с вас.

14

Тогава моавските първенци станаха та дойдоха при Валака и рекоха: Валаам отказа да дойде с нас.

15

А Валак пак изпрати първенци, по-много и по-почтени от ония.

16

И те, като дойдоха при Валаама, му казаха: Така казва Валак Сепфоровият син: Моля ти се, нищо да те не спре да не дойдеш до мене;

17

защото ще те въздигна до голяма почит, и ще сторя все що би ми рекъл; прочее, дойди, моля, прокълни ми тия люде.

18

А Валаам отговори на Валаковите слуги, казвайки: Ако би ми дал Валак и къщата си пълна със сребро и злато, аз не мога да престъпя думата на Господа моя Бог, да направя по-малко или повече.

19

За това, моля, пренощувайте и вие тука, за да се науча какво още ще ми каже Господ.

20

И Бог дойде при Валаама през нощта, та му рече: Щом са дошли човеците да те повикат, стани иди с тях; но само онова, което ти река, него да направиш.

21

За това, Валаам стана на сутринта, оседла ослицата си, и отиде с моавските първенци.

22

Но Божият гняв пламна за гдето отиде; и ангел Господен застана на пътя пред Валаама , за да му се възпротиви; (а той яздеше на ослицата си, и двамата му слуги бяха с него).

23

И понеже ослицата видя, че ангелът Господен стоеше на пътя с гол нож в ръка, ослицата се отби от пътя и отиваше към полето; а Валаам удари ослицата, за да я оправи в пътя.

24

Тогава ангелът Господен застана на един нисък път между лозята, дето имаше преграда отсам и преграда оттам край пътя .

25

И понеже ослицата видя ангела Господен, облегна се към зида и притисна Валаамовата нога до зида; и той я удари пак.

26

После ангелът Господен отиде още напред и застана на едно тясно място, гдето нямаше къде да си отбие ни надясно ни наляво.

27

И понеже ослицата видя ангела Господен, тя падна под Валаама; а Валаам се разлюти и удари ослицата с тоягата си.

28

Тогава Господ отвори устата на ослицата, и тя рече на Валаама: Що съм ти сторила та ме биеш вече три пъти?

29

А Валаам рече на ослицата: Защо се подигна с мене. Ах, да имах нож в ръката си! сега бих те заклал.

30

И ослицата рече на Валаама: Не съм ли аз твоята ослица, на която си яздил през целия си живот до днес? Имала ли съм навик друг път да ти правя така? А той рече: Не.

31

Тогава Господ отвори очите на Валаама, и той видя ангела Господен стоящ на пътя с гол нож в ръката си; и преклони глава и падна на лицето си.

32

И ангелът Господен му каза: Ти защо би ослицата си вече три пъти? Ето, аз излязох да ти се съпротивя, защото пътят ти не е прав пред мене;

33

и ослицата ме видя и се отби от мене, ето, три пъти; ако да не бе се отбила от мене, до сега да съм те убил, а нея да съм оставил жива.

34

Тогава Валаам рече на ангела Господен: Съгреших, защото не знаех, че ти стоеше на пътя против мене; и сега, ако това не ти е угодно, аз ще се върна.

35

А ангелът Господен рече на Валаама: Иди с човеците; но само словото, което ти кажа, него да говориш. И тъй, Валаам отиде с Валаковите първенци.

36

А като чу Валак, че иде Валаам, излезе да го посрещне до един моавски град разположен там , гдето Арнон е границата, в най-далечната част на границата.

37

Тогава Валак рече на Валаама: Не пратих ли до тебе усърдно да те повикат? Защо не дойде при мене? Не мога ли да те въздигна до почит?

38

А Валаам рече на Валака: Ето, дойдох при тебе; но имам ли сега власт да говоря нещо? Каквато дума тури Бог в устата ми, нея ще говоря.

39

И Валаам отиде с Валака, и дойдоха в Кириатузот.

40

И Валак жертвува говеда и овци, и изпрати от тях и на Валаама и на първенците, които бяха с него,

41

А на сутринта Валак взе Валаама и го заведе на високите Ваалови места от гдето, той видя людете до крайната им част.

Числа 23


Числа Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 22

Числа

Index

Глава 23

1

Тогава Валаам каза на Валака: Издигни тук седем жертвеника, и приготви ми тук седем юнеца и седем овена.

2

И Валак стори, както рече Валаам; и Валак и Валаам принесоха по юнец и овен на всеки жертвеник.

3

После Валаам рече на Валака: Застани близо при всеизгарянето си, и аз ще отида; може би да дойде Господ да ме посрещне; а каквото ми яви ще ти кажа. И отиде на гола височина.

4

И Бог срещна Валаама; а Валаам му рече: Приготвих седемте жертвеника, и принесох по юнец и овен на всеки жертвеник.

5

И Господ тури дума в устата на Валаама, и рече: Върни се при Валака и според тоя дума говори.

6

Върни се, прочее, при него; и, ето, той стоеше при всеизгарянето си, той и всичките моавски първенци.

7

Тогава почна беседата си, казвайки: - Валак ме доведе от Арам, Моавският цар от източните планини, и каза ми : Дойди, прокълни ми Якова, И дойди, хвърли презрение върху Израиля.

8

Как да прокълна, когато Бог не проклина? Или как да хвърля презрение върху когото Господ не хвърля?

9

Защото от връх канарите го виждам, И от хълмовете го гледам; Ето люде, които ще се заселят отделно, И няма да се считат между народите.

10

Кой може да преброи пясъка Яковов, Или да изчисли четвъртата част от Израиля? Дано умра както умират праведните, И сетнините ми да бъдат както техните!

11

Тогава Валак рече на Валаама: Що ми направи ти? Взех те, за да прокълнеш неприятелите ми; а, ето, ти напълно си ги благословил!

12

А той в отговор каза: Не трябва ли да внимавам да говоря онова, което Господ туря в устата ми?

13

Тогава Валак му рече: Дойди, моля, с мене на друго място, от гдето ще ги видиш; само крайната им част ще видиш а всички тях няма да видиш; и прокълни ми ги от там.

14

И тъй, доведе го на полето Зофим, на върха на Фасга, и издигна седем жертвеника, и принесе по юнец и овен на всеки жертвеник.

15

Тогава Валаам рече на Валака: Застани тука при всеизгарянето си, а аз ще срещна Господа там.

16

И Господ срещна Валаама, тури дума в устата му, и рече: Върни се при Валака и според тая дума говори.

17

Той, прочее, дойде при него; и, ето, той стоеше при всеизгарянето си, и моавските първенци с него. И Валак му рече: Що говори Господ?

18

Тогава той почна притчата си, казвайки: - Стани, Валаче, та слушай; Дай ми ухо, ти сине Сепфоров!

19

Бог не е човек та да лъже, Нито човешки син та да се разкае; Той каза, и няма ли да извърши? Той говори и няма ли да го тури в действие?

20

Ето, аз получих заповед да благославям; И Той като благослови, аз не мога да го отменя.

21

Не гледа беззаконие в Якова, Нито вижда извратеността в Израиля; Господ Бог негов с него е, И царско възклицание има между тях.

22

Бог ги изведе из Египет: Има сила като див вол.

23

Наистина няма чародейство против Якова. И няма врачуване против Израиля; На времето си ще се говори за Якова И за Израиля: Що е извършил Бог!

24

Ето, людете ще въстанат като лъвица, И ще се дигнат като лъв; Няма да легнат, докато не изядат лова И не изпият кръвта на убитите.

25

Тогава Валак рече на Валаама: Никак да не ги проклинаш и никак да не ги благославяш.

26

А Валаам в отговор каза на Валака: Не говорих ли ти казвайки: Всичко що ми каже Господ, това ще сторя?

27

След това Валак пак рече на Валаама: Дойди, моля, ще те заведа още на друго място, негли бъде угодно Богу да ми ги прокълнеш от там.

28

И Валак заведе Валаама на върха на Фегор, който гледа към Иесимон.

29

Тогава Валаам рече на Валака: Издигни ми тук седем жертвеника, и приготви ми тук седем юнеца и седем овена.

30

И Валак направи както рече Валаам, и принесе по юнец и овен на всеки жертвеник.

Числа 24


Числа Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 23

Числа

Index

Глава 24

1

И Валаам, като видя, че беше угодно на Господа да благославя Израиля, не отиде както друг път да търси гадания, но обърна лицето си към пустинята.

2

И като подигна очи, Валаам видя Израиля заселен според племената си; и Божият Дух слезе на него.

3

И почна притчата си, казвайки: - Валаам син Веоров каза: И човекът, който има отворени очи, каза:

4

Каза оня, който чу Божиите думи, Който видя видението от Всесилния, Който падна в изстъпление , но очите му бяха отворени:

5

Колко са красиви твоите шатри, Якове, Твоите скинии, Израилю!

6

Като долини са разпрострени, Като градини по речни брегове, Като алоини дървета, които Господ е насадил, Като кедри покрай водите.

7

Ще се излива вода из ведрата му, И потомството му ще се простира в много води; Царят му ще бъде по-висок от Агага, И царството му ще се възвеличи.

8

Бог го изведе из Египет; Има сила както див вол; Ще пояде неприятелските нему народи, Ще строши костите им, и ще ги удари със стрелите си.

9

Легнал е и лежи като лъв И като лъвица; кой ще го възбуди? Благословен, който те благославя! И проклет, който те проклина!

10

Тогава гневът на Валака пламна против Валаама, и изплеска с ръце: и Валак рече на Валаама: Аз те повиках да прокълнеш неприятелите ми; а, ето, три пъти ти все ги благославяш.

11

Сега, прочее, бягай на мястото си, рекох си да те въздигна до голяма почит; но, ето, Господ те въздържа от почит.

12

А Валаам рече на Валака: Не говорих ли аз и на твоите посланици, които ми прати, като казах:

13

Ако би ми дал Валак и къщата си пълна със сребро и злато, не мога да престъпя Господното повеление и да направя добро или зло от себе си, но онова, което Господ проговори, него ще кажа?

14

И сега, ето, аз си отивам при своите люде; ела да ти кажа какво ще направят тия люде на твоите люде в последните дни.

15

И като почна притчата си, рече: - Валаам син Веоров каза, И човекът с отворени очи каза:

16

Каза оня, който чу думите Божии, Който има знание за Всевишния, Който падна в изтъпление , но очите му бяха отворени:

17

Виждам го, но не сега; Гледам го, но не отблизо; Ще излезе звезда от Якова, И ще се въздигне скиптър от Израиля; Ще порази моавските първенци, И ще погуби всичките Ситови* потомци.

18

Едом ще бъде притежаван, Още Сиир ще бъде притежаван от неприятелите си; А Израил ще действува мощно.

19

Един произлязъл от Якова ще завладее И ще погуби останалите от града.

20

А като видя Амалика, продължи притчата си и каза: - Амалик е пръв между народите; Но най-сетне съвсем ще се изтреби.

21

А като видя кенейците продължи притчата си и каза: - Яко е твоето жилище, И положил си гнездото си на канарата,

22

Но кенейците ще се разорят Догде те заплени Асур.

23

Още продължи притчата си и каза: - Уви! кой ще остане жив, Когато Бог извърши това?

24

Но кораби ще дойдат от крайморията на Китим, И ще смирят Асура, и ще смирят Евера; Но и дошлите съвсем ще се изтребят.

25

Тогава, като стана Валаам, тръгна и се върна на мястото си; също и Валак отиде по пътя си.

Числа 25


Числа Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 24

Числа

Index

Глава 25

1

А докато Израил оставаше в Ситим, людете почнаха да блудствуват с моавките;

2

защото те канеха людете на жертвите на боговете си, и людете ядяха и се кланяха на боговете им.

3

Израил се привърза за Ваалфегора; и Господният гняв пламна против Израиля.

4

Тогава Господ рече на Моисея: Хвани всичките първенци на людете и обеси ги за Господа пред слънцето, за да се отвърне от Израиля Господният яростен гняв.

5

И Моисей рече на Израилевите съдии: Убийте всеки подчинените си човеци, които се привързаха за Ваалфегора.

6

И, ето, един от израилтяните дойде и доведе на братята си една мадиамка пред очите на Моисея и пред цялото общество израилтяни, когато те плачеха пред входа на шатъра за срещане.

7

А Финеес, син на Елеазара син на свещеника Аарона, като видя стана изсред обществото, взе копие в ръката си,

8

и влезе подир израилтянина в спалнята та прободе и двамата - израилтянина и жената в корема й. Така язвата престана от израилтяните.

9

А умрелите от язвата бяха двадесет и четири хиляди души.

10

Тогава Господ говори на Моисея, казвайки:

11

Финеес, син на Елеазара, син на свещеника Аарона, отвърна яростта Ми от израилтяните; понеже показа ревността всред тях подобна на Моята, така щото Аз не изтребих израилтяните в ревността си.

12

За това кажи му: Ето, Аз му давам Моя завет на мир;

13

ще бъде нему и на потомството му подир него завет на вечно свещенство, защото беше ревностен за своя Бог и направи умилостивение за израилтяните.

14

А името на убитият израилтянин, който беше убит с мадиамката, беше Зимрий син на Салу, първенец на един бащин дом от симеонците.

15

И името на убитата мадиамка беше Хазвия, дъщеря на Сура, началник на людете, от един бащин дом в Мадиам.

16

След това Господ говори на Моисея, казвайки:

17

Измъчвайте мадиамците и поразете ги;

18

защото те ви измъчват с коварствата, с които ви примамиха чрез Фегора и чрез сестра си Хазвия, дъщеря на един мадиамски първенец, която беше убита в деня на язвата наложена поради Фегора.

Числа 26


Числа Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 25

Числа

Index

Глава 26

1

А подир язвата Господ говори на Моисея и Елеазара син на свещеника Аарона, казвайки:

2

Пребройте цялото общество израилтяни от двадесет години и нагоре, според бащините им домове, всички в Израиля, които могат да излизат на бой.

3

За това, Моисей и свещеникът Елеазар говориха на людете на моавските полета, при Иордан срещу Ерихон, казвайки:

4

Пребройте людете от двадесет години и нагоре, според както Господ заповяда на Моисея и на израилтяните, които излязоха из Египетската земя.

5

Рувим, първородният на Израиля. Рувимците бяха: от Еноха, семейството на Еноховците; от Фалу, семейството на Фалуевците;

6

от Есрона, семейството на Есроновците; от Хармия, семейството на Хармиевците.

7

Тия са семействата на рувимците; а преброените от тях бяха четиридесет и три хиляди седемстотин и тридесет души.

8

Синовете на Фалу бяха Елиав;

9

и синовете на Елиава: Намуил, Датан и Авирон. Това са ония Датан и Авирон, избраните от обществото, които се подигнаха против Моисея и против Аарона между дружината на Корея, когато се подигнаха против Господа;

10

и земята разтвори устата си та ги погълна заедно с Корея при изтреблението на дружината му , когато огънят пояде двеста и петдесет човеци, и те станаха за знамение;

11

а синовете на Корея не умряха.

12

Симеонците по семействата си бяха: от Намуила, семейството на Намуиловците; от Ямина, семейството на Яминовците; от Яхина, семейството на Яхиновците;

13

от Зара, семейството на Заровците; от Саула, семейството на Сауловците.

14

Тия са семействата на Симеоновците, двадесет и две хиляди и двеста души.

15

Гадците по семействата си бяха: от Сафона, семейството на Сафоновците; от Агия, семейството на Агиевците; от Суния, семейството на Суниевците;

16

от Азения, семейството на Азениевците; от Ирия, семейството на Ириевците;

17

от Арода, семейството на Ародовците; от Арилия, семейството на Арилиевците;

18

Тия са семействата на гадците; и преброените от тях бяха четиридесет хиляди и петстотин души.

19

Юдовите синове бяха Ир и Онан; но Ир и Онан умряха в Ханаанската земя.

20

А юдейците по семействата си бяха; от Села, семейството на Селаевците; от Фареса, семейството на Фаресовците; от Зара, семейството на Заровците.

21

И Фаресовите потомци бяха: от Есрона, семейството на Амуловците.

22

Тия са Юдовите семейства; и преброените от тях бяха седемдесет и шест хиляди и петстотин души.

23

Исахарците по семействата си бяха: от Тола, семейството на Толовците; от Фуа, семейството на Фуавците;

24

от Ясува, семейството на Ясувовците; от Симрона, семейството на Симроновците.

25

Тия са Исахаровите семейства; и преброените от тях бяха шестдесет и четири хиляди и триста души.

26

Завулонците по семействата си бяха: от Середа, семейството на Середовците; от Елона, семейството на Елоновците; от Ялеила, семейството на Ялеиловците.

27

Тия са семействата на завулонците; и преброените от тях бяха шестдесет хиляди и петстотин души.

28

Иосифовите синове по семействата си бяха Манасия и Ефрем.

29

Манасийците бяха: от Махира, семейството на Махировците. И Махир роди Галаада; а от Галаада, семейството на Галаадовците.

30

Ето Галаадовите потомци: от Ахиезера, семейството на Ахиезеровците; от Хелека, семейството на Хелековците;

31

от Асриила, семейството на Асрииловците; от Сихема, семейството на Сихемовците;

32

от Семида, семейството на Семидовците; и от Ефера, семейството на Еферовците.

33

А Салпаад Еферовият син нямаше синове, но дъщери; а имената на Салпаадовите дъщери бяха Маала, Нуа, Егла, Мелха и Терса.

34

Тия са Манасиевите семейства; и преброените от тях бяха петдесет и две хиляди и седемстотин души.

35

А ето ефремците по семействата им: от Сутала, семейството на Суталовците; от Вехера, семейството на Вехеровците; от Тахана, семейството на Тахановците.

36

Ето и Суталовите потомци: от Ерана, семейството на Ерановците.

37

Тия са семействата на ефремците; и преброените от тях бяха тридесет и две хиляди и петстотин души. Тия са Иосифовите потомци по семействата си.

38

Вениаминците по семействата си бяха: от Вела, семейството на Веловците; от Асвила, семейството на Асвиловците; от Ахирама, семейството на Ахирамовците;

39

от Суфама, семейството на Суфамовците; от Уфама, семейството на Уфамовците.

40

А Веловите синове бяха Аред и Нееман; от Ареда , семейството на Аредовците; от Неемана, семейството на Неемановците.

41

Тия са вениаминците по семействата си; и преброените от тях бяха четиридесет и пет хиляди и шестстотин души.

42

Ето данците по семействата им: от Суама, семейството на Суамовците. Тия са Дановите семейства по семействата си.

43

Преброените от всичките семейства на Саумовците бяха шестдесет и четири хиляди и четиристотин души.

44

Асирците по семействата си бяха: от Емна, семейството на Емновците; от Есуи, семейството на Есуиевците; от Верия, семейството на Вериевците.

45

От Вериевите потомци бяха: от Хевера, семейството на Хеверовците; от Малхиила, семейството на Малхииловците.

46

А името на Асировата дъщеря беше Сара.

47

Тия са семействата на асирците; и преброените от тях бяха петдесет и три хиляди и четиристотин души.

48

Нефталимците по семействата си бяха: от Ясиила, семейството на Ясииловците; от Гуния, семейството на Гуниевците;

49

от Есера, семейството на Есеровците; от Силима; семейството на Силимовците.

50

Тия са Нефталимовите семейства по семействата си; и преброените от тях бяха четиридесет и пет хиляди и четиристотин души.

51

Числото на преброените от израилтяните беше шестстотин и една хиляда седемстотин и тридесет души.

52

Тогава Господ говори на Моисея, казвайки:

53

На тях нека се раздели земята за наследство, според числото на имената им.

54

На по-многобройните дай по-голямо наследство, а на по-малобройните дай по-малко наследство: на всяко племе да се даде наследството му, според числото на преброените от него.

55

При все това, обаче, земята ще се раздели с жребие; и ще наследят според имената на бащините си племена.

56

С жребие да се раздели наследството им между мнозината и малцината.

57

А ето числото на преброените от левийците по семействата им: от Гирсона, семейството на Гирсоновците; от Каата, семейството на Каатовците; от Мерария, семейството на Мерариевците.

58

Ето Левиевите семейства: семейството на Левиевците, семейството на Хевроновците, семейството на на Маалиевците, семейството на Мусиевците, семейството на Кореевците; а Каат роди Амрама.

59

Името на Амрамовата жена беше Иохавед, Левиева дъщеря, която се роди на Левия в Египет; и тя роди на Амрама Аарона и Моисея и сестра им Мариам.

60

А на Аарона се родиха Надав, Авиуд, Елеазар и Итамар.

61

Но Надав и Авиуд умряха, когато принесоха чужд огън пред Господа.

62

А преброените от Левийците бяха двадесет и три хиляди, всичките мъжки от един месец и нагоре; те не бяха преброени между израилтяните, понеже на тях не се даде наследство между израилтяните.

63

Тия са преброените чрез Моисея и свещеника Елеазар, които преброиха израилтяните на моавските полета при Иордан, срещу Ерихон.

64

Но между тях не се намираше човек от ония, които бяха преброени от Моисея и свещеника Аарон, когато те преброиха израилтяните в Синайската пустиня;

65

защото за тях Господ бе казал: непременно ще измрат в пустинята. От тях не остана ни един, освен Халев Ефониевият син и Исус Навиевият син.

Числа 27


Числа Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 26

Числа

Index

Глава 27

1

Тогава дойдоха дъщерите се Салпаада Еферовия син, а Ефер син на Галаада, син на Махира, син на Манасия, от семействата на Манасия Иосифовия син. А ето имената на дъщерите му: Маала, Нуа, Егла, Мелха и Терса.

2

Те застанаха пред Моисея, пред свещеника Елеазара, и пред първенците и цялото общество, при входа на шатъра за срещане, и рекоха:

3

Баща ни умря в пустинята; а той не беше от дружината на ония, които се събраха против Господа в Кореевата дружина, но умря поради своя си грях; и нямаше синове.

4

Защо да изчезне името на баща ни отсред семейството му по причина, че не е имал син? Дай на нас наследството между братята на бащите ни.

5

И Моисей представи делото им пред Господа.

6

Тогава Господ говори на Моисея, казвайки:

7

Право говорят Салпаадовите дъщери; непременно да им дадеш да притежават наследство между братята на баща си, и да направиш да мине върху тях наследството на баща им.

8

И говори на израилтяните, казвайки: Ако умре някой без да има син, тогава да прехвърлите наследството му върху дъщерите му.

9

И ако няма дъщеря, тогава да дадете наследството му на братята му.

10

И ако няма братя, тогава да дадете наследството му на бащините му братя.

11

Но ако баща му няма братя, тогава да дадете наследството му на най-близкия му сродник от семейството му, и той да го притежава. Това да бъде съдебен закон за израилтяните, според както Господ заповяда на Моисея.

12

След това Господ рече на Моисея: Възкачи се на тая планина Аварим и прегледай земята, която съм дал на израилтяните;

13

и като я прегледаш, ще се прибереш и ти при людете си, както се прибра брат ти Аарон;

14

защото в пустинята Цин, когато обществото се противеше, вие не се покорихте на повелението Ми, да Ме осветите при водата пред тях. (Това е водата на Мерива при Кадис в пустинята Цин).

15

А Моисей говори на Господа, казвайки:

16

Господ, Бог на духовете на всяка твар, нека постави над обществото човек,

17

който да излиза пред тях и който да влиза пред тях, който да ги извежда и който да ги въвежда, за да не бъде Господното общество като овци, които нямат пастир.

18

И Господ каза на Моисея: Вземи при себе си Исуса Навиевия син, човек в когото е Духът, и положи на него ръката си;

19

и като го представиш пред свещеника Елеазара и пред цялото общество, дай му поръчка пред тях.

20

И възложи на него част от твоята почетна власт , за да го слуша цялото общество израилтяни.

21

И той да стои пред свещеника Елеазара, който ще се допитва до Господа за него според съда на Урима; и по неговата дума да влизат, той и всичките израилтяни с него, и цялото общество.

22

И Моисей стори според както му заповяда Господ; взе Исуса и представи го пред свещеника Елеазара и пред цялото общество;

23

и като положи ръцете си на него, даде му поръчка, според както Господ заповяда чрез Моисея.

Числа 28


Числа Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 27

Числа

Index

Глава 28

1

Господ говори още на Моисея, казвайки:

2

Заповядай на израилтяните, като им кажеш: Внимавайте да Ми принасяте на определеното им време Моите приноси, хляба Ми за благоуханна чрез огън жертва на Мене.

3

И кажи им: Ето приносът чрез огън, който ще принасяте Господу: две едногодишни агнета на ден, без недостатък, за всегдашно всеизгаряне.

4

Едно агне да принасяш заран, а другото агне да принасяш вечер;

5

а за хлебен принос една десета от ефа чисто брашно, смесено с четвърт ин първоток дървено масло.

6

Това е всегдашно всеизгаряне, определено на Синайската планина, за благоуханна жертва чрез огън Господу.

7

И възлиянието му да бъде четвърт ин за едното агне; в светилището да възливаш силно питие за възлияние Господу.

8

А другото агне да принасяш привечер: както утринния хлебен принос, и както възлиянието му, така да го принасяш за благоуханна жертва чрез огън Господу.

9

А в съботен ден да принасяте две две едногодишни агнета, без недостатък, и две десети от ефа чисто брашно, смесено с дървено масло за хлебен принос с възлиянието му.

10

Това е всеизгарянето за всяка събота, освен всегдашното всеизгаряне с възлиянието му.

11

В новолунията си да принасяте за всеизгаряне Господу два юнеца, един овен, седем едногодишни агнета без недостатък;

12

и за всеки юнец три десети от ефа чисто брашно, смесено с дървено масло за хлебен принос; и за единия овен две десети от ефа чисто брашно, смесено с дървено масло за хлебен принос;

13

и за всяко агне по една десета от ефа чисто брашно, смесено с дървено масло за хлебен принос. Това е всеизгаряне, за благоуханна жертва чрез огън Господу.

14

И възлиянието им да бъде вино, половин ин за юнеца, една трета от ин за овена и четвърт ин за агнето. Това е всеизгарянето за един месец през месеците на годината.

15

И освен всегдашното всеизгаряне да се принася Господу един козел в принос за грях, с възлиянието му.

16

На четиринадесетия ден от първия месец е Господната пасха.

17

А на петнадесетия ден от тоя месец е празник; седем дена да се яде безквасен хляб.

18

На първия ден да има свето събрание, и да не работите никаква слугинска работа;

19

а да принесете жертва чрез огън, за всеизгаряне Господу: два юнеца, един овен и седем едногодишни агнета, които да бъдат без недостатък.

20

А хлебният им принос да бъде от чисто брашно, смесено с дървено масло; три десети от ефа да принесете за юнеца; две десети за овена;

21

и по една десета от ефа да принесеш за всяко от седемте агнета;

22

и един козел в принос за грях, за да се извърши умилостивение за вас.

23

Тия да принесете в прибавка на утринното всеизгаряне, което е всегдашно всеизгаряне.

24

Така да принасяте храната всеки ден през седемте дена за благоуханна жертва чрез огън Господу: това да се принася с възлиянието му, в прибавка на всегдашното всеизгаряне.

25

А на седмия ден да имате свето събрание и да не работите никаква слугинска работа.

26

Също и в деня на първите плодове, когато принасяте нов хлебен принос Господу през празника ви на седмиците, да имате своето събрание, и да не работите никаква слугинска работа.

27

И за благоухание Господу да принесете във всеизгаряне два юнеца, един овен и седем едногодишни агнета.

28

А хлебният им принос да бъде от чисто брашно, смесено с дървено масло, - три десети от ефа за всеки юнец, две десети за единия овен,

29

и по една десета за всяко от седемте агнета;

30

и един козел, за да се извърши умилостивение за вас.

31

Тия да принесете (без недостатък да бъдат) с възлиянието им, в прибавка на всегдашното всеизгаряне с хлебния му принос.

Числа 29


Числа Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 28

Числа

Index

Глава 29

1

В седмия месец, на първия ден от месеца, да имате свето събрание и да не работите никаква слугинска работа; той да ви бъде ден на тръбно възклицание.

2

Да принесете във всеизгаряне, за благоухание Господу, един юнец, един овен, седем едногодишни агнета без недостатък;

3

а хлебният им принос да бъде чисто брашно, смесено с дървено масло, - три десети от ефа за юнеца, две десети за овена,

4

и по една десета за всяко от седемте агнета;

5

и един козел в принос за грях, за да се извърши умилостивение за вас;

6

в прибавка на новолунното всеизгаряне и хлебния му принос, и всегдашното всеизгаряне и хлебния му принос, с възлиянията им, според определеното за тях, за благоуханна жертва чрез огън Господу.

7

И на десетия ден от тоя седми месец да имате свето събрание, и да смирите душите си, и да не работите никаква слугинска работа;

8

а да принесете във всеизгаряне Господу, за благоухание, един юнец, един овен, седем едногодишни агнета, които да бъдат без недостатък;

9

а хлебният им принос да бъде чисто брашно, смесено с дървено масло, - три десети от ефа за юнеца, две десети за единия овен,

10

и по една десета за всяко от седемте агнета;

11

един козел в принос за грях, в прибавка на приноса в умилостивение за грях и всегдашното всеизгаряне и хлебния му принос, с възлиянията им.

12

И на петнадесетия ден от седмия месец да имате свето събрание, и да не работите никаква слугинска работа, а да пазите празник Господу седем дена.

13

Да принесете във всеизгаряне, за благоуханна жертва чрез огън Господу, тринадесет юнеца, два овена, четиринадесет едногодишни агнета, които да бъдат без недостатък.

14

А хлебният им принос да бъде чисто брашно, смесено с дървено масло, - три десети от ефа за всеки от тринадесетте юнеца, две десети за всеки от двата овена.

15

и по една десета за всяко от четиринадесетте агнета;

16

и един козел в принос за грях, в прибавка на всегдашното всеизгаряне и хлебния му принос, с възлиянието му.

17

На втория ден да принесете дванадесет юнеца, два овена, четиринадесет едногодишни агнета, без недостатък;

18

хлебния им принос с възлиянията им за юнците, за овните и за агнетата, според числото им, както е определено;

19

и един козел в принос за грях, в прибавка на всегдашното всеизгаряне и хлебния му принос, с възлиянията им.

20

На третия ден, единадесет юнеца, два овена, четиринадесет едногодишни агнета, без недостатък;

21

хлебния им принос с възлиянията им за юнците, за овните, и за агнетата според числото им, както е определено;

22

и един козел в принос за грях, в прибавка на всегдашното всеизгаряне и хлебния му принос, с възлиянието му.

23

На четвъртия ден, десет юнеца, два овена, четиринадесет едногодишни агнета, без недостатък;

24

хлебният им принос с възлиянията им за юнците, за овните и за агнетата, според числото им, както е определено

25

и един козел в принос за грях, в прибавка на всегдашното всеизгаряне и хлебния му принос, с възлиянието му.

26

На петия ден, девет юнеца, два овена, четиринадесет едногодишни агнета без недостатък;

27

хлебния им принос с възлиянията им за юнците, за овните и за агнетата, според числото им, както е определено;

28

и един козел в принос за грях, в прибавка на всегдашното всеизгаряне и хлебния му принос, с възлиянието му.

29

На шестия ден, осем юнеца, два овена, четиринадесет едногодишни агнета, без недостатък;

30

хлебният им принос с възлиянията им за юнците, за овните и за агнетата, според числото им, както е определено;

31

и един козел в принос за грях, в прибавка на всегдашното всеизгаряне и хлебния му принос, с възлиянието му.

32

На седмия ден, седем юнеца, два овена, четиринадесет едногодишни агнета, без недостатък;

33

хлебният им принос с възлиянията им за юнците, за овните и за агнетата, според числото им, както е определено за тях;

34

и един козел в принос за грях, в прибавка на всегдашното всеизгаряне и хлебния му принос с възлиянието му.

35

На осмия ден да имате тържествено събрание и да не работите никаква слугинска работа;

36

и да принесете във всеизгаряне, за благоуханна жертва чрез огън Господ, един юнец, един овен, седем едногодишни агнета, без недостатък;

37

хлебния им принос с възлиянията им за юнеца, за овена и за агнетата, според числото им, както е определено;

38

и един козел в принос за грях, в прибавка на всегдашното всеизгаряне и хлебния му принос, с възлиянието му.

39

Тия да принасяте Господу на празниците си, - в прибавка на обреците си и доброволните си приноси, - за всеизгарянията си, за хлебните си приноси, за възлиянията си, и за примирителните си приноси.

40

И Моисей каза тия неща на израилтяните напълно, както Господ заповяда на Моисея.

Числа 30


Числа Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 29

Числа

Index

Глава 30

1

Така също Моисей говори на началниците от племената на израилтяните, казвайки: Ето що заповяда Господ:

2

Когато някой мъж направи обрек Господу, или се закълне с клетва та обвързва душата си със задължение, нека не наруши думата си, но нека извърши, според всичко що е излязло из устата му.

3

Тоже, ако някоя жена направи обрек Господу, и обвърже себе си със задължение, в младостта си, в бащиния си дом,

4

и баща й чуе обрека й и задължението, с което е обвързала душата си, и баща й не й каже нищо, тогава всичките й обреци си остават в сила, и всяко нейно задължение, с което е обвързала душата си, си остава в сила.

5

Но ако й забрани баща й, в деня когато чуе, то никой от обреците й или от задълженията, с които е обвързала душата си, няма да остане в сила; и Господ ще й прости понеже й е забранил баща й.

6

Но ако се омъжи, като има на себе си обрека си, или нещо необмислено изговорени с устните й, с което е обвързала душата си,

7

и мъжът й, като чуе, не й каже нищо, в деня когато чуе, тогава обреците и си остават в сила, и задълженията, с които е обвързала душата си, си остават в сила.

8

Но ако й забрани мъжът й, в деня когато чуе, тогава той ще унищожи обрека, който е взела върху себе си, и онова, което е необмислено изговорила с устните си, с което е обвързала душата си; и Господ ще й прости.

9

Обрек направен от вдовица или напусната жена, всичко, с което би обвързала душата си остава върху нея.

10

Но ако една жена е направила обрек в къщата на мъжа си, или е обвързала душата си с клетвено задължение,

11

и мъжът й е чул и не й е казал нищо, нито й е забранил, тогава всичките й обреци си остават в сила, и всичките задължения, с които е обвързала душата си, си остават в сила.

12

Но ако, в деня, когато е чул, мъжът й ги е съвсем унищожил, тогава онова, което е излязло из устните й относно обреците й относно обвързването на душата й не ще остане в сила; мъжът й ги е унищожил, и Господ ще и прости.

13

Мъжът й може да утвърди, и мъжът й може да унищожи всеки обрек и всяко клетвено задължение за смиряването на душата й;

14

но ако мъжът й ден след ден продължава да мълчи, тогава той потвърждава всичките й обреци и всичките задължения, които са върху нея; той ги е потвърдил защото не й е казал нищо в деня, когато ги е чул.

15

Но ако ги унищожи някак по-после, след като ги е чул, тогава той ще носи нейния грях.

16

Тия са повеленията, които Господ заповяда на Моисея, да се пазят между мъж и жена му, и между баща и дъщеря му в младостта й, догдето е в бащиния си дом; относно обреците .

Числа 31


Числа Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 30

Числа

Index

Глава 31

1

След това Господ говори на Моисея, казвайки:

2

Въздай на мадиамците за израилтяните, и след това ще се прибереш при людете си.

3

Моисей, прочее, говори на людете, казвайки: Нека се въоръжат от вас мъже за бой и нека отидат против Мадиама за да извършат въздаяние върху Мадиама за Господа.

4

По хиляда души от всяко племе от всичките Израилеви племена да изпратите на войната.

5

И така, от Израилевите хиляди се преброиха по хиляда души от всяко племе, дванадесет хиляди души, въоръжени, за бой.

6

И Моисей ги изпрати на войната, по хиляда души от всяко племе, тях и Финееса, сина на свещеника Елеазара, със светите вещи и с тръбите за тревога в ръцете му.

7

Те воюваха против Мадиама според както Господ заповяда на Моисея, и убиха всяко мъжко.

8

И между убитите убиха и мадиамските царе: Евия, Рекема, Сура, Ура и Рава, петима мадиамски царе; убиха с нож и Валаама Веоровия син.

9

А израилтяните плениха жените на мадиамците, децата им, всичкия им добитък и всичките им стада; и разграбиха всичкия им имот.

10

А всичките им градове, в местата населени от тях, и всичките им станове изгориха с огън.

11

И взеха всичките користи и всичкото плячка, и човек и животно.

12

И докараха пленниците, плячката и користите на Моисея, на свещеника Елеазар и на обществото израилтяни в стана, на моавските полета при Иордан, срещу Ерихон.

13

Тогава Моисей, свещеникът Елеазар и всичките първенци на обществото излязоха да ги посрещнат вън от стана.

14

Но Моисей се разгневи на военачалниците, на хилядниците и на стотниците, които се връщаха от военния поход;

15

и Моисей им рече: Оставихте ли живи всичките жени?

16

Ето, те, по съвета на Валаама, накараха израилтяните да беззаконствуват против Господа в делото на Фегора, тъй че язвата се яви всред Господното общество.

17

За това, убийте сега всичките мъжки от децата, и убийте всяка жена, която е познала мъж, като е лежала с него.

18

А всичките момичета, които не са познали мъж, които не са лежали с такъв, оставете живи за себе си.

19

И вие останете вън от стана седем дена; вие и пленниците ви, всеки от вас , който е убил човек, и който се е допрял до убит, очистете се на третия ден и на седмия ден;

20

очистете и всичките дрехи, всичките кожени вещи, и всичко, което е направено от козина, и всичките дървени съдове..

21

Също и свещеник Елеазар рече на войниците, които бяха ходили на война: Това е повелението, което Господ заповяда на Моисея като закон.

22

Само че златото, среброто, медта, желязото, оловото и калая,

23

всичко, което може да устои на огън, прекарайте през огън, и ще бъде чисто; обаче, трябва да се очисти и с очистителна вода; и всичко що не може да устои на огън прекарай през вода.

24

Тогава на седмия ден да изперете дрехите си, и ще бъдете чисти; и подир това да влезете в стана.

25

И Господ говори на Моисея, казвайки:

26

Ти и свещеникът Елеазар и началниците на бащините домове от обществото пребройте плячката и пленниците, и човек и животно,

27

и раздели плячката на две, между войниците, между войниците, които ходиха на война и цялото общество.

28

От дела на войниците, които ходиха на бой, отдели като данък за Господа то една душа от петстотин - от човеци, от говеда, от осли и от овци;

29

от тяхната половина да вземеш това и да го дадеш на свещеника Елеазара, като възвишаем принос Господу.

30

А от половината, която се дава на израилтяните, да вземеш по един дял от петдесет - от човеци, от говеда, от осли и от овци - от всеки добитък, - и да ги дадеш на лавитите, които пазят заръчаното за Господната скиния.

31

И тъй Моисей и свещеникът Елеазар сториха, според както Господ заповяда на Моисея.

32

А плячката, то ест , това, което остана в плен, което войниците заплениха, беше: овци, шестстотин седемдесет и пет хиляди;

33

говеда, седемдесет и две хиляди:

34

осли, шестдесет и една хиляда

35

и човеци - жени, които не бяха познали мъж, чрез лягане с такъв - всичко тридесет и две хиляди души.

36

Половината, делът на ония, които бяха ходили на бой, беше на брой: овци, триста и тридесет и седем хиляди и петстотин;

37

а данъкът за Господа от овците беше шестстотин седемдесет и пет;

38

говедата бяха тридесет и шест хиляди, от които данъкът за Господа беше седемдесет и две;

39

ослите бяха тридесет хиляди и петстотин, от които данъкът за Господа беше шестдесет и един;

40

и човеците бяха шестнадесет хиляди, от които данъкът за Господа беше тридесет и двама души,

41

И Моисей даде данъка, като възвишаем принос Господу, на свещеника Елеазара, както Господ заповяда на Моисея.

42

А половината, която се даде на израилтяните, който Моисей отдели от войниците,

43

то ест , половината за обществото, беше: овци, триста и тридесет и седем хиляди и петстотин;

44

говеда, тридесет и шест хиляди;

45

осли, тридесет хиляди и петстотин;

46

и човеци - шестнадесет хиляди.

47

От тия половината за израилтяните Моисей взе по един дял от петдесет от човеци и от животни, и ги даде на левитите, които пазеха заръчаното за Господната скиния, според както Господ заповяда на Моисея.

48

Тогава се приближиха при Моисея началниците, които бяха над хилядите на войската, хилядниците и стотниците,

49

и рекоха на Моисея: Слугите ти преброиха войниците, които са под ръката ни; и не липсва ни един от нас.

50

За това принасяме дар Господу, всеки каквото е намерил, златни неща, верижки, гривни, пръстени, обеци и мъниста, за да се извърши умилостивение за душите ни пред Господа.

51

И Моисей и свещеникът Елеазар взеха златото от тях, всичко в изработени украшения.

52

И всичкото злато от възвишаемия принос, който хилядниците и стотниците принесоха Господу, беше шестнадесет хиляди седемстотин и петдесет сикли.

53

(Защото войниците бяха грабили, всеки за себе си).

54

И Моисей и свещеникът Елеазар, като взеха златото от хилядниците и стотниците, донесоха го в шатъра за срещане, за спомен на израилтяните пред Господа.

Числа 32


Числа Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 31

Числа

Index

Глава 32

1

А рувимците и гадците имаха твърде много добитък; и когато видяха Язирската земя и Галаадската земя, че, ето, мястото беше място за добитък,

2

то гадците и рувимците дойдоха та говориха на Моисея, на свещеника Елеазара, и на първенците на обществото, казвайки:

3

Атарот, Девон, Язир, Нимра, Есевон, Елеала, Севама, Нево и Веон,

4

земята, която Господ порази пред Израилевото общество, е земя за добитък; а слугите ти имат добитък.

5

За това, рекоха, ако сме придобили твоето благоволение, нека се даде тая земя на слугите ти имат добитък.

6

А Моисей рече на гадците и на рувимците: Да идат ли братята ви на бой, а вие тук да седите?

7

Защо обезсърчавате сърцата на израилтяните, та да не преминат в земята която Господ им е дал?

8

Така сториха бащите ви, когато ги изпратиха от Кадис-варни, за да видят земята;

9

отидоха до долината Есхол, и, като видяха земята, обезсърчиха сърцата на израилтяните, та да не възлязат в земята, която Господ им бе дал.

10

И в оня ден гневът на Господа пламна, и той се закле казвайки:

11

Ни един от ония мъже, които излязоха из Египет, от двадесет години и нагоре, няма да види земята, за която съм се клел на Авраама, Исаака и Якова, защото не Ме последваха напълно,

12

освен Халева син на Ефония Кенезов и Исус Навиевият син, защото те напълно последваха Господа.

13

Гневът на Господа пламна против Израиля, и той ги направи да се скитат из пустинята за четиридесет години, догде се довърши изцяло онова поколение, което беше сторило зло пред Господа.

14

И, ето, вместо бащите си, издигнахте се вие, прибавка на грешни човеци, и ще разпалите повече пламъка на Господния гняв против Израиля.

15

Защото, ако вие се отвърнете от Него, Той ще остави тях още еднъж в пустинята; и така вие ще станете причина да погинат всички тия люде.

16

Но те пристъпиха при Моисея и рекоха: Ще съградим тука огради за добитъка си и градове за челядите си;

17

а сами ние сме готови да вървим въоръжени пред израилтяните, догде ги заведем до мястото им; и челядите ни ще седят в укрепените градове в безопасност от местните жители.

18

Няма да се върнем в домовете си догде израилтяните не наследят, всеки наследството си.

19

Защото ние няма да наследим с тях отвъд Иордан и по-нататък, понеже нашето наследство ни се падна отсам Иордан на изток.

20

Тогава Моисей им рече: Ако направите това, ако отидете въоръжени на бой пред Господа,

21

ако всички въоръжени преминете Иордан пред Господа, догде изгони Той враговете Си от пред Себе Си,

22

и земята се завладее пред Господа, а подир това се върнете, тогава ще бъдете невинни пред Господа и пред Израиля, и ще имате тая земя за притежание пред Господа.

23

Но ако не направите така, ето, ще съгрешите пред Господа; и да знаете, че грехът ви ще ви намери.

24

Съградете градове за челядите си и гради за овците си, и сторете това, което излезе из устата ви.

25

И гадците и рувимците говориха на Моисея, казвайки: Слугите ти ще сторят, както господарят ни каза.

26

Децата ни, жените ни, стадата ни и всичкият ни добитък ще останат тук в галаадските градове;

27

а слугите ти, всички въоръжени и опълчени, ще отидат пред Господа на бой, както господарят ни каза.

28

Тогава Моисей даде поръчка за тях на свещеника Елеазара, на Исуса Навина, и на началниците на бащините домове от племената на израилтяните.

29

Моисей им рече: Ако гадците и рувимците преминат с вас Иордан, всички въоръжени за бой пред Господа, и се завладее земята пред вас, тогава ще им дадете Галаадската земя за притежание.

30

Но ако не щат да преминат с вас въоръжени, тогава да вземат наследство между вас в Ханаанската земя.

31

И гадците и рувимците в отговор рекоха: Както рече Господ на слугите ти, така, ще сторим.

32

Ние ще заминем въоръжени пред Господа в Ханаанската земя, за да притежаваме наследството си оттатък* Иордан.

33

И тъй, Моисей им даде, то ест , на гадците, на рувимците и на половината от племето на Иосифовия син Манасия, царството на аморейския цар Сион и царството на васанския цар Ог, земята заедно с градовете в пределите й, градовете на околната земя.

34

И гадците съградиха Девон, Атарот, Ароир,

35

Атротсофан, Язир, Иогвея,

36

Ветнимра и Ветаран, укрепени градове и огради за овци.

37

А рувимците съградиха Есевон, Елеала, Кириатаим,

38

Нево и Ваалмеон (с променени имена) и Севама; и преименува градовете, които съградиха.

39

И потомците на Манасиевия син Махир отидоха в Галаад, завладяха го и изпъдиха аморейците, които бяха в него.

40

За това Моисей даде Галаад на Махира Манасиевия син, и той се засели в него.

41

А Манасиевият син Яир отиде та завладя градовете му и ги наименува Авот-Яир*.

42

И Нова отиде та превзе Кенан и селата му и го наименува Нова по своето име.

Числа 33


Числа Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 32

Числа

Index

Глава 33

1

Ето пътуванията на израилтяните, които излязоха из Египетската земя по устроените си войнства под Моисеева и Ааронова ръка.

2

Моисея по Господно повеление написа тръгванията им според пътуванията им; и ето пътуванията им според тръгванията им.

3

В първия месец, на петнадесетия ден от първия месец, отпътуваха от Рамесий; на сутринта на пасхата израилтяните излязоха с издигната ръка пред очите на всичките египтяни,

4

когато египтяните погребваха всичките си първородни, които Господ беше поразил помежду им. (И над боговете им Господ извърши съдби).

5

И израилтяните, като отпътуваха от Рамесий, разположиха стан в Сикхот.

6

Като отпътуваха от Сокхот, разположиха стан в Етам, който е в края на пустинята.

7

Като отпътуваха от Етам върнаха се към Пиаирот, който е срещу Веелсефон, и разположиха стан срещу Мигдол.

8

А когато отпътуваха от Пиаирот, преминаха през морето в пустинята, та пътуваха тридневен път през пустинята Етам и разположиха стан в Мера.

9

А като отпътуваха от Мера, дойдоха в Елим; а в Елим имаше дванадесет водни извори и седемдесет палмови дървета, и там разположиха стан.

10

Като отпътуваха от Елим, разположиха стан при Червеното море.

11

Като отпътуваха от Червеното море, разположиха стан в пустинята Син.

12

Като отпътуваха от пустинята Син, разположиха стан в Дофка,

13

Като отпътуваха от Дофка, разположиха стан в Елус.

14

Като отпътуваха от Елус, разположиха стар в Рафидим, гдето имаше вода да пият людете.

15

Като отпътуваха от Рафидим, разположиха стан в Синайската пустиня.

16

Като отпътуваха от Синайската пустиня, разположиха стан в Киврот-атаава.

17

Като отпътуваха от Киврот-атаава, разположиха стан в Асирот.

18

Като отпътуваха от Асирот, разположиха стан в Ритма,

19

Като отпътуваха от Ритма, разположиха стан в Римот-Фарес.

20

Като отпътуваха от Римот-Фарес, разположиха стан в Ливна.

21

Като отпътуваха от Ливна, разположиха стан в Риса.

22

Като отпътуваха от Риса, разположиха стан в Кеелата.

23

Като отпътуваха от Кеелата, разположиха стан в хълма Сафер.

24

Като отпътуваха от хълма Сафер, разположиха стан в Харада.

25

Като отпътуваха от Харада, разположиха стан в Макилот.

26

Като отпътуваха от Макилот, разположиха стан в Тахат.

27

Като отпътуваха от Тахат, разположиха стан в Тара.

28

Като отпътуваха от Тара, разположиха стан в Митка.

29

Като отпътуваха от Митка, разположиха стан в Асемона.

30

Като отпътуваха от Асемона, разположиха стан в Масирот.

31

Като отпътуваха от Масирот, разположиха стан във Венеякан.

32

Като отпътуваха от Венеякан, разположиха стан в Хоргадгад.

33

Като отпътуваха от Хоргадгад, разположиха стан в Иотвата.

34

Като отпътуваха от Иотвата, разположиха стан в Еврона.

35

Като отпътуваха от Еврона, разположиха стан в Есион-гавер.

36

Като отпътуваха от Есион-гавер, разположиха стан в пустинята Цин, която е Кадис.

37

А като отпътуваха от Кадис, разположиха стан в планината Ор, при края на Едомската земя.

38

И по Господно повеление свещеникът Аарон се изкачи на планината Ор, и умря там, в четиридесетата година от излизането на израилтяните от Египетската земя, в петия месец, на петия ден от месеца.

39

Аарон беше на сто и двадесет и три години, когато умря на планината Ор.

40

И арадският цар, ханаанецът, който живееше на юг от Ханаанската земя, чу за идването на израилтяните.

41

А те, като отпътуваха от планината Ор, разположиха стан в Салмона.

42

Като отпътуваха от Салмона, разположиха стан в Финон.

43

Като отпътуваха от Финон, разположиха стан в Овот.

44

Като отпътуваха от Овот, разположиха стан в Е-аварим, на моавската граница.

45

Като отпътуваха от Иим, разположиха стан в Девон-гад.

46

Като отпътуваха от Девон-гад, разположиха стан в Алмон-дивлатаим.

47

Като отпътуваха от Алмон-дивлатаим, разположиха стан на планината Аварим, срещу Нево.

48

А като отпътуваха от планината Аварим, разположиха стан на моавските полета при Иордан, срещу Ерихон.

49

При Иордан разположиха стан, от Ветиесимот до Авел-ситим, на моавските полета.

50

Тогава Господ говори на Моисея на моавските полета при Иордан, срещу Ерихон, казвайки:

51

Говори на израилтяните, като им кажеш: Когато минете през Иордан в Ханаанската земя,

52

изгонете от пред себе си всичките жители на земята, изтребете всичките им изображения, унищожете всичките им леяни идоли, и съборете всичките им оброчища.

53

И завладейте земята и заселете се в нея; защото на вас съм дал тая земя за наследство.

54

И да разделите земята с жребие между семействата си за наследство на по-многобройните да дадете по-голямо наследство, а на по-малобройните да дадете по-малко наследство. На всекиго наследството да бъде там, гдето му падне жребието. Според бащините си племена да наследите.

55

Но ако не изгоните от пред себе си жителите на земята, тогава ония от тях, които оставите, ще бъдат тръни в очите ви и бодли в ребрата ви и ще ви измъчват в земята, в която живеете.

56

А и при туй, онова, което мислеха да сторя на тях, ще го сторя на вас.

Числа 34


Числа Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 33

Числа

Index

Глава 34

1

Господ говори още на Моисея, казвайки:

2

Заповядай на израилтяните като им кажеш: Когато влезете в Ханаанската земя, (земята, която ще ви се падне в наследство, Ханаанската земя според границите й),

3

тогава южните ви земи да бъдат от пустинята Цин покрай Едом: и южната ви граница да бъда от края на Соленото море на изток.

4

Южната ви граница да завива към нагорнището на Акравим и да отида до Цин, и да продължава от южната страна до Кадис-варни, да излиза на Асар-адар и да отива до Асмон.

5

И границата да завива от Асмон до египетския поток и да стигне до морето.

6

А за западна граница да имате Голямото море; това да ви бъде западната граница.

7

Северните ви граници да бъдат тия: от Голямото море да прокарате границата до половината Ор;

8

от планината Ор да прокарате границата до прохода на Емат; и границата да продължава до Седад.

9

И границата да продължава до Зифрон и да излиза на Асаренан. Това да ви бъде границата.

10

А източната си граница да прокарате от Асаренан до Шефам.

11

И границата да слиза от Шефам до Ривла на изток от Аин; и границата да слиза и да досяга брега на езерото Хинерот на изток.

12

И границата да слиза до Иордан и да излиза на Соленото море. Това ще бъде земята ви според окръжаващите я граници.

13

Моисея, прочее, заповяда на израилтяните като каза: Това е земята, която ще наследите чрез жребие, която Господ заповяда да се даде на деветте и половина племена.

14

Защото племето на рувимците, според бащините си домове, и племето на гадците, според бащините си домове, взеха наследството си, както и половината от Манасиевото племе взе.

15

Тия две и половина племена взеха наследството си оттатък Иордан, срещу Ерихон, на изток.

16

И Господ говори на Моисея, казвайки:

17

Ето имената на мъжете, които ще ви разделят земята в наследство: свещеникът Елеазар и Исус Навиевият син.

18

Също и от всяко племе да вземете по един първенец, за да разделят земята в наследство.

19

А ето имената на тия мъже: от Юдовото племе: Халев Ефониевият син;

20

от племето на симеонците: Самуил Амиудовият син;

21

от Вениаминовото племе: Елидад Хислоновият син;

22

от племето на данците: първенец Вукий Иоглиевият син;

23

от Иосифовите потомци, от племето на манасийците: първенец Аниил Ефодовият син;

24

а от племето на ефремците: първенец Камуил Сафтановият син;

25

от племето на завулонците: първенец Елисафан Фарнаховият син;

26

от племето на исахарците: първенец Фалтиил Азановият син;

27

от племето на асирците: първенец Ахиуд Шеломиевият син;

28

и от племето на нефталимците: първенец Федаил Амиудовият син.

29

Тия са, на които Господ заповяда да разделят наследството на израилтяните в Ханаанската земя.

Числа 35


Числа Глава 35 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 34

Числа

Index

Глава 35

1

Господ говори още на Моисея в моавските полета при Иордан срещу Ерихон, казвайки:

2

Заповядай на израилтяните да дадат на левитите от наследственото си притежание градове, в които да се зеселят; дайте на левитите и пасбища около градовете им.

3

Градовете да им служат за живеене, а пасбищата да им служат за говедата им, за имота им и за всичките им животни.

4

Пасбищата около градовете, които ще дадете на левитите, да се простират хиляда лакътя навън от градската стена наоколо.

5

Да измерите извън града, на източната страна, две хиляди лакътя, на южната страна две хиляди лакътя, на западната страна две хиляди лакътя, северната страна две хиляди лакътя, а градът да бъде в средата. Такива да бъдат пасбищата около градовете им.

6

И градовете, които ще дадете на левитите, да бъдат шест града за прибягване, които да определите, за да може да прибягва там убиецът; и на тях да притурите още четиридесет и два града.

7

Всичките градове, които ще дадете на левитите, да бъдат четиридесет и осем града; дайте ги заедно с пасбищата им.

8

И когато дадете градовете от притежанието на израилтяните, от многото градове дайте много, а от малкото - дайте малко; всяко племе да даде на левитите от градовете си според наследството, което е наследило.

9

Господ говори още на Моисея казвайки:

10

Говори на израилтяните, казвайки им: Когато минете през Иордан в Ханаанската земя,

11

тогава да си определите градове, които да ви бъдат градове за прибежище, за да може да прибягва там убиецът, който убие човек по погрешка.

12

Те да ви бъдат градове за избягване от сродника - мъздовъздател, за да се не убие убиецът преди да се представи на съд пред обществото.

13

От градовете, които ще дадете, шест да ви бъдат градове за прибягване.

14

Три града да дадете оттатък* Иордан, и три града да дадете в Ханаанската земя, да бъдат градове за прибягване.

15

Тия шест града да бъдат прибежище за израилтяните и за чужденеца, и за онзи, който е пришелец помежду им, за да може да прибягват там всеки, който би убил човек по погрешка.

16

Ако някой удари някого с желязно оръдие, та умре, убиец е; убиецът непременно да се умъртви.

17

Ако го е ударил с камък из ръката си, от който може да умре, та умре, убиец е; убиецът непременно да се умъртви.

18

Или ако го е ударил с дървено оръжие в ръката си, от което може да умре, та умре, убиец е; убиецът непременно да се умъртви.

19

Мъздовъздателят за кръвта сам да умъртви убиеца; когато го срещне, да го умъртви.

20

И ако го тласне от омраза, или из засада хвърли нещо върху него, та умре,

21

или от омраза го удари с ръката си, та умре, тоя, който го е ударил, непременно да се умъртви убиец е; мъздовъздателят за кръвта да умъртви убиеца, когато го срещне.

22

Но ако го тласне внезапно, без да го е намразил, или хвърли нещо върху него без да го е причаквал,

23

или ако, без да види, направи да падне на него някакъв камък, от който може да умре, та умре, без да му е бил неприятел, или да е искал да му стори зло,

24

тогава обществото да отсъди между убиеца и мъздовъздателя за кръвта според тия съдби;

25

и обществото да избави убиеца от ръката на мъздовъздателя за кръвта, и обществото да го върне в града, гдето бе прибягнал за прибежище; и той да живее в него до смъртта на първосвещеника, който е помазан със светото миро.

26

Но ако убиецът излезе кога да е вън от пределите на прибежищния град, в който бе прибягнал,

27

и мъздовъздателят за кръвта го намери вън от пределите на прибежищния град, и мъздовъздателят за кръвта умъртви убиеца, тоя няма да бъде виновен за кръвопролитие;

28

защото убиецът трябваше да стои в прибежищния си град до смъртта на първосвещеника. А след смъртта на първосвещеника нека се върне убиецът в земята, която му е притежание.

29

Това да ви бъде съдебен закон във всичките ви поколения по всичките ви заселища.

30

Който убие някого, тоя убиец да се умъртви при думите* на свидетели: обаче не бива само един свидетел да свидетелствува против някого, за да се умъртви.

31

Нито да взимате някакъв откуп за живота на убиеца, който като виновен заслужава смърт; но непременно той да се умъртви.

32

Да не взимате откуп и за онзи, който е прибягнал в прибежищен град, за да се върне да живее на мястото си преди смъртта на свещеника.

33

Така няма да оскверните земята, в която се намирате; защото кръвта, тя е, която осквернява земята; и земята не може да се очисти от кръвта, която се е проляла на нея, освен с кръвта на онзи, който я е пролял.

34

Нито един от вас да не осквернява земята, в която живеете, всред която Аз обитавам; защото Аз Иеова обитавам всред израилтяните.

Числа 36


Числа Глава 36 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 35

Числа

Index

Глава 36

1

Тогава началниците на бащините домове от семействата на потомците на Галаада, син на Махира, Манасиевият син, от семействата на Иосифовите потомци, се приближиха и говориха пред Моисея и пред първенците, началниците на бащините домове на израилтяните казвайки:

2

Господ заповяда на господаря ни да даде земята за наследство на израилтяните с жребие; и господаря ни получи заповед от Господа да даде наследство на брата ни Салпаада на дъщерите му,

3

Но ако те се омъжат за някои от синовете на другите племена на израилтяните, тогава наследството им ще се отнеме от наследството на нашите бащи, и ще се приложи към наследството на към наследството на онова племе, което ще ги вземе за жени ; така то ще се отнеме от наследството, което ни дава жребието.

4

Даже , когато дойде юбилеят на израилтяните, тогава наследството им ще се приложи към наследството на онова племе, което ще ги е взело; и така, наследството им ще се отнеме от наследството на отеческото ни племе.

5

Прочее, по Господното слово, Моисей заповяда на израилтяните, като каза: Племето на Иосифовите потомци говори право.

6

Ето какво заповяда Господ за Салпаадовите дъщери; Той казва: Нека се омъжват, за когото им се види добре, стига само да се омъжат за мъже от отеческото си племе.

7

По тоя начин, никое наследство на израилтяните няма да премине от племе на племе; защото израилтяните трябва да се привързват, всеки за наследството на отеческото си племе.

8

Всяка дъщеря, която има наследство в някое племе на израилтяните, трябва да се омъжи за едного от семейството на отеческото си племе, тъй щото израилтяните да притежават всички отеческото си наследство.

9

Да не преминава наследството от едно племе на друго племе, но племената на израилтяните да се привързват, всяко за своето наследство.

10

И Салпаадовите дъщери сториха според както Господ заповяда на Моисея;

11

защото Маала, Терса, Егла, Мелха и Нуа, Салпаадовите дъщери, се омъжиха за синовете на чичовете си;

12

омъжиха се за мъже от семействата на потомците на Манасия Иосифовия син; и така наследството им остана в племето на бащиното им семейство.

13

Тия са заповедите и съдбите, които Господ заповяда на израилтяните чрез Моисея на моавските полета при Иордан срещу Ерихон.

Второзаконие 1


Второзаконие Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Числа 36

Второзаконие

Index

Глава 1

1

Ето думите, които Моисей говори на целия Израил оттатък* Иордан, в пустинята, на полето срещу Суф, между Фаран, Тофол, Лаван, Асирот и Дизаав.

2

(Има единадесет дена разстояние от Хорив през пътя на поляната Сиир до Кадис-варни).

3

В четиридесетата година, в единадесетия месец на първия ден от месеца, Моисей говори на израилтяните според всичко що Господ му заповяда за тях,

4

след като беше поразил аморейския цар Сион, който живееше в Есевон и васанския цар Ог, който живееше в Астарот, в Едраи.

5

Оттатък* Иордан в Моавската земя, почна Моисей да изяснява тоя закон, като казваше:

6

Господ нашият Бог ни говори на Хорив, казвайки: Доволно сте седели на тая планина.

7

Обърнете се, тръгнете по пътя си та идете към планинските страни на аморейците и към всичките им съседни места в полето, в поляната на долината, и към юг, и към крайморията в земята на ханаанците, и към Ливан до голямата река, реката Ефрат.

8

Ето, Аз турям пред вас тая земя; влезте та завладейте земята, за която Господ се е клел на бащите ви, на Авраама, Исаака и Якова, че ще я даде на тях и на потомството им подир тях.

9

В онова време ви говорих, казвайки: Аз сам не мога да ви нося.

10

Господ вашият Бог ви е умножил; и, ето, днес по множество вие сте като звездите на небето.

11

(Господ Бог на бащите ви да ви умножи хиляди пъти повече от колкото сте сега, и да ви благослови според както ви е обещал!)

12

Как ще мога аз сам да нося тая тегоба - вас, и товара от вас и вашите препирни?

13

Изберете измежду племената си мъже мъдри, разумни и познати; и аз ще ги поставя началници над вас.

14

И вие в отговор ми рекохте: Това, което каза ти, добре е да го направим.

15

Прочее, взех началниците на племената ви, мъдри и познати мъже, и ги поставих началници над вас, хилядници, стотници, петдесетници, десетници и надзиратели на племената ви.

16

И в онова време заръчах на съдиите ви, като казах: Изслушвайте съдебните дела на братята си, и съдете правилно между човека и брата му и чужденеца, който е при него.

17

В съда да не гледате на лице; да изслушвате малкия, както големия; да се не боите от човешко лице, защото съдът е Божий. И всяко дело, което е много мъчно за вас, отнасяйте се до мене, и аз ще го изслушвам.

18

И в онова време заповядах ви всичко, което трябваше да вършите.

19

Като отпътувахме от Хорив, преминахме цялата оная голяма и страшна пустиня, която видяхте, и се отправихме към планинските страни на аморейците, според както Господ нашият Бог ни заповяда, и дойдохме на Кадис-варни.

20

И рекох ви: Дойдохте до планинските страни на аморейците, които ви дава Господ нашият Бог.

21

Ето, Господ твоят Бог туря пред тебе тая земя; върви напред, завладей я както ти е говорил Господ Бог на бащите ти; не бой се и да не те е страх.

22

Тогава всички вие дойдохте при мене и рекохте: Да изпратим мъже пред нас, за да съгледат за нас земята, и да ни донесат известие, по кой път да отидем в нея, и в кои градове да идем.

23

Това ми беше угодно: за това избрах от вас дванадесет мъже, по един мъж от всяко племе.

24

И те като тръгнаха възкачиха се на поляната, и, пристигнали до долината Есхол, я съгледаха.

25

И взеха в ръцете си от плодовете на земята, та ни донесоха: донесоха ни и известие, като казаха: Земята, която Господ нашият Бог ни дава, е добра.

26

Но вие отказахте да вървите напред, а се възпротивихте на повелението на Господа вашия Бог.

27

Роптахте в шатрите си и рекохте: Понеже ни мразеше Господ, за това ни изведе из Египетската земя, за да ни предаде в ръцете на аморейците и да ни изтреби.

28

Къде да вървим ние напред? Нашите братя ни обезсърчиха, понеже рекоха: Людете са по-големи и по-високи от нас; градовете са големи и укрепени до небето; още и видяхме там Енаковите потомци.

29

Но аз ви рекох: Да се не ужасявате и да се не боите от тях.

30

Господ вашият Бог, Който върви пред вас, Той ще се бие за вас, също както стори за вас пред очите ви в Египет

31

и в пустинята, гдето ти видя как Господ твоят Бог те е носил, както човек носи сина си, през целия път, по който ходихте, догде стигнахте на това място.

32

А относно това вие не повярвахте Господа вашия Бог.

33

Който вървеше пред вас в пътя, за да ви търси място, где да поставите стан, нощем с огън, за да ви показва пътя, по който трябваше да вървите, а денем с облак.

34

А Господ чу гласа на думите ви, и като се разгневи закле се, казвайки:

35

Ни един от човеците на това зло поколение няма да види добрата земя, за която се клех, че ще я дам на бащите ви,

36

освен Халев Ефониевият син; той ще я види, и нему и на потомците му ще дам земята, на която стъпи, защото напълно последва Господа.

37

Па и на мене се разгневи Господ, поради вас, като каза: Нито ти ще влезеш там;

38

Исус Навиевият син, който ти слугува, той ще влезе там. Насърчи го, защото той ще даде земята за наследство на Израиля.

39

При това, малките ви, за които казахте, че ще бъдат разграбени и чадата ви, които днес не познават още добро или зло, те ще влязат там, и на тях ще дам земята и те ще я владеят.

40

Вие се върнете та идете в пустинята по пътя за Червеното море.

41

Тогава в отговор ми рекохте: Съгрешихме против Господа; ние ще вървим напред и ще воюваме според всичко, каквото ни заповяда Господ нашият Бог. И препасахте всеки войнишките си оръжия и се надпреварвахте да се изкачвате на поляната.

42

А Господ ми рече: Кажи им: Да се не изкачвате нито да воювате, защото Аз не съм всред вас, да не би да бъдете поразени пред неприятелите си.

43

Така ви говорих; но вие не послушахте, а престъпихте Божията заповед и надменно се изкачихте на поляната.

44

Тогава аморейците, които живееха на оная поляна, излязоха против вас, гониха ви, както правят пчелите, и поразиха ви в Сиир и до Орма,

45

И като се върнахте плакахте пред Господа; но Господ не послуша гласа ви нито ви даде ухо.

46

Така стояхте в Кадис дълго време, според колкото дни прекарахте там .

Второзаконие 2


Второзаконие Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 1

Второзаконие

Index

Глава 2

1

Тогава се върнахме та пътувахме в пустинята през пътя за Червено море, след както Господ беше ми говорил; и дълго време обикаляхме поляната Сиир.

2

После Господ ми говори казвайки:

3

Доволно се обикаляли тая поляна; върнете се към север.

4

И заповядай на людете, като им кажеш: Ще минете през пределите на братята си исавците, които живеят в Сиир, и те ще се убоят от вас. За това, внимавайте добре;

5

да се не биете с тях, понеже няма да ви дам от земята им ни една стъпка от нога, защото на Исава дадох поляната Сиир за владение.

6

С пари да купувате от тях храна за ядене, още и с пари да купувате от тях вода за пиене;

7

защото Господ твоят Бог те благослови във всичките дела на ръцете ти; познал е пътуването ти през тая голяма пустиня; през тия четиридесет години Господ твоят Бог е бил с тебе; не си останал лишен от нищо.

8

Така минахме покрай братята си исавците, които живееха в Сиир, през пътя по полето от Елат и от Есион-гавер. Върнахме се та минахме през пътя по Моавската пустиня.

9

Тогава Господ ми каза: Да не досаждате на моавците, нито да воювате с тях, защото няма да ти дам да владееш нищо от земята им, понеже на Лотовите потомци дадох Ар за владение.

10

(А по-напред живееха там емимите, люде велики и многочислени и високи като енакимите.

11

И те, като енакимите, се считаха исполини; но моавците ги наричаха емими.

12

Също и хорейците живееха по-напред в Сиир; но исавците ги заместиха, изтребиха ги от пред себе си и се заселиха на мястото им, както направи Израил в земята на своето наследство, която им даде Господ.)

13

Станете сега та преминете потока Заред. И така, преминахме потока Заред.

14

Времето, през което пътувахме от Кадис-варни догде преминахме потока Заред, беше тридесет и осем години, догде се довърши изсред стана цялото поколение на воюващите мъже, както им се кле Господ.

15

Още Господната ръка беше против тях, за да ги изтреби изсред стана догде се довършиха.

16

А като се довършиха и измряха всички воюващи мъже изсред людете,

17

Господ ми говори казвайки:

18

Днес ти ще преминеш Ар, моавската граница;

19

и като се приближиш срещу амонците, не им досаждай нито да воюваш с тях, защото няма да владееш нищо от земята на амонците, понеже на Лотовите потомци я дадох за владение.

20

(Също и тя се считаше земя на исполините: исполини по-напред живееха там, а амонците ги наричаха замзумими;

21

люде велики и многочислени и високи, като енакимите; но Господ ги изтреби от пред тях; и те ги заместиха и заселиха се на мястото им;

22

за тях направи , както направи за исавците, които живееха в Сиир, когато изтреби хорейците от пред тях, и те ги заместиха и заселиха се на мястото им, гдето са и до днес;

23

и кафторците излязоха из Кафтор та изтребиха авейците, които живееха в села дори до Газа, и заселиха се на мястото им.)

24

Станете, тръгнете и преминете потока Арнон; ето, предавам в ръката ти асорееца Сион, цар на Есевон, и земята му; почни да я завладяваш, и бий се с него.

25

Днес ще почна да всявам трепет и страх от тебе върху всичките племена под цялото небе; като чуят за тебе те ще се разтреперят и ще се ужасяват от тебе.

26

И изпратих посланици от пустинята Кедемот при есевонския цар Сион с мирни думи, да кажат:

27

Нека замина през земята ти; право из друма ще вървя; няма да се отбия ни надясно ни наляво.

28

С пари ще ми продаваш храна, за да ям, и с пари ще ми дадеш вода до пия; само с нозете си да замина,

29

(както ми сториха исавците, които живеят в Сиир, и моавците, които живеят в Ар), догде мина през Иордан в земята, която Господ нашият Бог ни дава.

30

Обаче есевонският цар Сион не склони да заминем през земята му; понеже Господ твоят Бог закорави духа му и вкамени сърцето му, за да го предаде в ръцете ти, както е и до днес.

31

А Господ ми рече: Ето, започнах да ти предавам Сиона и земята му; почни да превземаш земята му, за да я наследиш.

32

Тогава Сион излезе против нас, той и всичките му люде, на бой в Яса.

33

И Господ нашият Бог го предаде в ръцете ни; поразихме него, синовете му и всичките му люде.

34

В онова време превзехме всичките му градове, и във всеки град изтребихме мъжете, жените и децата; не оставихме да оцелее ни един.

35

Пленихме за себе си само добитъка и користите на градовете, които превзехме.

36

От Ароир, при устието на потока Арнон, и от града, който е в долината, дори до Галаад не се намери град, който можа да устои против нас; Господ нашият Бог предаде всичките пред нас.

37

Само към земята на амонците ти не си се приближил, ни към местата край потока Явок, ни към планинските градове, ни към коя да е страна, която Господ нашият Бог ни бе запретил.

Второзаконие 3


Второзаконие Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 2

Второзаконие

Index

Глава 3

1

Тогава възвихме та отидохме към Васан; и васанският цар Ог излезе против нас, той и всичките му люде, на бой в Едраи.

2

А Господ ми рече: Не бой се от него, защото предадох в ръката ти него, всичките му люде и земята му; ще му направиш както направи на аморейския цар Сион, който живееше в Есевон.

3

И така, Господ нашият Бог предаде в ръката ни и васанския цар Ог и всичките му люде; и поразихме го така, че не му оставихме никого да оцелее.

4

В онова време превзехме всичките му градове; нямаше град, който не превзехме от тях; шестдесет града, цялата Арговска област, царството на Ога във Васан.

5

Всичките тия градове бяха укрепени с високи стени, с порти и лостове; и освен тях имаше твърде много неукрепени градове.

6

Тях изтребихме, както сторихме на есевонския цар Сион; изтребихме всеки град, с мъжете, жените и децата.

7

А всичкия добитък и користите на градовете разграбихме за себе си.

8

Така, в онова време, взехме от ръцете на двамата аморейски царе земята, която оттатък* Иордан, от потока Арнон до планината Ермон;

9

(Ермон сидонците наричат Сирион, а аморейците го наричат Санир);

10

всичките градове на поляната, целия Галаад и целия Васан, до Салха и Едраи, градове от царството на Ога във Васан,

11

(Защото само васанският цар Ог беше останал от оцелелите от исполините; ето, леглото му беше желязно легло; не е ли то в Рава на амонците? Дължината му беше девет лакътя, и широчината му четири лакътя, според лакътя на мъж.)

12

И дадох на рувимците и на гадците земята, който превзехме в онова време, от Ароир, който е при потока Арнон и половината от планинските страни на Галаад с градовете му;

13

а остатъка на Галаад и целия Васан, царството на Ога, дадох на половината от манасиевото племе, цялата Арговска област, с целия Васан, който се нарича земя на исполините.

14

Манасиевият потомец Яир взе цялата Арговска област до границите на гесурците и маахатците, и нарече земите по свое име Васан-авот-яир, както се наричат и до днес.

15

А на Махира дадох Галаад.

16

Но на рувимците и на гадците дадох от Галаад до потока Арнон, до средата на потока, за граница, и до потока Явок, границата на амонците,

17

и полето, и Иордан, който им е граница от Хинерот до морето в полето, то ест , Соленото море, под Асдот-фасга на изток.

18

В онова време ви заповядах, казвайки: Господ вашият Бог ви даде тая земя да я притежавате; затова всички вие храбри мъже минете въоръжени пред братята си израилтяните.

19

Само жените ви, децата ви и добитъкът ви (защото зная, че имате много добитък) нека останат в градовете, които ви дадох,

20

догде Господ успокои братята ви както е успокоил и вас, и превземат и те земята, която Господ нашият Бог ще им даде оттатък* Иордан; тогава да се върнете всеки в наследството, което ви дадох.

21

В онова време заръчах на Исуса, като му казах: Очите ти видяха всичко що стори Господ вашият Бог на тия двама царе; така ще направи Господ и на всичките царства, към които преминаваш.

22

Да се не боите от тях; защото Господ вашият Бог, Той воюва за вас.

23

В онова време се молих Господу, казвайки:

24

Господи Иеова, Ти си почнал да показваш на слугата Си величието Си и крепката Си ръка; защото кой и тоя бог, на небето или на земята, който може да работи, както Ти работиш и според Твоите мощни дела?

25

Нека премина, моля Ти се, и видя добрата земя оттатък* Иордан, оная добра планинска страна и Ливан.

26

Но Господ понеже бе се разгневил на мене поради вас, не ме послуша; и Господ ми рече: Стига ти; да Ми не продумаш вече за това.

27

Възкачи се на върха на Фасга, и дигни очи към запад и север, към юг и изток, та гледай земята с очите си; защото няма да преминеш тоя Иордан.

28

И заръчай на Исуса, насърчи го и укрепи го; защото той ще мине пред тия люде, и той ще им раздели за наследство земята, който ще видиш.

29

И така, седяхме в долината срещу Вет-фегор.

Второзаконие 4


Второзаконие Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 3

Второзаконие

Index

Глава 4

1

Сега слушай, Израилю, повеленията и съдбите, които ви уча да вършите, за да живеете, и да влезете и наследите земята, която ви дава Господ Бог на бащите ви.

2

Да не притурите нищо на думите, които ви заповядвам, нито да отнемате от тях, за да пазите заповедите на Господа нашият Бог, които ви заповядвам.

3

Очите ви са видели що направи Господ, поради Ваалфегора; защото Господ вашият Бог изтреби изсред вас всичките човеци, които се поведоха по Ваалфегора.

4

А вие, които сте се привързали при Господа вашият Бог, всички сте живи днес.

5

Ето, аз ви научих повеления и съдби, според както Господ моят Бог ми заповяда, за да вършите според тях в земята, в която влизате да я наследите.

6

И тъй, пазете и вършете ги; защото това е мъдростта ви и благоразумието ви пред очите на племената, които, като чуят за всички тия повеления, ще рекат: Ето, мъдри и разумни люде са тия на тоя велик народ.

7

Защото кой народ е толкова велик щото да има бог тъй близо при себе си, колкото е Иеова нашият Бог близо при нас всеки път, когато Го призоваваме?

8

Или кой народ е толкова велик щото да има такива справедливи повеления и съдби, какъвто и целият тоя закон, който излагам пред вас днес?

9

Само внимавай на себе си и пази добре душата си, да не би да забравиш делата, които очите ти са видели, и да не би да се изгубят от сърцето ти, през всичките дни на живота ти; но предавай ги на чадата си и на внуците си;

10

предавай им за деня, в който ти застана пред Господа твоя Бог на Хорив, когато Господ ми каза: Събери Ми людете, и ще ги направя да чуят думите Ми, за да се научат да се боят от Мене през всичкото време догдето живеят на земята, и те да учат чадата си на това .

11

Вие се приближихте и застанахте под планината; и планината гореше в огън до сред небето, и имаше тъмнина, облак и мрак.

12

Тогава Господ ви говори изсред огъня; вие чухте гласа на думите, но не видяхте никакъв образ; само глас чухте .

13

И Той ви изяви завета Си, който ви заповяда да вършите, сиреч, десетте заповеди; и написа ги на две каменни плочи.

14

И в онова време Господ ми заповяда да ви науча повеления и съдби, за да ги вършите в земята, към която преминавате да я притежавате.

15

Прочее, внимавайте добре на себе си, (защото в деня, когато Господ ви говори на Хорив изсред огъня вие не видяхте никакъв образ),

16

да не би да се развратите и си направите идол, подобие на някой образ, подобие на мъж или на жена,

17

подобие на някое животно, което е на земята, подобие на някоя крилата птица, която лети на небето,

18

подобие на нещо, което пълзи по земята, подобие на някоя риба, която е във водите под земята;

19

и да не би, като подигнеш очи към небето, и видиш слънцето и луната, звездите и цялото небесно множество, да се мамиш, та да им се кланяш и да служиш на тях, които Господ твоят Бог разпредели на всичките народи под цялото небе.

20

А вас взе Господ и ви изведе из железарската пещ, из Египет, да Му бъдете люде за наследство, както сте и днес.

21

При това, Господ се разгневи на мене поради вас, и закле се да не премина Иордан и да не вляза в оная добра земя, който Господ твоят Бог ти дава за наследство,

22

но да умра в тая земя; аз няма да премина Иордан; а вие ще преминете и ще завладеете оная добра земя.

23

Внимавайте на себе си да не забравяте завета, който Господ вашият Бог направи с вас, да не би да си направите идол, подобие на нещо, което Господ твоят Бог ти е запретил;

24

защото Господ твоят Бог е огън пояждащ, Бог ревнив.

25

Когато ти се родят чада и внуци, ако, като живеете дълго време на земята, се развратите и направите идол, образ на нещо и вършите зло пред Господа твоя Бог и Го разгневите,

26

днес викам небето и земята да свидетелствуват против вас, че непременно скоро ще изчезнете от земята, за превземането на която вие преминавате Иордан; няма да живеете дълго време в нея, а съвсем ще бъдете изтребени.

27

Господ ще ви разпръсне между племената, и ще останете малочислени между ония народи, всред които Господ ще ви отведе.

28

Там ще служите на богове, дело на човешки ръце, на дърво и камък, които нито виждат нито чуват, нито ядат нито миришат.

29

Но ако от там потърсите Господа твоя Бог, всеки от вас ще го намери, ако го потърси с цялото си сърце и с цялата си душа.

30

Когато се намериш в скръб, и всичко това те постигне, ако най-после* се обърнат към Господа твоя Бог и послушат гласа Му,

31

то, понеже Господ твоят Бог е Бог милостив, той няма да те остави, нито ще те изтреби, нито ще забрави завета, за който се е клел на бащите ти.

32

Защото попитай сега за миналите времена, които бяха преди тебе, от деня когато Бог създаде човека на земята, и попитай от единия край на небето до другия: ставало ли е такова нещо, като това велико дело, или чувало ли се е подобно на него?

33

Люде чули ли са някога Божия глас да говори изсред огън, както ти си чул, и да останат живи?

34

Или предприел ли е Бог да дойде и вземе за себе си народ изсред друг народ, чрез изпитни, знамения и чудеса, и чрез бой, чрез силна ръка, чрез издигната мишца, и чрез големи ужаси, според всичко, което Господ вашият Бог е сторил за вас в Египет пред очите ви?

35

На тебе се даде да видиш това, за да познаеш, че Иеова, Той е Бог, и няма друг освен Него.

36

За да те научи, Той те направи да чуеш гласа Му от небето, и показа ти на земята великия Си огън, и ти чу думите Му изсред огъня.

37

И понеже Той обичаше бащите ти, за това избра тяхното потомство след тях, и с присъствието Си чрез голямата Си сила те изведе из Египет,

38

за да изгони от пред тебе народи по-големи и по-силни от тебе, да те въведе в земята им и да ти я даде в наследство, както прави днес.

39

Познай, прочее, днес и вложи в сърцето си, че Иеова е Бог на небето горе и на земята долу; няма друг.

40

И пази повеленията Му и заповедите Му, които днес ти заповядвам, за да благоденствуваш, ти и потомците ти след тебе, и за всегда да се продължат дните ти на земята, който Господ твоят Бог ти дава.

41

Тогава Моисей отдели от града оттатък* Иордан към изгрева на слънцето,

42

за да прибягва там оня убиец, който убие ближния си по погрешка, без да го е мразил по-напред, и като побегне в един от тия градове, да остане жив.

43

Те бяха : Восор в пустинята, в полянската земя на рувимците, Рамот в Галаад, в земята на гадците и Голан във Васан, в земята на манасийците.

44

И ето законът, който Моисей изложи пред израилтяните;

45

ето, заявленията, повеленията и съдбите, които Моисей изказа на израилтяните, когато бяха излезли из Египет

46

оттатък* Иордан, в долината срещу Вет-фегор, в земята на аморейския цар Сион, който живееше в Есевон, когото Моисей и израилтяните поразиха, след като бяха излезли из Египет,

47

като превзеха земята му и земята на васанския цар Ог, двамата аморейски царе, които бяха оттатък Иордан към изгрева на слънцето,

48

от Ароир, който е при устието на реката Арнон, до планината Сион (която е Ермон),

49

и цялото поле оттатък Иордан на изток, до морето на полето, под Асдот-фасга.

Второзаконие 5


Второзаконие Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 4

Второзаконие

Index

Глава 5

1

Моисей повика целия Израил и рече им: Слушай, Израилю, повеленията и съдбите, които изказвам на всеослушание днес, за да ги научите и да внимавате да ги вършите.

2

Господ нашият Бог направи завет с нас на Хорив.

3

Тоя завет Господ не направи с бащите ни, но с нас, които всички сме живи тук днес.

4

Лице в лице говори Господ с вас на планината изсред огъня,

5

(а в онова време аз стоях между Господа и вас, за да ви известя Господните думи; защото се уплашихме от огъня, и не се възкачихме на планината), като казваше: -

6

Аз съм Иеова твоят Бог, Който те изведох им Египетската земя, из дома на робството.

7

Да нямаш други богове освен Мене.

8

Не си прави кумир, подобие на нещо, което е на небето горе, или което е на земята доле, или което е във водите под земята;

9

да не из се кланяш нито да им служиш; защото Аз Господ, твоят Бог, съм Бог ревнив, Който въздавам беззаконието на бащите върху чадата до третото и четвъртото поколение на ония, които Ме мразят,

10

и Които показвам милост хиляда поколения на ония, които Ме любят и пазят Моите заповеди.

11

Не изговаряй напразно Името на Господа твоя Бог; защото Господ няма да счита за безгрешен онзи, който изговаря напразно Името Му.

12

Пази съботния ден, за да го освещаваш, според както Господ твоят Бог ти заповяда.

13

Шест дена да работиш и да вършиш всичките си дела;

14

а седмият ден е събота на Господа твоя Бог; в него да не вършиш никаква работа, ни ти, ни синът ти, ни дъщеря ти, ни слугата ти, ни слугинята ти, ни волът ти, ни оселът ти, нито който е отвътре портите ти, за да си почива слугата ти и слугинята ти, както и ти.

15

И помни, че ти беше роб в Египетската земя, и че Господ твоят Бог те изведе от там със силна ръка и издигната мишца; за това Господ твоят Бог ти заповяда да пазиш съботния ден.

16

Почитай баща си и майка си, според както ти заповяда Господ твоят Бог, за да се продължат дните ти и да благоденствуваш на земята, който Господ твоят Бог ти дава.

17

Не убивай.

18

Не прелюбодействувай.

19

Не кради.

20

Не свидетелствувай против ближния си лъжливо свидетелство.

21

Не пожелавай жената на ближния си; ни да пожелаваш къщата на ближния си, ни нивата му, ни слугата му, ни слугинята му, ни вола му, ни осела му, нито какво да е нещо, което е на ближния ти.

22

Тия думи Господ изговори на планината на всички вас събрани, изсред огъня, облака и мрака, със силен глас; и друго не притури. После ги написа на две каменни плочи, които даде на мене.

23

А като чухте гласа изсред тъмнината, когато планината гореше в огън, тогава вие, всичките началници на племената ви и старейшините ви, дойдохте при мене и думахте:

24

Ето, Господ нашият Бог ни показа славата Си и величието Си, и чухме гласа Му изсред огъня; днес видяхме, че Бог говори с човека, и той остава жив.

25

А сега, защо да измрем? - понеже тоя голям огън ще ни пояде; ако чуем още еднъж гласа на Господа нашия Бог, ще измрем.

26

Защото кой от всичките смъртни е чул гласа на живия Бог, говорещ изсред огъня, както ние чухме , и е останал жив?

27

Пристъпи ти и слушай всичко, което ще рече Господ нашият Бог; а ти ни казвай всичко, що ти говори Господ нашият Бог, и ние ще слушаме и ще изпълняваме.

28

И Господ чу гласа на думите ви, когато ми говорехте, и Господ ми рече: Чух гласа на думите, които тия люде ти говориха; добре рекоха всичко що казаха.

29

Дано да има у тях такова сърце щото да се боят от Мене и винаги да пазят всичките Ми заповеди, та за благоденствуват вечно, те и чадата им!

30

Иди, кажи им: Върнете се в шатрите си.

31

А ти остани тук при Мене и ще ти кажа всичките заповеди, повеления и съдби, които ще ги научиш, за да ги извършват в земята, която им давам за притежание.

32

Да внимавате, прочее, да вършите така, както Господ вашият Бог ви заповяда; да се не отклонявате ни надясно ни наляво.

33

Да ходите по всичките пътища, които Господ вашият Бог ви заповяда, за да живеете и да благоденствувате, и да се продължат дните ви на земята, който ще притежавате.

Второзаконие 6


Второзаконие Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 5

Второзаконие

Index

Глава 6

1

А ето заповедите, повеленията и съдбите, които Господ вашият Бог заповяда да ви науча, за да ги вършите в земята, към която преминавате, за да я притежавате,

2

за да се боиш от Господа твоя Бог, да пазиш всичките Му повеления и заповедите Му, които ти заповядвам, ти, синът ти, и внукът ти през всичките дни на живота си, за да ти се продължат дните.

3

Чуй, прочее, Израилю, и внимавай да ги вършиш, за да ти бъде добре, и да се размножите много в земята, гдето текат мляко и мед, според както Господ, Бог на бащите ти, ти е обещал.

4

Слушай, Израилю; Иеова нашият Бог е един Господ;

5

и да възлюбиш Господа твоя Бог с цялото си сърце, с цялата си душа и с всичкото си сила.

6

Тия думи, които ти заповядвам днес, нека бъдат в сърцето ти;

7

и на тях да учиш прилежно чадата си, и за тях да говориш, когато седнеш в дома си, когато ходиш по пътя, когато лягаш и когато ставаш.

8

Да ги връзваш за знак на ръката си, и да бъдат като надчелия между очите ти.

9

И да ги написваш на стълбовете на вратите на къщата си и на портите си.

10

А когато Господ твоят Бог те въведе в земята, за която се е клел на бащите ти, на Авраама, Исаака и Якова, да ти даде големи и хубави градове, които ти не си съградил,

11

и къщи пълни с всякакви блага, които не си напълнил, и изкопани кладенци, които не си изкопал, лозя и маслини, които не си насадил, - като ядеш и се наситиш,

12

внимавай на себе си да не забравяш Господ, Който те изведе из Египетската земя, из дома на робството.

13

От Господа твоя Бог да се боиш, Нему да служиш, и в Неговото Име да се кълнеш.

14

Да не следвате други богове, от боговете на племената, които са около вас,

15

(защото Господ, твоят Бог всред тебе, е Бог ревнив), за да не пламне гневът на Господа твоя Бог против тебе и те изтреби от лицето на земята.

16

Да не изпитвате Господа вашия Бог, както го изпитвахте в Маса.

17

Да пазите прилежно заповедите на Господа вашия Бог, заявленията Му и повеленията Му, които ти заповяда.

18

И да вършиш това, което е право и добро пред Господа, за да ти бъде добре и да влезеш и завладееш добрата земя, за която Господ се е клел на бащите ти,

19

като изгониш всичките си неприятели от пред себе си, според както Господ каза.

20

Когато в идните времена синът ти те попита, казвайки: Що значат заявленията, повеленията и съдбите, които Господ нашият Бог ви е заповядал?

21

Тогава да кажеш на сина си: Бяхме роби на Фараона в Египет; а Господ ни изведе из Египет със силна ръка;

22

и Господ показа пред очите ни големи и страшни знамения и чудеса над Египет, над Фараона и над целия му дом;

23

а нас изведе от там, за да ни въведе в земята, за която се е клел на бащите ни и да ни я даде.

24

Господ ни заповяда да вършим всички тия повеления и да се боим от Господа нашия Бог, за да ни бъде всякога добре, и за да пази Той живота ни, както прави и днес.

25

И това ще ни се счита за правда, ако внимаваме да вършим всички тия заповеди пред Господа нашия Бог, както ни заповяда.

Второзаконие 7


Второзаконие Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 6

Второзаконие

Index

Глава 7

1

Когато Господ твоят Бог те въведе в земята, в която отиваш да я притежаваш, и изгони много народи от пред тебе, хетейците, гергесейците, аморейците, ханаанците, ферезейците, евейците и евусейците, седем народа по-големи и по-силни от тебе,

2

и когато Господ твоят Бог ги предаде на тебе та ги поразиш, тогава ги изтреби, като на Бога обречени; да не правиш договор с тях, нито да ги пожалиш;

3

да се не жениш между тях, и да не даваш дъщеря си на сина му, нито да вземаш неговата дъщеря за своя син;

4

защото ще отвърнат синовете ти от да Ме следват, за да служат на други богове, и така ще пламне против вас гневът на Господа, който скоро ще те изтреби.

5

Но така да им направите: жертвениците им да разорите, кумирите им да изпотрошите, ашерите им да изсечете и изваяните им идоли да изгорите с огън.

6

Понеже вие сте люде свети на Господа вашия Бог; вас избра Господ вашият Бог да бъдете Нему собствен народ измежду всичките племена, които са по лицето на земята.

7

Господ не ви предпочете нито ви избра, за гдето сте по-многочислени от всичките други племена; защото вие сте най-малочислени от всичките племена.

8

Но понеже ви възлюби Господ и за да опази клетвата, с който се е клел на бащите ви, за това Господ ви изведе със силна ръка и ви изкупи от дома на робството, от ръката на египетския цар Фараона.

9

И тъй, да знаеш, че Господ твоят Бог, Той е Бог, верният Бог. Който пази до хиляда поколения завета и милостта към ония, които Го любят и пазят заповедите Му;

10

а на ония, които Го мразят, въздава им в лице и ги изтребва; няма да забавя наказанието на онзи, който Го мрази, но ще му въздаде в лице.

11

За това, пази заповедите, повеленията и съдбите, които днес ти заповядвам, за да ги вършиш.

12

И ако слушате тия съдби и ги пазите и вършите, Господ твоят Бог ще пази за тебе завета и милостта , за която се е клел на бащите ти;

13

и ще те възлюби, ще те благослови и ще те умножи; ще благослови и плода на утробата ти и плода на земята ти, житото ти, виното ти и маслото ти, и рожбите от говедата ти и малките от овците ти, в земята, за която се е клел на бащите ти да я даде на тебе.

14

Ще бъдеш благословен повече от всичките племена; не ще има неплоден или неплодна между вас или между добитъка ви.

15

Господ ще отстрани от тебе всяка болест и няма да докара върху тебе ни една от злите египетски болести, които познаваш; но ще ги наложи върху всички ония, които те мразят.

16

За това, да изтребиш всичките племена, които Господ твоят Бог ти предава; окото ти да ги не пожали; и на боговете им да не служиш, защото това ще ти бъде примка.

17

И ако речеш в сърцето си: Тия народи са по-многочислени от мене, как ще мога да ги изгоня? -

18

да се не уплашиш от тях; да помниш добре що направи Господ твоят Бог на Фараона и на всичките египтяни;

19

големите изпитни, които очите ти видяха, знаменията и чудесата, силната ръка и издигнатата мишца, с който Господ твоят Бог те изведе. Така ще направи Господ твоят Бог на всичките племена, от които ти се плашиш.

20

Още Господ твоят Бог ще изпрати и стършели върху тях, догде бъдат изтребени останалите, които са се скрили от тебе.

21

Да са не уплашиш от тях, защото Господ твоят Бог е всред, тебе, Бог велик и страшен.

22

И Господ твоят Бог малко по малко ще изгони тия народи от пред тебе; не бива да ги изтребиш изведнъж, за да се не умножат върху тебе полските зверове.

23

Но Господ твоят Бог ще ти ги предаде и ще ги разстройва с голямо разстройство, догде се изтребят.

24

Ще предаде и царете им в ръката ти, и ще заличиш името им под небето; никой не ще може да устои пред тебе догде не ги изтребиш.

25

Кумирите на боговете им изгаряйте с огън; да не пожалиш да вземеш на себе си среброто или златото, което е върху тях, за да се не впримчиш в него, понеже това е мерзост пред Господа твоя Бог.

26

И да не внасяш в дома си никаква мерзост, за да не станеш обречен на изтребление като нея; съвършено да я мразиш и съвършено да се отвращаваш от нея, защото е обречена на изтребление.

Второзаконие 8


Второзаконие Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 7

Второзаконие

Index

Глава 8

1

Внимавайте да вършите всичките заповеди, които днес ви заповядвам, за да живеете, да се умножите и да влезете да завладеете земята, за която се е клел Господ на бащите ви.

2

И да помниш целия път, по който Господ твоят Бог те е водил през тия четиридесет години из пустинята, за да те смири и да те изпита, за да узнае що има в сърцето ти, дали ще пазиш заповедите Му, или не.

3

И те смири, и като те остави да огладнееш, храни те с манна, (която беше храна непозната на тебе и непозната на бащите ти), за да те научи, че човек не живее само с хляб, но че човек живее с всяко слово, което излиза из Господната уста.

4

Облеклото ти не овехтя на тебе нито ногата ти отече през тия четиридесет години.

5

Да вземеш, прочее, в съображение в сърцето си, че както човек наказва сина си, така и Господ твоят Бог наказва тебе.

6

За това, да пазиш заповедите на Господа твоя Бог, да ходиш в пътищата Му и да се боиш от Него.

7

Защото Господ твоят Бог те завежда в добра земя, в земя богата с водни потоци, които извират в долини и планини;

8

в земя богата с жито, ечемик, лозя, смокини и нарове; в земя богата с маслини и мед;

9

в земя гдето не ще ядеш хляб оскъдно и в който не ще си в нужда от нищо; в земя чиито камъни са желязо, и от чиито планини ще копаеш мед.

10

Ще ядеш и ще се наситиш, и ще благословиш Господа твоя Бог за добрата земя, която ти е дал.

11

Внимавай да не забравиш Господа твоя Бог и да не престъпваш заповедите Му, съдбите Му и повеленията Му, които днес ти заповядвам,

12

да не би, като ядеш и се наситиш и построиш добри къщи и живееш в тях,

13

и като се умножат говедата и овците ти и се умножат среброто ти и златото ти, и се умножи всичко що имаш,

14

тогава да се надигне сърцето ти и да забравиш Господа твоя Бог, Който те е извел из Египетската земя, из дома на робството;

15

Който те преведе през голямата и страшна пустиня, гдето имаше горителни змии, скорпии и сухи безводни змии; Който ти извади вода из кременливия камък;

16

Който те храни в пустинята с манна, храна която не знаеха бащите ти, за да те смири и да те изпита, да ти направи добро в сетнините ти;

17

и да не би да речеш в сърцето си: Моята мощ и силата на моята ръка ми спечелиха това богатство.

18

Но да помниш Господа твоя Бог, защото Той е, Който ти дава сила да придобиваш богатство; за да утвърди завета, за който се е клел на бащите ти, както прави днес.

19

Но ако забравиш Господа твоя Бог и отидеш след други богове, служиш им и им се поклониш, заявявам ви днес, че съвсем ще бъдете изтребени.

20

Ще бъдете изтребени както народите, които Господ изтребва от пред вас, защото не послушахте гласа на Господа вашия Бог.

Второзаконие 9


Второзаконие Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 8

Второзаконие

Index

Глава 9

1

Слушай, Израилю; днес ти преминаваш да завладееш народи по-големи и по-силни от тебе, градове големи и укрепени до небето,

2

люде велики и високи, Енаковите потомци, които познаваш, и за които си слушал да се казва: Кой може да устои пред Енаковите потомци?

3

Знай, прочее, днес, че Иеова твоят Бог е, Който върви пред тебе; като огън пояждащ Той ще ги изтреби и ще ги свали пред тебе; така ще ги изгониш и скоро ще ги погубиш, според както Господ ти каза.

4

А след като Господ твоят Бог ще ги е изгонил от пред тебе, да не говориш в сърцето си като казваш: Поради моята правда ме въведе Господ да завладея тая земя; защото поради нечестието на тия народи Господ ги изгонва от пред тебе.

5

Не поради твоята правда, нито поради правдата на твоето сърце, влизаш ти да притежаваш земята им; но поради нечестието на тия народи Господ твоят Бог ги изгонва от пред тебе и за да утвърди думата, за която Господ се е клел на бащите ти, на Авраама, Исаака и Якова.

6

Знай, прочее, че Господ твоят Бог не ти дава да притежаваш тая добра земя поради твоята правда; защото сте коравовратни люде.

7

Помни и да не забравиш, колко си раздразнявал Господа твоя Бог в пустинята; от деня, когато излязохте из Египетската земя, догдето стигнахте на това място, вие сте били непокорни Господу.

8

А на Хорив раздразнихте Господа; и Господ, като се разгневи на вас, щеше да ви изтреби.

9

Когато се качих на планината, за да взема каменните плочи, плочите на завета, който Господ направи с вас, тогава преседях на планината четиридесет дена и четиридесет нощи, без да ям или да пия вода.

10

И Господ ми даде две каменни плочи, написани с Божия пръст; всичките думи, които Господ ви изговори на планината изсред огъня, в деня, когато се събрахте там , бяха написани на тях.

11

(В края на четиридесетте дена и четиридесетте нощи Господ ми даде двете каменни плочи, плочите на завета).

12

А Господ ми рече: Стани, слез скоро от тук; защото твоите люде, които ти изведе из Египет, се развратиха, скоро се отклониха от пътя, който им зоповядах; направиха си изваян идол.

13

Господ още ми говори, казвайки: Видях тия люде, и, ето, те са коравовратни люде;

14

остави Ме, за да ги изтребя и да излича името им под небето, а тебе ще направя народ по-силен и по-голям от тях.

15

И тъй, като се обърнах слязох от планината; а планината гореше в огън, и двете плочи на завета бяха в двете ми ръце.

16

Погледнах, и, ето, бяхте съгрешили против Господа вашия Бог, бяхте си направили излеяно теле, бяхте се отклонили скоро от пътя, който Господ беше ви заповядал.

17

Тогава взех двете плочи та ги хвърлих из двете си ръце, и ги строших пред очите ви.

18

После припаднах пред Господа, както първия път, четиридесет дена и четиридесет нощи; хляб не ядох и вода не пих поради всичкия грях, чрез който съгрешихте като извършихте зло пред Господа та Го раздразнихте.

19

Защото се уплаших от гнева и яростта, с които Господ се беше разгневил на вас да ви изтреби. Но тоя път Господ ме послуша.

20

Господ много се разгневи и на Аарона, когото щеше да погуби; но аз същевременно се помолих и за Аарона.

21

И взех гнева ви, телето, което направихте, изгорих го с огън, счуках го и го стрих догде стана ситно като прах; и хвърлих праха му в потока, който тече от планината.

22

Също в Тавера, в Маса и в Киврот-атаава разгневихте Господа.

23

После, когато Господ ви изпрати от Кадис-варни и рече: Вървете наред та завладейте земята, която ви давам, тогава вие не се покорихте на заповедта на Господа вашия Бог, и не Му повярвахте, нито послушахте гласа Му.

24

От първия ден, откак ви познавам, вие сте били непокорни Господу.

25

И тъй, припадах пред Господа през ония четиридесет дена и четиридесет нощи, през които бях припаднал; защото Господ възнамеряваше да ви изтреби.

26

Молех се Господу, както казвах: Господи Иеова, не изтребвай людете Си и наследството, което си изкупил с величието Си и което си извел из Египет със силна ръка.

27

Спомни слугите си Авраама, Исаака и Якова; не се взирай в упоритостта на тия люде, нито в нечестието им, нито в греха им,

28

да не би да рекат жителите на земята, из която си ни извел: Понеже Господ не можа да ги въведе в земята, която им бе обещал и понеже ги мразеше, за това ги изведе да ги погуби в пустинята.

29

А пък те са Твои люде и Твое наследство, които си извел с голямата Си сила и с издигнатата Си мишца.

Второзаконие 10


Второзаконие Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 9

Второзаконие

Index

Глава 10

1

В онова време Господ ми каза: Издялай си две каменни плочи, като първите, и възкачи се при Мене на планината; направи си и дървен ковчег.

2

И Аз ще напиша на плочите думите, които бяха на първите плочи, които ти строши; а ти да ги туриш в ковчега.

3

Прочее, направих ковчега от ситимово дърво, издялах две каменни плочи, като първите и се възкачих на планината с двете плочи в ръцете си.

4

И Той написа на плочите, както бе написано по-напред, десетте заповеди, които Господ ви изговори на планината изсред огъня, в деня когато се събрахте там ; и Господ ги даде на мене.

5

Тогава се обърнах и слязох от планината, и турих плочите в ковчега, който направих; и там те се намират, според както Господ ми заповяда.

6

(След това израилтяните отпътуваха от Вирот-Венеякан до Мосера. Там умря Аарон, и там бе погребан; а синът му Елеазар свещенодействува вместо него.

7

От там отпътуваха до Гадгад, и от Гадгад до Иотвата, земя богата с водни потоци.

8

В онова време Господ отдели Левиевото племе да носи ковчега за плочите на Господния завет, да стои пред Господа, за да Му слугува и да благославя в Името Му, както прави до днес;

9

по която причина левийците нямат дял или наследство между братята си; Господ им е наследство, според както Господ, твоят Бог им обеща).

10

А аз преседях на планината, както първия път, четиридесет дена и четиридесет нощи; па и тоя път Господ ме послуша, като склони Господ да не те погуби.

11

Тогава Господ ми каза: Стани, предвождай тия люде, за да влязат да притежават земята, за която съм се клел на бащите им да я дам на тях.

12

А сега, Израилю, какво иска от тебе Господ твоят Бог, освен да се боиш от Господа твоя Бог да ходиш във всичките Му пътища да Го любиш и да слугуваш на Господа твоя Бог с цялото си сърце и с цялата си душа,

13

та да пазиш заповедите на Господа и повеленията Му, които днес ти заповядвам за твое добро?

14

Ето, небето на небесата, земята и всичко що е на нея принадлежи на Господа твоя Бог,

15

обаче само бащите ти предпочете Господ и ги възлюби, и измежду всичките племена избра вас, потомството им по тях, както виждате днес.

16

Обрежете, прочее, краекожието на сърцето си и не бивайте вече коравовратни.

17

Защото Иеова вашият Бог е Бог на боговете и Господ на господарите, великият, мощният и страшният Бог, Който не гледа на лице, нито приема дар;

18

Който извършва съдба за сирачето и за вдовицата и обича чужденеца, като му дава храна и облекло.

19

Обичайте, прочее, чужденеца, защото и вие сте били чужденци в Египетската земя.

20

От Господа твоя Бог да се боиш, Нему да слугуваш, Нему да бъдеш привързан и в Неговото име да се кълнеш.

21

Той е с Когото трябва да се хвалиш и Той е твоят Бог, Който извърши за тебе тия велики и страшни дела, които очите ти видяха.

22

Бащите ти слязоха в Египет на брой седемдесет души; а сега Господ твоят Бог те направи многочислен, като звездите на небето.

Второзаконие 11


Второзаконие Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 10

Второзаконие

Index

Глава 11

1

Люби, прочее, Господа твоя Бог и пази винаги заръчванията Му, повеленията Му, съдбите Му и заповедите Му.

2

И признайте днес, - (защото не говоря на чадата ви, които не познаха и които не видяха наказанието нанесено от Господа вашия Бог, величията Му, силната Му ръка и издигнатата Му мишца,

3

знаменията Му и делата, които извърши всред Египет против египетския цар Фараон и против цялата му земя,

4

и що направи на войската на египтяните, на конете им и на колесниците им, когато ви гонеха изподире, как направи да ги потопят водите на Червеното море, и как Господ ги погуби, та остават погубени и до днес,

5

и що направи за вас в пустинята, догде да дойдете на това място,

6

и що направи на Датана и Авирона, синовете на Елиава Рувимовия син, как земята отвори устата си, та ги погълна всред целия Израил, със семействата им, шатрите им и всичко живо, което им принадлежеше;

7

но на вас говоря, чиито очи видяха всичките велики дела, които Господ извърши), -

8

за това признайте и пазете всичките заповеди, които днес ви заповядвам, за да бъдете дръзновени и да влезете да завладеете земята, към която преминавате да я притежавате,

9

и да се продължат дните ви на земята, за която Господ се е клел на бащите ви да я деде на тях и на потомството им, земя в която текат мляко и мед.

10

Защото земята, в която влизаш да я притежаваш, не е както Египетската земя, из която излязохте, гдето, като сееше ти семето си, напояваше го с ногата си, като зеленчукова градина.

11

Но земята, към която преминавате да я притежавате, е земя богата с гори и долини, която пие вода от дъжда на небето,

12

земя, за която Господ твоят Бог се грижи. Очите на Господа твоя Бог са винаги върху нея, от началото на годината и до края на годината.

13

И, казва Господ : Ако слушате прилежно заповедите Ми, които днес ви заповядвам, да любите Господа вашия Бог и да Му слугувате с цялото си сърце и с цялата си душа,

14

тогава ще давам на земята ви дъжда на времето му - и ранния и късния, за да събираш житото си, виното си и дървеното си масло.

15

И ще давам трева на полетата ти за добитъка ти; и ще ядеш и ще се наситиш.

16

Внимавай на себе си, да не би да се измами сърцето ви, и престъпите като служите на други богове и им се кланяте,

17

та пламне против вас гневът на Господа, и Той да затвори небето, за да не вали дъжд и да не дава на земята плода си, та скоро да бъдете изтребени от добрата земя, която Господ ви дава.

18

Вложете, прочее, тия мои думи в сърцето си и в душата си, вържете ги за знак на ръката си, и нека бъдат като надчелия между очите ви.

19

Да учите на тях чадата си, като говорите за тях, когато седиш в къщата си, когато ходиш по пътя, когато лягаш и когато ставаш.

20

Да ги написваш на стълбовете на вратите на къщата си и на портите си,

21

за да се умножат дните ви и дните на чадата ви на земята, за която Господ се е клел на бащите ви да им я даде, колкото време небето и над земята.

22

Понеже, ако пазите прилежно всичките тия заповеди, които ви заповядвам, и ги вършите, - да любите Господа вашия Бог, да ходите във всичките Му пътища и да сте привързани Нему, -

23

тогава Господ ще изгони от пред вас всички тия народи, и ще завладеете народи по-велики и по-силни от вас.

24

Всяко място, гдето стъпи стъпалото на нозете ви, ще бъде ваше; от пустинята и ливан, от реката, сиреч , реката Евфрат, дори до западното море ще бъде пределът ви.

25

Никой не ще може да устои пред вас; Господ вашият Бог ще всява страх и трепет от вас по цялата земя, на която стъпвате, според както ви е говорил.

26

Ето, днес поставям пред вас благословение и проклетия;

27

благословението, ако слушате заповедите на Господа вашия Бог, които днес ви заповядвам;

28

и проклетията, ако не слушате заповедите на Господа вашия Бог, но се отклонявате от пътя, който днес ви заповядвам и следвате други богове, които не сте познавали.

29

А когато Господ твоят Бог те въведе в земята, към която отиваш, за да я притежаваш, тогава да положиш благословението на хълма Гаризин, а проклетията на хълма Гевал.

30

Не са ли те оттатък* Иордан, зад пътя към захождането на слънцето, в земята на ханаанците, които живеят в полето срещу Галгал, при дъбовете Море?

31

Защото вие преминавате Иордан, за да влезете да завладеете земята, който Господ вашият Бог ви дава: и ще я притежавате и ще се заселите в нея.

32

Внимавайте, прочее, да вършите всичките си повеления и съдби, които днес поставям пред вас.

Второзаконие 12


Второзаконие Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 11

Второзаконие

Index

Глава 12

1

Ето повеленията и съдбите, на които трябва да внимавате, за да ги вършите, през всичкото време, колкото живеете на света, в земята, която Господ Бог на бащите ти ти дава да притежаваш: -

2

Да разорите всичките места гдето народите, които ще завладеете, са служили на боговете си, по високите планини, по хълмовете и под всяко зелено дърво;

3

и да съсипете жертвениците им, да строшите стълбовете им, да изгорите с огън ашерите им, да съсечете изваяните образи на боговете им и да изличите имената им от онава място.

4

А спрямо Господа вашия Бог да не постъпвате така;

5

но да търсите мястото, което Господ вашият Бог избере между всичките ви племена, за да настани там Името Си, да бъде жилището Му, и там да идете;

6

там да принасяте всеизгарянията си, жертвите си, десетъците си, възвишаемите приноси на ръцете си, обреците си, доброволните си приноси и първородните от говедата и от овците си;

7

и там, пред Господа вашия Бог, да ядете; и да се веселите, вие и челядите ви, във всичките си предприятия, и в коквото те е благословил Господ твоят Бог.

8

Да не правите никак, както ние днес правим тук, - всеки каквото му се вижда за добро.

9

Защото още не сте дошли в почивката и в наследството, което Господ вашият Бог ви дава.

10

Но когато преминете Иордан и се заселите в земята, която Господ вашият Бог ви дава да наследите, и ви успокои от всичките неприятели около вас, та живеете безопасно,

11

тогава на мястото, което Господ вашият Бог избере, за да настани Името Си, там принасяйте всичко що ви заповядвам: всеизгарянията си, жертвите си, десетъците си, възвишаемите приноси на ръцете си и всичките отборни обреци, които сте обрекли Господу;

12

и да се веселите пред Господа вашия Бог, вие, синовете ви, дъщерите ви, слугите ви, слугините ви, и левитинът, който е отвътре портите ви (защото той няма нито наследство с вас).

13

Внимавай на себе си да не би да принасяш всеизгарянията си на кое да било място, което виждаш;

14

но на мястото, което Господ избере в едно от племената ти, там да принасяш всеизгарянията си, и там да вършиш всичко що ти заповядвам.

15

Бива обаче да колиш и да ядеш месо във всичките си жилища до колкото желае душата ти, според колкото Господ твоят Бог ще те е благословил; нечистият и чистият могат да ядат от него, както от сърна и както от елен.

16

Само кръвта да не ядете; да я изливате на земята като вода.

17

А не бива да ядеш в жилищата си десетъка от житото си, или от виното си, или от дървеното си масло, или първородните от говедата си, или от овците си, или кой да било от обреците, които си обрекъл, или доброволните си приноси, или възвишаемите приноси на ръцете си;

18

но пред Господа твоя Бог да ги ядеш, на мястото, което Господ твоят Бог избере, ти, синът ти, дъщерята ти, слугата ти, слугинята ти и левитинът, който е отвътре портите ти; и да се веселиш пред Господа твоя Бог във всичко на каквото туриш ръка.

19

Внимавай на себе си да не пренебрегваш левитина до тогаз, до когато живееш на земята си.

20

Когато Господ твоят Бог разшири пределите ти, според както ти се е обещал, а ти речеш: Ще ям месо, защото душата ти желае да яде месо, то бива да ядеш месо до колкото желае душата ти.

21

Ако е много далеч от тебе мястото, което Господ твоят Бог избере, за да настани Името Си там, тогава да колиш от говедата и от овците, които Господ ти е дал, според както ти заповядах, и да ядеш в жилищата си до колкото желае душата ти.

22

Както се яде сърна и елен, така да ядеш и тия; нечистият и чистият могат еднакво да ядат от тях.

23

Само строго да се вардиш да не ядеш кръвта: защото кръвта е животът, и не бива да ядеш живота с месото.

24

Да я не ядеш: да я изливаш на земята като вода.

25

Да я не ядеш, за да бъде добре и на тебе и на чадата ти след тебе, когато вършиш онова, което е право пред Господа.

26

Само колкото неща си посветил и обреците си да взимаш, та да отиваш на мястото, което избере Господ,

27

и да принасяш всеизгарянията си, месото и кръвта, върху олтара на Господа твоя Бог. Кръвта на жертвите ти да се излива върху олтара на Господа твоя Бог, а месото ти да ядеш.

28

Внимавай и слушай всички тия думи, които ти заповядвам, за да бъде добре на тебе и на чадата ти след тебе до века, когато вършиш онова, което е добро и право пред Господа твоя Бог.

29

Когато Господ твоят Бог изтреби от пред тебе народите на земята , гдето ти отиваш да ги завладееш, и ти ги завладяваш и се заселиш в земята им,

30

внимавай на себе си да се не улавяш в примка да ги последваш, когато бъдат изтребени от пред тебе; и да не изпитваш за боговете им, като казваш: Как служат тия народи на боговете си? - за да направя и аз така.

31

Да не постъпваш така спрямо Господа твоя Бог; защото те са извършили за боговете си всяка мерзост, която Господ мрази; понеже за боговете си са изгаряли с огън и синовете си и дъщерите си.

32

Внимавайте да вършите всичко що ви заповядвам; да не притуряш на него, нито да отнимаш от него.

Второзаконие 13


Второзаконие Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 12

Второзаконие

Index

Глава 13

1

Ако се въздигне всред тебе пророк или съновидец и ти означи знамение или чудо,

2

и се сбъдне знамението или чудото, поради което той ти говори, казвайки: Да идем след други богове, (които ти не си знаел), и да им служим, -

3

да не слушаш думите на оня пророк или на оня съновидец; защото Господ вашият Бог ви изпитва, за да узнае дали любите Господа вашия Бог с цялото си сърце и с цялата си душа.

4

Господа вашия Бог да следвате, от Него да се боите, Неговите заповеди да пазите, Неговия глас да слушате, Нему да слугувате и Нему да сте привързани.

5

А оня пророк или оня съновидец да се умъртви; защото е проповядвал, отстъпление от Господа вашия Бог, Който ви е извел из Египетската земя и ви е изкупил от дома на робството, за да те отклони от пътя в който Господ твоят Бог ти заповяда да ходиш. Така да отмахнеш злото отсред себе си.

6

Брат ти, син на майка ти, или синът ти, или дъщеря ти, или жената, която почива на пазухата ти, или приятелят, който ти е като душата ти, ако те изкуси тайно, като рече: Да идем да служим на други богове, - които нито ти си знаел, нито бащите ти,

7

измежду боговете на племената, които са около вас, близо пре тебе, или далеч от тебе, от единия край на света до другия,

8

да не се съгласиш с него нито да го слушаш, нито да го пощади окото ти, нито да го пожалиш нито да го укриеш;

9

но непременно да го умъртвиш; твоята ръка да бъде първа на него, за да го убиеш, и после ръката на всичките люде.

10

Да го убиеш с камъни, за да умре, защото поиска да те отклони от Господа твоя Бог, Който те изведе из Египетската земя, из дома на робството.

11

И целият Израил като чуе ще се убои и няма да върши вече зло всред тебе.

12

Ако, между градовете, които Господ твоят Бог ти дава, за да се заселиш в тях, чуеш да се казва за един от тях :

13

Някои подлеци, излезли изсред тебе, са отклонили жителите на града си, като са казали: Да идем да служим на други богове, които вие не сте знаели,

14

тогава да изследваш, да изпиташ и добре да издириш; и, ето, ако това неща е истинно и е вярно, че такава мерзост е сторена всред тебе,

15

то непременно да поразиш жителите на оня град с острото на ножа, и с острото на ножа да обречеш на изтребление него и всички, които са в него, и добитъка му.

16

Тогава, като събереш всичките користи от него всред площада му, съвсем да изгориш с огън града и всичките користи от него за Господа твоя Бог; и той ще бъде могила до века, да се не съгради вече.

17

Нищо от обреченото на изтребление да се не залепи за ръката ти; за да се върне Господ от яростния Си гняв и да ти покаже милост, да те пожали, и да те умножи, както се е клел на бащите ти,

18

ако послушаш гласа на Иеова твоя Бог, да пазиш всичките Му заповеди, които днес ти заповядвам, да вършиш това, което е право пред Господа твоя Бог.

Второзаконие 14


Второзаконие Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 13

Второзаконие

Index

Глава 14

1

Вие сте чада на Господа вашия Бог; да не правите по тялото си нарязвания, нито да се бръснете между очите си поради мъртвец.

2

Защото сте люде свети на Господа вашия Бог, и вас избра Господ измежду всичките племена, които са по лицето на земята, за да Му бъдете собствени люде.

3

Да не ядеш нищо мръсно.

4

Ето животните, които бива да ядете: говедото, овцата и козата,

5

елена, сърната, бивола, дивата коза, кошутата, дивия вол и камилопарда.

6

Всяко животно между четвероногите, което има раздвоена нога и разцепено на два нокътя копито и което преживя, тях да ядете.

7

Но да не ядете от ония, които само преживят, или които само имат раздвоено и разцепено копито, като камилата, заекът и питомният заек; понеже те преживят, но нямат раздвоено копито, те са нечисти за вас;

8

и свинята, понеже има раздвоено копито, но не преживя, е нечиста за вас; от месото на тия да не ядете, и до мършата им да се не допирате.

9

От всички що са във водите, ето кои да ядете: всички, които имат перки и люспи да ядете;

10

но да не ядете никои, които нямат перки и люспи; те са нечисти за вас.

11

От всичките чисти птици можете да ядете.

12

А ето тия, които не бива да ядете: орела, грифа, морския орел,

13

пиляка, сокола, съпа по ведовете му;

14

всяка врана по видовете й;

15

камилоптицата, бухала, кукувицата, ястреба по видовете му,

16

малкия бухал, ибиса, лебеда,

17

пеликана, лешояда, рибаря,

18

щърка, цаплята по видовете й, папуняка, и прилепа.

19

Всичките крилати пълзящи са нечисти за вас: не бива да се ядат.

20

От всички чисти птици можете да ядете.

21

Никаква мърша да не ядете; (на чужденеца, който е отвътре портите ти, можеш да я даваш да я яде, или да я продаваш на чужденец); защото вие сте люде свети на Господа вашия Бог. Да не вариш яре в млякото на майка му.

22

Непременно да даваш десетък от всичките си произведения, които си посял, които нивата ти произвежда всяка година.

23

И десетъкът от житото си, от виното си и от маслото си, и първородните от говедата си и от овците си да ядеш пред Господа твоя Бог, на мястото, което избере за да настани Името, Си там; за да се научиш да се боиш всякога от Господа твоя Бог.

24

Но ако, когато те благослови Господ твоят Бог, пътят е много дълъг за тебе, щото да не можеш да ги занесеш, понеже е много далеч от тебе мястото, което избере Господ твоят Бог, за да настани Името Си там,

25

тогава да разменяш десетъка си с пари и да вържеш парите в ръката си, па да идеш на мястото, което избере Господ твоят Бог;

26

и да дадеш парите за какво да е нещо, което пожелае душата ти, за говеда или за овци, или за вино, или за спиртни пития, или за какво да е нещо, което би пожелала душата ти; и там, пред Господа, твоя Бог, да ядеш и да се развеселиш, ти, домът ти

27

и левитинът, който е отвътре портите ти; него да не пренебрегваш, защото той няма дял нито наследство с тебе.

28

В края на всяка трета година да изваждаш целия десетък от произведението си през оная година и да го складираш отвътре градските си порти,

29

тъй щото левитинът, (защото той няма дял нито наследство с тебе), чужденецът, сирачето и вдовицата, които са отвътре портите ти, да дохождат, да ядат и да се насищат; за да те благославя Господ твоят Бог във всичките дела на ръцете ти, които ще вършиш.

Второзаконие 15


Второзаконие Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 14

Второзаконие

Index

Глава 15

1

В края на всяка седма година да правиш опрощаване.

2

И ето правилото за опрощаването: всеки заемодавец да опрости заема, който е дал на ближния си: да го не изисква от ближния си или от брата си; защото се провъзгласява опрощаване заради Господа.

3

От чужденеца можеш да го изискваш; но каквото твое има е брата ти, ръката ти да го оставя.

4

Обаче няма да се намери клетник между вас; (защото Господ ще те благославя много в земята, който Господ твоят Бог ти дава в наследство, за да я притежаваш);

5

ако само прилежно слушаш гласа на Господа твоя Бог та внимаваш да изпълняваш всички тия заповеди, които днес ти заповядвам.

6

Защото Господ твоят Бог ще те благославя според както ти се обеща; и ще заемеш на много народи, но няма да вземаш на заем; и ще владееш над много народи, но те няма да владеят над тебе.

7

Ако в земята ти, която Господ твоят Бог ти дава, има у тебе сиромах от братята ти, извътре някои от градовете* ти, да не закоравяваш сърцето си, нито да затваряш ръката си от бедния си брат;

8

но непременно да отваряш ръката си към него и непременно да му заемаш доволно за нуждата му от каквото има потреба.

9

Внимавай да не би да влезе подла мисъл в сърцето ти, та да си речеш: Наближава седмата година, годината на опрощаването; и да не погледнеш лошо против бедния си брат и му не дадеш, та извика към Господа против тебе, и това ти се счете за грях.

10

Непременно да му дадеш, и да ти не е тежко на сърцето, когато му даваш; понеже за това Господ твоят Бог ще те благославя във всичките ти дела и във всичките ти предприятия.

11

Защото сиромасите никога няма да липсват от земята ти; за това ти заповядвам, като казвам: Непременно да отваряш ръката си към бедния си и към оскъдния си брат от земята си.

12

Ако ти се продаде брат ти, евреин или еврейка, нака ти слугува шест години; а в седмата година да го изпратиш свободен от при себе си.

13

И когато го изпратиш свободен от при себе си, да го не изпратиш празен;

14

непременно да му подариш изобилно от стадото си, от гумното си от лина си; както Господ твоят Бог ще те е благословил, така да му дадеш.

15

Да си спомниш, че и ти беше роб в Египетската земя, и че Господ твоят Бог те изкупи; за това Аз днес ти заповядвам това нещо.

16

Но ако той ти рече: Не излизам от тебе, - понеже обича тебе и дома ти, защото е добре при тебе,

17

тогава да вземеш шило и да промушиш ухото му върху вратата, и ще ти бъде роб за винаги. Подобно да сториш и на робинята си.

18

Да ти се не види тежко, когато го изпращаш свободен от при себе си: защото за шест години той ти е изработил двойно повече от един наемник; а Господ твоят Бог ще те благославя във всичко що вършиш.

19

Всичките мъжки първородни, които се раждат от говедата ти и овците ти, да посвещаваш на Господа твоя Бог; да не употребиш в работа първородното на говедото си, нито да стрижеш първородните на овците си.

20

Всяка година да ги ядеш, ти и домът ти, пред Господа твоя Бог на мястото, което избере Господ.

21

Но ако има някакъв недостатък, ако е куцо или сляпо, или има какъв да е лош недостатък, да го не принесеш жертва на Господа твоя Бог.

22

Да го ядеш отвътре вратите си; нечистият и чистият еднакво да го ядат , както ядат сърна и елен.

23

Само кръвта му да не ядеш; да я изливаш на земята като вода.

Второзаконие 16


Второзаконие Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 15

Второзаконие

Index

Глава 16

1

Пази месец Авив да правиш в него пасхата на Господа твоя Бог; защото в месец Авив Господ твоят Бог те е извел из Египет през нощ.

2

Да жертвуваш пасхата на Господа твоя Бог, от овците и говедата, на мястото, което избере Господ, за да настани Името Си там.

3

Да не ядеш с нея нищо квасно; седем дена да ядеш с нея безквасни хлябове, хляб на печал, (защото набързо си излязъл из Египетската земя); за да помниш през всичките дни на живота си деня на излизането си и Египетската земя.

4

Седем дена да се не вижда квас никъде във всичките ти предели; и от месото, което ще жертвуваш на първия ден надвечер, да не остане нищо до сутринта.

5

Не бива да жертвуваш пасхата в кой да е от градовете ти, които ти дава Господ твоят Бог;

6

но на мястото, което избере Господ твоят Бог, за да настани Името Си там, да жертвуваш пасхата привечер, около захождането на слънцето, във времето, когато си излязъл из Египет.

7

Да я изпичаш и ядеш на мястото, което избере Господ твоят Бог; и на сутринта да се връщаш и да идеш в шатрите си.

8

Шест дена да ядеш безквасни; и на седмия ден да има тържествено събрание на Господа твоя Бог, в който ден да не работиш никаква работа.

9

Седем седмици да си изброяваш; почвай да броиш седемте седмици, от когато за пръв път туриш сърп на жетвата.

10

И да празнуваш празника на седмиците на Господа твоя Бог като Му възвръщаш доброволен принос от ръката си, който ще принасяш, според както Господ твоят, Бог ще те е благословил.

11

Да се веселиш пред Господа твоя Бог, ти, синът ти, дъщеря ти, слугата ти, слугинята ти, и левитинът, който е отвътре портите ти, и чужденецът, сирачето и вдовицата, които са всред вас, на мястото, което избере Господ твоят Бог, за да настани Името Си там.

12

И като помниш, че ти си бил роб в Египет, да внимаваш да вършиш тия повеления.

13

Да празнуваш за седем дена празника на скинопигията,* след като прибереш житото си и виното си;

14

и да се веселиш на празника си, ти, синът ти, дъщеря ти, слугата ти, слугинята ти, левитинът и чужденецът, сирачето и вдовицата, които са отвътре портите ти.

15

Седем дена да празнуваш на Господа твоя Бог на мястото, което избере Господ; защото Господ твоят Бог ще те благославя във всичките ти произведения и във всичките дела на ръцете ти; и ти всецяло да се веселиш.

16

Три пъти в годината всеки твой от мъжки пол да се явява пред Господа твоя Бог на мястото, което избере Той: в празника на безквасните, в празника на седмиците и в празника на скинопигията*; но да се не явяват пред Господа с празни ръце.

17

Всеки да дава по силата си, според благословението, което Господ твоят Бог ще ти е дал.

18

Да си поставиш между племената си съдии и надзиратели във всичките си градове, които ти дава Господ твоят Бог; и те да съдят людете справедливо.

19

Да не изкривиш съд, да не гледаш на лице, нито да приемаш дар; защото дарът заслепява очите на мъдрите и превръща думите на справедливите.

20

По правдата, по правдата да се водиш, за да живееш и да наследиш земята, която Господ твоят Бог ти дава.

21

Да си не садиш дъбрава+ от какви да било дървета при олтара на Господа твоя Бог, който ще си издигнеш;

22

нито да си поставиш стълб, нещо , което Господ твоят Бог мрази.

Второзаконие 17


Второзаконие Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 16

Второзаконие

Index

Глава 17

1

Да не принасяш на Господа твоя Бог говедо или овца с недостатък или с каква да било недъгавост; понеже това е мерзост на Господа твоя Бог.

2

Ако се намери всред вас, в някой от градовете ти, които Господ твоят Бог ти дава, мъж или жена да стори зло пред Господа твоя Бог, като престъпи завета Му,

3

и отиде та послужи на други богове и им се поклони, - на слънцето, или на луната, или какво да било от небесното множество, - нещо което съм запретил,

4

тогава, когато ти се извести това и чуеш, да изпитваш добре, и, ето, ако това нещо е истинно, ако е вярно, че такава мерзост се върши в Израиля,

5

то да изведеш вън при портите си мъжа или жената, които са сторили това зло, и да убиеш мъжа или жената с камъни, за да умрат.

6

Чрез думите на двама или на трима свидетели да се убива оня, който е за смърт; а чрез думите само на един свидетел да се не убива.

7

Ръцете на свидетелите да бъдат първи на него, за да го убият, и после ръцете на всичките люде. Така да отмахнеш злото изсред себе си.

8

Ако се появи някоя работа, която е за тебе много мъчна, да отсъдиш спорни дела отвътре местожителствата си между кръв и кръв, между съдба и съдба, или между побой и побой, тогава да станеш и да отидеш на мястото, което избере Господ твоят Бог,

9

и да идеш при левитските свещеници и при онзи, който ще бъде съдия в онова време, и да ги попиташ; и те ще ти кажат решението на съда.

10

А ти да постъпиш според присъдата, която ти кажат от мястото, което избере Господ; и да внимаваш да сториш по всичко, което те научат.

11

Да постъпиш според изяснението на закона, както те научат, и според присъдата, която ти рекат; да се не отклоняваш надясно или наляво от присъдата, която ти кажат.

12

А човекът, който би постъпил надменно, като не послуша свещеника, който стои да служи там пред Господа твоя Бог, или не послуша съдията, тоя човек да умре; и така да отмахнеш злото от Израиля.

13

Всичките люде, като чуят, ще се убоят и не ще бъдат вече надменни.

14

Когато влезеш в земята, която Господ твоят Бог ти дава, и я завладееш и се заселиш в нея, ако речеш: Ще си поставя цар, както всичките народи, които са около мене,

15

тогава да си поставиш за цар онзи, когото избере Господ твоят Бог; от братята си да си поставиш цар; не бива да поставиш над себе си чужденец, който не ти е брат.

16

Но той да не си събира много коне, нито да връща людете в Египет с цел да умножава коне; защото Господ ви е казал: Да се не връщате вече през оня път.

17

Нито да си взема той много жени, за да се не отклони твърде много сребро и злато.

18

А когато седне на царския си престол, нека си направи в една книга препис на тоя закон, от книгата която е пред левитските свещеници.

19

Преписът да се намира при него, и да прочита в него през всичките дни на живота си, за да се научи да се бои от Господа своя Бог, да пази всичките думи на тоя закон и тия повеления да ги върши;

20

за да се не надигне сърцето му над братята му и да се не отклонява от заповедта надясно или наляво; за да остане много години на царството си, той и чадата му, всред Израиля.

Второзаконие 18


Второзаконие Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 17

Второзаконие

Index

Глава 18

1

На левитските свещеници, ни цялото Левиево племе да нямат дял или наследство с Израиля: нека се хранят с жертвите принасяни през огън на Господа и с Неговото наследство.

2

За това, да нямат наследство между братята си; тяхното наследство е Господ, както им е казал.

3

Ето какво ще бъде правото на свещениците от людете, от ония, които принасят в жертва говедо или овца: да дават на свещеника плешката, челюстите и търбуха.

4

Нему да даваш и първите плодове от житото си, от виното си и от дървеното си масло, и първото руно от овците си.

5

Защото, измежду всичките ти племена, него избра Господ твоят Бог да стои до служи в Името на Господа, той и потомците му винаги.

6

И ако дойде левитин из някои от градовете ти в целия Израил, гдето е бил пришелец, и дойде с всичкото желание на душата си на мястото, което избере Господ,

7

тогава да служи в Името на Господа своя Бог, както всичките му братя левити, които служат там на Господа.

8

Нека имат равни дялове да ядат, в прибавка на полученото от продажбата* на бащиния му имот.

9

Когато влезеш в земята, която Господ твоят Бог ти дава, недей се учи да правиш според мерзостите на тамошните народи.

10

Да не се намери между тебе някой, който да прекара сина си или дъщеря си през огън+, никой чародей, астролог, гадател, или омаятел,

11

никой баяч, запитвач на зли духове, врач, или запитвач на мъртвите;

12

защото всеки, който прави тия дела, и омразен на Господа, и поради тия мерзости Господ твоят Бог изгонва тия народи от пред тебе.

13

Съвършен да бъдеш пред Господа твоя Бог.

14

Защото тия народи, които ще завладееш, слушат астролозите и чародеите; но на тебе Господ твоят Бог не е позволил това.

15

Господ твоят Бог ще ти въздигне отсред тебе, от братята ти, порок както е въздигнал мене; него слушайте,

16

според всичко, което ти просеше от Господа своя Бог при Хорив, в деня, когато се събрахте, като казваше ти: Да не чуя вече гласа на Господа моя Бог и да не видя вече твоя голям огън, за да не умра.

17

Тогава Господ ми каза: Добро е това, което рекоха.

18

Аз ще им въздигна отсред братята им пророк, както съм въздигнал тебе, и ще туря думите Си в устата му; и той ще им говори всичко, което Аз му заповядам.

19

А който не послуша думите Ми, които той ще говори в Мое Име, Аз ще искам ответ от него.

20

Но пророк, който дръзне да каже от Мое Име дума, който Аз не съм му заповядал да говори, или който говори от името на други богове, тоя пророк да умре.

21

И ако речеш в сърцето си: Как ще познаем коя дума Господ не е казал? -

22

Когато някой пророк говори от Господното име, и думата му не се сбъдне нито се изпълни, тая дума Господ не е говорил; пророкът я е говорил надменно; да се не боиш от него.

Второзаконие 19


Второзаконие Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 18

Второзаконие

Index

Глава 19

1

Когато Господ твоят Бог погуби народите, чиято земя Господ твоят Бог ти дава, и ти ги наследиш и се заселиш в градовете им и в къщите им.

2

тогава да отделиш три града всред земята, която Господ твоят Бог ти дава да притежаваш.

3

Да си приготвиш пътя за тях , и да разделиш на три части земите на страната, която Господ твоят Бог те прави да наследиш, за да прибягва там всеки убиец.

4

И ето правилото за убиеца, който може да побегне там и да остане жив: оня, който без намерение удари ближния си, когото по-напред не е мразел, -

5

както, когато отива някой с другаря си в гората, за да сече дърва, и ръката му, като удари със секирата, за да пресече дървото, желязото изскочи от дръжката и улучи другаря му, та умре, - такъв нека бяга в един от тия градове, и ще остане жив;

6

да не би мъздовъздателят за кръвта в пламването на сърцето си да се завтече след убиеца и го застигне (ако пътят е дълъг) та го убие, без да е заслужил той за смърт, понеже не го е мразил от по-напред.

7

За това, аз ти заповядвам, като кажа: Отдели си три града;

8

(а когато Господ твоят Бог разшири пределите ти, както се е клел на бащите ти, и ти даде цялата земя, която се обеща да даде на бащите ти,

9

ако пазиш и вършиш всички тия заповеди, които днес ти заповядвам, да любиш Господа твоя Бог и да ходиш всякога в Неговите пътища, тогава при тия три града да си притуриш още три;)

10

за да се не пролее невинна кръв в земята, която Господ твоят Бог ти дава за наследство, и да няма върху тебе виновност за кръв.

11

Но човек, ако има омраза към ближния си и го причака, и, като се спусне на него, удари го, та умре, и той побегне в един от тия градове,

12

тогава старейшините на града му да пратят и го вземат от там, и да го предадат в ръката на мъздовъздателя за кръвта, за да умре.

13

Окото ти да го не пожали, но да отмахнеш от Израиля проливането на невинна кръв, за да ги бъде добре.

14

Да не преместваш междите на ближния си, които дедите ти са поставили в наследство, което ще наследиш, в земята, който Господ твоят Бог ти дава, за да я притежаваш.

15

Само един свидетел да се не подига против някого за какво да е беззаконие или за какво да е престъпление, с каквото престъпление би съгрешил; а чрез думите на двама свидетели, или чрез думите на трима свидетели, да се установява всяко дело.

16

Ако се подигне неправеден свидетел против човека да свидетелствува против него за беззаконие,

17

тогава и двамата, между които е спорът, да застанат пред Господа, пред свещениците и съдиите, които съдят в онова време;

18

и съдиите да изпитат подробно; и, ето, ако свидетелят е лъжесвидетел, и свидетелствува лъжливо против брата си,

19

тогава да му сторите онова, което е намислил да стори на брата си; така да отмахнеш злото изсред себе си.

20

Защото другите, като чуят ще се убоят, и не ще вършат за напред такова зло всред тебе.

21

Да го не пожали окото ти; живот ще се даде за живот, око за око, зъб за зъб, ръка за ръка, нога за нога.

Второзаконие 20


Второзаконие Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 19

Второзаконие

Index

Глава 20

1

Когато излезеш на бой против неприятелите си, и видиш коне, колесници и люде повече от тебе, да се не убоиш от тях; защото с тебе е Господ твоят Бог, Който те е извел из Египетската земя.

2

И като пристъпиш в боя, свещеникът да се приближи и да говори на людете, като им каже:

3

Слушай, Израилю! вие пристъпвате днес да се биете против неприятелите си; да не премалее сърцето ви; не бойте се, нито се смущавайте, нито се ужасявайте от тях;

4

защото Господ вашият Бог, Той е, Който ходи с вас да се бие за вас против неприятелите ви, за да ви спаси.

5

И военачалниците нека говорят на людете, като рекат: Кой е построил нова къща и не я е посветил? - Нека си иде и се върне у дома си, да не би да умре в боя, и друг да я посвети.

6

И кой е насадил лозе и не е ял от плода му? - Нека си иде и се върне у дома си, да не би да умре в боя и друг да яде плода му.

7

И кой се е сгодил за жена и не я е взел? - Нека си иде и се върне у дома си, да не би да умре в боя, и друг да я вземе.

8

Военачалниците да говорят още на людете, като рекат: Кой е страхлив и малодушен? - Нека си иде и се върне у дома си, да не би да премалеят сърцата на братята му, както неговото сърце.

9

И военачалниците, като свършат да говорят на людете, нека поставят полководци над полковете за водители на людете.

10

Когато се приближиш при някой град, за да воюваш против него, предложи му мир.

11

Ако ти отговори мирно и ти отвори портите , тогава всичките люде, които се намират в него, да ти станат поданици и да ти работят.

12

Но ако не направи мир с тебе, но воюва против тебе, тогава да го обсадиш;

13

и когато го предаде Господ твоят Бог в ръцете ти, тогава да поразиш всичките му мъжки с острото на ножа;

14

а жените, децата, добитъкът и всичко що се намира в града, всичкити користи от него да вземеш за себе си; и да ядеш користите от неприятелите си, които Господ твоят Бог ти даде.

15

Така да постъпваш с всичките градове, които са много далеч от тебе, които не са от градовете на тукашните народи.

16

А от градовете на тия люде, които Господ твоят Бог ти дава за наследство, да не оставиш живо нищо, което диша,

17

но да ги обречеш на изтребление ; хетейците, аморейците, ханаанците, ферезйците, евейците и евусейците, според както Господ твоят Бог ти заповяда;

18

за да не ви научат да правите според всичките мерзости, които те са правили за боговете си, и така да съгрешите против Господа вашия Бог.

19

Когато обсаждаш някой град за дълго време и воюваш против него, за да го превземеш, да не унищожаваш дърветата му, нито да дигаш на тях секира; да не ги насичаш, защото от тях можеш да се храниш. Човек ли е полското дърво та да се обсажда от тебе?

20

Само дърветата, които знаеш, че не са хранителни дървета, тях можеш да унищожаваш и изсичаш; и с тях да правиш кули против града, който ти се противи, догде бъде превзет.

Второзаконие 21


Второзаконие Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 20

Второзаконие

Index

Глава 21

1

Ако в земята, която Господ твоят Бог ти дава да притежаваш, се намери някой убит, паднал на полето, и не се знае, кой го е убил,

2

тогава старейшините ти и съдиите ти да излязат и измерят разстоянието до градовете, които са около убития;

3

и старейшините на града, който е най-близо до убития, да вземат юница, с която не е работено и която не е теглила ярем;

4

и старейшините на оня град да докарат юницата в някоя долина, гдето има текуща вода, долина която не е орана нито е сеяна, и там в долината да пресекат врата на юницата.

5

Тогава да пристъпят свещениците, Ливиевите потомци, (понеже тях избра Господ твоят Бог да Му служат, и да благославят в Господното Име, и по тяхното обяснение да се съди всеки спор и всеки побой),

6

и всичките старейшини от оня град, който е най-близо до убития, да умият ръцете си над закланата в долината юница,

7

и да проговорят, казвайки: Нашите ръце не са пролели тая кръв, нито са видели проливането нашите очи;

8

бъди милостив, Господи, на людете си Израиля, които си изкупил и не вменявай, на людете си Израиля кръв проляна без тяхна вина* И кръвта ще им се прости.

9

Така да заличиш изсред себе си проляната без твоя вина кръв*, когато сториш това, което е право пред Господните очи.

10

Когато излезеш да воюваш против неприятелите си, и Господ твоят Бог ги предаде в ръцете ти, и вземеш от тях пленници,

11

ако видиш между пленниците красива жена, и като я залюбиш пожелаеш да я вземеш за своя жена,

12

тогава да я заведеш у дома си; и тя да обръсне главата си, да изреже ноктите си

13

и, като съблече дрехите, в които е била пленена, да седи у дома ти да оплаква баща си и майка си цял месец; и подир това да влезеш при нея и да й бъдеш мъж, и тя да ти бъде жена.

14

Но ако не останеш доволен от нея, тогава да я изпратиш свободна; но да не я продаваш за пари, нито да я правиш робиня, защото си я обезчестил.

15

Ако има някой две жени, едната любима, а другата нелюбима, и му народят деца - любимата и нелюбимата, и ако първородният син е на нелюбимата,

16

тогава в деня, когато дели между синовете си имота си, не бива да направи първороден сина на любимата наместо сина на нелюбимата, който е истинският първороден;

17

но да признае за първороден сина на нелюбимата и да му даде двоен дял от всичкия си имот; защото той е пръв плод на първородството.

18

Ако има някой упорит и непокорен син, който не слуша думите на баща си или думите на майка си, и при все, че те го наказват, пак той ще да ги слуша,

19

тогава баща му и майка му да го хванат и да го заведат пи старейшините на града му и при портата на местожителството му,

20

и да кажат на старейшините на града му: Тоя наш син е упорит и непокорен; не слуша думите ни, разблуден е и пияница.

21

Тогава всичките мъже от града му да го убият с камъни, та да умре; така да отмахнеш злото отсред себе си; и целият Израил ще чуе и ще се убои.

22

Ако някой извърши престъпление, което заслужава смърт, и бъде умъртвен като го обесиш на дърво,

23

да не остане тялото му през цялата нощ на дървото, но непременно да го погребеш в същия ден; защото обесеният е проклет от Бога; така да не оскверниш земята, която Господ твоят Бог ти дава в наследство.

Второзаконие 22


Второзаконие Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 21

Второзаконие

Index

Глава 22

1

Когато водиш изгубено говедото или овцата на брата си, да не ги изоставиш* непременно да ги върнеш на брата си.

2

И ако братът ти не е близо при тебе, или ако не знаеш кой е , тогава ги прибери у дома си, и да стоят при тебе, докато ги потърси брат ти; тогава да му ги дадеш.

3

Така да постъпваш и с осела му; така да постъпваш и с дрехата му; така да постъпваш и с всяко изгубено нещо на брата си, което е изгубил и ти го намериш; не бива да ги изоставиш.

4

Когато видиш осела на брата си или говедото му паднало на пътя, да не ги изоставиш* непременно да ги дигнеш заедно с него.

5

Жена да не носи мъжко облекло, нито мъж да се облича с женска дреха; понеже всички, които правят така, са мерзост на Господа твоя Бог.

6

Ако се случи птиче гнездо да бъде на пътя ти, на някое дърво или на земята, и в него пилета или яйца, и майката лежи на пилетата или на яйцата, да не вземаш майката заедно с малките.

7

Непременно да пуснеш майката, а малките бива да вземеш за себе си; за да ти бъде добре и да се продължат дните ти.

8

Когато строиш нова къща, да правиш ограда около стрехите си, за да не навлечеш на къщата си виновност за кръв, в случай, че падне някой от покрива .

9

Да не сееш лозето си с разнородни семена, за да се не изгуби цялото му произведение, - семето, което си сял и плодът на лозето.

10

Да не ореш с вол и осел заедно.

11

Да не обличаш дреха направена от вълна и лен смесени заедно.

12

Да си правиш ресни по четирите краища на дрехата, с която се покриваш.

13

Ако някой вземе жена и, след като влезе при нея, я намрази,

14

и я наклевети в срамотни работи, и навлече на нея лошо име, като рече: Взех тая жена, и като се приближих при нея, не я намерих девица,

15

тогава бащата и майката на момата да вземат и занесат белезите от девството на момата при градските старейшини в портата;

16

и бащата да рече на старейшините: Дадох дъщеря си на тоя човек за жена; но той я мрази,

17

и, ето, момата наклеветил я е в срамотни работи, като е казал: Не намерих дъщеря ти девица; но ето белезите от девството на дъщеря ми. И да разгънат дрехата пред градските старейшини.

18

Тогава старейшините на оня град да вземат човека да го накажат,

19

като го глобят сто сребърни сикли ; той да ги даде на бащата на момата, защото е навлякъл лошо име на Израилска девица. И тя да му бъде жена; не бива да я напуска през целия си живот.

20

Но ако е истинно това нещо, че не се е намерило девство у момата,

21

тогава да изведат момата и да я поставят пред вратата на бащиния и дом, и мъжете от града й да я убият с камъни, та да умре; защото е сторила безчестие в Израиля, като е блудствувала в бащиния си дом. Така да отмахнеш злото изсред себе си.

22

Ако се намери някой лежащ с омъжена жена, тогава и двамата да бъдат убити, мъжът, който е лежал с жената и жената. Така да отмахнеш злото от Израиля.

23

Ако някой намери в града някоя млада девица, сгодена за мъж, и лежи с нея,

24

тогава да изведете и двамата пред портата на оня град, и да ги убиете с камъни, та да умрат, - момата, защото не е извикала, като е била в града, и мъжа, защото е обезчестил жената на ближния си. Така да отмахнеш злото изсред себе си.

25

Но ако някой намери на полето сгодена мома и я изнасили, тогава само мъжът, който е лежал с нея, да бъде убит;

26

а на момата да не направиш нищо; в момата няма грях, който заслужава смърт; защото това нещо е, както кога някой се спусне върху ближния си и го убие,

27

понеже, както я е намерил на полето, сгодената мома е извикала, но не е имало, кой да я отърве.

28

Ако някой намери млада несгодена девица и като я хване лежи с нея, и ги намерят,

29

тогава оня, който е лежал с нея, да даде на бащата на момата петдесет сребърни сикли ; и тя да му стане жена понеже я е обезчестил; не бива да я напуска през целия си живот.

30

Никой да не взима жената на баща си, нито да открива полата на баща си.

Второзаконие 23


Второзаконие Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 22

Второзаконие

Index

Глава 23

1

Оня, който е скопец, или чиито детероден член е отрязан, да не влиза в Господното събрание.

2

Никой незаконороден да не влиза в Господното събрание; никой и от потомците му до десетото поколение да не влиза в Господното събрание.

3

Амонецът и моавецът да не влизат в Господното събрание; потомците им и до десетото поколение да не влизат в Господното събрание никога;

4

защото не ви посрещнаха с хляб и вода по пътя, когато излизахте из Египет, и защото наеха против тебе Валаама Веоровия син от Фатур месопотамски, за да те прокълни.

5

Но Господ твоят Бог не склони да послуша Валаама; а Господ твоят Бог промени проклетията в благословение за тебе, понеже Господ твоят Бог те обикна.

6

Да не им благопожелаваш мир или благополучие през всичките си дни до века.

7

Да се не отвращаваш от едомец, защото ти е брат; да се не отвращаваш от египтянин, защото ти си бил пришелец в земята му.

8

Децата, които се родят от тях в третото поколение, нека влизат в Господното събрание.

9

Когато отиваш на война против неприятелите си, пази се от всяка лоша работа.

10

Ако име всред тебе човек, станал нечист от нещо, което му се е случило през нощта, нека излезе вън от стана, и да не влезе в стана;

11

а привечер да се окъпе във вода, и когато залезе слънцето да влезе в стана.

12

Да имаш тъй също място вън от стана, гдето да излизаш по нужда;

13

и да имаш между оръжията си малка лопатка, та когато клекнеш вън, да се обърнеш и да изровиш с нея и да покриеш онова, което излиза из тебе.

14

Защото Господ твоят Бог ходи през сред стана ти, за да те избави и да предава неприятелите ти пред тебе; за това станът ти трябва да бъде свет; за да не види Господ нещо нечисто в тебе и се отвърне от тебе.

15

Да не предадеш на господаря му слуга, който е избягал при тебе от господаря си.

16

При тебе да живее, всред вас, на мястото, което избере отвътре някой твой град, гдето му е угодно; да го не притесняваш.

17

Да няма блудница от Израилевите дъщери, нито да има мъжеложник от Израилевите синове.

18

Срещу никакъв обрек да не принасяш заплата от блудницата нито цена от мъжеложник* в дома на Господа твоя Бог, защото тия и двете са мерзост на Господа твоя Бог.

19

Да не заемаш на брата си с лихва, било пари с лихва, храна с лихва, или какво да е друго нещо, което се заема с лихва.

20

На чужденец бива да заемаш с лихва, а на брата си да не заемаш с лихва; за да те благославя Господ твоят Бог във всичките ти предприятия на земята, в която отиваш да я притежаваш.

21

Когато направиш обрек на Господа твоя Бог, да не забравяш да го изпълниш; защото Господ твоят Бог непременно ще го изиска от тебе, и неизпълнението му ще ти се счете за грях.

22

Но ако се въздържаш от да се обричаш, няма да ти се счита за грях.

23

Каквото излиза из устните ти, пази го и го върши според както си обрекъл на Господа твоя Бог, сиреч , доброволния принос, който се обрекъл с устата си.

24

Когато влезеш в лозето на ближния си, бива да ядеш грозде, колкото искаш догде се наситиш; но в съда си да не туряш.

25

Когато влезеш в сеитбите на ближния си, бива с ръката си да откъснеш класове; но не бива да простреш сърп до сеитбите на ближния си.

Второзаконие 24


Второзаконие Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 23

Второзаконие

Index

Глава 24

1

Когато някой вземе жена и се ожени за нея, ако тя не придобие благоволението му, защото той намира в нея нещо грозно, тогава да й напише разводно писмо, и, като го даде в ръката й, да я изпрати из къщата си.

2

А тя, като излезе из къщата му, може да иде и да се омъжи за друг мъж.

3

Но ако я намрази и вторият мъж, та й напише разводно писмо, и като го даде в ръката й я изпрати от дома си, или ако умре вторият мъж, който я е взел за своя жена,

4

то първият й мъж, който я е напуснал, не може да я вземе пак за жена, понеже е осквернена; защото това е мерзост пред Господа. Така да не направиш грях на земята, която Господ твоят Бог ти дава в наследство.

5

Ако някой се е оженил наскоро, да не отива на война, и нищо да се не натоваря на него; нека бъде свободен у дома си една година и нека весели жената която си е взел.

6

Никой да не взема в залог мелница, нито горният й камък; защото с това той взема живот в залог.

7

Ако се намери някой, че е откраднал човек от братята си от израилтяните, та го е направил роб или го е продал, тогава тоя крадец да умре; така да отмахнеш злото изсред себе си.

8

Внимавай относно язвата проказа да пазиш добре и да вършиш според всичко каквото ви учат левитските свещеници; внимавайте да правите така както съм им заповядал.

9

Помни що направи Господ твоят Бог на Мариам по пътя, когато излязохте из Египет.

10

Когато заемаш нещо на ближния си, да не влизаш в къщата му, за да вземеш залог за него.

11

Вън да заставаш, и човекът, на когото заемаш, нека ти изнесе залога.

12

И ако човекът е сиромах, да не лягаш да спиш със залога му при тебе .

13

Непременно да му върнеш залога при захождането на слънцето, за да спи той с дрехата си и да те благослови; и това ще ти се счете за правда пред Господа твоя Бог.

14

Да не онеправдаваш някой наемник, беден и сиромах, бил той от братята ти или от отвътре градовете ти.

15

В същия ден му дай заплатата, преди да дойде слънцето, защото е сиромах и на нея се надява; за да не извика против тебе към Господа, и това да ти се счете за грях.

16

Бащите да се не умъртвяват поради чадата, нито чадата да се умъртвяват поради бащите; всеки поради собствения си грях да бъде умъртвяван.

17

Да не изкривяваш съдбата на чужденеца, нито на сирачето, и да не вземаш дрехата на вдовицата в залог;

18

но да помниш, че ти си бил роб в Египет и, че Господ твоят Бог те избави от там; за това Аз ти заповядвам да вършиш това нещо.

19

Когато жънеш жетвата на нивите си, ако забравиш някой сноп на нивата, да се не връщаш да го вземеш; нека бъде на чужденеца, за сирачето и за вдовицата; за да те благославя Господ твоят Бог във всичките дела на ръцете ти.

20

Когато брулиш маслините си, да не претръсваш повторно клоните; останалото нека бъде за чужденеца, за сирачето и за вдовицата.

21

Когато обираш лозето си, да се не връщаш да го пребираш; останалото нека бъде за чужденеца, за сирачето и за вдовицата.

22

Помни, че ти си бил роб в Египетската земя; за това Аз ти заповядвам да вършиш това нещо.

Второзаконие 25


Второзаконие Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 24

Второзаконие

Index

Глава 25

1

Ако се появи разпра между човеци, и дойдат пред съда, и съдиите ги съдят, тогава нека оправдаят правия и осъдят виновния.

2

И ако виновният е заслужил за бой, съдията да заповяда да го повалят долу и да му ударят удари пред него, с брой, според престъплението му.

3

Четиридесет удара може да му се ударят, а не повече; да не би, като превишават и му ударят много повече удари, брат ти да бъде унижен пред очите ти.

4

Да не обвързваш устата на вола когато вършее.

5

Ако живеят братя заедно, и един от тях умре бездетен, жената на умрелия да не се омъжи вън от семейството ме за чужд; братът на мъжа й да влезе при нея и да я вземе за своя жена, и да изпълни към нея длъжността на девер.

6

И първородният, когото тя роди, да наследи в името на умрелия му брат, за да се не изличи името на умрелия му от Израиля.

7

Но ако човекът не желае да вземе жената на брат си, тогава братовата му жена да отиде на градските порти при старейшините и да рече: Деверът ми отказа да възстанови името на брата си в Израиля; не иска да изпълни към мене длъжността на девер.

8

Тогава старейшините на града му да го повикат и да му говорят; и ако той постоянствува и казва: Не желая да я взема,

9

тогава братовата му жена да пристъпи при него пред старейшините, и като изуе обувката от ногата му да плюе на лицето ми, и да проговори и рече: Така ще се прави на човек, който не иска да въздига дома на брата си.

10

И той да се нарича в Израиля с името: Домът на изутия.

11

Ако се сбият човеци помежду си, и жената на единия, като пристъпи да освободи мъжа си от ръката на тогова, който го бие, простре ръката си та го хване за срамните му части,

12

тогава да отсечеш ръката й; окото ти да я не пожали.

13

Да нямаш в торбата си различни теглилки, тежки и леки.

14

Да нямаш в къщата си различни ефи, голяма и малка.

15

Вярна и права теглилка да имаш; вярна и права ефа да имаш; за да се продължат дните ти на земята, която Господ твоят Бог ти дава.

16

Защото всички, които вършат това, всички, които вършат неправда, с мерзост на Господа твоя Бог.

17

Помни какво ти направи Амалик по пътя, когато излязохте из Египет,

18

как ти се противи по пътя и поради задните ти човеци, всичките останали надире от слабост, когато ти беше запретил и уморен; и той не се убои от Бога.

19

Поради това, когато те успокои Господ твоят Бог от всичките неприятели около тебе в земята, която Господ твоят Бог ти дава в наследство да я притежаваш, заличи спомена да я притежаваш, заличи спомена на Амалика изпод небето; да не забравиш.

Второзаконие 26


Второзаконие Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 25

Второзаконие

Index

Глава 26

1

Когато влезеш в земята, която Господ твоят Бог ти дава за наследство, и я завладееш и се заселиш в нея,

2

тогава да вземеш от първите на всичките земни плодове, които събереш от земята, която Господ твоят Бог ти дава и, като ги туриш в кошницата, да отидеш на мястото, което избере Господ твоят Бог, за да установи Името Си там.

3

Да отидеш при оня, който е свещеник в онова време и да му речеш: Признавам днес пред Господа твоя Бог, че влязох в земята, за която Господ се е клел на бащите ни, че ще ни я даде.

4

Тогава свещеникът да вземе кошницата от ръката ти и да я тури пред олтара на Господа твоя Бог.

5

А ти да проговориш, казвайки пред Господа твоя Бог: Праотец ми, когато беше скитник сириец, слезе в Египет, гдето престоя, на брой малко човеци , а там стана народ голям, силен и многочислен.

6

Но египтяните се отнасяха зле с нас и ни притесниха, и ни натовариха с тежка работа;

7

а като извикахме към Господа Бога на бащите ни, Господ послуша гласа ни и погледна на унижението ни, труда ни и угнетението ни.

8

Господ ни изведе из Египет със силна ръка, с издигната мишца, с голям ужас, със знамения и с чудеса;

9

и ни е въвел в това място, и ни е дал тая земя, земя гдето текат мляко и мед.

10

За това, ето, донесох сега първите от плодовете на земята, която си ми дал Ти, Господи. Тогава да ги поставиш пред Господа твоя Бог и да се поклониш пред Господа твоя Бог.

11

И да се развеселиш ти, левитинът и пришелецът, който е всред вас, във всичките блага, които Господ твоят Бог е дал на тебе и на дома ти.

12

Когато в третата година, годината за плащане десетъците, свършиш отделянето на всичките десетъци на рожбите си, и ги дадеш на левитина, на пришелеца, на сирачето и на вдовицата, за да ядат отвътре градовете ти и се наситят,

13

тогава да речеш пред Господа твоя Бог: Напълно изнесох от къщата си посветените десетъци и дадох ги на левитина, на пришелеца, на сирачето и на вдовицата, според всичките заповеди, които си ми заповядал; аз не съм престъпил ни една от заповедите Ти, нито съм ги забравил;

14

не съм ял от десетъците във време на жалейката си, нито съм ги иждивил за нечисто нещо, нито съм дал от тях за мъртвец; послушах гласа на Господа моя Бог; сторих според всичко, което си ми заповядал.

15

Погледни от светото Си жилище, от небето, и благослови людете Си Израиля, и земята, която си ни дал според както си се клел на бащите ни, земя гдето текат мляко и мед.

16

Днес Господ твоят Бог ти заповядва да изпълниш тия повеления и съдби; за това, пази ги и ги изпълнявай с цялото си сърце и с цялата си душа.

17

Днес ти си заявил, че Иеова е твоят Бог и, че ще ходиш в Неговите пътища, ще пазиш повеленията Му, заповедите Му и съдбите Му и ще слушаш Неговия глас;

18

а Господ днес е заявил, че ти ще бъдеш Негов собствен народ, както ти се е обещал, за да пазиш всичките Негови заповеди,

19

и за да те постави по-високо от всичките народи, които е направил, за похвала, за именитост и за слава, и за да сте люде свети на Господа твоя Бог, според както Той е говорил.

Второзаконие 27


Второзаконие Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 26

Второзаконие

Index

Глава 27

1

Тогава Моисей с Израилевите старейшини заповяда на людете, казвайки: Пазете всичките заповеди, които днес ви заповядвам.

2

И в деня, когато минете през Иордан към земята, която Господ твоят Бог ти дава, постави си големи камъни, измажи ги с вар,

3

и напиши на тях всичките думи на тоя закон, като преминеш Иордан , за да влезеш в земята, която Господ твоят Бог ти дава, земя гдето текат мляко и мед, както ти се е обещал Господ Бог на бащите ти.

4

За това, като преминете Иордан, поставете на хълма Гевал тия камъни, за които днес ви заповядвам, и измажи ги с вар.

5

И там да издигнеш олтар на Господа твоя Бог, олтар от камъни. Желязно сечиво да не издигнеш върху тях;

6

да издигнеш олтар на Господа твоя Бог от цели камъни и да принесеш на него всеизгаряния на Господа твоя Бог;

7

да принесеш и примирителни жертви, да ядеш там и да се развеселиш пред Господа твоя Бог.

8

А на камъните да напишеш много ясно всичките думи на тоя закон.

9

Тогава Моисей с левитските свещеници говори на целия Израил, като каза: Мълчи и слушай, Израилю, днес вие станахте люде на Господа вашия Бог.

10

За това, слушай гласа на Господа твоя Бог и върши заповедите Му и повеленията Му, които днес ти заповядвам.

11

И Моисей заръча на людете в същия ден, казвайки:

12

Когато преминете Иордан, ето кои да застанат на хълма Гаризин, за да благословят людете: Симеон, Левий, Юда, Исахар, Иосиф и Вениамин;

13

и ето кои да застанат на хълма Гевал за да прокълнат: Рувим, Гад, Асир, Завулон, Дан и Нефталим.

14

Тогава левитите да проговорят и с висок глас да кажат на всичките Израилеви мъже: -

15

Проклет да е оня, който направи изваян или излеян кумир, мерзост на Господа, дело на художнически ръце, и го постави на скрито място. И всичките люде в отговор да кажат: Амин!

16

Проклет, който се присмива на баща си или на майка си. И всичките люде да кажат: Амин!

17

Проклет, който премести междите на ближния си. И всичките люде да кажат: Амин!

18

Проклет, който отбие слепия от пътя. И всичките люде да кажат: Амин!

19

Проклет, който изкриви съда на пришелеца, на сирачето и на вдовицата. И всичките люде да кажат: Амин!

20

Проклет, който лежи с жената на баща си; защото открива полата на баща си. И всичките люде да кажат: Амин!

21

Проклет, който лежи с какво да е животно. И всичките люде да кажат: Амин!

22

Проклет, който лежи със сестра си, дъщеря на баща си, или дъщеря на майка си. И всичките люде да кажат: Амин!

23

Проклет, който лежи с тъща си. И всичките люде да кажат: Амин!

24

Проклет, който скришно удари ближния си. И всичките люде да кажат: Амин!

25

Проклет, който приеме подарък, за да убие невинно лице. И всичките люде да кажат: Амин!

26

Проклет, който не потвърждава думите на тоя закон, като ги изпълнява. И всичките люде да кажат: Амин!

Второзаконие 28


Второзаконие Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 27

Второзаконие

Index

Глава 28

1

Ако слушаш добре гласа на Господа твоя Бог и внимаваш да вършиш всичките Негови заповеди, които днес ти заповядвам, тогава Господ твоят Бог ще те въздигне над всичките народи на света.

2

И всички тия благословения ще дойдат на тебе и ще почиват на тебе, ако слушаш гласа на Господа твоя Бог.

3

Благословен ще бъдеш в града, и благословен ще бъдеш на полето.

4

Благословен ще бъде плодът на утробата ти, плодът на земята ти и плодът от добитъка ти, рожбите от говедата ти и малките от овците ти;

5

благословен кошът ти и нощвата ти.

6

Благословен ще бъдеш при влизането си и благословен ще бъдеш при излизането си.

7

Господ ще направи да бъдат поразени пред тебе неприятелите, които се повдигат против тебе; през един път те ще излизат против тебе, а през седем пътища ще бягат от пред тебе.

8

Господ ще заповяда да дойде благословение на тебе в житниците ти и във всичките ти предприятия, и ще те благославя в земята, която Господ твоят Бог ти дава.

9

Господ ще те утвърди като свет народ за Сабе Си, според както ти се е клел, ако пазиш заповедите на Господа твоя Бог и ходиш в Неговите пътища;

10

И всичките племена на света ще видят, че ти се наричаш с Господното Име, и ще се боят от тебе.

11

Господ ще те направи да изобилваш с блага, в плода на утробата ти, в плода на добитъка ти и в плода на земята ти, върху земята, за която Господ се е клел на бащите ти да ти я даде.

12

Господ ще ти отвори добрата Си съкровище, небето, за да дава дъжд на земята ти на времето му, и да благославя всичките дела на ръцете ти; и ти ще заемаш на много народи, а няма да вземаш на заем.

13

Господ ще те постави глава, а не опашка, та ще бъдеш само отгоре и няма да бъдеш отдолу, ако слушаш заповедите на Господа твоя Бог, които днес ти заповядвам, да ги пазиш и вършиш.

14

От думите, които днес ви заповядвам, да се не връщаш надясно или наляво, за да отидеш след други богове да им служиш.

15

Но ако не слушаш гласа на Господа твоя Бог, и не внимаваш да вършиш всичките Му заповеди и повеленията Му, които днес ти заповядвам, то всички тия проклетии ще дойдат на тебе и ще почиват на тебе.

16

Проклет ще бъдеш в града и проклет ще бъдеш на полето.

17

Проклети ще бъдат кошът ти и нощвата ти;

18

проклети ще бъдат плодът на утробите ти и плодът на земята ти, рожбите от говедата ти и малките от овците ти.

19

Проклет ще бъдеш при влизането си и проклет ще бъдеш при излизането си.

20

Господ ще изпраща върху тебе проклетия, смущение и разорение във всичките предприятия, които предприемаш да вършиш догде бъдеш изтребен и погинеш скоро, поради злите дела, чрез които си Ме оставил.

21

Господ ще направи да се залепва за тебе мор, догде те довърши от земята, в която отиваш да я завладееш.

22

Господ ще те поразява с охтика, с треска, с огница, с възпаление, със суша*, с изсушителен вятър и с мана; и те ще те гонят догде погинеш.

23

Небето над главата ти ще бъде мед и земята под тебе желязо.

24

Господ ще обръща дъжда на земята ти на прах и пепел; ще слиза на тебе от небето догде бъдеш изтребен.

25

Господ ще направи да бъдеш поразяван пред неприятелите си; през един път ще излизаш против тях, а през седем пътища ще бягаш отпред тях; и ще бъдеш тласкан по всичките царства на света.

26

Трупът ти ще бъде храна на всичките въздушни птици и на земните зверове; и не ще има кой да ги отпъжда.

27

Господ ще те поразява с египетския струпей, с кръвотечения, с краста и със сърбеж, от които да не можеш да се изцелиш.

28

Господ ще те поразява с умопобъркване, със слепота и с омайване на сърцето;

29

и ще ходиш пипайки всред пладне, както слепият пипа в тъмнината, и не ще имаш успех в пътищата си; а ще бъдеш само притесняван и обиран всеки ден, и не ще има кой да те избави.

30

Ще се сгодиш за жена, но друг мъж ще лежи с нея; къща ще построиш, но няма да живееш в нея; лозе ще насадиш, но няма да ядеш от плода му.

31

Говедото ти ще бъде заклано пред очите ти, и няма да ядеш от него; оселът ти ще бъде грабнат пред тебе, и няма да ти се върне; овците ти ще бъдат предадени на неприятелите ти, и не ще имаш, кой да ги избави.

32

Синовете ти и дъщерите ти ще бъдат предадени на друг народ, и очите ти ще гледат и ще чезнат за тях всеки ден, но нещо не ще бъде в силата на ръката ти да им помогне .

33

Народ, който не познаваш, ще изяде плода на земята ти и на всичките ти трудове; и ти ще бъдеш винаги само притесняван и измъчван.

34

Ще полудееш, като гледаш това, което ще виждат очите ти.

35

Господ ще те поразява с лошо възпаление в колената и в пищялите, тъй щото не ще можеш да се изцелиш, от стъпалата на нозете си до темето си.

36

Господ ще заведе тебе и царя, когото ще си поставил над себе си, при народ, когото не си познавал, нито ти нито бащите ти; и там ще служиш на други богове, на дърво и камък.

37

И ще станеш за учудване, за поговорка и за поругание на всичките племена, между които Господ ще те отведе.

38

Много семе ще изнасяш на полето, а малко ще събираш, защото скакалците ще го пояждат.

39

Лозя ще посаждаш и обработваш, а вино няма да пиеш от тях , нито ще събираш грозде , защото червей ще ги изяде.

40

Маслини ще имаш във всичките си предели, а с масло няма да се помазваш, защото маслините ти ще окапват.

41

Синове и дъщери ще раждаш, но те не ще бъдат за тебе, защото ще отиват в плен.

42

Всичките ти дървета и плода на земята ти, щурецът ще ги пояде.

43

Чужденецът, който е всред тебе, ще се издига горе и по-горе над тебе; а ти ще пропадаш долу и по-долу.

44

Той ще заема на тебе, а ти не ще заемаш на него; той ще бъде глава, а ти ще бъдеш опашка.

45

Всички тия проклетии ще дойдат върху тебе, та ще те гонят и ще те застигат, догде бъдеш изтребен; защото ти не послуша гласа на Господа твоя Бог, за да пазиш заповедите Му и повеленията, които ти заповяда.

46

Това ще бъде за винаги знамение и чудо върху тебе и потомството ти.

47

Понеже не си служил на Господа твоя Бог с веселие и със сърдечна радост поради изобилието на всичко,

48

за това ще слугуваш на неприятелите си, които Господ ще прати против тебе, в глад, в жажда, в голота и в лишение от всичко; и Той ще тури на шията ти железен ярем догде те погуби.

49

Господ ще навлече против тебе народ от далеч, от земния край, като с орлово летене; народ чийто език не разбираш;

50

народ със свиреп поглед, който не ще почете стар нито ще пожали млад;

51

и ще яде плода на добитъка ти и плода на земята ти догде починеш; който не ще ти остави ни жито, ни вино, ни масло, нито рожбите от говедата ти, нито малките от овците ти, догде те погуби.

52

Ще те обсади във всичките ти градове, догде по цялата ти земя изпопадат високите ти и укрепени стени, на които се надяваше; и ще те обсади във всичките ти градове из цялата земя, която Господ твоят Бог ти даде.

53

И тогава, при обсадата и притеснението, с което ще те притесни неприятелят ти, ще ядеш плода на утробата си, месата на синовете си и на дъщерите си, които Господ твоят Бог ти е дал.

54

Оня мъж между вас, който е изтънчен и изнежен, ще гледа с немилостиво око на брата си, на жената, която почива на пазухата му и на останалите чада, които му оцелеят,

55

та няма да даде ни на едного от тях от месото на чадата си, които ще яде; защото не ще му остани нищо при обсадата и притеснението, с което неприятелят ти ще те притесни във всичките ти градове.

56

Жената между вас, която е изтънчена и изнежена, която не би дръзнала да тури на земята стъпалото на ногата си по причина на изтънченост и изнеженост, ще гледа с немилостиво око на мъжа, който почива на пазухата й, на сина си, на дъщеря си,

57

и на малкото си дете , което е излязло измежду краката й, да! на чадата, които е родила; защото ще ги яде тайно поради лишението от всичко при обсадата и притеснението, с което неприятелят ти ще те притесни в градовете ти.

58

Ако не внимаваш да изпълниш всичките думи на тоя закон, който са написани в тая книга, и не се боиш от това славно и страшно име ИЕОВА ТВОЯ БОГ,

59

тогава Господ ще направи ужасни язвите върху тебе и язвите върху потомството ти, язви големи и непрестанни, и болести зли и непрестанни.

60

И ще навлече върху тебе всичките египетски болести, от които ти се боеше, и те ще се залепят за тебе;

61

още и всяка болест и всяка язва, която не е написана в книгата на тоя закон, Господ ще ги нанесе на тебе догде бъдеш изтребен.

62

Ще останете малцина на брой, - докато по множество бяхте като звездите на небето; защото ти не послуша гласа на Господа твоя Бог.

63

И както бе драго на Господа да ви струва добро и да ви умножава, така ще бъде драго на Господа да ви изтребва и да ви погубва; и ще бъдете изкоренени от земята, в която отивате да я завладеете.

64

Господ ще те разпръсне между всичките племена от единия край на света до другия край на света; и там ще служиш на други богове, които нито ти си познавал нито бащите ти, на дърво и камък.

65

Но и всред тия народи не ще намериш покой, нито ще има почивка за стъпалото на ногата ти; но там Господ ще ти даде треперене на сърцето, помрачаване на очите и изнемогване на душата.

66

Животът ти ще бъде в неизвестност пред тебе; и ти ще се боиш денем и нощем, и не ще бъдеш уверен за живота си.

67

Заран ще думаш: О да мръкнеше! и вечер ще думаш: О да съмнеше! поради страха, с който в сърцето си ще се страхуваш, и поради зрелищата, които с очите си ще видиш.

68

И Господ ще те върне в Египет с кораби през пътя, за който ти рекох: Вече няма да го видиш; и там ще искате да се продадете на неприятелите си за роби и за робини; но не ще има кой да ви купува.

Второзаконие 29


Второзаконие Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 28

Второзаконие

Index

Глава 29

1

Ето думите на завета, който Господ заповяда на Моисея да направи с израилтяните в Моавската земя, освен завета, който направи с тях в Хорив.

2

Моисей повика целия Израил и им каза: Вие видяхте всичко що направи Господ пред очите ви в Египетската земя, на Фараона и на всичките му слуги, и на цялата му земя;

3

големите изпитни, които очите ти видяха, знаменията и ония големи чудеса;

4

но до тоя ден Господ не ви даде сърце за да разбирате, очи за да виждате и уши за да слушате.

5

А Аз ви дадох за четиридесет години по пустинята, през което време дрехите ви не овехтяха на вас, и обущата ни на един от вас не овехтяха на ногата ти,

6

хляб не ядохте, и вино и спиртни пития не пихте, за да знаете, че Аз съм Господ вашият Бог.

7

И когато дойдохте на това място есевонският цар Сион и васанският цар Ог излезе против нас на бой; а ние ги поразихме,

8

завладяхме земята им, и я дадохме за наследство на рувимците, на гадците и на половината от Манасиевото племе.

9

Пазете, прочее, думите на тоя завет и изпълнявайте ги, за да успявате във всичко що правите.

10

Днес вие всички стоите пред Господа вашия Бог, - началниците на племената ви, старейшините ви, надзирателите ви, всичките Израилеви мъже,

11

чадата ви, жените и чужденецът, който е всред стана ти, от дървосечеца ти до водоносеца ти, -

12

за да встъпиш в завета на Господа твоя Бог и в клетвата, която Господ твоят Бог прави днес с тебе,

13

за да те утвърди днес на Свои люде, и Той да ти бъде Бог, според както ти е рекъл и както се е клел на бащите ти, на Авраама, на Исаака и на Якова.

14

И аз не правя тоя завет и тая клетва само с вас,

15

но както с ония, които днес стоят тук с нас пред Господа нашия Бог, така и с ония, които днес не са тук с нас;

16

(защото вие знаехте как живяхме в Египетската земя, и как минахме всред народите през които пропътувахме;

17

и видяхме мерзостите им, и дървените им и каменни, сребърни и златни кумири, които са между тях);

18

тъй щото да няма между вас мъж или жена, семейство или племе, чието сърце да се отклонява днес от Господа нашия Бог, за да иде да служи на боговете на ония народи; тъй щото да няма между вас корен, който да ражда отрова и пелин,

19

та, когато чуе думите на тая клетва, да ласкае себе си в сърцето си и да рече: Аз ще имам мир, ако и да ходя с упорито сърце и притурям пиянство на жаждата.

20

Бог няма да се умилостиви на него, но изведнъж гневът на Господа и ревността Му ще пламнат против тоя човек; и всяка проклетия, която е написана в тая книга, ще падне на него, и Господ ще изличи името му под небето.

21

Господ ще го отдели от всичките Израилеви племена за погибел, според всичките проклетии на завета написан в тая книга на закона.

22

А идещото поколение, чадата ви, които ще настанат подир вас, и чужденецът, който дойде от далечна земя, когато видят язвите нанесени на оная земя и болестите, с които Господ я е направил да боледува, ще кажат:

23

Цялата земя е изгорена със сяра и със сол, та нито се сее нито произраства, и никаква трева не никне на нея, както при съсипването на Содом и Гомор, на Адам и Севоим, които Господ съсипа в гнева Си и в яростта Си.

24

Всичките, народи ще кажат: Защо направи Господ така на тая земя? Що значи яростта на тоя голям гняв?

25

Тогава ще им думат: Защото оставиха завета на Господа Бога на бащите си, който Той направи с тях, когато ги изведе из Египетската земя,

26

и отидоха та служиха на други богове и им се поклониха, богове, които не знаеха, и които Той не бе им дал, -

27

за това пламна яростта на Господа против тая земя, за да докара на нея всичките проклетии, които са написани в тая книга.

28

И Господ ги изкорени от земята им с гняв, с ярост и с голямо негодувание, и ги хвърли в друга земя където са днес.

29

Скритото принадлежи на Господа нашия Бог, а откритото принадлежи на нас и на чадата ни до века, за да изпълняваме всичките думи на тоя закон.

Второзаконие 30


Второзаконие Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 29

Второзаконие

Index

Глава 30

1

Когато дойдат на тебе всички тия неща, благословението и проклетията, които положих пред тебе, ако ти си ги припомниш всред всичките народи, между които Господ твоят Бог ще те изгони,

2

и се обърнеш към Господа твоя Бог и с цялото си сърце и цялата си душа послушаш, ти и чадата си, гласа Му, според всичко що днес ти заповядвам,

3

тогава Господ твоят Бог ще те върне от плен, ще ти покаже милост, и пак ще те събере от всичките народи, между които Господ твоят Бог ще те е разпръснал.

4

До небесните краища, ако бъдеш изгонен, даже от там ще те събере Господ твоят Бог, и от там ще те вземе;

5

и Господ твоят Бог ще те въведе в земята, която бащите ти притежаваха, и ти ще я притежаваш; Той ще ти струва добро, и ще те умножи повече от бащите ти,

6

Господ твоят Бог ще обреже сърцето ти и сърцето на потомството ти, за да любиш Господа твоя Бог с цялото си сърце и с цялата си душа, та да живееш.

7

И Господ твоят Бог ще излее всички тия проклетии върху неприятелите ти и върху ония, които те ненавиждат и те гонят.

8

А ти наново ще слушаш гласа на Господа, и ще изпълняваш всичките Му заповеди, които днес ти заповядвам.

9

И Господ твоят Бог в благост ще те направи да изобилваш във всичките дела на ръцете ти, в плода на утробата ти, в плода на добитъка ти и в рожбите на земята ти; защото Господ пак ще се зарадва за тебе да ти струва добро, както се е зарадвал на бащите ти

10

ако слушаш гласа на Господа твоя Бог, и пазиш заповедите Му и повеленията Му, които са написани в тоя книга на закона, - ако се обърнеш към Господа твоя Бог с цялото си сърце и с цялата си душа.

11

Понеже тая заповед, която днес ти заповядвам, не е много мъчна за тебе, нито е далеч.

12

Не е на небето та да кажеш: Кой ще се възкачи за нас на небето да ни я донесе, за да я чуем и да я изпълняваме?

13

Нито е оттатък морето та да кажеш: Кой ще премине морето за нас да ни я донесе, за да я чуем и да я изпълняваме?

14

Но думата е много близо при тебе, в устата ти и в сърцето ти, за да я изпълняваш.

15

Ето днес положих пред тебе живота и доброто, смъртта и злото,

16

като ти заповядвам днес да любиш Господа твоя Бог, да ходиш в Неговите пътища и да пазиш заповедите Му, повеленията Му и съдбите Му, за да живееш и да се умножаваш, и да те благославя Господ твоят Бог в земята, в която влизаш, за да я завладееш.

17

Но ако се отвърне сърцето ти та не слушаш, но се заблудиш та се кланяш на други богове и им служиш,

18

аз ви заявявам днес, че непременно ще загинете; няма да се продължат дните ви на земята, към която преминавате през Иордан, за да влезете да я притежавате.

19

Днес викам небето и земята за свидетели против вас, че положих пред вас живота и смъртта, благословението и проклетията; за това, изберете живота, за да живееш, ти и потомството ти;

20

избери да любиш Господа твоя Бог да слушаш гласа Му, и да бъдеш привързан Нему, (защото това е животът ти и дължината на дните ти), за да живееш на земята, за която Господ се е клел на бащите ти, на Авраама, Исаака и Якова, че ще им я даде.

Второзаконие 31


Второзаконие Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 30

Второзаконие

Index

Глава 31

1

След това Моисей, като изговори тия думи на целия Израил, прибави та им каза:

2

На сто и двадесет години съм аз днес; не мога вече да излизам и да влизам; и Господ ми е казал: Няма да преминеш тоя Иордан.

3

Господ твоят Бог Той ще върви пред тебе; Той ще изтреби тия народи от пред тебе, и ти ще ги завладееш; и Исус, той ще върви пред тебе, според както Господ говори.

4

И Господ ще им направи така както направи на аморейските царе Сион и Ог, и на земята им, които изтреби.

5

Господ ще ги предаде вам; и вие да им сторите според всичките заповеди, които съм ви заповядал.

6

Бъдете силни и дързостни, не бойте се нито да се страхувате от тях; защото Господ твоят Бог Той е, Който върви пред теме; не ще отстъпи от тебе нито ще те остави.

7

Тогава Моисей повика Исуса и му каза, пред целия Израил: Бъди силен и смел, защото ти ще въведеш тия люде в земята, за която Господ се е клел на бащите им, че ще им я даде, и ти ще им я разделиш за наследство.

8

Господ, Той е, Който ходи пред тебе, Той ще бъде с тебе; не ще отстъпи от тебе нито ще те остави; не бой се нито се страхувай.

9

А Моисей написа тоя закон и го предаде на свещениците, Левиевите потомци, които носеха ковчега за плочите на Господния завет, и на всичките Израилеви старейшини.

10

Моисей им заповяда, казвайки: В края на всяка седма година, в годината определена за опрощаването, в празника на скинопигията,

11

когато целия Израил се събира да се явява пред Господа твоя Бог на мястото, което Той избере, да прочиташ тоя закон пред целия Израил на всеослушание.

12

Събирай людете, мъжете, жените, децата и чужденеца, който е отвътре градовете ти, за да чуят и се научат, та да се боят от Господа вашия Бог, и да внимават да изпълняват всичките думи на тоя закон;

13

да чуят и чадата им, които не знаят, та да се научат да се боят от Господа вашия Бог до тогава, до когато живеете в земята, към която преминавате през Иордан, за да я завладеете.

14

Тогава Господ каза на Моисея: Ето, наближават дните ти да умреш; повикай Исуса, и представете се в шатъра за срещане, за да му дам поръчка. Моисей, прочее, отиде и Исус, и се представи в шатъра за срещане.

15

И Господ се яви в шатъра в облачен стълб; и облачният стълб застана до върха на шатъра.

16

И Господ рече на Моисея: Ето, ти ще заспиш с бащите си; а тия люде ще се подигнат да блудствуват след чуждите богове на земята, гдето отиват да се намират между тях, а ще оставят Мене, и ще престъпват завета, който направих с тях.

17

И в оня ден гневът на Ми ще пламне против тях, а Аз ще ги оставя и ще скрия лицето Си от тях; и ще бъдат разграбвани, и много злини и скърби ще ги постигнат; та ще кажат в оня ден; Не постигнаха ли ни тия злини понеже нашият Бог не е всред нас?

18

И в оня ден Аз непременно ще скрия от тях лицето Си поради всичките злини, които ще са сторили, като се обърнат към чужди богове.

19

И сега, напишете си тая песен и научете израилтяните на нея; турете я в устата им, тъй щото тая песен да Ми бъде за свидетелство против израилтяните.

20

Защото, като ги въведа в земята, за която съм се клел на бащите им, земя гдето текат мляко и мед, и те ядат и се наситят и затлъстеят, тогава ще се обърнат към чужди богове и ще им служат, а Мене ще отхвърлят с презрение и ще нарушават завета Ми.

21

И като ги постигнат много злини и Скърби, тая песен ще говори против тях като свидетел защото няма да се забрави от устата на потомството им; понеже Аз зная мислите, които те размишляват още сега, преди да съм се клел.

22

И тъй Моисей написа тая песен в същия ден, и научи израилтяните на нея.

23

А Господ заръча на Исуса Навиевия син, казвайки: Бъди силен и дързостен, защото ти ще въведеш израилтяните в земята, за която съм им се клел; и Аз ще бъда с тебе.

24

А когато Моисей написа на книга думите на тоя закон дори до край,

25

тогава Моисей заповяда на левитите, които носеха ковчега за плочите , на Господния завет, като каза:

26

Вземете тая книга на закона и турете я край ковчега за плочите на завета на Господа нашия Бог; и там ще бъде за свидетелство против тебе.

27

Защото аз зная непокорството ти и коравината на врата ти. Ето, догде съм още жив между вас днес, вие сте били непокорни Господу; а колко повече ще бъдете след като умра!

28

Съберете при мене всичките старейшини на племената си и първенците си, за да говоря тия думи на всеослушание и да призова небето и земята за свидетели против тях.

29

Понеже знам, че подир смъртта ми непременно ще се развратите и отклоните от пътя, за който ви заповядах; и в послешните дни злини ще ви застигнат, понеже ще вършите зло пред Господа и ще Го разгневите с делата на ръцете си.

30

Моисей, прочее, изговори до край, на всеослушание пред цялото Израилево общество, думите на тая песен: -

Второзаконие 32


Второзаконие Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 31

Второзаконие

Index

Глава 32

1

Слушай, небе, и ще говоря; И да чуе земята думите на устата ми.

2

Учението ми ще капе като дъжд; Думата ми ще слезе като роса, Като тънък дъжд на зеленище, И като пороен дъжд на трева.

3

Понеже ще провъзглася името на Господа, Отдайте величие на нашия Бог.

4

Той е Канара; делата му са съвършени, Защото всичките Му пътища са прави, Бог на верността е, и няма неправда в Него; Справедлив и прав е Той.

5

Те се развратиха; Порокът им не подобава на Неговите чада; Те са поколение извратено и криво.

6

Така ли въздавате Господу, Люде глупави и неразумни? Не е ли Той Отец ти, Който те е усвоил? - Той, Който те е създал и утвърдил.

7

Спомни си предишните дни, Смисли годините на много поколения; Попитай баща си, и той ще ти извести, - Старците си, и те ще ти кажат.

8

Когато Всевишният давеше наследство на народите, Когато разпръсна Адамовите потомци, Постави границите на племената Според числото на израилтяните.

9

Защото дял на Господа са Неговите люде, Яков е падащото Му Се с жребие наследство.

10

Намери го в пуста земя, Да! в пуста, дива и виеща; Огради го, настави го, Опази го като зеницата на окото Си.

11

Както орел разбутва гнездото си. Трепери над пилетата си, Разпростира крилата си Та ги подема, и вдига ги на крилата си,

12

Така Господ сам го води, И нямаше с него чужд бог.

13

Издигна го на високите места на света, И той яде произведенията на нивите; И кърми го с мед от камък И с масло от скала кременлива.

14

С краве масло и с овче мляко, С тлъстина от агнета И от овни васански и от козли, С тлъстина от пшеница; И ти пи вино - кръв гроздова.

15

А Иесурун затлъстя и ритна; Затлъстял си, оголил си се, Надебелял си; Тогава забрави Бога, Който го създаде, И презря Канарата на спасението си.

16

С чужди богове Го раздразниха до ревнуване, С мерзости Го раздразниха до гняв.

17

Пожертвуваха на бесове, които не бяха Бог , На богове, които не бяха знаели, На нови богове наскоро въведени От които бащите ви не се бояха;

18

А ти не помисли за Канарата, Която те роди, И забрави Бога Създателя твой.

19

Видя Господ и огорчи се, Защото Го разгневиха синовете Му и дъщерите Му;

20

И рече: Ще скрия лицето Си от тях, Ще видя каква ще бъде сетнината им; Защото те са поколение развратено, Чада, в които няма вярност.

21

Те Ме раздразниха до ревнуване с онава, което не е Бог, С кумирите си Ме разгневиха; За това и Аз ще ги раздразня до ревнуване с ония, които не са люде, С народ несмислен ще ги разгневя.

22

Защото огън се накладе в гнева Ми, И ще пламне дори до най-дълбокия ад; Ще пояде земята с произведенията й, И ще изгори основите на планините.

23

Ще натрупам на тях зло; Всичките Си стрели ще изхвърля върху тях.

24

Ще изтлеят от глад, Ще бъдат изпоядени от възпалителна болест И от лют мор; Зверски зъби ще изпратя върху тях, И отрова от пълзящи по земята.

25

Извън нож а извътре ужас Ще погуби децата им, И младежа и девицата, Бозайниче и белокосия старец.

26

Рекох: Разпръснал бих ги, Изличил бих спомена им изсред човеците,

27

Ако не се боях от гнева на неприятеля. Да не би да високоумствуват противниците им И кажат: Мощната наша ръка Направи всичко това, а не Господ.

28

Защото те са народ неразбран, И няма в тях разум.

29

О да бяха мъдри, да разбират това, Да смисляха сетнината си!

30

Как би могъл един да прогони хиляда, И двама да обърнат в бяг десет хиляди, Ако канарата им не би ги предала, И Господ не би ги предал!

31

Защото тяхната канара не е като нашата Канара; И самите ни неприятели нека съдят за това .

32

Понеже тяхната лоза е от содомската лоза И от гоморските ниви; Гроздето им е грозде отровно, Гроздовете им са горчиви;

33

Виното им е отрова змийска И мъчителна отрова аспидова.

34

Това не е ли скрито у Мене? Не е ли запечатано в съкровищата Ми?

35

На Мене принадлежи възмездието и въздаянието; Ногата им с време ще се подплъзне; Защото близо е денят на погиването им, И приготвеното за тях наближава.

36

Защото Господ ще съди людете Си И ще пожали слугите Си, Когато види, че изчезна силата им, И че не остана никой, затворен или свободен*.

37

И ще рече: Где са боговете им, Канарата, на която уповаваха,

38

Които ядяха тлъстината на жертвите им, Пиеха виното на възлиянията им? Та нека станат и ви помогнат Нека ви бъдат закрила.

39

Вижте сега, че Аз съм Аз, И освен Мене няма Бог; Аз убивам и Аз съживявам, Аз наранявам и Аз изцелявам; И няма кой да избавя от ръката Ми.

40

Защото дигам ръката Си към небето И казвам: Заклевам се във вечния Си живот.

41

Че, ако изостря лъскавия си меч И туря ръката Си на съдба, Ще въздам на враговете Си, И ще сторя възмездие на ненавистниците Си.

42

Ще упоя стрелите си с кръв, И мечът Ми ще яде меса С кръвта на убитите и на пленените, На чело с вражеските първенци.

43

Развеселете се, народи, с людете Му; Защото ще въздаде на противниците Си, И ще направи умилостивение за земята Си, за людете Си.

44

И Моисей дойде, той и Исус Навиевият син, та изговори всичките думи на тая песен на всеослушание пред людете.

45

И като свърши Моисей да говори всички тия думи на целия Израил, рече им:

46

Обърнете сърцата си към всички тия думи, които днес ви заявявам, за които да заръчате и на чадата си да внимават да вършат всичките думи на тоя закон.

47

Защото за вас това не е празно нещо; понеже то е животът ви, и с това ще се продължи животът ви на земята, към която минавате през Иордан, за да я завладеете.

48

В същия ден Господ говори на Моисея, казвайки:

49

Възкачи се на тая аваримска планина, планината Нево, която е в Моавската земя срещу Ерихон, и разгледай Ханаанската земя, който Аз давам на израилтяните за притежание;

50

и умри на планината, на който се възкачваш, и прибери се при людете си, както брат ти Аарон умря на планината Ор и се прибра при людете си;

51

защото не Ми се покорихте между израилтяните при водите на Мерива* Кадис в пустинята Цин, понеже не Ме осветихте всред израилтяните.

52

За това, отсреща ще видиш земята; но в нея няма да влезеш, в земята, който давам на израилтяните.

Второзаконие 33


Второзаконие Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 32

Второзаконие

Index

Глава 33

1

И ето благословението, с което Божият човек Моисей благослови израилтяните преди смъртта си.

2

Рече: - Господ дойде от Синай, И яви им се от Сиир; Осия от планината Фаран, И дойде с десетки хиляди светии; От десницата Му излезе огнен закон за тях.

3

Ей, възлюби племената; Всичките Му светии са под ръката ти; И седяха при нозете ти За да приемат думите ти.

4

Закон заповяда нам Моисей, Наследство на Якововото общество.

5

И той беше цар в Есурун Когато първенците на людете се събраха, Всичките Израилеви племена.

6

Да е жив Рувим, и да не умре; И да не бъдат мъжете му малочислени.

7

И ето какво каза за Юда: Послушай, Господи, гласа на Юда, И доведи го при людете му; Ръцете му нека бъдат достатъчни за него; И бъди му помощ срещу противниците му.

8

И за Левия рече: Тумимът ти и Уримът ти Да бъдат с оня твой благочестив човек, Когото си опитал в Маса. И в когото си се препирал при водите на Мерива;

9

Който рече за баща си и за майка си: Не гледай на тях; Който не признае братята си, Нито позна своите чада; Защо съблюдаваха Твоята дума И опазиха Твоя завет.

10

Ще учат Якова на съдбите Ти, И Израиля на закона Ти; Ще турят темян пред Тебе, И всеизгаряния на олтара Ти.

11

Благослови, Господи, притежанията му. И бъди благословен към делата на ръцете му; Порази чреслата на ония, които въстават против него. И на ония, които го мразят, та да не станат вече.

12

За Вениамина рече: Възлюбеният от Господа ще живее Безопасно при него; Господ ще го закриля всеки ден, И той ще почива между рамената му.

13

И за Иосифа рече: Благословена да бъде от Господа земята му Със скъпоценни небесни дарове от лежащата долу бездна,

14

Със скъпоценни плодове от слънцето, И със скъпоценни произведения от месеците,

15

С изрядни неща от старите планини, Със скъпоценни неща от вечните гори,

16

Със скъпоценни неща от земята и всичко що има в нея. Благоволението на Онзи, Който се яви в къпината, Да дойде на главата Иосифова, И на темето на оня, който се отдели от братята си.

17

Благоволението му е като на първородния му юнец, И роговете му като роговете на див вол; С тях ще избоде племената до краищата на земята; Те са Ефремовите десетки хиляди, И те са Манасиевите хиляди.

18

И за Завулона рече: Весили се, Завулоне, в излизането си, И ти, Исахаре, в шатрите си.

19

Ще свикат племената на планината; Там ще принесат жертва с правда; Защото ще сучат изобилието на морето И съкровищата скрити в крайморския пясък.

20

И за Гада рече: Благословен да бъде оня, който разширява Гада. Седи като лъвица, и разкъсва мишци и глава.

21

Промисли за себе си първия дял, Защото там се узна дела на управителя; А дойде с първенците на людете Та извърши правда на Господа И Неговите съдби са Израиля.

22

И за Дана рече: Дан е млад лъв, Който скача от Васан.

23

И за Нефталима рече: О Нефталиме, наситен с благоволение, И изпълнен с благословение Господно, Завладей ти запад и юг.

24

А за Асира рече: Благословен да си с чада Асир; Нека бъде благоугоден на братята си, И да натопи ногата си в масло.

25

Желязо и мед да бъдат обущата ти, И силата ти да бъде според дните ти.

26

Няма подобен на Есуруновия Бог, Който за помощ на тебе се носи на небесата, И на облаците във великолепието Си.

27

Вечният Бог е твое прибежище; И подпорка ти са вечните мишци: Ще изгони неприятеля от пред тебе, и ще рече: Изтреби!

28

Тогава Израил ще се засели сам в безопасност; Източникът Яковов ще бъде в земя богата с жито и с вино; И небесата му ще капят роса.

29

Блажен си ти Израилю; Кой е подобен на тебе, народе спасяван от Господа, Който ти е щит за помощ, И меч за твоето превишаване? Ще ти се покорят неприятелите ти; И ти ще стъпваш по височините им.

Второзаконие 34


Второзаконие Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 33

Второзаконие

Index

Глава 34

1

Тогава Моисей се възкачи на моавските полета на планината Нево, на върха Фасга, който е срещу Ерихон. И Господ му показа цялата Галаадска земя до Дан,

2

цялата Нефталимова земя, Ефремовата и Манасиева земя, и цялата Юдова земя до Западното море,

3

южната страна, и околността на долината Ерихон, град на палми, до Сигор.

4

И Господ му каза: Тая е земята, за която съм се клел на Авраама, на Исаака и на Якова, като рекох: На твоето потомство ще я дам. Аз те направих да я видиш с очите си, но в нея няма да минеш.

5

И тъй, Господният слуга Моисей умря там, в Моавската земя, според казаното от Господа.

6

И Господ го погреба в долината в Моавската земя срещу Вет-фегор; а до днес никой не знае где е гробът му.

7

Моисей беше на сто и двадесет години, когато умря; очите му не се помрачиха, нито силата му намаля.

8

И израилтяните плакаха за Моисея тридесет дена в моавските полета; така се изпълниха дните на плача и жалейката за Моисея.

9

А Исус Навиевият син беше пълен с мъдър дух, защото Моисей беше възложил ръцете си на него; та израилтяните го слушаха, и вършеха според както Господ беше заповядал на Моисея.

10

Не се издигна вече в Израиля пророк като Моисея, когото Господ познаваше лице с лице

11

относно всичките знания и чудеса, които Господ го изпрати да извърши в Египетската земя върху Фараона, върху всичките му слуги и върху цялата му земя,

12

и относно всичката мощна ръка, и относно всичкия голям ужас, които Моисей прояви пред очите на целия Израил.

Исус Навиев 1


Исус Навиев Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Второзаконие 34

Исус Навиев

Index

Глава 1

1

Подир смъртта на Господния раб Моисея, Господ говори на Исуса Навиевия син, Моисеевия слуга, казвайки:

2

Слугата ми Моисей умря; сега, прочее, стани та мини през тоя Иордан, ти и всички тия люде, в земята, която Аз давам на тях, на израилтяните.

3

Всяко място, на което стъпи стъпалото на нозете ви, давам ви го, според както казах на Моисея.

4

От пустинята и тоя Ливан до голямата река, реката Ефрат, цялата земя на хетейците, и до голямото море към захождането на слънцето, ще бъдат пределите ви.

5

Никой не ще може да устои против тебе през всичките дни на живота ти; като бях с Моисея, така ще бъда и с тебе; няма да отстъпя то тебе, нито ще те оставя.

6

Бъди силен и смел; защото ти ще разделиш в наследство на тия люде земята, за която съм се клел на бащите им, че ще им я дам.

7

Само бъди силен и твърде дързостен, та да постъпваш внимателно според целия закон, за който слугата Ми Моисей ти даде заповед; не се отклонявай от него нито надясно нито наляво, за да имаш добър успех* където и да идеш.

8

Тая книга на закона да се не отдалечава от устата ти; но да размишляваш върху нея денем и нощем, за да постъпваш внимателно, според всичко каквото е написано в нея, защото тогава ще напредваш в пътя си, и тогава ще имаш добър успех*.

9

Ето, заповядвам ти: бъди силен и смел; да не се плашиш и да не се страхуваш; защото Господ твоят Бог е с тебе гдето и да идеш.

10

Тогава Исус заповяда на началниците на людете, като каза:

11

Преминете през сред стана и заповядайте на людете, казвайки: Пригответе си храна за път , защото след три дена ще минете през тоя Иордан, да за влезете да завладеете земята, която Господ вашият Бог ви даде да притежавате.

12

А на рувимците на гадците и на половината от Манасиевото племе Исус говори, казвайки:

13

Помнете думата, която Господният слуга Моисей ви заповяда, като каза: Господ вашият Бог ви успокои и ви даде тая земя.

14

Жените ви, чадата ви и добитъкът ви нека останат в земята, която Моисей ви даде оттатък+ Иордан, а вие, всичките юнаци, да преминете пред братята си въоръжени и да ми помагате,

15

догде Господ успокои и братята ви както вас, та притежават и те земята, която Господ вашият Бог им дава; тогава да се върнете в земята на наследството си, която Господният слуга Моисей ви даде оттатък Иордан към изгряването на слънцето, и да я притежавате.

16

И те в отговор казаха на Исуса: Всичко що ни заповядаш ще извършим, и където и да ни пращаш ще идем.

17

Както слушахме във всичко Моисея, така ще слушаме и тебе; само Господ твоят Бог да е с тебе; както беше с Моисея.

18

Всеки, който би се възпротивил на твоите заповеди и не би послушал думите ти във всичко що му заповядаш, ще се умъртви само ти бъди силен и смел.

Исус Навиев 2


Исус Навиев Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 1

Исус Навиев

Index

Глава 2

1

Тогава Исус Навиевият син изпрати от Ситим двама мъже да съгледат тайно, и каза: Идете, разгледайте земята и Ерихон. И отидоха, и като влязоха в къщата на една блудница на име Раав, престояха там.

2

Но известиха на ерихонския цар, казвайки: Ето, нощес дойдоха тук мъже от израилтяните, за да съгледат земята.

3

И тъй, ерихонският цар прати в Раав да кажат: Изведи мъжете, които дойдоха при тебе, и които влязоха в къщата ти; защото са дошли да съгледат цялата земя.

4

Но жената взе двамата мъже та ги скри; и рече: Наистина мъжете дойдоха при мене, но не знаех от где бяха;

5

и като щяха да се затворят портите, на мръкване, мъжете излязоха. Не зная къде отидоха мъжете; тичайте скоро след тях и ще ги стигнете.

6

Но тя ги беше качила на къщния покрив, и бе ги скрила в ленените гръсти, които беше наредила на къщния покрив.

7

И изпратените мъже ги гониха по пътя, който отива за Иордан, гониха ги до бродовете; и щом тръгнаха ония, които ги подгониха, затвориха портата.

8

А преди те да си легнат, тя се качи при тях на къщния покрив

9

и рече на мъжете: Зная, че Господ ви даде тая земя и страх от вас ни нападна, и всичките жители на тая земя се стопиха пред вас;

10

понеже чухме как Господ пресуши водата на Червеното море пред вас, когато излязохте то Египет, и какво направихте на двамата аморейски царе, които бяха оттатък* Иордан, - на Сиона и на Ога, които изтребихте.

11

Като чухме сърцата ни се стопиха, и в никого не остана вече душа поради вас; защото Господ вашият Бог, Той е Бог на небето горе и на земята долу.

12

И сега, моля, закълнете ми се в Господа, че както аз показах милост към вас, ще покажете и вие милост към бащиния ми дом; и дайте ми знак за уверение,

13

че ще запазите живота на баща ми, на майка ми, на братята ми и на сестрите ми, и всичко що имат, и ще избавите живота ни от смърт.

14

Мъжете й рекоха: Вместо вас ние сме готови да умрем, ако само не издадете тая наша работа: и когато Господ ни даде земята, ще ти покажем милост и вярност.

15

Тогава тя ги спусна с въже през прозореца; защото къщата й беше на градската стена, и на стената живееше.

16

И рече им: Идете в гората, за да не ви срещнат гонителите и крийте се там три дена догде се върнат гонителите; и после си идете по пътя.

17

И мъжете й рекоха: Ето как ще бъдем свободни от тая клетва, с която ти ни направи да се закълнем:

18

ето, когато влезем в земята, да вържеш това въже от червена прежда на прозореца, през който ти ни спусна; а баща си и майка си братята си и целия си бащин дом да събереш при себе си в къщи.

19

Всеки, който би излязъл из вратата на къщата ти кръвта му ще бъде на главата му, а ние ще бъдем невинни; на всеки, който остане с тебе в къщи, неговата кръв ще бъде на нашата глава, ако се издигне ръка против него.

20

Обаче, ако издадеш тая наша работа, тогава пак ще бъдем свободни от клетвата, с която ти ни направи да се закълнем.

21

А тя каза: Да бъде според както сте казали. И изпрати ги та си отидоха; и тя върза червеното въже на прозореца.

22

И като тръгнаха отидоха в гората, и там останаха три дена догде се върнаха гонителите; а гонителите ги търсиха по целия път, но не ги намериха.

23

Тогава двамата мъже се върнаха и като слязоха от гората, преминаха и дойдоха при Исуса Навиевия син; и казаха му всичко що се бе случило.

24

И рекоха на Исуса: Наистина Господ предаде в ръцете ни цялата земя; а при това, всичките местни жители се стопиха пред нас.

Исус Навиев 3


Исус Навиев Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 2

Исус Навиев

Index

Глава 3

1

Тогава Исус стана рано; и като се дигна от Ситим, той и всичките израилтяни, дойдоха до Иордан, и там пренощуваха преди да преминат.

2

А след три дена началниците преминаха през стана

3

и заповядаха на людете като казаха: Когато видите ковчега за плочите на завета на Господа вашия Бог, и че левитските свещеници го носят, тогава и вие да се дигнете от местата си и да вървите след него.

4

Но между вас и него да има около две хиляди лакътя разстояние по мярка; да се не приближите при него, за да знаете пътя, по който трябва да вървите; защото до сега не сте минавали през тоя път.

5

Исус каза още на людете: Осветете се, защото утре Господ ще извърши всред вас чудни дела.

6

Исус говори и на свещениците, казвайки: Дигнете ковчега за плочите на завета и заминете пред людете. Те, прочее, дигнаха ковчега на завета и вървяха пред людете.

7

И Господ рече на Исуса: Днес почвам да те възвеличавам пред целия Израил, за да познаят, че както бях с Моисея, така ще бъда и с тебе.

8

А ти заповядай на свещениците, които носят ковчега за плочите на завета, като кажеш: Когато стигнете при брега на Иорданската вода, застанете в Иордан.

9

Тогава Исус каза на израилтяните: Приближете се тук и слушайте думите на Господа вашия Бог.

10

И рече Исус: От това ще познаете, че живият Бог е всред вас, и че съвсем ще изгони отпред вас ханаанците, хетейците, евейците, ферезейците, гергесейците, евейците, аморейците и евусейците.

11

Ето, ковчега на завета на Господа на целия свят върви пред вас в Иордан.

12

Сега, прочее, изберете си дванадесет мъже от Израилевите племена, по един мъж от всяко племе.

13

И щом стъпят във водата на Иордан стъпалата на нозете на свещениците, които носят ковчега на Иеова, Господа на целия свят, Иорданската вода, водата, която слиза от горе, ще се раздели и ще застане на куп.

14

И тъй, щом се дигнаха людете от шатрите си, като бяха пред людете свещениците, които носеха ковчега на завета, за да преминат Иордан,

15

и щом дойдоха до Иордан ония, които носеха ковчега, и нозете на свещениците, които носеха ковчега, се намокриха в края на водата, (защото Иордан наводнява всичките си брегове през цялото време на жетвата),

16

водата, която слизаше от горе застана и се издигна на куп много надалеч, пред града Адам, който е край Царетан: а водата , която течеше надолу към полското море, то ест, Соленото море, се свърши и изчезна; и людете преминаха срещу Ерихон.

17

А свещениците, които носеха ковчега на Господния завет, стояха твърди на сухо всред Иордан; и целият Израил преминаваха по сухо догдето целият народ съвсем премина Иордан.

Исус Навиев 4


Исус Навиев Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 3

Исус Навиев

Index

Глава 4

1

А когато целият народ съвсем беше преминал Иордан, Господ говори на Исуса, казвайки:

2

Вземете си дванадесет човека от людете, по един човек от всяко племе,

3

и заповядайте им кат кажете: Вземете си дванадесет камъни от тук, от сред Иордан, от мястото гдето нозете на свещениците стоеха твърди, и занесете ги със себе си и турете ги на мястото, гдето ще пренощувате тая нощ.

4

Тогава Исус повика дванадесетте човека, които беше определил от израилтяните, по един човек от всяко племе;

5

и Исус им каза: Заминете пред Ковчега на Господа вашия Бог всред Иордан и дигнете всеки от вас по един камък на рамената си, според числото на племената на израилтяните,

6

за да бъде това белег между вас. И утре, когато чадата ви попитат, казвайки: Защо ви са тия камъни?

7

- Тогава ще из кажете: Понеже водата на Иордан се раздели пред ковчега на Господния завет; когато ковчегът преминаваше Иордан, водата на Иордан се раздели. И тия камъни ще бъдат за спомен до века на израилтяните.

8

Тогава израилтяните сториха така както заповяда Исус; взеха дванадесет камъни отсред Иордан, според както рече Господ на Исуса, според числото на племената на израилтяните; и донесоха ги със себе си на мястото гдето пренощуваха, и там го положиха.

9

Още Исус постави дванадесет камъни сред Иордан, на мястото гдето стояха нозете на свещениците, които носеха ковчега на завета; и те са там до днес.

10

А свещениците, които носеха ковчега, стояха всред Иордан догде се свърши всичко що Господ заповяда на Исуса да говори на людете, според всичко, което Моисей беше заповядал на Исуса. И людете побързаха та преминаха.

11

А когато всичките люде бяха съвсем преминали, мина и Господният ковчег и свещениците пред людете.

12

И рувимците, гадците и половината от Манасиевото племе преминаха въоръжени пред израилтяните, според както Моисея им бе казал;

13

около четиридесет хиляди въоръжени ратници преминаха пред Господа на бой към ерихонските полета.

14

В оня ден Господ възвеличи Исуса пред очите на целия Израил; и те се бояха от него, както се бояха от Моисея, през всичките дни на живота му.

15

Тогава Господ говори на Исуса, казвайки:

16

Заповядай на свещениците, които носят ковчега на свидетелството, да излязат от Иордан.

17

И тъй, Исус заповяда на свещениците, като рече: Излезте от Иордан.

18

А щом свещениците, които носеха ковчега на Господния завет, излязоха изсред Иордан, и стъпалата на свещеническите нозе стъпиха на сухо, водата на Иордан се върна на мястото си и преля всичките му брегове както по-напред.

19

На десетия ден от първия месец людете излязоха от Иордан, и разположиха стан в Галгал, на източната страна от Ерихон.

20

И Исус постави в Галгал ония дванадесет камъни, които взеха от Иордан.

21

Тогава говори на израилтяните, казвайки: Утре, когато чадата ви попитат бащите си, думайки: Какви са тия камъни?

22

( Тогава да разправите на чадата си, като речете: По сухо премина Израил тоя Иордан;

23

Защото Господ вашият Бог пресуши Иорданската вода пред вас догде преминахте, както Господ вашият Бог стори на Червеното море, което пресуши пред нас догде преминахме,

24

за да знаят всички племена на света, че Господната ръка е мощна, та да се боят винаги от Господа вашия Бог.

Исус Навиев 5


Исус Навиев Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 4

Исус Навиев

Index

Глава 5

1

А когато всичките аморейски царе, които бяха оттатък Иордан на запад, и всичките ханаански царе, които бяха при морето, чуха, че Господ пресуши водата на Иордан пред израилтяните догде преминаха, сърцата им се стопиха, и душа не остана в тях поради израилтяните.

2

В това време Господ рече на Исуса: Направи си кремъчни ножове и обрежи пак израилтяните, втори път.

3

И тъй, Исус си направи кремъчни ножове и обряза израилтяните на мястото Хълм на краекожията.

4

А ето причината, по която Исус извърши обрязването: всичките мъжки, които излязоха из Египет, всичките военни мъже, измряха в пустинята по пътя, след като бяха излезли из Египет;

5

и всичките люде, които излязоха, бяха обрязани; а всичките люде, които се родиха в пустинята по пътя, след като бяха излезли из Египет, не бяха обрязани.

6

Защото израилтяните ходиха четиридесет години по пустинята, догде се изтребиха всичките люде, излезли из Египет военни мъже, които не послушаха Господния глас, на които Господ се кле, че не ще ги остави да видят земята, за която Господ беше се клел на бащите им, че ще ни я даде, земя гдето текат мляко и мед.

7

А вместо тях Той издигна синовете им, които Исус обряза; защото бяха необрязани, понеже не бяха ги обрязали по пътя.

8

И като се обрязаха всичките люде, седяха на местата си в стана догде оздравяха.

9

Тогава Господ рече на Исуса: Днес отнех от вас египетския позор. За това онова място се нарича Галгал,* както се казва и до днес.

10

А израилтяните разположиха стан в Галгал, и направиха пасхата на четиринадесетия ден от месеца, привечер, на ерихонските полета.

11

И на сутринта на пасхата, в същия ден, ядоха безквасни хлябове от житото на земята и изпържено жито .

12

А на сутринта, като ядоха от житото на земята, манната престана; и израилтяните нямаха вече манна, но през тая година ядяха от рожбите на Ханаанската земя.

13

И когато беше Исус при Ерихон, подигна очи и видя, и, ето, насреща му стоеше човек с измъкнат нож в ръка; и Исус пристъпи при него и му рече: Наш ли си, или от неприятелите ни?

14

А той рече: Не; но за Военачалник на Господното войнство сега дойдох аз. И Исус падна с лицето си на земята и се поклони; и рече му: Що заповяда Господарят ми на слугата си?

15

А военачалникът на Господното войнство рече на Исуса: Изуй обущата си от нозете, защото мястото, на което стоиш, е свето. И Исус стори така.

Исус Навиев 6


Исус Навиев Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 5

Исус Навиев

Index

Глава 6

1

(А Ерихон беше заключен и затворен поради израилтяните; никой не излизаше и никой не влизаше).

2

И Господ рече на Исуса: Ето, предадох в ръката ти Ерихон, царя му и силните му и храбри мъже.

3

Ходете, прочее, около града, всички военни мъже, и обиколете града веднъж; така да правите шест дена.

4

И седем свещеника нека носят пред ковчега седем гръмливи тръби; и нека на седмия ден обиколете града седем пъти, и свещениците нека свирят с тръбите.

5

И когато засвирят продължително с гръмливата тръба, като чуете гласа на тръбата всички люде да извикат с гръмлив глас; и градската стена ще падне на мястото си, и людете нека вървят всеки право напред.

6

Тогава Исус Навиевия син повика свещениците и рече им: Дигнете ковчега на завета, и седем свещеника нека държат седем гръмливи тръби пред Господния ковчег.

7

Рече на людете: Минете та обиколете града; а въоръжените нека заминат пред Господния ковчег.

8

И тъй, след като говори Исус на людете, седемте свещеника, които държаха седемте гръмливи тръби пред Господа минаха, и свиреха с тръбите; и ковчегът на Господния завет вървеше подире им.

9

И въоръжените вървяха пред свещениците, които свиреха с тръбите, и задната стража следваше зад ковчега, докато свещениците свиреха с тръбите като вървяха.

10

А Исус заповяда на людете, като каза: Да не викате, нито да се чуе глъсат ви, нито да излезе дума из устата ви, до деня, когато ще ви кажа да извикате; тогава извикайте.

11

И тъй, направи да обиколи Господният ковчег около града еднъж; и дойдоха в стана и пренощуваха в стана.

12

И на сутринта Исус стана рано, и свещениците дигнаха Господния ковчег,

13

И седемте, свещеника, които държаха седемте гръмливи тръби., вървяха пред Господния ковчег, като ходеха и свиреха с тръбите; и пред тях и свиреха с тръбите; и пред тях вървяха въоръжените, а задната стража следваше подир Господния ковчег, докато свещениците свиреха с тръбите като вървяха.

14

И тъй на втория ден обиколиха града еднъж и се върнаха в стана така правеха шест дена.

15

А на седмия ден станаха рано, при пукването на зората, и обиколиха града седем пъти по същия начин; само тоя ден обиколиха града седем пъти.

16

И на седмия път, като свиреха свещениците с тръбите, Исус рече на людете: Извикайте, защото Господ ви предаде града.

17

И градът и всичко що е в него ще бъдат обречени на Господа; само блудницата Раав, да остане жива, тя и всички, които са в къщата с нея, защото скри пратениците, които проводихме.

18

Но вие се пазете във всеки случай от всичко обречено, да не би, като го обречете, да вземете от обреченото, и така да нанесете проклетия върху стана на Израиля и да го смутите.

19

Всичкото сребро и злато, и медните и железните съдове, са посветени Господу; да се внесат в Господното съкровище.

20

И тъй, людете извикаха и свещениците свиреха с тръбите; и като чуха людете тръбния глас, и като издадоха людете гръмлив вик, стената падна на мястото си; и людете влязоха в града, всеки право напред, и превзеха града.

21

И обрекоха на изтребление с острото на ножа всичките в града, мъже и жени, млади и стари, и говеда, овци и осли.

22

Тогава Исус каза на двамата мъже, които бяха съгледали земята: Влезте в къщата на блудницата и изведете от там жената и всичко коквото има, според както й се заклехте.

23

И тъй, като влязоха младежите, шпионите, изведоха Раав, баща й, майка й, братята й и всичките й роднини, и туриха ги вън от Израилевия стан.

24

И града и всичко в него изгориха с огън; само среброто и златото и медните и железните съдове туриха в съкровището на Господния дом.

25

А блудницата Раав и бащиното й семейство, и всичко що имаше тя, Исус остави живи и тя живее всред Израиля до днес, защото скри пратениците, които Исус проводи да съгледат Ерихон.

26

В онова време Исус се закле, като каза: Проклет пред Господа оня човек, който стане да съгради тоя град Ерихон; със смъртта на първородния си син ще тури основите му, и със смъртта на най-младия си син ще постави портите му.

27

Така Господ беше с Исуса; и името му се прочу по цялата земя.

Исус Навиев 7


Исус Навиев Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 6

Исус Навиев

Index

Глава 7

1

А израилтяните извършиха престъпление относно обреченото: защото Ахан син на Хармия, син на Завдия, син на Зара, от Юдовото племе, взе от обреченото, така че Господният гняв пламна против израилтяните.

2

Между това Исус прати човеците от Ерихон в Гай, който е близо при Витавен, на източната страна от Ветил; и говори им, казвайки: Изкачете се та съгледайте земята. И тъй, човеците се изкачиха та съгледаха Гай.

3

И като се върнаха при Исуса рекоха му: Да не се изкачат всичките люде, но до две или три хиляди мъже да се изкачат и да поразят Гай; да не вкарват в труд всичките люде да отиват там, защото ония са малцина.

4

И така, изкачиха се там от людете около три хиляди мъже; но побягнаха пред гайските мъже.

5

Гайските мъже поразиха от тях около тридесет и шест мъже, и прогониха ги от портата до Сиварим, и поразиха ги в надолнището; поради което сърцата на людете се стопиха и станаха като вода.

6

Тогава Исус раздра дрехите си и падна на лицето си на земята пред Господния ковчег, гдето лежа до вечерта, той и Израилевите старейшини; и туриха пръст на главите си.

7

И рече Исус: Аз! Господи Иеова, защо преведе тия люде през Иордан, за да ни предадеш в ръцете на аморейците да ни погубят? О да бяхме били доволни да си седим оттатък* Иордан!

8

О Господи, що да река като Израил обърна гръб пред неприятеля си?

9

И като чуят ханаанците и всичките други жители на земята, ще ни обиколят и ще на правят да изчезне името ни от земята; и какво ще сториш за великото Си Име?

10

А Господ рече на Исуса: Стани, защо си паднал така на лицето си?

11

Израил е съгрешил, а именно, престъпили са завета Ми, за който им дадох заповед; да! те са взели от обреченото, още са откраднали, още са излъгали, още са турили откраднатото между своите вещи.

12

По тая причина израилтяните не могат да устоят пред неприятелите си, но обръщат гръб пред неприятелите си, защото станаха проклети; и Аз не ще бъда вече с вас, ако не изтребите проклетия човек изсред вас.

13

Стани та освети людете, и речи: Осветете се за утре; защото така говори Господ Израилевият Бог: Нещо обречено има всред тебе, Израилю; не можеш да устоиш пред неприятелите си догде не махнете обреченото изсред вас.

14

И тъй, приближете се утре според племената си; и племето, което хване Господ, да се приближи според семействата си; и семейството, което хване Господа, да се приближи според домовете си; а домът, който хване Господ, да се приближи според мъжете.

15

И който се хване с обреченото ще се изгори с огън, той и всичко що има, понеже е престъпил Господния завет, и понеже е сторил безумие в Израиля.

16

Тогава Исус, като стана рано на сутринта, приведе Израиля според племената им; и хвана се Юдовото племе.

17

И като приведе Юдовите семейства, хвана се семейството на Заровците. И като приведе семейството на Заровците, мъж по мъж, хвана се Завдий.

18

А като приведе неговия дом, мъж по мъж, хвана се Ахан син на Хармия, сина на Завдия, сина на Зара, от Юдовото племе.

19

Тогава Исус рече на Ахана: Чадо мое, въздай сега слава на Господа Израилевия Бог и изповядай Му се; и кажи ми що си сторил, не скривай от мене.

20

И Ахан в отговор на Исуса каза: Наистина аз съгреши на Господа Израилевия Бог, като сторих така и така:

21

Когато видях между користите една хубава вавилонска дреха двеста сикли сребро, и една златна плочка тежка петдесет сикли, пожелах ги и ги взех; и, ето, те са скрити в земята всред шатъра ми, и среброто отдолу.

22

Исус, прочее, прати човеци, които се завтекоха в шатъра; и ето, откраднатото беше скрито в шатъра му, и среброто отдолу.

23

И взеха ги отсред шатъра и донесоха ги при Исуса и при всичките израилтяни; и те ги положиха пред Господа.

24

Тогава Исус и целият Израил с него взеха Ахана Заровия син, със среброто, дрехата и златната плоча, и синовете му, дъщерите му, говедата му, ослите му, овците му, шатъра му и всичко каквото имаше, и заведоха ги в долината Ахор.

25

И рече Исус: Защо си ни смутил? Господ ще смути тебе днес. Тогава целият Израил уби Ахана с камъни, и изгориха го с огън след като го убиха с камъни.

26

После натрупаха на него голяма грамада камъни, която стои и до днес. Така се върна Господ от яростния Си гняв. Затуй онова място се нарича и до днес долина Ахор.*

Исус Навиев 8


Исус Навиев Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 7

Исус Навиев

Index

Глава 8

1

Подир това Господ рече на Исуса: Не бой се нито се ужасявай; вземи със себе си всичките военни мъже, и стани та се изкачи в Гай; ето, Аз предадох в ръката ти гайския цар, людете му, града му и земята му;

2

и да сториш на Гай и на царя му, както стори на Ерихон и на царя му; само че ще заплените за себе си користите му и добитъка му. Постави против града засада от задната му страна.

3

Тогава Исус стана с всичките военни люде, за да отидат в Гай; и Исус избра тридесет хиляди мъже силни и храбри изпрати ги нощем,

4

и заповяда им, казвайки: Гледайте, поставете засада против града от задната страна на града; да се не отдалечите много от града, и да бъдете всички готови;

5

а аз и всичките люде, които са с мене, ще се приближим до града; и когато излязат против нас, както изпърво, тогава ние ще побегнем от тях.

6

Те ще излязат след нас догде ги отдалечим от града; защото ще си рекат: Те бягат от нас, както по-напред; и ние ще побегнем от тях.

7

Тогава вие станете от засадата и превземете града; защото Господ вашият Бог ще го предаде в ръката ви.

8

И като превземете града да запалите града, да сторите според Господното повеление; ето, заповядах ви.

9

И тъй, Исус ги изпрати; и те отидоха в засада, като седнаха между Ветил и Гай, на западната страна от Гай; а Исус остана през оная нощ всред людете.

10

И Исус, като стана рано на сутринта и прегледа людете, отиде, той и Израилевите старейшини, пред людете за Гай.

11

И всичките военни люде, които бяха с него, отидоха и се приближиха, дойдоха срещу града, и разположиха стан на северната страна от Гай; а между тях и Гай имаше долина.

12

И той взе около пет хиляди мъже и ги постави в засада между Ветил и Гай на западната страна от града.

13

И като наредиха людете - цялото войнство, което беше на север от града, и засадата му на запад от града - Исус отиде през оная нощ всред долината.

14

А гайският цар, като видя това, побърза, той и всичките му люде, мъжете на града, та станаха рано, и в определен час излязоха на полето на бой против Израиля; но той не знаеше, че имаше засада против него зад града.

15

А Исус и целият Израил се престориха на разбити пред тях и бягаха през пътя за пустинята.

16

И всичките люде, които бяха в Гай, бяха свикани, за да го гонят; и гониха Исуса, и отдалечиха се от града.

17

Така в Гай и Ветил не остана човек, който не излезе след Израиля; и те оставиха града отворен и гониха Израиля.

18

Тогава Господ каза на Исуса: Простри към Гай копието, което държиш в ръката си; защото ще предам града в ръката ти. Исус, прочее, простря към града копието, което държеше в ръката си.

19

И щом простря ръката си засадата стана бързо от мястото си, завтекоха се изведнъж и влязоха в града и го превзеха; и побързаха та запалиха града.

20

А когато гайските мъже се огледаха надире, видяха, и, ето че дим се издигаше от града към небето; и нямаха где да бягат ни тук ни там, понеже людете, които бягаха към пустинята, се обърнаха назад против гонителите.

21

А Исус и целият Израил, като видяха, че засадата беше превзела града, и че се издигаше дим от града, обърнаха се назад и поразиха гайските мъже.

22

Другите също излязоха из града против тях; и тъй, те се намериха всред израилтяните, които бяха едни отсам а едни оттам; и тия ги поразиха така щото не оставиха никой от тях да живее или да побегне.

23

А царя на Гай хванаха жив, о го доведоха при Исуса.

24

И като изби Израил всичките жители на Гай в полето и пустинята, гдето ги гониха, и те всички паднаха от острото на ножа догде се изтребиха, тогава целият Израил се върна в Гай и поразиха го с острото на ножа.

25

И всичките паднали в оня ден, мъже и жени, бяха дванадесет хиляди души, всичките гайски люде.

26

Защото Исус не оттегли ръката си, с който бе прострял копието, догде не изтреби като обречени, всичките жители на Гай.

27

Само че Израил плени за себе си добитък и користите на оня град, според думата, която Господ заповяда на Исуса.

28

И така, Исус изгори Гай и го направи всегдашен куп развалини, както е до днес.

29

А царя на Гай обеси на дърво и го остави да виси до вечерта; и като зайде слънцето, Исус заповяда та снеха трупа от дървото, хвърлиха го във входа на градската порта, и натрупаха на него голяма грамада камъни, която стои и до днес.

30

Тогава Исус издигна олтар на Господа Израилевия Бог на хълма Гевал,

31

както Господният слуга Моисей беше заповядал на израилтяните, според написаното в книгата на Моисеевия закон, олтар от цели камъни, по които желязно сечиво не се бе издигнало; и принесоха на него всеизгаряния Господу, и пожертвуваха примирителни приноси.

32

И там написа на камъните един препис на Моисеевия закон, който написа пред израилтяните.

33

И целият Израил, със старейшините им, първенците и съдиите им, чужденци и туземци, застанаха отсам и оттам ковчега, срещу левитските свещеници, които държаха ковчега на Господния завет, - едната им половина към хълма Гаризин, и другата им половина към хълма Гевал, - както Господният слуга Моисей беше заповядал по-напред, за да благославят Израилевите люде.

34

И след това прочее всичките думи на закона, благословията и проклетиите, според всичко каквото бе писано в книгата на закона.

35

От всичко що заповяда Моисей нямаше дума, която Исус не прочете пред всичките събрани израилтяни, с жените, децата и чужденците, които се събираха между тях.

Исус Навиев 9


Исус Навиев Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 8

Исус Навиев

Index

Глава 9

1

А когато чуха това всичките царе оттатък* Иордан, в хълмистите места и в полетата и във всичките крайбрежия на голямото море до срещу Ливан сиреч , хетейците, аморейците, ханаанците, ферезейците, евейците и евусейците,

2

събраха се единодушно да се бият с Исуса и Израиля.

3

А жителите на Гаваон, като чуха що бе сторил Исус на Ерихон и Гай,

4

постъпиха хитро, като отидоха та се престориха на посланици и взеха стари вретища та ги туриха на ослите си и стари и раздрани и вързани мехове за вино,

5

и стари и кърпени обуща на нозете си, и стари дрехи на сабе си, и всичкият хляб, който си доставиха за храна, беше сух и плесенясал.

6

Та дойдоха при Исуса в стана в Галгал, та рекоха нему и на Израилевите мъже: От далечна страна сме дошли; сега, прочее, направете договор с нас.

7

Но Израилевите мъже рекоха на евейците: Да не би вие да живеете всред нас; и как ще направим договор с вас?

8

А те казаха на Исуса: Твои слуги сме. И Исус им рече: Кои сте? и от где идете?

9

А те му казаха: От много далечна земя дойдоха слугите ви поради името на Иеова твоя Бог; защото чухме славата Му и всичко що извършил в Египет,

10

и всичко що сторил на двамата аморейски царе, които бяха оттатък* Иордан, на есевонския цар Сион и на васанския цар Ог, който живееше в Астарот.

11

За това ни говориха старейшините ни и всичките жители на нашата земя, казвайки: Вземете в ръката си храна за из пътя та идете да ги посрещнете, и речете им: Ваши слуги сме; и тъй, сега направете договор с нас.

12

Този наш хляб беше топъл, когато си го доставихме от къщите си за храна в деня, когато излязохме, за да дойдем при вас; а, ето, сега е сух и плесенясал.

13

Тия мехове за вино бяха нови, като ги напълнихме, а ето, съдрани са; и тия наши дрехи и обущата ни овехтяха от много дългия ни път.

14

Тогава израилтяните приеха мъжете по причина на храната им; а до Господа не се допитаха.

15

Исус сключи мир с тях, и свърза договор с тях, че ще се опази живота им: и началниците на обществото им се заклеха.

16

А три дена след като свързаха договор с тях чуха, че им били съседи и че живеели между тях;

17

и като пътуваха израилтяните, пристигнаха в градовете им на третия ден. А градовете им бяга Гаваон, Хефира, Вирот и Кириатиарим.

18

Но израилтяните не ги поразиха, защото началниците на обществото бяха им се заклели в Господа Израилевия Бог. А цялото общество роптаеше против началниците.

19

Всичките началници, обаче, рекоха на цялото общество: Ние им се заклехме в Господа Израилевия Бог; и тъй, сега не можем да се допрем до тях.

20

Ето какво ще сторим с тях: ще запазим живота им, за да не бъде Божият гняв на нас поради клетвата, с който им се заклехме.

21

Началниците им казаха още: нека останат живи; но да бъдат дървосечци и водоносци на цялото общество, - според както началниците бяха им говорили.

22

Тогава Исус ги свика та им говори, казвайки: Защо ни излъгахте като рекохте: Много далеч сме от вас, - когато вие сте живеели между нас?

23

Сега, прочее, проклети сте; и никога няма да липсва от вас слуги, които да бъдат и дървосечци и водоносци за дома на моя Бог.

24

А те в отговор на Исуса казаха: Понеже слугите бяха добре предизвестени за онова, което Иеова твоят Бог заповядал на слугата Си Моисей, да ви даде цялата земя, и да изтреби от пред вас всичките жители на земята, за това много се уплашихме от вас за живота си, и сторихме това нещо.

25

Сега, ето, в ръцете ти сме; каквото ти се вижда добро и право да ни сториш, стори.

26

Той, прочее, стори с тях така, и ги избави от ръката на израилтяните, та не ги убиха.

27

И в същия ден Исус ги направи дървосечци и водоносци на обществото и на олтара на Господа в мястото, което Той би избрал, както са и до днес.

Исус Навиев 10


Исус Навиев Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 9

Исус Навиев

Index

Глава 10

1

А като чу ерусалимският цар Адониседек, че Исус превзел Гай и го обрекъл на изтребление, и че както сторил на Ерихон и на царя му така сторил на Гай и на царя му, и че жителите на Гаваон сключили мир с Израиля и останали между тях,

2

уплашиха се много, той и людете му , защото Гаваон беше голям град, като един от царските градове, и защото беше по-голям от Гай, и всичките му мъже бяха силни.

3

Затова, ерусалимският цар Адониседек прати до хевронския цар Оам, до ярмутския цар Пирам, до лахийския цар Яфий и до еглонския цар Девир, да рекат:

4

Дойдете при мене та ми помогнете, и нека поразим Гаваон, защото сключи мир с Исуса и с израилтяните.

5

И така, събраха се тия петима аморейски царе: ерусалимският цар, хевронският цар, ярмутския цар, лахийският цар и еглонският цар, та отидоха, те и всичките им войнства, и разположиха стана си пред Гаваон и воюваха против него.

6

Тогава гаваонците пратиха до Исус в стана у Галгал да рекат: Да не оттеглиш ръка от слугите си; скоро дойди пре нас и избави ни и помогни ни, защото се събраха против нас всичките аморейски царе, които живеят в хълмистите места.

7

И тъй, Исус се качи от Галгал, той и всичките военни люде с него, и всичките силни и храбри мъже.

8

И Господ каза на Исуса: Да се не убоиш от тях, защото ги предадох в ръката ти; никой от тях няма да устои пред тебе.

9

Исус, прочее, дойде върху тях внезапно, като беше се качвал цяла нощ от Галгал.

10

И Господ ги смути пред Израиля; и Исус ги порази с голямо поражение в Гаваон, и гони ги из нагорнището, по което се отива за Веторон, и поразяваше ги до Азика и до Мекида.

11

А като бягаха от Израиля и бяха в надолнище то при Веторон, Господ хвърляше на тях големи камъни от небето до Азика, та измряха; умрелите от камъните на градушката бяха по-много от ония, които израилтяните убиха с нож.

12

Тогава говори Исус Господу, в деня когато Господ предаде аморейците на израилтяните, като рече пред очите на Израиля: Застани слънце,над Гаваон, И ти, луно, над долината Еалон.

13

И слънцето застана и луната и спря, Догдето мъздовъздадоха людете на неприятелите си. Това не е ли записано в Книгата на Праведния? Слънцето застана всред небето, и не побърза да дойде почти цял ден.

14

Такъв ден не е имало ни по-напред ни после, щото така да послуша Господ човешки глас; защото Господ воюваше за Израиля,

15

След това Исус се върна, и целият Израил с него, в стана у Галгал.

16

А ония петима царе побягнаха та се скриха в пещерата при Макида.

17

Известиха, прочее, на Исуса, казвайки: Петимата царе се намериха скрити в пещерата при Макида.

18

И Исус каза: Привалете големи камъни на входа на пещерата и поставете часови при нея да ги пазят;

19

а вие не стойте; гонете неприятелите си и поразете най-последните от тях; не ги оставяйте да влязат в градовете си, защото Господ вашият Бог ги предаде в ръцете ви.

20

И когато Исус и израилтяните ги поразиха с твърде голямо клане, догдето бяха изтребени, и останалите от тях, които оцеляха, влязоха в укрепени градове,

21

тогава всичките люде се върнаха с мир в стана при Исуса у Мекида; никой не поклати език против никого от израилтяните.

22

Тогава рече Исус: Отворете входа на пещерата та изведете пи мене ония петима царе и пещерата.

23

И сториха така, и изведоха при него ония петима царе из пещерата: ерусалимския цар, хевронския цар, ярмутския цар, лахиския цар и еглонския цар.

24

И като изведоха при Исуса ония царе, Исус повика всичките Израилеви мъже и рече на началниците на военните мъже, които бяха ходили с него: Приближете се, турете нозете си на вратовете на тия царе, и те се приближиха и туриха нозете си на вратовете им.

25

Исус още им каза: Не бойте се, нито се страхувайте, бъдете силни и дръзновени, понеже така ще стори Господ на всичките ви неприятели, против които воювате.

26

А подир това Исус ги порази, уби ги и ги обеси на пет дървета; и висяха на дърветата до вечерта.

27

А при захождането на слънцето Исус заповяда, та ги снеха от дърветата, хвърлиха ги във входа на пещерата туриха големи камъни, които стоят там и до днес.

28

В същия ден Исус превзе Макида и порази нея и царя й с острото на ножа; изтреби като обречени, тях и колкото души имаше в нея, не остави никого да избяга*; стори на макидския цар както бе сторил на ерихонския цар.

29

След това Исус и целият Израил се него премина от Макида в Ливан и воюваше против Ливна.

30

И Господ предаде и нея и царя й в ръката на Израиля; и порази с острото на ножа си нея и колкото души имаше в нея; не остави никого да избяга* и стори на царя й както бе сторил на ерихонския цар.

31

После Исус и целият Израил с него премина от Лина в Лахис, разположи стан срещу него, и воюваше против него.

32

И Господ предаде Лахис в ръката на Израиля; и превзеха го на втория ден, и поразиха с острото на ножа него и колкото души имаше в него, според всичко що сториха на Ливна.

33

Тогава гезерският цар Орам дойде да помогне на Лахис; но Исус поразяваше него и людете му, догдето не му остави остатък.

34

И от Лахис, Исус и целият Израил с него, премина в Еглон, разположиха стан срещу него, и воюваха против него;

35

и в същия ден го превзеха и поразиха го с острото на ножа; в същия ден Исус изтреби, като обречени, колкото души имаше в него, според всичко, що стори в Лахис.

36

После Исус и целият Израил с него отиде от Еглон в Хеврон, и воюваха против него;

37

и като го превзеха, поразиха с острото на ножа него, царя му, всичките му градове и колкото души имаше в него; не остави никого да избяга*, според всичко, що стори на Еглон, но изтреби него и колкото души имаше в него.

38

А според това Исус и целият Израил с него се върна в Девир и воюва против него;

39

и превзе него, царя му и всичките му градове; и поразиха ги с острото на ножа, и изтребиха колкото души имаше в него; не остави никого да избяга*; стори на Девир и на царя му както стори на Хеврон, и както бе сторил на Ливна и на царя й.

40

Така Исус порази цялата хълмиста, южна и полянска земя, и подгорията, и всичките из царе; не остави никого да избяга*, но изтреби всичко, що дишаше, според както Господ Израилевият Бог беше заповядал.

41

И Исус ги порази от Кадис-варни до Газа, и цялата Гесенска земя до Гаваон.

42

Всички тия царе и земята им Исус превзе изведнъж, защото Господ Израилевият Бог воюваше за Израиля.

43

Тогава Исус и целият Израил с него се завърна в стана у Галгал.

Исус Навиев 11


Исус Навиев Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 10

Исус Навиев

Index

Глава 11

1

А асирийският цар Явин, като чу това, прати до мадонския цар Иовава, до симвронския цар, до ахсафския цар

2

и до царете, които бяха на север в хълмистата и в полянската земя на юг от Хинерот, и в долината, и в Нафат-дор на запад,

3

и до ханаанците, които бяха на изток и на запад, и до аморейците, хетейците, ферезейците и евусейците, под Ермон в земята Масфа.

4

И те, и всичките им войнства с тях, люде много, по множество както е пясъкът, който е покрай морето, излязоха с твърде много коне и колесници.

5

И като се събраха всички тия царе, дойдоха и заедно разположиха стана си близо при водата Мером, за да се бият с Израиля.

6

Тогава Господ каза на Исуса: Да се не убоиш от тях; защото утре, около тоя мас, Аз ще ги предам всички избити пред Израиля; и ще прережеш жилите на конете им, и ще изгориш с огън колесниците им.

7

Исус, прочее, и всичките военни люде с него, отидоха внезапно против тях при водата Мером, и ги нападнаха.

8

И Господ ги предаде в ръката на Израиля; и те ги поразиха, и гониха ги до големия Сидон и до Мисрефот-маим, и до долината на Масфа на изток, и поразяваха ги догдето не оставиха от тях остатък.

9

Исус из стори, според както Господ му заповяда: преряза жилите на конете им, и изгори с огън колесниците из.

10

В същото време Исус, като се върна, превзе Асор и уби царя им с нож; защото по-напред Асор държеше първенство между всички тия царства.

11

И колкото души имаше в него, убиха с острото на ножа и ги изтребиха като обречени; не остана нищо, което дишаше; и изгори Асор с огън.

12

Исус превзе и всичките градове на ония царе, и всичките им царе хвана и ги уби с острото на ножа; изтреби ги според както бе заповядал Господният слуга Моисей.

13

Но Израил не изгори никой от градовете, които стояха върху хълмовете си, освен един Асор; него Исус изгори.

14

Всичките користи на тия градове и добитъкът израилтяните плениха за себе си, а всичките човеци убиваха с острото на ножа, догдето ги изтребиха; не оставиха нищо, което дишаше.

15

Както Господ беше заповядал на слугата Си Моисея, така заповяда Моисей на Исуса, така и стори Исус; не престъпи нищо от всичко, което Господ бе заповядал на Моисея.

16

Така Исус превзе цялата оная хълмиста и цялата южна земя, и цялата Гесанска земя, равнината и полето, хълмистата и равна земя на Израиля,

17

от нагорнището Халак, което отива към Сир, до Ваалгад в Ливанската долина под планината Ермон; и хвана всичките им царе, порази ги и ги уби.

18

Дълго време воюваше Исус против всички тия царе.

19

Нямаше град, който сключи мир с израилтяните, освен евейците, които живееха в Гаваон; те превзеха всичките с бой.

20

Защото от Господа стана да се закоравят сърцата им та да излязат против Израиля на бой, за да го обрече Исус на изтребление, за да не им се покаже милост, но за да ги изтреби, според както Господ беше заповядал на Моисея.

21

В онова време дойде Исус и изтреби енакимите от планинската земя, от Хеврон, от Девир, от Анав, и от цялата Израилева хълмиста земя; Исус ги обрече на изтребление заедно с градовете им.

22

Не оставиха енакими в земята на израилтяните; някои от тях останаха само в Газа, Гет и Азот.

23

Така Исус превзе цялата земя, според всичко що Господ беше казал на Моисея; Исус я даде на Израиля за наледство според както бяха разделени по племената си. И земята утихна от война.

Исус Навиев 12


Исус Навиев Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 11

Исус Навиев

Index

Глава 12

1

А ето царете на земята оттатък Иордан, към изгрева на слънцето, които израилтяните поразиха и чиято земя превзеха, от потока Арнон до Ермонската планина, и цялото поле на изток:

2

аморейският цар Сион, който живееше в Есевон и владееше от Ароир, който е при брега на потока Арнон, и е в средата на долината, и владееше половината на Галаад до потока Явок, който е граница на амонците,

3

и на изток, дори до езерото Хинерот и до полското море, сиреч , Соленото море, на изток, до пътя към Вет-иесимот, и на южната страна под Асдот-фасга:

4

и пределите на васанския цар Ог, който беше от останалите исполини и живееше в Астарот и в Едраи,

5

който владееше в Ермонската планина, в Салха и в целия Васан, до границата на гесурците и на мааханците, и половината от Галаад до границата на есевонския цар Сион.

6

Тях поразиха Господния слуга Моисей и израилтяните; и Господният слуга Моисей даде земята им за притежание на рувимците, на гадците и на половината от Манасиевото племе.

7

И ето царят на земята оттатък Иордан, на запад, който Исус и израилтяните поразиха, от Ваалгад в Ливанката долина до нагорнището Халак, което отива към Сиир; и Исус даде земята им за притежание на Израилевите племена, според както щяха да бъдат разделени:

8

в хълмистата земя, в равнините, в полето, в подгорията, в пустинята и в южната страна. Царете бяха от хетейците, аморейците, ханаанците, ферезейците, евейците и евусейците, а именно :

9

ерихонският цар, един; царят на Гай, град близо до Ветил, един;

10

ерусалимският цар, един; хевронският цар, един;

11

ярмутският цар, един; лахийският цар, един;

12

еглонският цар, един; гезерският цар, един;

13

девирският цар, един; гедерският цар, един;

14

хорманският цар, един; арадският цар, един;

15

ливанският цар, един; одоламският цар, един;

16

макиданският цар, един; ветилският цар, един;

17

тапфуанският цар, един; еферският цар, един;

18

афекският цар, един; ласаронският цар, един;

19

мадонският цар, един; асорският цар, един;

20

симрон-меронският цар, един; ахсафският цар, един;

21

таанахският цар, един; магедонският цар, един;

22

кедеският цар, един; царят на Иокнеам в Кармил, един;

23

царят на Дор в Нафатдор, един; царят на Гоим в Галгал, един;

24

тирзанският цар, един; всичките царе тридесет и един.

Исус Навиев 13


Исус Навиев Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 12

Исус Навиев

Index

Глава 13

1

А Исус беше стар напреднал на възраст; и Господ му рече: Ти си стар, напреднал на възраст, а остава още много земя да се превзема.

2

Ето земята, която остава още: всичките околности на филистимците и цялата Гесурска земя ,

3

от Сиор, който е към Египет, до границата на Акарон на север, която се счита на ханаанците, - петте околии на филистимците: на газяните, на азотците, на аскалонците, на гетците и на акаронците; и земята , която е на авейците;

4

на южната страна, цялата земя на ханаанците, и Меара, която е на сидонците, до Афек, до аморейските граници;

5

и земята на гевалците, и целият Ливан към изгрева на слънцето, от Ваалгад под Ермонската планина до прохода на Емат;

6

всичките планински жители от Ливан до Мисрефот-маим, то ест , всичките сидонци; тях Аз ще изтребя отпред израилтяните; а ти раздели тая земя в наследство на Израиля, според както съм ти заповядал.

7

Сега, прочее, раздели тая земя в наследство на деветте племена и на половината от Манасиевото племе.

8

А заедно с другата му половина рувимците и гадците взеха наследството си, което Моисея из даде оттатък Иордан, на изток, както Господният слуга Моисей им даде,

9

от Ароир, който е при брега на потока Арнон, и града, който е в средата на долината, и цялата медеванска равнина до Девон,

10

и всичките градове на аморейския цар Сион, който царуваше в Есевон до границите на амонците,

11

и Галаад, и пределите на гесурците й на мааханците, и цялата Ермонска планина, и целия Васан до Салха,

12

цялото царство на Ога във Васан, който царуваше в Астарот и в Едраи, и който бе оцелял от останалите от исполините; защото тях Моисей порази и ги изгони.

13

Обаче, израилтяните не изгониха гесурците и мааханците, та гесурците и мааханците живееха между Израиля, както живеят и до днес.

14

Само на Левиевото племе той не даде наследство: жертвите, принесени чрез огън на Господа Израилевия Бог са тяхно наследство, според както им е казал.

15

А Моисей даде на племето на рувимците наследство според семействата им.

16

Пределите им бяха от Ароир, който е при брега на потока Арнон и града, който е всред долината, и цялата равнина до Медева,

17

Есевон и всичките му градове в равнината: Девон, Вамотваал, Вет-ваалмеон,

18

Яса, Кедимот, Мафаат,

19

Кириатаим, Сивма, Зарет-Саар, в хълма на Емак,

20

Вет-фегор, Асдот-фасга, Вет-есимот,

21

и всичките градове на равнината, и цялото царство на аморейския цар Сион, който царуваше в Есевон, когато Моисей порази заедно с мадиамските първенци: Евия, Рекема, Сура, Ура, и Рева, Сионови първенци, които живееха в оная земя.

22

И между убитите от тях, израилтяните убиха с нож Валаама Веоровия син, чародееца.

23

А границата на рувимците беше Иордан и пределите му. Това е наследството на рувимците според семействата им, с градовете му и техните села.

24

И на Гадовото племе, Моисей даде наследство на гадците, според семействата им.

25

Пределът им беше Язир и всичките Галаадски градове, и половината от земята на амонците до Ароир срещу Рава,

26

и от Есевон до Рамат-масфа и Ветоним, о от Маханаим, до границата на Девир,

27

и, в долината, Ветарам, Вет-нимра, Сокхот и Сафон, останалото от царството на есевонския цар Сион оттатък Иордан на изток, имайки за граница Иордан до края на езерото Хинерот.

28

Това е наследството на гадците според семействата им, с градовете му и техните села.

29

Моисей даде наследство и на половината от Манасиевото племе; и то стана притежание на половината от племето на манасийците според семействата им.

30

Пределът им беше от Маханаим, целия Васан, цялото царство на васанския цар Ог, и всичките зеселища на Яир, които са у Васан, шестдесет града.

31

И половината от Галаад, и Астарот и Едраи, градове на Оговото царство във Васан, са дадоха на потомците, на Махира Манасиевия син, на половината от Махировите потомци според семействата им.

32

Тия са наследствата, които Моисей раздели в моавските полета оттатък Иордан, срещу Ерихон, на изток.

33

А на Левиевото племе Моисей не даде наследство; Господ Израилевият Бог беше наследството им, според както и беше казал.

Исус Навиев 14


Исус Навиев Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 13

Исус Навиев

Index

Глава 14

1

И ето наследствата, които израилтяните взеха в Ханаанската земя, които им разделиха свещеникът Елеазар и Исус Навиевият син, и началниците на бащините домове от племената на израилтяните.

2

С жребие се раздели наследството на тия девет и половина племена, според както Господ беше заповядал на Моисея.

3

Защото Моисей беше дал наследството на двете и половина племена оттатък Иордан; но на левитите на деде наследство между тях.

4

Защото Иосифовите потомци бяха две племена: Манасиевото и Ефремовото; но на левитите не даде дял в тая земя, а само градове за живеене, с пасбищата за добитъка им и за стоката им.

5

Според както бе заповядал Господ на Моисея, така сториха израилтяните, като разделиха земята.

6

В това време, като се приближиха юдейците при Исуса в Галгал, Халев, сина на Ефония Кенезов, му каза: Ти знаеш какво е говорил Господ на Божия човек Моисей за мене и за тебе в Кадис-варни.

7

Аз бях на четиридесет години, когато Господният слуга Моисей ме прати от Кадис-варни, за да разгледам земята; и донесох му известие според както ми беше на сърце.

8

Братята ми, обаче, които отидоха с мене, обезсърчиха людете; но аз последвах напълно Господа моя Бог.

9

За това, в същия ден Моисей се закле, казвайки: Земята, на която са стъпили нозете ти, непременно ще бъде наследство на тебе и на потомците ти за винаги, защото ти напълно последва Господа моя Бог.

10

И сега, ето, Господ ме е опазил жив, както каза, тия четиридесет и пет години, от времето когато Господ говори това на Моисея, когато Израил ходеше по пустинята; и сега, ето, днес аз съм на осемдесет и пет години.

11

Днес аз съм тъй силен, както в деня, когато ме прати Моисей; както беше тогава силата ми, така е и сега силата ми да воювам и да излизам и да влизам.

12

Сега, прочее, дай ми тая поляна, за която Господ говори в оня ден; защото ти чу в оня ден, че имало там енакими и големи укрепени градове; та дано бъде Господ с мене, и аз ще ги изгоня, според както Господ каза.

13

Тогава Исус го благослови; и даде Хеврон за наследство на Халева, Ефониевия син.

14

За това Хеврон стана притежание на Халева, син на Ефония Кенезов, както е и до днес, защото той последва напълно Господа Израилевия Бог.

15

А изпърво името на Хеврон беше Кириат-арва; а Арва беше голям човек между енакимите. И земята утихна от война.

Исус Навиев 15


Исус Навиев Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 14

Исус Навиев

Index

Глава 15

1

А на племето на Юдейците, според семействата им, се падна по жребие земята до едомската граница; пустинята Цин на юг беше южният й край.

2

И южната им граница беше от най-далечния край на Соленото море, от залива, който се простира към юг;

3

и простираше се към юг до нагорнището на Акравим, преминаваше в Цин, възлизаше на юг от Кадис-варни, и минаваше край Есрон, възлизаше в Адар, завиваше към Карка,

4

минаваше в Асмон, и излизаше при египетския поток; и границата свършваше при морето. Това ще ви бъде южна граница.

5

А южната граница беше Соленото море до устието на Иордан. И границата на северната част почваше от залива на морето при устието на Иордан;

6

и границата възлизаше до Ветагла и минаваше на север от Ветарава; и границата възлизаше до камъка на Воана Рувимовия потомък;

7

и от долината Ахор границата възлизаше към Девир и завиваше на север към Галгал срещу нагорнището на Адумим, който е на южната страна на потока; после границата преминаваше към водата на Енсемес и свършваше до извора Рогил;

8

и границата възлизаше през долината на Еномовия син, на южната страна на Евус (това е Ерусалим); и границата се възкачваше на върха на хълма, който е на запад срещу еномската долина, който е в северния край на долината на рефаимите;

9

и от върха на хълма границата минаваше до извора на водата Нефтоя и излизаше в градовете на ефронската гора; и границата се отправяше към Ваала (която е Кириат-иарим);

10

и от Ваала границата завиваше западно към сиирската гора, и минаваше край северната страна на гората Ярим (който е Хасалон), и слизаше у Ветсемес, и минаваше през Тамна;

11

после границата излизаше към северната страна на Акарон; и границата се отправяше до Сикрон, и минаваше в гората Ваала, и свършваше при морето.

12

А западната граница беше край голямото море и пределите му. Тия бяха границите околовръст, на юдейците според семействата им.

13

И според заповяданото от Господа на Исуса, той даде на Халева Ефониевия син за дял между юдейците града на Арва, Енаковия баща, който град е Хеврон.

14

И Халева изпъди от там тримата Енакови сина: Сесая, Ахимана и Талмая, Енакови чада.

15

И от там отиде против жителите на Девир (а името на Девир по-напред беше Кириат-сефер).

16

И рече Халев: Който порази Кириат-сефер и го превземе нему ще дам дъщеря си Ахса за жена.

17

И превзе го Готониил син на Кенеза, Халевовия брат; и той му даде дъщеря си Ахса за жена.

18

И като отиваше тя му внуши щото да поиска от баща й нива; и тъй, като слезе от осела, Халев й рече: Що ти е?

19

А тя каза: Дай ми благословение: понеже си ми дал южна страна, дай ми и водни извори. И той и даде горните извори и долните извори.

20

Това е наследството на племето на юдейците според семействата им.

21

А най-крайните градове в племето на юдейците към едомските граници на юг бяха: Кавсеил, Едар, Ягур,

22

Кина, Димона, Адада,

23

Кадес, Асор, Итнан,

24

Зиф, Телем, Ваалот,

25

Асор-адата, Кириот, Есрон (който е Асор),

26

Амам, Сема, Молада,

27

Асаргад, Есемон, Ветфалет,

28

Асар-суал, Вирсавее, Визиотия,

29

Ваала, Иим, Асем,

30

Елтолад, Хесил, Хорма,

31

Сиклаг, Мадмана, Сансана,

32

Леваот, Силеим, Аин и Римон; всичките градове със селата си бяха двадесет и девет.

33

В равнината бяха: Естаол, Сараа, Асна,

34

Заноа, Енганим, Тапфуа, Инам,

35

Ярмут, Одолам, Сохо, Азика,

36

Сагарим, Адитаим, Гедира и Гедиротаим; четиринадесет града със селата им;

37

Сенан, Адаса, Мигдалгад,

38

Далаан Масфа, Иоктеил,

39

Лахис, Васкат, Еглон,

40

Хавон, Лахмас, Хитлис,

41

Гедирот, Вет-дагон, Наама и Макида; шестнадесет града със селата им;

42

Ливна, Етер, Асан,

43

Ефта, Асена, Несив,

44

Кеила, Ахзив и Мариса; девет града със селата им;

45

Акарон и заселищата му със селата му;

46

От Акарон до морето всичките градове , които са близо пре Азот, със селата им;

47

Азот и заселищата му със селата му, Газа и заселищата му със селата му, до египетския поток и голямото море с пределите му.

48

А в хълмистите места: Самир, Ятир, Сохо,

49

Дана, Кириат-сана (който е Девир),

50

Анав, Естемо, Аним,

51

Гесен, Олон и Гило; единадесет града със селата им;

52

Арав, Дума, Есан,

53

Янум, Вет-тапфуа, Афека,

54

Хумата, Кириат-арва (който е Хеврон) и Сиор; девет града и селата им;

55

Маон, Кармил, Зиф, Юта,

56

Езраел, Иокдеам, Заноа,

57

Акаин, Гаваа и Тамна, десет града със селата им;

58

Алул, Ветсур, Гедор,

59

Маарат, Ветанот и Елтекон, шест града със селата им;

60

Кириат-ваал (който е Кириатиарим) и Рава, два града със селата им.

61

В пустинята: Ветарава, Мидин, Сехаха,

62

Нивсан, града на солта, и Енгади, шест града със селата им,

63

А юдейците не можеха да изгонят евусейците, които населяваха Ерусалим; но евусейците живееха в Ерусалим с юдейците, и така живеят до днес.

Исус Навиев 16


Исус Навиев Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 15

Исус Навиев

Index

Глава 16

1

На Иосифовите потомци се падна по жребие земята от Иордан при Ерихон при ерихонските води на изток в пустинята, земята , която възлиза от Ерихон през хълмистата страна до Ветил;

2

и границата се простираше от Ветил до Луз, и минаваше през околността на Архиатарот,

3

и слизаше на запад в околността на Яфлети до околността на долния Веторон и до Гезер и свършваше при морето.

4

И Иосифовите потомци, племената на Манасия и Ефрема, взеха наследството си.

5

Пределите на ефремците, според семействата им, ето какъв беше: границата на наследството им към изток беше Атарот-адар до горния Веторон;

6

и на север от Михметат границата се простираше към запад; и границата завиваше към изток до Танат-сило, и от там преминаваше на изток от Янох;

7

и слизаше от Янох до Атарот и до Наарат, и достигаше до Ерихон и свършваше при Иордан.

8

От Тапфуа границата отиваше към запад до потока Кана и свършваше при морето. Това е наследството на племето на ефремците според семействата им.

9

Имаше и градове отделени за ефремците между наследството на манасийците, - всички тия градове със селата им.

10

Но те не изгониха ханаанците, които живееха в Гезер; но ханаанците живееха между ефремците, както живеят и до днес, и станаха поданни роби.

Исус Навиев 17


Исус Навиев Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 16

Исус Навиев

Index

Глава 17

1

Хвърлено беше жребие и за племето на Манасия, защото той беше първородният на Иосифа. Колкото за Махира, Манасиевият първороден, баща на Галаада, понеже той беше военен мъж, за това Галаад и Васан станаха негови.

2

Така че хвърленото жребие беше за другите Манасиеви потомци според семействата им; за потомците на Авиезера, за потомците на Хелека, за потомците на Асрииля, за потомците на Сихема, за потомците на Ефера и за потомците на Семида. Тия бяха мъжките чада на Иосифовия син Манасия според семействата им.

3

Обаче, Салпаад, сина на Ефера, сина на Галаада, син на Махира, син на Манасия, нямаше синове, но дъщери; и ето имената на дъщерите му: Маала, Нуа, Егла, Мелха и Терса.

4

Те дойдоха пред свещеника Елеазара, и пред Исуса Навиевия син, о пред първенците та казаха: Господ заповяда на Моисея да ни даде наследство между братята ни, За това, според Господното повеление, той им даде наследство между братята на баща им.

5

И тъй, на Манасия се паднаха десет дяла, освен земята Галаад и Васан, която е оттатък Иордан;

6

защото дъщерите на Манасия получиха наследство между синовете му, а Галаадската земя беше на другите потомци на Манасия.

7

Манасиевата граница беше от Асир до Михметат, който е срещу Сихем; и границата се простираше надясно до жителите на Ентапфуя.

8

Земята на Тапфуя принадлежеше на Манасия; а самият Тапфуя, на Манасиевата граница, принадлежеше на ефремците.

9

И границата слизаше до потока Кана, на юг от потока. Тия градове между Манасиевите градове принадлежаха на Ефрема; и Манасиевата граница беше на север от потока и свършваше при морето.

10

Земята на юг беше на Ефрема, а на север на Манасия, и морето беше границата му; и земите им допираха на север до Асир и на изток до Исахар.

11

И в земята на Исахара и Асира, Манасия притежаваше Ветсан и заселищата му; Ивлеам и заселищата му, жителите на Дор и заселищата му, жителите на Ендор и заселищата му, жителите на Таанах и заселищата му и жителите на Маледон и заселищата му, три околии.

12

Но манасийците не можаха да изгонят жителите на тия градове, а ханаанците настояваха да живеят в оная земя.

13

А когато се закрепиха израилтяните, те наложиха на ханаанците данък, без да ги изгонят съвсем.

14

Тогава Иосифовите потомци говориха на Исуса, казвайки: Защо даде ти да се хвърли само едно жребие за нас, и само един дял да наследим, тогаз когато сме много люде, понеже Господ ни е благословил до сега?

15

А Исус им каза: Ако сте много люде, възкачете се на леса и си изсечете една част от него в земята на ферезейците и на рафаимите, тъй като хълместата част на Ефрема е тясна за вас.

16

Но Иосифовите потомци казаха: Тая хълместа част не е сгодна за нас; при това, всичките ханаанци, които живеят в долинската земя, имат железни колесници, както ония, които са в Ветсан и заселищата му, така и ония, които са в Езраелската долина.

17

Тогава Исус говори на Иосифовия дом - на Ефрема и на Манасия - казвайки: Наистина вие сте много люде и имате голяма сила; не ще имате само едно притежание чрез жребие;

18

но хълместата част ще бъде ваша, макар че е залесена, защото ще я изсечете; ще бъде ваша и до краищата си, понеже ще изпъдите ханаанците, при все, че имат железни колесници и са силни.

Исус Навиев 18


Исус Навиев Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 17

Исус Навиев

Index

Глава 18

1

След това, цялото общество израилтяни се събра в Сило, гдето и поставиха шатъра за срещане; защото земята вече беше завладяна от тях.

2

Обаче, между израилтяните останаха седем племена, които още не бяха взели наследството си.

3

Исус, прочее, каза на израилтяните: До кога ще немарите да отидете и завладеете земята, която ви е дал Господ Бог на бащите ви?

4

Изберете си по трима мъже от всяко племе, и аз ще ги пратя; и като станат, нека обходят земята и я опишат, според както трябва, да я наследят, и нека дойдат при мене.

5

Нека я разделят на седем дяла, като си остане Юда в пределите си, на юг, и Иосифовият дом си остане в пределите си на север.

6

И като опишете земята на седем дяла и донесете описанието тук при мене, аз ще хвърля жребие за вас тук пред Господа нашият Бог.

7

Защото левитите нямат дял между вас, понеже Господното свещенство е тяхно наследство; а Гад и Рувим и половината от Манасиевото племе получиха оттатък Иордан, на изток, наследството си, което Господният слуга Моисей им даде.

8

И тъй, мъжете станаха та отидоха; и на ония, които отидоха да опишат земята, Исус даде поръчка, като рече: Идете, обходете земята, за да я опишете, и върнете се при мене; и аз ще хвърля жребие за вас, тук в Сило пред Господа.

9

Мъжете, прочее, отидоха и обходиха земята, и описаха я в книга по градове на седем дяла, и дойдоха при Исуса в стана в Сило.

10

Тогава Исус хвърли жребие за тях в Сило пред Господа; и там Исус раздели земята на израилтяните според дяловете им.

11

Излезе жребието на племето на вениаминците по семействата им; и като излезе жребието, пределът им се падна между юдейците и Иосифовите потомци.

12

На север границата им беше от Иордан; и границата отиваше към северната страна на Ерихон, и възлизаше през хълмистата земя на запад, и свършваше при ветавенската пустиня;

13

и от там границата минаваше към Луз, край южната страна на Луз (който е Ветил); и границата слизаше в Атарот-адар, до хълма, който е на юг от долния Ветерон.

14

От там границата се простираше и завиваше на западната страна и завиваше на западната страна към юг, на юг от хълма, който е срещу Ветерон, и свършваше с Кириат-ваал (който е Кириатиарим), град на юдейците. Това беше западната страна.

15

А южната страна беше от края на Кириатиарим, от гдето границата минаваше към запад и свършваше при извора на водата Нефтоя;

16

и границата слизаше до края на хълма, който е срещу долината на Еномовия син, и който е на север от долината на рафаимите, и слизаше през долинката на Енома до южната страна на Евус, и слизаше при извора Рогил,

17

и като се разпростираше от север минаваше в Енсемес, и излизаше в Галилот, който е срещу нагорнището при Адумим, и слизаше при камъка на Рувимовия син Воана,

18

и минаваше в страната, която е на север срещу Арава, и слизаше в Арава;

19

и границата минаваше към северната страна на Ветагла; и границата свършваше при северния залив на Соленото море, при южния край на Иордан. Това беше южната граница.

20

А границата му на източната страна беше Иордан. Това беше според границите си околовръст, наследството на вениаминците, според семействата им.

21

А градовете за племето на вениаминците по семействата им бяха: Ерихон, Ветагла, Емек-кесис,

22

Ветарава, Семараим, Ветил,

23

Авим, Фара, Офра,

24

Хефар-амона, Афни, и Гава; дванадесет града със селата им;

25

Гаваон, Рама, Вирот,

26

Масфа, Хефира, Моса,

27

Рекем, Ерфаил, Тарала,

28

Сила, Елеф, Евус (който е Ерусалим), Гаваот и Кириат; четиридесет града със селата им. Това е наследството на вениаминците, според семействата им.

Исус Навиев 19


Исус Навиев Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 18

Исус Навиев

Index

Глава 19

1

Второто жребие излезе за Симеона, за племето на Симеоновците според семействата им; и наследството им беше всред наследството на юдейците.

2

За своето наследство те имаха; Вирсавее (или Савее), Молада,

3

Асур-суал, Вала, Асем,

4

Елтолад, Ветул, Хорма,

5

Сиклаг, Вет-маркавот, Асарсуса,

6

Ветловаот и Саруен; тринадесет града със селата им;

7

Аин, Римон, Етер и Асан; четири града със селата им;

8

и всичките села, които бяха около тия градове, до Ваалат-вир (който е южният Рамат). Това е наследството за племето на симеонците според семействата им.

9

От дяла на юдейците се даде наследството на симеонците, защото делът на юдейците беше голям за тях; за това, симеонците наследиха дял всред тяхното наследство.

10

Третото жребие излезе за завулонците, според семействата им; и пределът на наследството им беше до Сарид;

11

и границата им отиваше западно до Марала, и досягаше Давасес и досягаше потока, който е срещу Иокнеам;

12

и от Сарид завиваше към изгрева на слънцето до междата на Кислот-тавор, и излизаше на Даврат, и възлизаше на Яфия,

13

и от там минаваше към изток в Гетефер, в Ита-касин, и излизаше в Римон-метоар към Нуя;

14

и от север границата завиваше в Анатот, и свършваше в долината Ефтаил,

15

като включваше Катат, Наадал, Симрон, Идала и Витлеем, дванадесет града със селата им.

16

Това е наследството на завулонците по семействата им, -тия градове със селата им.

17

Четвъртото жребие излезе за Исахара, за исахарците по семействата им.

18

Пределът им беше Езраил, Кесулот, Сунам,

19

Афераим, Сеон, Анахарат,

20

Равит, Кисион, Авес,

21

Ремет, Енганим, Енада и Вет-фасис;

22

и границата досягаше Тавор, Сахасима и Ветсемес; и границата им свършваше при Иордан; шестнадесет града със селата им.

23

Това е наследството за племето на исахарците по семействата им, - градовете със селата им.

24

Петото жребие излезе за племето на асирците семействата им.

25

Пределът им беше Хелкат, Али, Ветен, Ахсаф,

26

Аламелех, Амад и Мисал, и достигаше, до Кармил на запад и до Сихор-ливнат;

27

и границата им завиваше към изгрева на слънцето при Вет-дагон, и досягаше Завулон и долината Ефтаил на север от Ветемек и Наил, и излизаше при Хаул на ляво,

28

и Еврон, Роов, Амон и Кана, до големия Сидон;

29

и границата завиваше към Рама и към укрепения град Тир; и границата завиваше към Оса, и свършваше при морето край страната на Ахзив,

30

и Ама, Афен и Роов; двадесет идва града със селата им.

31

Това е наследство за племето на асирците по семействата им - тия градове със селата им.

32

Шестото жребие излезе за нефталимците, за нефталимците по семействата им.

33

Границата им беше от Елеф, от Алон* близо при Саананим, и Адами-некев, и Явнеил, до Лакум и свършваше при Иордан;

34

и границата завиваше към запад до Азнот-тавор, и от там излизаше при Укок, и досягаше Завулон на юг, а досягаше Асир на запад и Юда при Иордан към изгрева на слънцето.

35

А укрепените градове бяха: Сидим, Сер, Амат, Ракат Хинерот,

36

Адама, Рама, Асор,

37

Кедес, Едран, Енасор,

38

Ирон, Мигдалил, Орам, Ветанат и Ветсемес; деветнадесет града със селата им,

39

Това е наследството за племето на нефталимците по семействата им - градовете със селата им.

40

Седмото жребие излезе за племето на данците по семействата им.

41

Пределът, който те наследяваха, беше Саара, Естаол, Ерсемес,

42

Салавим, Еалон, Етла,

43

Елон, Тамната, Акарон,

44

Елтеко, Гиветон, Ваалат,

45

Юд, Вани-варак, Гетримон,

46

Меиаркон и Ракон, с околността, която е срещу Иопа,

47

А пределът на данците не им стигаше; за това данците отидоха и воюваха против Лесем, и като го превзеха и го поразиха с острото на ножа, взеха го за притежание и заселиха се в него; и Лесем наименуваха Дан, по името на праотца си Дан.

48

Това е наследството за племето на данците по семействата им, - тия градове със селата им.

49

А като свършиха подялбата на земята, според пределите й, израилтяните дадоха на Исуса Навиевия син наследството всред себе си;

50

според Господната заповед, дадоха му града, който поиска, сиреч , Тамнат-сарах в хълмистата част на Ефрема; и той съгради града и живееше в него.

51

Тия са наследствата, който свещеникът Елеазар и Исус Навиевия син и началниците на бащините домове на племената на израилтяните разделиха с жребие в Сило пред Господа, при входа на шатъра за срещане. Така свършиха подялбата на земята.

Исус Навиев 20


Исус Навиев Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 19

Исус Навиев

Index

Глава 20

1

Тогава Господ говори на Исуса, казвайки:

2

Говори на израилтяните, като им речеш: Определете си прибежищните градове, за които съм ви рекъл чрез Моисея,

3

за да прибягва там оня убиец, който убие човек без намерение, по незнание; и те да ви бъдат прибежище от мъздовъздателя за кръвта.

4

И когато оня, които побегне в един от тия градове, застане във входа на градската порта и каже работата си на всеослушание пред старейшините от оня град, те нека го приемат в града при себе си, и нека му дадат място, и той да живее между тях.

5

И ако мъздовъздателят за кръвта го подгони, та да не предават убиеца в ръката му; защото по незнание е убил ближния си, без да го е мразил от по-напред.

6

И да живее в оня град догде се представи на съд пред обществото, и до смъртта на онзи който е първосвещеник в онова време; тогава убиецът да се върне и да отиде в града си, и в дома си, в града, от който е побягнал.

7

И тъй, отделиха Кадес в Галилея, в хълмистата земя на Нефталима, Сихем в хълмистата земя на Ефрема, Кириат-арва (която е Хеврон) в хълмистата земя на Юда.

8

А оттатък Иордан срещу Ерихон, на изток, определиха Восор в полската пустиня на Рувимовото племе, Рамот в Галаад от Гадовото племе, и Голан във Васан от Манасиевото племе.

9

Тия бяха градовете определени за всичките израилтяни, и за чужденците, които живеят между тях, тъй щото всеки, който би убил някого без намерение, за бяга там, та да не бъде убит от мъздовъздателя за кръвта, догдето се представи пред обществото.

Исус Навиев 21


Исус Навиев Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 20

Исус Навиев

Index

Глава 21

1

След това, началниците на левитските бащини домове дойдоха при свещеника Елеазара, при Исуса Навиевия син и при началниците на бащините домове от племето на израилтяните,

2

та им говориха в Сило, в Ханаанската земя, като казваха: Господ заповяда чрез Моисея да ни се дадат градове за живеене и пасбищата им за добитъка ни.

3

И ето градовете с пасбищата им, които израилтяните дадоха на левитите от наследството си според Господната заповед:

4

Излезе жребието за семействата на каатовците; и потомците на свещеника Аарона, които бяха от левитите, получиха чрез жребие тринадесет града от Юдовото племе, от Симеоновото племе и от Вениаминовото племе.

5

А останалите Каатови потомци получиха чрез жребие десет града от семействата на Ефремовото племе, от Дановото племе и от половината на Манасиевото племе.

6

И Гирсоновите потомци получиха чрез жребие тринадесет града от семействата на Исахаровото племе, от Асировото племе, от Нефталимовото племе и от половината на Манасиевото племе у Васан.

7

Марариевите потомци, според семействата си получиха дванадесет града от Рувимовото племе, от Гадовото племе и от Завулоновото племе.

8

Тия градове, прочее, и пасбищата и израилтяните дадоха чрез жребие на левитите, според както Господ заповяда чрез Моисея.

9

От племето на юдеите и от племето на симеонците дадоха тия градове, които по-долу се споменават по име,

10

и които се получиха от Аароновите потомци, бидейки от семействата на каатовците, които са от левийците; защото първото жребие се хвърли за тях:

11

дадоха им града на Арва Енаковия баща (който град е Хеврон) с пасбищата му около него, в Юдовата хълместа земя;

12

(а нивите на града и селата му дадоха на Халева Иефониевия син за негова собственост);

13

Хеврон, прочее, с пасбищата му, прибежищния град за убиец, дадоха на потомците на свещеника Аарона, също и Ливна с пасбищата му,

14

Ятир с пасбищата му, Естемой с пасбищата му,

15

Олом с пасбищата му, Девир с пасбищата му,

16

Аин с пасбищата му, Юда с пасбищата му и Ветсемес с пасбищата му; девет града от тия две племена;

17

а от Вениаминовото племе, Гаваон с пасбищата му, Гава с пасбищата му,

18

Анатон с пасбищата му и Алмот с пасбищата му; четири града.

19

Всичките градове на Аароновите потомци, свещениците, бяха тринадесет града с пасбищата им.

20

И семействата на Каатовите потомци, левитите които оставаха от Каатовите потомци, получиха градовете на своето притежание по жребие от Ефремовото племе.

21

Дадоха им прибежищния за убиец град Сихем с пасбищата му в хълмистата земя на Ефрема, също и Гезер с пасбищата му,

22

Кивзаим с пасбищата му и Веторон с пасбищата му; четири града;

23

от Дановото племе, Елтеко с пасбищата му, Гиветон с пасбищата му.

24

Еалон с пасбищата му и Гетримон с пасбищата му; четири града;

25

а от половината на Манасиевото племе, Таанах с пасбищата му; два града.

26

Всичките градове за семействата на останалите Каатови потомци бяха десет с пасбищата им.

27

А на Гирсоновите потомци, от семействата на левитите, дадоха от другата половина на Манасиевото племе, прибежищния за убиец град Голан у Васан с пасбищата му и Веестера с пасбищата му; два града;

28

от Исахаровото племе, Кисион с пасбищата му, Даврат с пасбищата му,

29

Ярмут с пасбищата му и Енганим с пасбищата му; четиридесет града;

30

от Асировото племе, Мисаал с пасбищата му, Авдон с пасбищата му,

31

Хелкат с пасбищата му и Роов с пасбищата му, Авдон с пасбищата му,

32

а от Нефталимовото племе, прибежищния за убиец град Кедес в Галилея с пасбищата му, Амот-дор с пасбищата му и Картан с пасбищата му; три града.

33

Всичките градове на Гирсоновците според семействата им бяха тридесет града с пасбищата им.

34

И на семействата Мерариевите потомци, останалите от левитите, дадоха от Завулоновото племе Иокнеам с пасбищата му, Карта с пасбищата му,

35

Димна с пасбищата му и Наалон с пасбищата му; четири града;

36

от Рувимовото племе, Восор, с пасбищата му, Яса с пасбищата му,

37

Кедимот с пасбищата му и Мефаят с пасбищата му, Маханаим с пасбищата му;

38

а от Гадовото племе, прибежищния за убиец град Рамот в Галаад се пасбищата му, Маханаим с пасбищата му;

39

Есевон с пасбищата му и Язир с пасбищата му; всичко четири града.

40

Всичките градове, които дадоха чрез жребие на Манасиевите потомци, според семействата им, на останалите от семействата на левитите, бяха дванадесет града.

41

Всичките градове на левитите всред притежанието на израилтяните бяха четиридесет и осем града с пасбищата им.

42

Тия градове бяха всеки с околните си пасбища; така бяха всичките тия градове.

43

Така Господ даде на Израиля цялата земя, за която беше се клел на бащите им, че ще им я даде; и завладяха я и заселиха се в нея.

44

И Господ им даде спокойствие от всяка страна, според всичко що беше се клел на бащите им; и от всичките им неприятели никоя не можа да устои против тях; Господ предаде всичките им неприятели в ръката им.

45

Не пропадна ни едно от всичките добри неща, които Господ беше говорил на Израилевия дом; всички се сбъднаха.

Исус Навиев 22


Исус Навиев Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 21

Исус Навиев

Index

Глава 22

1

Тогава Исус повика рувимците, гадците и половината от Манасиевото племе та им каза:

2

Вие изпълнихте всичко що ви заповяда Господният слуга Моисей; послушахте и моя глас във всичко, що съм ви заповядал.

3

През това дълго време до днес не оставихте братята си, но изпълнихте поръчката, която Господ вашият Бог ви заповяда.

4

И сега Господ вашият Бог успокои братята ви, според както им се бе обещал; за това, върнете се сега та идете по шатрите си в земята, която е притежанието ви, която Господният слуга Моисей ви даде оттатък Иордан.

5

Но внимавайте добре да изпълнявате заповедите и закона, който Господният слуга Моисей ви заповяда, да любите Господа вашия Бог, да ходите във всичките Му пътища, да пазите заповедите Му, да се прилепяте за Него, и да Му слугувате с цялото си сърце и с цялата си душа.

6

И тъй, Исус ги благослови и ги разпусна; и те си отидоха по шатрите.

7

(На половината от Манасиевото племе Моисей беше дал наследство във Васан; а на другата му половина Исус даде наследство между братята им оттатък Иордан, на запад), Исус, прочее, когато ги разпускаше по шатрите им, благослови ги

8

като им говори казвайки: Върнете се с много богатство по шатрите си, с твърде много добитък, със сребро и злато, с мед и желязо, и с твърде много дрехи; и разделете с братята си користите взети от неприятелите ви.

9

И тъй, рувимците, гадците и половината от Манасиевото племе се върнаха и заминаха от израилтяните от Сило, което е в Ханаанската земя, за да отидат в Галаадската земя, в земята, която бе притежанието им, която придобиха според Господното слово чрез Моисея.

10

И когато дойдоха в Иорданската околност, която е в Ханаанската земя, рувимците, гадците и половината от Манасиевото племе издигнаха там олтар при Иордан, олтар забележително голям.

11

А израилтяните чуха да се говори: Ето, рувимците, гадците и половината от Манасиевото племе издигнали олтар в преднината на Ханаанската земя, в околността на Иордан, на страната, която принадлежи на израилтяните.

12

И когато израилтяните чуха това, цялото общество израилтяни се събра в Сило, за да отидат да воюват против тях.

13

И израилтяните пратиха до рувимците, до гадците и до половината от Манасиевото племе, в Галаадската земя, Финееса син на свещеника Елеазара,

14

и с него десет първенци, по един първенец на бащиния дом за всяко Израилево племе, всеки от които беше глава на бащиния си дом между израилевите хиляди.

15

И те дойдоха при рувимците, при гадците и при половината от Манасиевото племе в Галаадската земя, та им говориха, казвайки:

16

Така говори цялото Господно общество: Какво е това престъпление, което извършихте против Израилевия Бог, та се отвърнахте днес от да следвате Господа, като сте си издигнали олтар, за да отстъпите днес от Господа?

17

Малко ли беше за нас съгрешението относно Фегора, от което и до днес не сме се очистили, макар че, поради него , стана язва в Господното общество,

18

та вие днес искате да се отвърнете от да следвате Господа? Значи, че понеже отстъпвате днес от Господа, то утре Той ще се разгневи против цялото Израилево общество.

19

Но ако земята, която е притежанието ви, е нечиста, тогава минете в земята, която е Господното притежание, гдето стои Господната скиния, и вземете притежание между нас; само не отстъпвайте от Господа, нито от нас отстъпвайте, като си издигнете олтар освен олтара на Господа нашия Бог.

20

Ахан Зараевият син не извърши ли престъпление относно обречените неща, и гняв падна върху цялото Израилево общество? И този човек не погина сам в бъззаконието си.

21

Тогава рувимците, гадците и половината от Манасиевото племе в отговор рекоха на Израилевите хилядоначалници:

22

Могъщият Бог Иеова, могъщият Бог Иеова, Той знае, и Израил сам ще узнае; ако сме сторили това за отстъпление, или за престъпление против Господа, то не ни избавяй, Господи , днес.

23

Ако сме си издигнали олтар, за да се отвърнем от да следваме Господа, или за да принасяме върху него всеизгаряне или, за да принасяме върху него примирителни жертви, то сам Господ нека издири това,

24

и види дали, напротив , не сторихме това от предпазливост и нарочно, като си думахме: Утре е възможно вашите чада да говорят на нашите чада, казвайки: Каква работа имате вие с Господа Израилевия Бог?

25

Защото Господ е положил Иордан за граница между нас и вас, рувимци и гадци; вие нямате дял в Господа. Така щяха вашите чада да направят нашите чада да престанат да се боят от Господа.

26

Затова рекохме: Нека се заемем да си издигнем олтар, не за всеизгаряне, нито за жертва,

27

но за да бъде свидетелство между нас и вас, и между поколенията ни подир нас, че ние имаме право да вършим пред Господа службата му с всеизгарянията си, с жертвите си и с примирителните си приноси, та да не могат утре вашите чада да кажат на нашите чада: Вие нямате дял в Господа.

28

Затова рекохме, ако се случи утре да говорят така нам или на поколенията ни, тогава ще речем: Ето подобието на Господния олтар, който бащите ни издигнаха, не за всеизгаряне, нито за жертва, но за да бъде свидетелство между нас и вас.

29

Не дай, Боже, да отстъпим ние от Господа и да се отвърнем днес от да следваме Господа като издигнем олтар за всеизгаряне, за принос и за жертва, освен олтара на Господа нашия Бог, който е пред скинията Му.

30

А свещеникът Финеес, първенците на обществото и Израилевите хилядници, които бяха с него, като чуха думите, които говориха рувимците, гадците и манасийците, останаха твърде доволни.

31

И Финеес, син на свещеника Елеазара, каза на рувимците, на гадците и на манасийците: Днес познахме, че Господ е всред нас, защото не извършихме това престъпление против Господа; чрез това избавихме израилтяните от Господната ръка.

32

Тогава Финеес, син на свещеника Елеазара и първенците се върнаха от рувимците и от гадците, из Галаадската земя, в Ханаанската земя при израилтяните, и донесоха им известие.

33

И това нещо стана угодно на израилтяните; и израилтяните благословиха Бога, и не говореха вече за отиване против тях на бой; за да разорят земята, гдето живееха рувимците и гадците.

34

И рувимците и гадците наименуваха олтара така: Той е свидетел помежду ни, че Иеова е Бог.

Исус Навиев 23


Исус Навиев Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 22

Исус Навиев

Index

Глава 23

1

След много време, когато Господ беше успокоил Израиля от всичките му околни неприятели, и Исус беше остарял и в напреднала възраст.

2

Исус свика целия Израил, старейшините им, началниците им, та из каза: Аз остарях и съм в напреднала възраст;

3

а вие видяхте всичко, що Господ вашият Бог извърши за вас на всички тия народи; защото Господ вашият Бог, Той е, Който е воювал за вас.

4

Ето, разделих между вас с жребие в наследство на племената ви земята на тия останали народи, и на всичките народи, които погубих, от Иордан до голямото море, към захождането на слънцето.

5

И Господ вашият Бог, Той ще ги изпъди от пред вас и ще ги изгони от пред очите ви; и вие ще завладеете земята им, според както Господ вашият Бог ви се е обещал.

6

Бъдете, прочее, много храбри, да пазите и да вършите всичко, що е написано в книгата на Моисеевия закон, без да се отклонявате от него ни на дясно ни на ляво,

7

за да се не смесвате с тия народи, които останаха помежду ви, нито да споменавате имената на боговете им, нито да се кълнете в тях , нито да им служите, нито да им се кланяте;

8

но към Господа вашия Бог да сте привързани, както сте били до днес.

9

Защото Господ е изгонил от пред вас големи и силни народи; и до днес никой не може да устои пред вас.

10

Един от вас е гонил хиляда, защото Господ вашият Бог, Той е Който воюва за вас, според както ви се е обещал.

11

За това, внимавайте добре да любите Господа вашия Бог.

12

Иначе, ако се върнете някога назад та се привържете към остатъка на тия народи, към останалите между вас, и правите сватовство с тях, и се смесвате с тях и се с вас,

13

да знаете добре, че Господ вашият Бог не ще вече да изгони от пред очите ви тия народи; но те ще бъдат клопка и примка бичове по ребрата ви и тръне в очите ви, догдето изчезнете из тая добра земя, която Господ вашият Бог ви е дал.

14

И, ето, днес аз отивам по пътя на целия свят; и вие знаете с цялото си сърце и цялата си душа, че не пропадна ни едно от тия добри неща, които Господ вашият Бог говори за вас; всичките се сбъднаха за вас; ни едно от тях не пропадна.

15

Но, ще стане, че, както се сбъднаха за вас всичките добри неща, които Господ вашият Бог говори на вас, така Господ ще докара на вас всичките зли неща, догдето ви изтреби из тая добра земя, която Господ вашият Бог ви е дал,

16

когато престъпите завета на Господа вашия Бог, който Той ви заповяда, отидете и служите на други богове та им се кланяте; тогава гневът на Господа ще пламне против вас, и вие скоро ще изчезнете из добрата земя, която Той ви е дал.

Исус Навиев 24


Исус Навиев Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 23

Исус Навиев

Index

Глава 24

1

След това Исус събра всичките Израилеви племена в Сихем и свика старейшините на Израиля, началниците им, съдиите им надзирателите им; и те се представиха пред Господа.

2

И Исус каза на всичките люде: Така говори Господ Израилевият Бог: В старо време оттатък реката живееха бащите ви, Тара, Авраамовият баща и Нахаровият баща, и служеха на други богове.

3

И Аз взех баща ви Авраама от оная страна на реката, водих го през цялата Ханаанска земя, и умножих потомството му и му дадох Исаака;

4

а на Исаака дадох Якова и Исава. И на Исава дадох половината Сиир за притежание; а Яков и синовете му слязоха в Египет.

5

И против Моисея и Аарона, и поразиха Египет с язви, които извърших всред него, и после ви изведох.

6

И като извеждах бащите ви из Египет, вие дойдохте на морето; и Египтяните се спуснаха след бащите ви с колесници и коне в Червеното море.

7

Тогава те извикаха към Господа, и Той тури мрак между вас и египтяните, и навлече върху тях морето та ги покри; и очите ви видяха що сторих в Египет; и вие живяхте в пустинята дълго време.

8

После ви доведох в земята на аморейците, които живееха оттатък Иордан, и те воюваха против вас; но Аз ги предадох в ръцете ви, и вие завладяхте земята им, и Аз ги изтребих от пред вас.

9

Тогава моавският цар Валак, Сепфоровият син, стана и воюва против Израиля; и прати да повикат Валаама Веоровия син, за да ви прокълне.

10

Но Аз не склоних да послушам Валаама, и той даже ви благослови; и Аз ви избавих от ръката му.

11

И вие преминахте Иордан та дойдохте в Ерихон; и воюваха против вас ерихонските мъже; амонците, ферезейците, ханаанците, хетейците, гергесейците, евейците и евусейците; и Аз ги предадох в ръцете ви.

12

И изпратих пред вас стършели, които изгониха от пред вас двамата аморейски царе, - не с твоя нож, нито с твоя лък.

13

И дадох ви земя на която не бяхте положили труд, и градове, които не бяхте съградили, и вие живеете в тях; и ядете от лозя и маслини, които не сте садили.

14

Сега, прочее, бойте се от Господа, и служете Му с искреност и истина; и махнете боговете, на които служеха бащите ви оттатък реката и в Египет, и служете Господу.

15

Но ако ви се види тежко да служите Господу, изберете днес кому искате да служите, - на боговете ли, на които служиха бащите ви оттатък реката, или на боговете на аморейците, в чиято земя живеете; но аз и моят дом ще служим Господу.

16

И людете в отговор казаха: Не дай, Боже, да оставим Господа, за да служим на други богове!

17

защото Господ нашият Бог, Той е, Който изведе нас и бащите ни из Египетската земя, от дома на робството, и Който извърши пред нас ония големи знамения, и ни опази през целия път, по който пътувахме, и между всичките племена, през сред които минахме.

18

Тоже Господ изгони от пред нас всичките племена, аморейците, които живееха в тая земя. За това и ние ще служим Господу, защото Той е нашият Бог.

19

Но Исус каза на людете: Не ще можете да служите Господу; защото Той е Бог пресвет; Той е Бог ревнив; не ще да прости престъпленията и греховете ви.

20

Защото, ако оставите Господа и служите на чужди Богове тогава Той ще се обърне и ще ви стори зло и ще ви изтреби, въпреки добрата, което ви е сторил.

21

А людете казаха на Исуса: Не, но Господу ще служим.

22

Тогава Исус каза на людете: Вие сте свидетели против себе си, че си избрахте Господа, за да Му служите; (и те рекоха: Свидетели сме);

23

сега, прочее, махнете чуждите богове, които са всред вас, и преклонете сърцата си към Господа Израилевия Бог.

24

И людете казаха на Исуса: На Господа нашия Бог ще служим, и Неговия глас ще слушаме.

25

И тъй, в същия ден Исус направи завет с людете, и им постави закон и постановление в Сихем.

26

И Исус написа тия думи в книгата на Божия закон; и взе голям камък та го изправи там подир дъба, който е близо при Господното светилище.

27

И Исус каза на всичките люде: Ето тоя камък ще ни бъде за свидетел, защото той чу всичките думи, които Господ ни говори, и той ще ви бъде за свидетел, в случай, че се откажете от вашия Бог.

28

Така Исус разпусна людете, да отидат всеки в наследството си.

29

След това, Господният слуга Исус Навиевият син, умря на възраст сто и десет години.

30

И погребаха го в предела на наследството му в Тамнат-сарах, който е в хълмистата земя на Ефрема, на север от хълма Гаас.

31

И Израил служи на Господа през всичките дни на Исуса, и през всичките дни на старейшините, които преживяха Исуса, и които знаеха всичките дела, които Господ бе извършил за Израиля.

32

И в Сихем погребаха Иосифовите кости, които израилтяните изнесоха из Египет, в местността на нивата, която Яков купи за сто сребърника от синовете на Емора, Сихемовия баща; и тя стана наследство на Иосифовите потомци.

33

И Елеазар Аароновият син умря; и погребаха го на хълма на сина му Финееса, който му бе даден в хълмистата земя на Ефрема.

Съдии 1


Съдии Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исус Навиев 24

Съдии

Index

Глава 1

1

Подир смъртта на Исуса, израилтяните се допитаха до Господа, казвайки: Кой пръв ще възлезе за нас против ханаанците да воюва против тях?

2

И Господ каза: Юда ще възлезе, ето, предадох земята в ръката му.

3

Тогава Юда каза на брата си Симеона: Възлез с мене в моя предел, за да воюваме против ханаанците, и аз ще отида с тебе в твоя предел. И Симеон отиде с него.

4

Юда, прочее възлезе; и Господ предаде ханаанците и ферезейците в ръката им; и те поразиха от тях в Везек десет хиляди мъже.

5

И намериха Адонивезека във Везек, воюваха против него и поразиха ханаанците и ферезейците.

6

А Адонивезек побягна; но те го погнаха и хванаха го, и отсякоха палците на ръцете му и на нозете му.

7

И рече Адонивезек: Седемдесет царе с отсечени палци на ръцете и на нозете си са събирали трохи под трапезата ми; както съм аз правил, така ми въздаде Бог. И доведоха го в Ерусалим, гдето и умря.

8

И юдейците воюваха против Ерусалим, и, като го завлякоха, поразиха го с острото на ножа и предадоха града на огън.

9

Подир това, юдейците слязоха, за да воюват против ханаанците, които живееха в хълмистата, и в южната и в полската страни.

10

Юда отиде и против ханаанците, които живееха в Хеврон (а по-напред името на Хеврон беше Кириат-арва), и убиха Сесая, Ахимана и Талмая;

11

и от там отиде против жителите на Девир (а по-напред името на Девир беше Кириат-сефер).

12

И рече Халев: Който порази Кириат-сефер и го превземе, нему ще дам дъщеря си Аса за жена.

13

И превзе го Готониил, син на Кенеза, по-малкия брат на Халева; и той му даде дъщеря си Ахса за жена.

14

И като отиваше тя му внуши щото да поиска от баща й нива; и тъй, като слезе от осела, Халев й рече: Що ти е?

15

А тя му рече: Дай ми благословение; понеже си ми дал южна страна, дай ми и водни извори. И Халев й даде гоните извори и долните извори.

16

И потомците на кенееца, Моисевия тъст, отидоха от Града на палмите, заедно с юдейците, в Юдовата пустиня, която е на юг от Арад; и отидоха та се заселиха между людете.

17

Тогава Юда отиде с братята си Симеона, та поразиха ханаанците, които живееха в Сефат; и обрекоха града на изтребление; и градът се нарече Орма.

18

Юда завладя и Газа с околностите му, Аскалон с околностите му и Акарон с околностите му.

19

Господ беше с Юда; и той изгони жителите на хълмистата страна, обаче, не изгони жителите и на долината, защото имаха железни колесници.

20

И дадоха Хеврон на Халева, според както Моисей беше казал; и той изгони от там тримата Енакови синове.

21

А вениаминците не изгониха евусейците, които населяваха Ерусалим но евусейците живееха в Ерусалим заедно с вениаминците, както живеят и до днес.

22

Също и Иосифовият дом, и те отидоха против Ветил; и Господ беше с тях.

23

И Иосифовият дом прати да съгледат Ветил (а по-напред името на града беше Луз).

24

И съгледателите видяха един човек, който излизаше из града, и рекоха му: Покажи ни, молим, входа на града, и ще ти покажем милост.

25

И той им показа входа на града, и те поразиха града с острото на ножа, а човека оставиха да излезе с цялото си семейство.

26

И човекът отиде в Хетейската земя, гдето и съгради град и нарече го Луз, както е името му и до днес.

27

Манасия не изгони жителите на Ветсан и селата му, нито на Таанах и селата му, нито жителите на Дор и селата му, нито жителите на Ивреам и селата му, нито жителите на Магедон и селата му; но ханаанците настояваха да живеят в оная земя.

28

А Израил, когато стана силен наложи на ханаанците данък, без да ги изгони съвсем.

29

Нито Ефрем изгони ханаанците, които живееха в Гезер; но ханаанците живееха в Гезер помежду им.

30

Завулон тоже не изгони жителите на Китрон, нито жителите на Наалол; но ханаанците живееха между тях и бяха обложени с данък.

31

Асир не изгони жителите на Акхо, нито жителите на Сидон, нито на Ахлав, нито на Ахзив, нито на Хелва, нито на Афек, нито на Роов;

32

но асирците обитаваха между ханаанците, местните жители, защото не ги изгониха.

33

Нефталим не изгони жителите на Ветсемес, нито жителите на Ветенат, но живееше между ханаанците, местните жители; обаче жителите на Ветсемес и на Ветенат му плащаха данък.

34

И аморейците принудиха данците да се оттеглят в хълмистата страна, защото не ги оставиха да слизат в долината;

35

но аморейците настояваха да живеят в гората Ерес, в Еалон, и в Саалвим. Но при все това, ръката на Иосифовия дом преодоля, така щото ония бяха обложени с данък.

36

А пределите на аморейците беше от нагорнището на Акравим, от скалата и нагоре.

Съдии 2


Съдии Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 1

Съдии

Index

Глава 2

1

И ангел Господен дойде от Галгал у Бохим та каза: Изведох ви из Египет и доведох ви в земята, за която бях се клел на бащите ви, като рекох: Няма да наруша завета Си с вас до века.

2

Вие да не правите договор с жителите на тая земя, а да съсипете олтарите им; но вие не послушахте гласа Ми. Защо сторихте това?

3

За това и Аз рекох: Няма да ги изгоня от пред вас; но те ще се намират между ребрата ви, и боговете им ще ви бъдат примка.

4

И когато ангелът Господен изговори тия думи на всички израилтяни, людете плакаха с висок глас.

5

За туй нарекоха онова място Бохим*; и там пренесоха жертва Господу.

6

И когато Исус разпусна людете, израилтяните отидоха всеки в наследството си, за да притежават земята,

7

И людете служиха на Господа през всичките дни на Исуса и през всичките дни на старейшините, които преживяха Исуса, които видяха всичките велики дела, които Господ беше извършил за Израиля.

8

И Господният слуга, Исус Навиевият син, умря, на възраст сто и десет години.

9

И погребаха го в предела на наследството му в Тамнат-арес, в хълмистата земя на Ефрема, на север от хълма Гаас.

10

Също и цялото това поколение се прибра при бащите си; а след тях настана друго поколение, което не знаеше Господа, нито делото, което беше извършил за Израиля.

11

И израилтяните сториха зло пред Господа, като се поклониха на ваалимите,

12

и оставиха Господа Бога на бащите си, Който ги беше извел из Египетската земя, та последваха други богове, от боговете на племената, които бяха около тях, и, като им се поклониха, разгневиха Господа.

13

Те оставиха Господа та служиха на Ваала и на астартите.

14

И гневът на Господа пламна против Израиля, и Тоя ги предаде в ръката на грабители, които ги ограбиха; и предаде ги в ръката на околните им неприятели, така, щото не можаха вече да устоят пред неприятелите си.

15

Където и да излизаха, Господната ръка беше против тях за зло, както Господ беше говорил, и според както Господ им се беше клел; и те изпаднаха в голямо утеснение.

16

Тогава Господ въздигаше съдии, които ги избавяха от ръката на грабителите им.

17

Но те и съдиите си не слушаха, а блудствуваха след други богове и кланяха им се; скоро се отклониха от пътя, в който ходиха бащите им, които слушаха Господните заповеди: те, обаче , не направиха така.

18

И когато Господ им въздигаше съдии, тогава Господ беше със съдията и ги избавяше от ръката на неприятелите им през всичките дни на съдията; защото Господ се смиляваше поради охканията им от ония, които ги угнетяваха и притесняваха.

19

А когато умреше съдията, те се връщаха и се развращаваха по-зле от бащите си, като следваха други богове, за да им служат и да им се кланят; не преставаха от делата си, нито от да ходят упорито в пътя си.

20

От това гневът на Господа пламна против Израиля, и Той каза: Понеже тоя народ престъпи завета Ми, който съм заповядал на бащите им, и не послушаха гласа ми,

21

то и Аз няма да изгоня вече от пред тях ни един от народите, които Исус остави, когато умря,

22

за да изпитам чрез тях Израиля да ли ще пазят Господния път и ходят в него, както го пазеха бащите им, или не.

23

И тъй, Господ остави тия народи, без да ги изгони скоро, и не ги предаде в ръката на Исуса.

Съдии 3


Съдии Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 2

Съдии

Index

Глава 3

1

А ето народите, които Господ остави, за да изпита чрез тях Израиля, всички от тях, които не знаеха всичките ханаански богове:

2

само за да знаят и да се научат на бой поне тия от поколенията на израилтяните, които най-напред не са знаели; именно :

3

петте началници на филистимците, и всичките ханаанци, сидонци и евейци, които живеят в Ливанската планина, от планината Ваалермон до прохода на Емат.

4

Те служеха, за да се изпита Израил чрез тях та да се знае, ще слушат ли заповедите, които Господ заповяда на бащите им чрез Моисея.

5

Така също израилтяните се заселиха между ханаанците, хетейците, аморейците, ферезейците, евейците и евусейците;

6

и вземаха си дъщерите им за жени, и даваха дъщерите си на синовете им, и служеха на боговете им.

7

И израилтяните сториха зло пред Господа, като забравиха Господа своя Бог и служеха на ваалимите и на ашерите*.

8

Затова гневът на Господа пламна против Израиля, и Той ги предаде в ръката на месопотамския цар Хусанрисатаима; и израилтяните бяха подчинени на Хусанрисатаима осем години.

9

А когато израилтяните извикаха към Господа, Господ въздигна избавител на израилтяните, който ги спаси, Готониила син на Кенеза, по-младият брат на Халева.

10

Дух Господен дойде върху него, и той съди Израиля. Излезе и на бой, и Господ предаде в ръката му месопотамския цар Хусанрисатаима; и ръката му преодоля против Хусанрисатаима.

11

Тогава земята имаше спокойствие четиридесет години. И Готониил Кенезовият син умря.

12

Пак израилтяните сториха зло пред Господа; и Господ укрепи моавския цар Еглон против Израиля, по причина, че сториха зло пред Господа.

13

И той събра при себе си амонците и амаличаните и отиде та порази Израиля, и завладя Града на палмите.

14

И израилтяните бяха подчинени на моавския цар Еглон осемнадесет години.

15

А когато израилтяните извикаха към Господа, Господ им въздигна избавител, Аода син на вениаминеца Гира, мъж левак. Чрез него израилтяните пратиха подарък на моавския цар Еглон;

16

но Аод си направи меч остър и от двете страни, дълъг един лакът, и опаса го под горната си дреха на дясното си бедро.

17

Той, прочее, принесе подаръка на моавския цар Еглон. А Еглон беше човек твърде тлъст.

18

И като свърши да принесе подаръка, и изпрати човеците, които носеха подаръка,

19

той се върна от пограничните камъни* които са при Галгал, и каза: Имам тайна дума за тебе, царю. А той му рече: Мълчи. И излязоха от него всичките, които стояха при него.

20

Тогава Аод дойде при него; и той седеше сам в лятната си горна стая. И рече Аод: Имам дума от Бога за тебе. Тогава той стана от стола си.

21

А Аод простря лявата си ръка и, като измъкна меча от дясното си бедро, заби го в корема му

22

толкоз, щото и дръжката влезе след желязото; и тлъстината до там стисна желязото, щото не можеше да изтръгне из корема му меча, който излезе отзад.

23

Тогава Аод излезе през трема и затвори след себе си вратата на горната стоя, и я заключи.

24

А когато излезе той, дойдоха слугите на Еглона , и, като видяха, че, ето, вратата на горната стая беше заключена, рекоха: Без съмнение по нуждата си е+ в лятната стая.

25

Но макар че чакаха догде ги хвана срам, ето, той не отваряше вратата на горната стая, затова, взеха ключа та отвориха, и, ето, господарят им лежеше мъртъв на земята.

26

А докато те се бавеха, Аод избяга; и премина пограничните камъни, та се отърва в Сеирота.

27

И когато дойде, засвири с тръба в Ефремовата хълмиста земя, та израилтяните слязоха с него от хълмистата земя, и той бе на чело.

28

И рече им: Вървете подир мене, защото Господ предаде неприятелите ви моавците в ръката ви. И те слязоха подир него, и като превзеха бродовете на Иордан към моавската страна, не оставиха да премине ни един човек.

29

И в онова време поразиха от моавците около десет хиляди мъже, всички едри и всички яки; не се избави ни един човек.

30

Така в онова време Моав се покори под ръката на Израиля. Тогава земята имаше спокойствие осемдесет години.

31

След него настана времето на Самегар Анатовият син, който с един волски остен порази шестстотин мъже от филистимците; също и той избави Израиля.

Съдии 4


Съдии Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 3

Съдии

Index

Глава 4

1

И подир смъртта на Аода израилтяните пак сториха зло пред Господа.

2

Затова Господ ги предаде в ръката на ханаанския цар Явин, който царуваше в Асор, на чиито войски началник беше Сисара, който живееше в Аросет езически.

3

И израилтяните извикаха към Господа; защото Явин имаше деветстотин железни колесници и жестоко притесняваше израилтяните двадесет години.

4

В онова време пророчица Девора, Лафидотова жена, съдеше Израиля.

5

И тя живееше под Деворцината палма между Рама и Ветил, в Ефремовата хълмиста земя; и израилтяните възлизаха при нея за съд.

6

И тя прати да повикат Варака Авиноамовия син от Нефталимовия Кадис и му рече: Не заповяда ли Господ Израилевият Бог, като каза : Иди, оттегли се в хълма Тавор и вземи със себе си десет хиляди мъже от нефталимците и от завулонците;

7

и Аз ще прекарам при тебе, при реката Кисон, Сисара, началник на Явиновата войска, с колесниците му и множеството му, и ще го предам в ръката ти?

8

А Варак й каза: Ако дойдеш ти с мене, ще отида; но ако не дойдеш с мене, няма да отида.

9

А тя рече: Непременно ще отида с тебе; но няма да придобиеш чест от похода, на който отиваш, защото в ръката на жена Господ ще предаде Сисара. И тъй, Девора стана та отиде с Варака в Кадис.

10

И Варак свика Завулона и Нефталима в Кадис; и вървяха подир него десет хиляди мъже; и Девора отиде с него.

11

А кенеецът Хевер, от потомците на Моисеевия тъст Овав, беше се отделил от кенейците и беше поставил шатъра си до дъба при Саанаим, който е близо да Кадис.

12

И известиха на Сисара, че Варак Авиноамовият син се изкачил на хълма Тавор.

13

Затова, Сисара свика, от Аросет езически, пре реката Кисон, всичките си колесници, деветстотин железни колесници, и всичките люде, които бяха с него.

14

Тогава Девора каза на Варака: Стани, защото тоя е денят, в който Господ предаде Сисара в ръката ти. Не излезе ли Господ пред тебе? И тъй, Варак слезе от хълма Тавор, и десет хиляди мъже подир него.

15

И Господ разби Сисара с острото на ножа пред Варака, с всичките му колесници и цялата му войска; и Сисара слезе от колесницата си та побягна пеш.

16

И Варак преследва колесницата и войската до Аросет езически; и цялата войска на Сисара падна чрез острото на ножа; не остана ни един.

17

А Сисара побягна пеш в шатъра на Яил, жената на кенееца Хевер; защото имаше мир между асорския цар Явин и дома на кенееца Хевер.

18

И Яил излезе да посрещне Сисара и рече му: Свърни, господарю мой, свърни у мене; не бой се. И когато свърна у нея в шатъра, тя го покри с черга.

19

И той й каза: Дай ми, моля, да пия вода, защото ожаднях. И тя развърза мех с мляко та му даде да пие; и пак го покри.

20

И рече й: Застани при входа на шатъра, и ако дойде някой и те попита, казвайки: Има ли някой тук? Кажи: Няма.

21

Тогава Яил, Хеверовата жена, взе един кол от шатъра, взе и млат в ръката си, та отиде тихо при него и заби кола в слепите му очи, така щото премина в земята; а той, като беше уморен, спеше дълбоко; и умря.

22

И, ето, Варак гонеше Сисара; и Яил излезе да го посрещне и рече му: Дойди; ще ти покажа мъжа, когото търсиш. И когато свърна у нея, ето, Сисара лежеше мъртъв, с кола в слепите си очи.

23

Така в оня ден Бог покори ханаанския цар Явин пред израилтяните.

24

И ръката на израилтяните постоянно преодоляваше над ханаанския цар Явина, докато унищожиха ханаанския цар Явина.

Съдии 5


Съдии Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 4

Съдии

Index

Глава 5

1

В оня ден Девора и Варак Авиноамовият син пееха, говорейки: -

2

За гдето взеха водителството в Израиля военачалниците, За гдето доброволно се предадоха людете, Хвалете Господа.

3

Чуйте, царе! дайте ухо, първенци! Ще пея, аз ще пея, Господу; На Господа Бога Израилева ще пея хвала.

4

Господи, когато излезе Ти от Сиир, Когато тръгна от полето Едом Земята се потресе, също и небето покапа, Ей, облаците покапаха вода.

5

Планините се разтопиха от присъствието Господно, Самият Синай от присъствието на Господа Бога Израилева.

6

В дните на Самегара Анатовия син, В дните на Яил, пътищата бяха напуснати, И пътниците вървяха по пътеки настрана.

7

Престанаха управниците в Израиля, престанаха До като се въздигнах аз Девора, Въздигнах се майка в Израиля.

8

Избраха си нови богове; Тогава настана бой в портите; Но видя ли се щит или копие Между четиридесетте хиляди в Израиля?

9

Сърцето ми е към началниците на Израиля, Които между людете предадоха себе си доброволно. Хвалете Господа!

10

Вие, които яздите на бели осли, Вие, които седите на меки постелки, И вие, които ходите по път, възвестете това!

11

Далеч от кипежа на стрелците*, На места гдето черпят вода, Там да възхваляват правдините на Господа, Праведните дела на владичеството Му в Израиля. Тогава людете Господни слязоха при портите.

12

Събуди се, събуди се, Деворо! Събуди се, събуди се, изпей песен! Стани, Вараче, И заплени пленниците си, сине Авиноамов!

13

Тогава направи остатък от людете да владеят благородните; Господ ме направи да владея силните.

14

Които са от корена Ефремов, слязоха против Амалика След тебе, Вениамине, между твоите племена; От Махира слязоха началници, И от Завулона ония, които държат жезъл на повелител.

15

И първенците Исахарови бяха с Девора, Исахар още с Варака, Спуснаха се подир него в долината. При потоците Рувимови Велики бяха сърдечните решения.

16

Защо си седнал между оградите Да слушаш блеянията на* стадата? При потоците Рувимови Големи бяха сърдечните изпитания.

17

Галаад мируваше оттатък Иордан; И Дан защо стоеше в корабите? Асир седеше в крайморията И мируваше в заливчетата си.

18

Завулон са люде, които изложиха живота си на смърт. Също и Нефталим, по опасните+ места на полето,

19

Дойдоха царете, воюваха; Тогас воюваха ханаанските царе В Таанах, близо при водите на Магедон; Парична корист не взеха.

20

О небето воюваха; Звездите от пътищата си воюваха против Сисара.

21

Реката Кисон ги завлече, Старата река, реката Кисон, Стъпкала си мощ, душе моя.

22

Тогаз се строшиха конските копита От стремливото тичане, стремливото тичане на силните им.

23

Кълнете Мироза, рече ангелът Господен, Горчива кълнете жителите му, Защото не дойдоха на помощ Господу, На помощ Господу против силните.

24

Благословена нека бъде повече от всички жени Яил, жената на Хевера кенееца; Повече от всички жени живеещи в шатри нека бъде благословена.

25

Вода поиска той; тя му мляко даде, Масло принесе във великолепна чаша.

26

Ръката си простря към кола, И десницата си към работническия млат; И с млат удари Сисара и промуши му главата, Ей, проби и прониза слепите му очи.

27

При нозете й се повали, падна; простря се; При нозете й се повали, падна; Дето се повали, там и падна мъртъв.

28

Сисаровата майка надничаше през прозореца И викаше през решетката: Защо се бави да дойде колесницата му? Защо закъсняха колелата на колесницата му?

29

Мъдрите нейни госпожи й отговаряха, Даже и тя давеше отговор на себе си:

30

Не са ли намерили да делят користи? По мома, по две моми, на всеки мъж; На Сисара користи от пъстрошарени дрехи, Користи от пъстрошарени везани дрехи, От пъстрошарени дрехи везани от двете страни, за шиите на момите взети в корист.

31

Така да погинат всички твои врази, Господи; А ония, които Те любят, да бъдат като слънцето, когато изгрява в силата си. След това, земята имаше спокойствие четиридесет години.

Съдии 6


Съдии Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 5

Съдии

Index

Глава 6

1

И Израилтяните сториха зло пред Господа; и Господ ги предаде в ръката на Мадиама за седем години.

2

И ръката на Мадиама преодоля над Израиля; и поради мадиамците, израилтяните си направиха ония ровове, които са по горите, и пещерите и укрепленията.

3

И след като Израил посееше, мадиамците, амаличаните и източните жители дохождаха и нападаха против него;

4

и, като разполагаха стан против тях, унищожаваха рожбите на земята чак до Газа, и не оставяха храна за Израиля, нито овца, нито говедо, нито осел.

5

Защото дохождаха с добитъка си и с шатрите си, и влизаха в страната многобройни като скакалци; безбройни бяха и те и камилите им, и навлизаха в земята, за да я опустошават.

6

Така Израил изпадна в голямо униние поради мадиамците; затова, израилтяните извикаха към Господа.

7

И когато израилтяните извикаха към Господа поради мадиамците,

8

тогава Господ изпрати на израилтяните един пророк, който им каза: Така говори Господ Израилевият Бог: Аз ви изведох от Египет, и ви изведох от дома на робството;

9

И избавих ви от ръката на египтяните и от ръката на всички, които ви насилваха, и като ги изпъдих от пред вас, дадох ви земята им.

10

И рекох ви: Аз съм Господ вашият Бог; да не почитате боговете на аморейците, в чиято земя живеете. Обаче вие не послушахте гласа Ми.

11

И ангелът Господен дойде та седна под дъба, който е в Офра, и принадлежеше на авиезереца Иоас; а син му Гедеон чукаше жито в лина, за да го скрие от мадиамците.

12

И ангелът Господен му се яви и му каза: Господ е с тебе, мъжо силни и храбри.

13

А Гедеон ме рече: О господине, ако Господ е с нас, то защо ни постигна всичко това? и къде са всичките Му чудеса, за които бащите ни ни разказваха, като думаха: Не изведе ли ни Господ от Египет? Но сега Господ ни е оставил и ни е предел в ръката на мадиамците.

14

И Господ погледна към него и му каза: Иди с тая твоя сила, и ще освободиш Израиля от ръката на мадиамците; не те ли изпратих Аз?

15

А той Му рече: О Господи! с какво ще освобадя аз Израиля? Ето, моето семейство е най-долно между Манасия, и аз съм най-малък в бащиния си дом.

16

Но Господ му рече: Непременно Аз ще бъда с тебе; и ти ще поразиш мадиамците като един човек.

17

Сетне той му каза: Моля Ти се, ако съм придобил Твоето благоволение, покажи ми знамение, за да зная Кой си Ти, Който говориш с мене;

18

моля Ти се, не си отивай от тук, докато не дойда при Тебе и изнеса приноса си и го положа пред Тебе. И Той ме рече: Ще чакам догдето се върнеш.

19

Тогава Гедеон слезе та приготви яре и пресни пити от една ефа брашно; месото тури в кошница, а чорбата тури в гърне, и изнесе ги вън при него под дъба, та го представи.

20

И ангелът Божия му каза: Вземи месото и пресните пити та ги сложи на тоя камък, а чорбата излей. И стори така.

21

Тогава ангелът Господен простря края на жезъла, който беше в ръката му, та досегна месото и пресните пити; и излезе огън из камъка та пояде месото и пресните пити; а след това ангелът Господен си отиде отпред очите му.

22

И като видя Гедеон, че това бе ангел Господен, Гедеон каза: Горко ми, Господи Иеова! защото видях ангела Господен лице с лице.

23

А Господ му каза: Мир на тебе, не бой се; няма да умреш.

24

И Гедеон издигна там олтар на Господа и нараче го Иеовашалом*; той е до днес в Офра на авиезерците.

25

И в същата нощ Господ му каза: Вземи бащиния си вол, втория вол седемгодишния, та съсипи Вааловия жертвеник, който се намира у баща ти, и съсечи ашерата, която е при него.

26

После на върха на тая скала издигни олтар на Господа твоя Бог, според наредбата, и вземи втория вол та го принеси за всеизгаряне с дървата на ашерата, която ще съсечеш.

27

И тъй, Гедеон взе десетина души от слугите си та стори както Господ му каза; а, понеже се боеше от бащиния си дом и от градските жители, затова не го стори денем, но го стори нощем.

28

А когато градските жители станаха на утринта, ето, Вааловият жертвеник беше съборен, и ашерата, която беше при него, съсечена, и вторият вол цял изгорен на издигнатия олтар.

29

И казаха си един на друг: Кой е извършил тая работа? И като разпитаха и издириха, рекоха: Гедеон Иоасовият син е извършил тая работа.

30

Тогава градските жители казаха на Иоаса: Изведете сина си да се умъртви, понеже той е съборил Вааловия жертвеник, и понеже е съсякъл ашерата, която беше при него.

31

А Иоас рече на всички, които бяха се дигнали против него: Вие ли ще защитите делото на Ваала? или вие ще го спасите? Който защити неговото дело, нека бъде умъртвен докато е още заран. Ако той е бог, нека сам защити делото си, като са съборили жертвеника му

32

За това в същия ден той нарече сина си Ероваал*, като казваше: Нека се съди Ваал с него, като е съборил жертвеника му.

33

Тогава всичките мадиамци и амаличани и източните жители се събраха заедно та преминаха и разположиха стан в долината Езраел.

34

А Господният Дух дойде на Гедеона, и той засвири с тръба; и авиезерците се събраха да го последват.

35

После изпрати вестители до целия Манасия, та и той се събра да го последва; прати вестители и до Асира, до Завулона и до Нефталима, а те дойдоха та ги посрещнаха.

36

И Гедеон рече на Бога: Ако искаш да освободиш Израиля с моята ръка, според както си казал.

37

ето, аз ще туря руно вълна на гумното; ако падне роса само на руното, а цялата почва остане суха, тогаз ще позная, че ще освободиш Израиля с моята ръка, според както си казал.

38

Така биде; защото, като стана рано на утринта, той изстиска руното, и роса потече из руното, пълен леген вода.

39

И Гедеон рече на Бога: Да не пламне гневът Ти против мене, и аз ще продумам само тоя път; да опитам моля Ти се, само тоя път с руното: сега нека остане сухо само руното, а по цялата почва нека падне роса.

40

И Бог стори така през оная нощ: само руното остана сухо, а по цялата почва падна роса.

Съдии 7


Съдии Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 6

Съдии

Index

Глава 7

1

Тогава Ероваал (който е Гедеон) стана рано, и всичките люде, които бяха с него, та разположиха стана си при извора Арод; а стана на мадиамците беше на север от тях, в долината до хълма Море.

2

И Господ каза на Гедеона: Людете, които са с тебе, са твърде много, за да предам мадиамците в ръката им, да не би да се възгордее Израил против Мене и да каже: Моята ръка ме избави.

3

Сега, прочее, иди, прогласи на всеослушание пред людете тия думи: Който се страхува е трепери, нека се върне и си отиде от галаадската гора. И върнаха се от людете двадесет и две хиляди души, и останаха десет хиляди.

4

Но Господ каза на Гедеона: Людете пак са много; заведи ги при водата, и там ще ти ги пресея; и за когото ти кажа: Тоя да отиде с тебе, той нека отиде с тебе; а за когото ти кажа: Той да не отиде с тебе, той нека не отиде.

5

И той, заведе людете при водата; и Господа каза на Гедеона: Всеки, който полочи с езика си от водата, както лочи куче, него да поставиш отделно, така и всеки, който се наведе на коленете си, за да пие.

6

И числото на ония, които полочиха, като поднесоха ръка до устата си, беше триста мъже; а всичките останали люде се наведоха на коленете си, за да пият вода.

7

Тогава Господ каза на Гедеона: Чрез тия триста мъже, които полочиха, ще ви избавя, и ще предам мадиамците в ръката ти; а всичките останали люде нека си отидат, всеки на мястото си.

8

И тъй людете взеха храна в ръцете си, и тръбите си; и той изпрати всичките израилтяни, всеки в шатъра му, а тристата мъже задържа при себе си. А мадиамският стан беше под него в долината.

9

И в същата нощ Господ му каза: Стани слез в стана, защото го предадох в ръката ти.

10

Но ако те е страх да слезеш, слез със слугата си Фура в стана,

11

и ще чуеш какво говорят; и след това ръцете ти ще се подкрепят, за да слезеш в стана. И тъй, той слезе със слугата си Фура до външните части на въоръжените в стана.

12

А мадиамците и амаличаните и всичките източни жители бяха разпрострени в долината по множество като скакалци; и камилите им по множество бяха безбройни, като пясъка край морето.

13

И като пристигна Гедеон, ето, един човек разказваше сън на другаря си, като говореше: Ето, видях сън, и ето, пита от ечемичен хляб, като се търкаляшие в мадиамския стан, дойде до шатъра и го удари, та падна; и прекатури го така, че шатърът се събори.

14

И другарят му в отговор рече: Това не е друго освен сабята на Гедеона Иоасовия син, израилтянина; Бог предаде в ръката му Мадиама и цялото ни множество.

15

И като чу това Гедеон разказа на съня и тълкуването му поклони се; и като се върна в Израилевия стан, рече: Станете, защото Господ предаде в ръката ви мадиамското множество.

16

И раздели тристата мъже на три дружини, и даде тръби в ръцете на всичките, тоже и празни водоноси, с факли във водоносите.

17

И рече им: Гледайте мене; и каквото правя аз , правете и вие подобно; и, ето, когато стигна при външните части на стана, то каквото направя аз, това да направите и вие.

18

Когато засвиря с тръбата, аз и всичките, които са с мене, тогава да засвирите и вие с тръбите от всяка страна на целия стан, и да извикате: За Господа и за Гедеона!

19

И тъй, Гедеон и стоте мъже, които бяха с него, дойдоха при външната част на стана, около началото на средната стража, тъкмо когато бяха поставили часовите; и засвириха с тръбите и строшиха водоносите, които бяха в ръцете им.

20

Па и трите дружини зесвириха с тръбите и, като строшиха водоносите, държаха факлите в левите си ръце, за да свирят; и викаха: Сабя Господна и Гедеонова!

21

Всеки застана на мястото си около стана; и целият стан се разтича, като викаха и бягаха.

22

Защото, като засвириха с тристата тръби, Господ обърна сабята на всеки човек против ближния му в целия стан; и войската избяга до Ветасета към Зерерат, до околностите на Авелмеола при Тават.

23

Тогава израилтяните от Нефталима, от Асира и от целия Манасия се събраха та преследваха Мадиама.

24

И Гедеон прати вестители по цялата Ефремова хълмиста земя да кажат: Слезте против Мадиама и ловете пред тях водите на Иордан до Вет-вара. И тъй, всичките ефремци се събраха та заловиха водите на Иордан до Вет-вара.

25

И хванаха двамата мадиамски началници, Орива и Зива, Орива убиха при скалата Орив, а Зива убиха при лина Зив. И гониха Мадиама. И донесоха главите на Орива и Зива на Гедеона оттатък Иордан.

Съдии 8


Съдии Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 7

Съдии

Index

Глава 8

1

Тогава ефремците казаха на Гедеона : Какво ни стори ти, че не ни повика, когато отиде да воюваш против Мадиама? И караха се силно с него.

2

А той им рече: Що съм извършил аз сега в сравнение с вас? Ефремовият пабирък не е ли по-желателен от Авиезеровия гроздобер?

3

В нашите ръце Бог предаде мадиамските началници, Орива и Зива; и що съм могъл аз да извърша в сравнение с вас? Тогава гневът им се укроти към него, когато каза това.

4

И като дойде Гедеон при Иордан, той премина с тристата мъже, които бяха с него, уморени, но пак преследвайки.

5

И рече на сокхотските жители: Дайте, моля, няколко хляба на людете, които вървят подир мене защото са изнемощели; а аз гоня мадиамските царе Зевей и Салман.

6

А сокхотските първенци му казаха: Ръцете на Зевея и на Салмана в ръката ти ли са вече та да дадем хляб на войската ти?

7

А Гедеон рече: Затова, когато Господ предаде Зевея и Салмана в ръката ми, тогава аз ще разкъсам месата ви с пустинните тръни и с глоговете.

8

От там отиде във Фануил и каза на жителите му същото; а фануилските мъже му отговориха, както бяха отговорили сокхотските мъже.

9

А той говори на фануилските мъже, казвайки: Когато се върна с мир, аз ще съборя тая кула.

10

А Зевей и Салман бяха в Каркор и войските им с тях, около петдесет хиляди души, всичките колкото бяха оцелели от цялата войска на източните жители; защото бяха паднали сто и двадесет хиляди мъже, които теглеха нож.

11

И Гедеон отиде през пътя на ония, които живееха в шатри на изток от Нова и на Иогвея, та порази множеството; защото множеството беше в безгрижност.

12

А Зевей и Салман побягнаха; но той ги гони, и хвана двамата мадиамски царе Зевея и Салмана, и разби цялото множество.

13

Тогава Гедеон Иоасовият син се върна от войната през нагорнището на Херес.

14

И като хвана един момък от сокхотските мъже, разпита го, и той му описа първенците на Сокхот и старейшините му, седемдесет и седем мъже.

15

И Гедеон дойде при сокхотските мъже та рече: Ето Зевея и Салмана, за които ми се подиграхте като казахте: Ръцете на Зевея и на Салмана в ръката ти ли са вече та да дадем хляб на човеците ти, че били изнемощели?

16

И взе градските старейшини, и пустинните тръни и глогове, та наказа* с тях сокхотските мъже.

17

Също и събори кулата на Фануила и изби градските мъже.

18

Тогава каза на Зевея и на Салмана: Какви бяха ония човеци, които убихте в Тавор? А те отговориха: Какъвто си ти, такива бяха и те; всеки приличаше на царски син.

19

А той каза: Мои братя бяха, синовете на моята майка; заклевам се в живота на Господа, ако бяхте опазили живота им, аз не бих ви убил.

20

И рече на първородния си, Етер: Стани, убий ги. Но младежът не изтегли меча си, защото се боеше, бидейки още млад.

21

Тогава Зевей и Салмана казаха: Стани ти, та не нападни; защото според човека е и силата му. И тъй Гедеон стана та уби Зевея и Салмана, и взе полумесецообразните украшения , които бяха на вратовете на камилите им.

22

Тогава израилевите мъже казаха на Гедеона: Владей над нас, и ти, и синът ти, и внукът ти, защото ти ни освободи от ръката на Мадиама.

23

А Гедеон каза: Нито аз ще владея над вас, нито синът ми ще владее над вас; Господ ще владее над вас.

24

Гедеон, обаче, им рече: Едно нещо ще поискам от вас, - да ми дадете всеки обеците от користите си. (Защото неприятелите , понеже бяха исмаиляни, носеха златни обеци).

25

И те отговориха: На драго сърце ще ги дадем. И като простряха дреха, всеки хвърляше там обеците от користите си.

26

И теглото на златните обеци, които поиска, беше хиляда и седемстотин златни сикли , освен полумесецообразните украшения , огърлията и моравите дрехи, които бяха върху мадиамските царе, и освен веригите, които бяха около вратовете на камилите им.

27

И от тях Гедеон направи ефод, който положи в града си, в Офра; а там целият Израил блудствува след него; и той стана примка на Гедеона и на дома му.

28

Така Мадиам се покори пред израилтяните, и не дигна вече глава. И земята имаше спокойствие четиридесет години в дните на Гедеона.

29

Тогава Ероваал, Иоасовият син, отиде и седна в дома си.

30

И Гедеон имаше седемдесет сине, родени от самия него, защото имаше много жени.

31

Също и наложницата му, която беше в Сихем, му роди син, когото той нарече Авимелех.

32

И Гедеон, Иоасовият син, умря в честита старост, и биде погребан в гроба на баща си Иоаса, в Офра на авиерците.

33

А когато умря Гедеон, израилтяните пак се отвърнаха, и, като блудствуваха след ваалимите, поставиха си Ваалверита за бог.

34

И израилтяните не си спомниха Господа своя Бог, Който ги бе избавил от ръката на всичките им околни неприятели;

35

нито показаха благост към дома на Ероваала (който е Гедеон) съответно на всичките добрини, които той бе сторил на Израиля.

Съдии 9


Съдии Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 8

Съдии

Index

Глава 9

1

След това, Авимелех, Еровааловият син, отиде в Сихем при братята на майка си, та говори на тях и на цялото семейство на бащиния дом на майка си, като рече:

2

Кажете, моля, на всеослушание пред всичките сихемски мъже; Кое е по-добре за вас, да владеят над вас всичките Ероваалови синове, седемдесет мъже, или да владее над вас един мъж? Помнете още, че аз съм ваша кост и ваша плът.

3

Братята, прочее, на майка му изказаха всички тия думи за него на всеослушание пред всичките сихемски мъже; и сърцата им склониха към Авимелеха, защото рекоха: Той ни е брат.

4

И дадоха му седемдесет сребърници от капището на Ваалверита; и с тях Авимелех нае едни никакви и развалени мъже, които вървяха подир него.

5

И, като отиде в бащиния си дом в Офра, изкла върху един камък братята си Еровааловите синове, седемдесет души; само, че най-младият Ероваалов син, Иотам, оцеля, защото се скри.

6

Тогава всичките сихемски мъже и целият дом Милов се събраха, и отивайки, поставиха Авимелеха цар, близо при дъба на гарнизона, който бе в Сихем.

7

А когато се извести това на Иотама, той отиде и застана на върха на хълма Гаризин, и като издигна гласа си, извика и каза им: Послушайте ме, сихемски мъже, за да ви послуша и Бог:

8

еднъж дърветата отишли да помажат цар, който да ги владее, и рекли на маслината: Царувай над нас.

9

Но маслината им отговорила: Да оставя ли аз тлъстината си, чрез която отдавам почит на Бога и на човека, та да ида да се развявам* над дърветата?

10

Тогава дърветата рекли са смокинята: Дойди и царувай над нас.

11

Но смокинята им отговорила: Да оставя ли сладостта си и добрия си плод, та да ида да се развявам* над дърветата?

12

После дърветата рекли на лозата: Дойди та царувай над нас.

13

Но лозата им отговорила: Да оставя ли виното, което весели Бога и човеците, та да ида да се развявам* над дърветата?

14

Сетне всичките дървета рекли на тръна: Дойди, та царувай над нас.

15

А трънът рекъл на дърветата: Ако наистина ме помазвате цар над вас, дойдете, прибегнете под сянката ми; но ако не, нека излезе огън из тръна и изпояде ливанските кедри.

16

Сега, прочее, ако сте постъпили вярно и справедливо, като сте поставили Авимелеха цар, и ако сте се обходили добре с Ероваала и с дома му, и ако сте му сторили, според както извършеното от ръцете му заслужава, -

17

(защо баща ми воюва за вас и тури в опасност живота си та ви избави от ръката на Мадиама;

18

а днес сте въстанали против бащиния ми дом, и сте изклали върху един камък синовете му, седемдесет мъже, и сте поставили Авимелеха, син на слугинята му, цар на сихемските мъже, защото ви е брат), -

19

ако, прочее, днес сте постъпили вярно и справедливо с Ероваала и дома му, то радвайте се на Авимелеха, па нека се радва и той с вас!

20

Но ако не, нека излезе огън из Авимелеха и изпояде сихемските мъже и Миловия дом; и нека излезе огън из сихемските мъже и из Миловия дом и изпояде Авимелеха!

21

Тогава Иотам се спусна и побягна, и като отиде във Вир, живееше там, поради страха от брата си Авимелеха.

22

И Авимелех началствува над Израиля три години.

23

А Бог прати злобен дух между Авимелеха и сихемските мъже, та сихемските мъже измениха на Авимелеха,

24

за да дойде наказание за насилието, извършено над седемдесетте Ероваалови синове, върху Авимелеха брата им, който ги изкла, за да се наложи кръвта им върху него и върху сихемските мъже, които подкрепиха ръцете му, за да изколи братята си.

25

Сихемските мъже, прочее, поставиха засади против него по върховете на хълмовете, та обираха всички, които минаваха край тях по пътя. И това се извести на Авимелеха.

26

В това време дойде Гаал, Еведовият син и братята му, та заминаха в Сихем; и сихемските мъже се довериха на него.

27

И като излязоха на полето, обраха лозята си, изтъпкаха гроздето и се развеселиха, и отидоха в капището на бога си, ядоха и пиха, и проклеха Авимелеха.

28

Тогава Гаал, Еведовият син, каза: Кой е Авимелех, и кой е Сихем, та да му слугуваме? Не е ли той Ероваалов син? и не е ли Зевул настойника му? Слугите на мъжете на Сихемовия баща Емора; а нему защо да слугуваме ние?

29

Дано бяха тия люде под моята ръка! тогава аз бих изгонил Авимелеха. И рече на Авимелеха: Увеличи войската си и излез!

30

И когато чу Зевул, управителят на града, думите на Гаал Еведовия син, гневът му пламна.

31

И прати тайно вестители до Авимелеха да кажат: Ето, Гаал Еведовият син и братята му са дошли в Сихем; и, ето, те подигат града против тебе.

32

Затова, стани през нощта, ти и людете, които са с тебе, та постави засади по полето.

33

И на утринта, щом изгрее слънцето, стани рано и спусни се върху града; и, ето, когато Гаал и людете, които са с него, излязат против тебе, тогава ти му направи, каквото ти дойде отръка.

34

И тъй, през нощта Авимелех стана и всичките люде, които бяха с него, и поставиха четири дружини в засада против Сихем.

35

И Гаал, Еведовият син, излезе та застана във входа на градската порта; и Авимелех и людете, които бяха с него, станаха от засадата.

36

А когато видя людете, Гаал рече на Зевула: Ето, люде слизат от върховете на хълмовете. А Зевул му каза: Сянката на хълмовете ти се вижда като човеци.

37

Пак Гаал проговори, казвайки: Виж, люде слизат посред местността и една дружина иде покрай дъба Маоненим.

38

Тогава Зевул му каза; Где е сега хвалението* ти, Гдето рече: Кой е Авимелех та да му слугуваме? Не са ли тия людете, които ти презираше? Излез, прочее, сега, та се бий с тях.

39

Тогава Гаал излезе на чело на сихемските мъже, та се би с Авимелеха.

40

И Авимелех го погна; и той побягна пред него, и мнозина падаха мъртви чак до върха на портата.

41

И Авимелех остана в Арума; а Зевул изпъди Гаала и братята му, за да не живеят в Сихем.

42

А на утринта людете излязоха на полето; и това се извести на Авимелеха.

43

Тогава той взе людете си та ги раздели на три дружини, и постави засади на полето; и когато видя, че, ето, людете излизаха из града, стана против тях та ги порази.

44

И Авимелех и дружината, която беше с него, се спуснаха и застанаха във входа на градската порта, а двете дружини се хвърлиха върху всичките, които бяха по полето та ги порази.

45

И Авимелех, като се биеше против града през целия ден, превзе града и изби людете, които бяха в него, разори града и пося го със сол.

46

А всичките мъже на сихемската кула, като чуха това, влязоха в укреплението на капището на бога си Верита.

47

И извести се на Авимелеха, че всичките мъже от сихемската кула се били събрали.

48

Тогава Авимелех се качи на гората Салмон, той и всичките люде, които бяха с него; и Авимелех взе брадвата в ръка та отсече клон от дърво, дигна го, и като го тури на рамото си, каза на людете, които бяха с него: Каквото видяхте, че направих аз, побързайте да направите и вие като мене.

49

И така, всичките люде отсякоха, всеки клона си, и като отидоха подир Авимелеха натрупаха ги на укреплението, и, като бяха човеците вътре, запалиха укреплението, тъй щото и всичките мъже от сихемската кула умряха, около хиляда мъже и жени.

50

След това Авимелех отида в Тевес та разположиха стан против Тевес и го превзе.

51

Но всред града имаше яка кула, гдето прибягнаха всичките мъже и жени, и всичките градски жители, та се затвориха, и качиха се на покрива на кулата.

52

Но Авимелех, като стигна до кулата, би се против нея, и се приближи до вратата на кулата, за да я изгори с огън.

53

Тогава една жена хвърли един горен воденичен камък на Авимелеховата глава та му строши черепа.

54

И той бърже извика към момъка, оръженосеца си, и му каза: Изтегли меча си та ме убий, за да не рекат за мене: Жена го уби. И момъкът му го прободе, та умря.

55

И Израилевите мъже, като видяха, че Авимелех умря, разотидоха се, всеки на мястото си.

56

Така бог въздаде на Авимелеха злодеянието, което стори на баща си, като уби седемдесетте си братя.

57

Тоже Бог въздаде на главите на сихемските мъже всичките им злодеяния; и дойде на тях проклетията, произнесена от Иотама Еровааловия син.

Съдии 10


Съдии Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 9

Съдии

Index

Глава 10

1

А след Авимелеха издигна се да избави Израиля един Исахаров мъж Тола, син на Фуя, син на Додо; и той живееше в Самир у Ефремовата хълмиста земя.

2

И като съди Израиля двадесет и три години, умря, и бе погребан в Самир.

3

А подир него се издигна галаадецът Яир, който съди Израиля двадесет и две години.

4

Той имаше тридесет сина, които яздеха на тридесет осела; и имаха тридесет града, намиращи се в галаадската земя, които и до днес се наричат Яирови паланки.

5

И Яир умря и бе погребан в Камон.

6

И израилтяните пак сториха зло пред Господа, като служеха на ваалимите, на астартите, на сирийските богове, на сидонските богове, на моавските богове, на боговете на амонците и на боговете на филистимците, и оставиха Господа и не служиха Нему.

7

Затова гневът на Господа пламна против Израиля и Той ги предаде в ръцете на филистимците и в ръцете на амонците.

8

О тая година те измъчваха и притесняваха израилтяните осемнадесет години, всичките израилтяни, които бяха оттатък Иордан в земята на аморейците, която е в Галаад.

9

При това, амонците преминаха Иордан, за да воюват против Юда, против Вениамина и против Ефремовия дом; така че Израил се намираше в крайно утеснение.

10

Тогава израилтяните извикаха към Господа, като казваха: Съгрешихме Ти, защото оставихме нашия Бог та служихме на ваалимите.

11

А Господ каза на израилтяните: Не избавих ли ви от египтяните, от аморейците, от амонците и от филистимците?

12

Също и когато сидонците, амаличаните и маонците ви притесняваха, и извикахте към Мене, Аз ви избавих от ръката им.

13

А въпреки това, вие Ме оставихте та служихте на други богове; за туй няма да ви избавям вече.

14

Идете, викайте към боговете, които сте си избрали; те нека ви избавят във време на утеснението ви.

15

А израилтяните казаха на Господа: Съгрешихме; стори ни каквото Ти е угодно; само избави ни днес, молим Ти се.

16

И те отмахнаха отпред себе си чуждите богове та служиха на Господа; и Неговата душа се смили за окаянието на Израиля.

17

Тогава Амонците се събраха та разположиха стан в Галаад. Събраха се израилтяните та разположиха стан в Масфа.

18

И людете и галаадските началници си рекоха едни на други: Който започне да се бие с амонците, той ще стане началник на всичките галаадски жители.

Съдии 11


Съдии Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 10

Съдии

Index

Глава 11

1

И галаадецът Ефтай беше силен и храбър мъж; той беше син на една блудница; а Ефтаевият баща беше Галаад.

2

И жената на Галаад му роди синове; а когато пораснаха синовете на жена му, те изпъдиха Ефтая, като му казаха: Ти няма да наследиш в бащиния ни дом, защото си син на чужденка.

3

Затова Ефтай побягна от братята си, та живееше в земята Тов; и при Ефтая се събраха безделници, които и излизаха с него.

4

А след известно време амонците воюваха против Израиля.

5

И когато се биеха амонците против Израиля, галаадските старейшини отидоха да доведат Ефтая от земята Тов,

6

като казаха на Ефтая: Дойди та ни стани началник, за да се бием против амонците.

7

А Ефтай рече на галаадските старейшини: Не ме ли намразихте, и не ме ли изпъдихте им бащиния ми дом? А защо сте дошли при мене сега, когато сте на тясно?

8

И галаадските старейшини казаха на Ефтая: За това сме се върнали сега при тебе, за да дойдеш с нас и да се биеш против амонците; и ти ще станеш за нас началник над всичките галаадски жители.

9

И Ефтай каза на галаадските старейшини: Ако ме върнете у дома, за да воювам против амонците, и Господ ми ги предаде, наистина ли ще стана началник над вас?

10

И галаадските старейшини казаха на Ефтая: Господ нека бъде свидетел помежду ни! сигурно ще направим според както си казал.

11

Тогава Ефтай отиде с галаадските старейшини, и людете го поставиха глава и началник над себе си. И Ефтай изговори всичките си думи пред Господа в Масфа.

12

Тогава Ефтай прати посланици до царя на амонците да кажат: Каква работа имаш с мене, та си дошъл при мене да се биеш против земята ми?

13

И царят на амонците отговори на Ефтаевите посланици: Защото Израил, когато идеше от Египет, отне земята ми от Арнон до Явок и до Иордан; сега, прочее, върни тия земи по мирен начин.

14

Тогава Ефтай пак прати посланици до царя на амонците да му рекат:

15

Така казва Ефтай: Израил не е отнел моавската земя, нито земята на амонците;

16

но когато Израил идеше от Египет и отиваше през пустинята към Червеното море, и беше дощъл в Кадис,

17

тогава Израил прати посланици до едомския цар да рекат: Нека премина, моля през земята ти. А едомският цар не послуша. Прати още и до моавския цар; но и той не склони. Затова Израил остана в Кадис.

18

Тогава отиде през пустинята, та обиколи едомската земя и моавската земя, и, като мина по източната страна на моавската земя, разположи стан оттатък Арнон; но не възлезе вътре в моавските предели, защото Арнон беше моавската граница.

19

След това Израил прати посланици до аморейския цар Сион есевонския цар, та Израил му каза: Нека преминем, молим те, през земята ти до нашето място.

20

Но Сион не се довери на Израиля та да го пусне да мине през пределите му; а напротив Сион събра всичките си люде и, като разположи стан в Яса, воюва против Израиля.

21

И Господ Израилевият Бог предаде Сиона и всичките му люде в ръката на Израиля, и те ги поразиха; и така Израил завладя цялата земя на аморейците, жителите на оная земя.

22

Те завладяха всичките предели на аморейците, от Арнон до Явок, и от пустинята дори до Иордан.

23

И сега, когато Господ Израилевият Бог е изгонил аморейците отпред людете Си Израиля, ти ли ще притежаваш земята им?

24

Не ще ли притежаваш онова, което твоят бог Хамос ти дава да притежаваш? Също и ние ще притежаваме земите на всички, които Иеова нашият Бог е изгонил отпред нас.

25

И сега, ти в какво си по-добър от моавския цар Валак Сеяфоровия син? Борил ли се е той някога с Израиля, или воювал ли е някога против него?

26

Триста години са откак се е заселил Израил в Есевон и в селата му, в Ароир и в селата му, и във всичките градове, които са разположени край Арнон; а защо през това време не сте ги превзели обратно?

27

Прочее, аз не съм ти съгрешил; но ти ме онеправдаваш като воюваш против мене. Господ Съдията нека съди днес между израилтяните и амонците.

28

Но царят на амонците не послуша думите, които Ефтай му изпрати.

29

Тогава дойде Господният Дух на Ефтая; и той мина през Галаад и Манасия, мина и през галаадската Масфа, и от галаадската Масфа мина против амонците.

30

И Ефтай направи обрек Господу, като каза: Ако наистина предадеш амонците в ръката ми,

31

тогава онова, което излезе из вратата на къщата ми да ме посрещне, когато се върна с мир от амонците, ще бъде Господу, и ще го принеса всеизгаряне.

32

И тъй, Ефтай замина към амонците, за да воюва против тях, и Господ ги предаде в ръката му;

33

та ги порази от Ароир до Минит, двадесет града, и до Авел-Керамим, с твърде голямо поражение. Така се покориха амонците пред израилтяните.

34

Тогава, като дойде Ефтай у дома си в Месфа, ето, дъщеря му излизаше да го посрещне с тъпанчета и хора; и тя му беше едничка; освен нея нямаше ни син ни дъщеря.

35

И като я видя той, раздра дрехите си и каза: Горко ми, щерко моя! ти съвсем си ме унижила, и си от ония, които ме смущават; защото аз изговорих думи* към Господа, и не мога да отстъпя.

36

А тя му каза: Тате, понеже си изговорил думи* към Господа, стори с мене според това, тъй като Господ извърши за тебе възмездие на неприятелите ти амонците.

37

Каза още на баща си: Нека ми се направи това: остави ме два месеца да ида да ходя по хълмовете, аз и другарките ми, и да оплача девството си.

38

И той рече: Иди, И пусна я за два месеца. И тя отиде с другарките си, та оплака девството си по хълмовете.

39

И в края на двата месеца се върна при баща си; и той стори с нея според обрека, който бе направил. И тя не беше познала мъж. От това стана обичай в Израил,

40

да ходят Израилевите дъщери всяка година, четири дена в годината, за да оплакват дъщерята на галаадеца Ефтай.

Съдии 12


Съдии Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 11

Съдии

Index

Глава 12

1

Тогава Ефремовите мъже се събраха и, като преминаха към север, рекоха на Ефтая: Ти защо отиде да воюваш против амонците, а нас не повика да дойдем с тебе? Ние ще изгорим къщата ти с огън, и тебе в нея.

2

А Ефтай им рече: Аз и людете ми имахме голям спор с амонците; и аз ви повиках, и вие не ме избавихте от ръката им.

3

И като видях, че не ме избавихте, турих в опасност живота си, като отидох против амонците; и Господ ги предаде в ръката ми. И сега защо сте дошли при денес да се биете против мене?

4

Тогава Ефтай събра всичките галаадски мъже, та се би против Ефрема; и галаадските мъже поразиха ефремците, защото тия рекоха: Бежанци от Ефрема сте вие, галаадци, живеещи между ефремците и манасийците!

5

Галаадците взеха бродовете на Иордан към Ефремовата земя ; и когато някой от ефремските бежанци кажеше: Оставете ме да премина, тогава галаадските мъже му казваха: Ти ефремец ли си?

6

Ако речеше: Не съм, тогава му думаха: Речи Шиболет, а той казваше: Сиболет, защото не можеше да го произнесе право. Тогава го хващаха, та го заколваха при бродовете на Иордан. И в онова време паднаха от Ефрема четиридесет и две хиляди души.

7

И Ефтай съди Израиля шест години. Тогава Ефтай, галаадецът, умря, и бе погребан в един от галаадските градове.

8

А подир него, Ивцан от Витлеем стана съдия в Израиля.

9

Той имаше тридесет сина, и тридесет дъщери, които омъжиха навън; и взе от вън тридесет дъщери за синовете си. И съди Израиля седем години.

10

И Ивцан умря, и бе погребан във Витлеем.

11

След него, завулонецът Елон стана съдия в Израиля, и съди Израиля десет години.

12

И Елон завулонецът умря, и бе погребан в Еалон в Завулоновата земя.

13

А след него, Авдон, син на пиратонеца Илела, стана съдия в Израиля.

14

Той имаше четиридесет сина и тридесет внуци, които яздеха на седемдесет ослета; и съди Израиля осем години.

15

И Авдон, син на пиратонеца Илела, умря, и бе погребан в Пиратон в Ефремовата земя, на амаликската хълмиста страна.

Съдии 13


Съдии Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 12

Съдии

Index

Глава 13

1

И израилтяните пак сториха зло пред Господа; и Господ ги предаде в ръката на филистимците за четиридесет години.

2

И имаше един човек от Сарая, от Дановото племе, по име Маное, чиято жена бе бездетна, която не раждаше.

3

И ангел Господен се яви на жената и каза й: Ето, сега си бездетна и не раждаш; но ще зачнеш и ще родиш син.

4

Затова, пази се сега да не пиеш вино или спиртно питие, и да не ядеш нищо нечисто.

5

Защото, ето, ще заченеш и ще родиш син; и бръснач да не мине през главата му, защото още от раждането си детето ще бъде Назирей Богу; той ще почне да избавя Израиля от ръката на филистимците.

6

Тогава жената отиде та яви на мъжа си, казвайки: Един Божий човек дойде при мене, чието лице беше като лицето на ангела Божий, много страшно; и аз не го попитах от къде е, нито той ми яви името си.

7

Но рече ми: Ето, ще заченеш и ще родиш син; затова, да не пиеш вино, нито спиртно питие, и да не ядеш нищо нечисто; защото, от рождението си , до деня на смъртта си, детето ще бъде Назирей Богу.

8

Тогава Маное се помоли Господу, казвайки: Моля ти се, Господи, нека дойде пак при нас Божият човек, когото си пратил и нека ни научи що да сторим с детето, което ще се роди.

9

И Бог послуша Маноевия глас: и ангелът Божи пак дойде при жената, като седеше на нивата; а мъжът й Маное не беше с нея.

10

И жената се завтече та побърза да яви на мъжа си, като му каза: Ето, яви ми се оня човек, който дойде при мен завчера.

11

Тогава Маное стана та отиде подир жена си, и, като дойде при човека, каза му: Ти ли си оня човек, който си говорил на тая жена? И той рече: Аз.

12

И рече Маное: Когато вече се сбъдне това, което ти каза, как трябва да се направлява детето, и какво да прави то?

13

И ангелът Господен рече на Маноя: Нека се пази жената от всичко, за което й говорих;

14

да не яде от нищо, що произлиза от лозе, нито да пие вино или спиртно питие, и да не яде нищо нечисто: всичко що й заповядах нека опази.

15

Тогава Маное каза на ангела Господен: Моля, нека те задържим, за да ти сготвим яре.

16

Но ангелът Господен каза на Маноя: И да ме задържиш няма да ям хляба ти; и ако искаш да направиш всеизгаряне, принеси го Господу. (Защото Маное не позна, че това беше ангелът Господен).

17

Тогава Маное каза на ангела Господен: Как ти е името, за да те почетем, когато се сбъдне това, което ти каза?

18

А ангелът Господен му рече: Защо питаш за името ми, то е тайно.

19

Тогава Маное взе ярето и хлебния принос та ги принесе Господу на камъка; и, като гледаха Маное и жена му, ангелът постъпваше чудно;

20

защото, когато се издигаше пламък от олтара към небето, то и ангелът Господен се издигна в пламъка на олтара: а Маное и жена му, като гледаха, паднаха с лице не земята.

21

Но ангелът Господен беше невидим вече за Маноя и за жена му; и тогава Маное позна, че това беше ангел Господен.

22

И Маное каза на жена си: Непременно ще умрем, защото видяхме Бога.

23

А жена му рече: Ако Господ иска да ни умори, не щеше да приеме всеизгаряне и хлебен принос от ръката ни, нито щеше да ни изяви всичко това, нито би ни съобщил такива неща в това време.

24

И жената роди син и нарече го Самсон; и детето порасна и Господ го благослови.

25

И Господният Дух почна да го подбужда в Маханедан, между Сарая и Естаол.

Съдии 14


Съдии Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 13

Съдии

Index

Глава 14

1

И Самсон слезе в Тамнат и видя в Тамнат една жена от филистимските дъщери.

2

И отиде да извести на баща си и на майка си, казвайки: Видях в Тамнат една жена от филистимските дъщери; сега, прочее, вземете ми я за жена.

3

А баща му и майка му му рекоха: Няма ли някоя жена между дъщерите на братята ти, или между всичките ми люде, та отиваш да вземеш жена от необрязаните филистимци? А Самсон рече на баща си: Нея ми вземи; защото тя ми е угодна.

4

Но баща му и майка му не знаеха, че това беше от Господа, и че той търсеше причина против филистимците; защото по онова време филистимците владееха над Израиля.

5

Тогава Самсон слезе с баща си в Тамнат; а като стигнаха до тамнатските лозя, ето, едно лъвче ревеше против него.

6

И Господният Дух дойде със сила на него; и той го разкъса както би разкъсал яре, и то без да има нищо в ръката си; но не каза на баща си и на майка си що бе сторил.

7

И слезе та говори с жената: и тя бе угодна на Самсона.

8

И след няколко дни, като се върна да я вземе, той се отби от пътя , за да види трупа на лъва; и ето рой пчели в лъвовия труп, и мед.

9

И взе от него в ръцете си, па вървеше и ядеше, и като застигна баща си и майка си даде и на тях, та ядоха; но не им каза, че беше взел мед от лъвовия труп.

10

И баща му слезе при жената; и там Самсон направи угощение, защото така правеха момците.

11

И като го видяха филистимците доведоха тридесет другари, за да бъдат с него.

12

И рече им Самсон: Сега ще ви предложа една гатанка. Ако можете да ми я отгатнете през седемте дена на угощението, и да я намерите, тогава аз ще ви дам тридесет ленени ризи и тридесет дрехи за премяна;

13

но ако не можете да ми я отгатнете, тогава вие ще ми дадете тридесет ленени ризи и тридесет дрехи за премяна. И те му казаха: Предложи гатанката си, за да я чуем.

14

И той им рече: - От ядящия излезе ястие, И от силния излезе сладост. А до третия ден те не можаха да отгатнат гатанката.

15

Тогава на седмия ден казаха на Самсоновата жена: Предумай мъжа си да ни каже гатанката, за да не би да изгорим тебе и бащиния ти дом с огън. За това ли ни поканихте, да ни оберете? не е ли така ?

16

И тъй, жената на Самсона заплака пред него, като каза: Ти само ме мразиш, и не ме обичаш; предложил си гатанка на ония, които са от людете, ми, а на мене не си я казал. А той й рече: Ето, нито на баща си и на майка си не съм я казал, та на тебе ли ща я кажа?

17

Но тя плачеше пред него през седемте дена, в които ставаше угощението им; а на седмия ден й я откри, защото му бе много досадила и тя каза гатанката на мъжете от людете си.

18

Тогава на седмия ден, преди да зайде слънцето, градските мъже му рекоха: - Що е по-сладко от мед? И що е по-яко от лъв? А той им рече: Ако не бяхте орали с моята юница, не бихте отгатнали гатанката ми.

19

И Господният Дух дойде със сила на него; и той слезе в Аскалон та изби тридесет мъже от тях, и като взе облеклата им, даде премените на ония, които отгатнаха гатанката. И гневът му пламна, и отиде в бащиния си дом.

20

А Самсоновата жена се омъжи за другаря му, който му беше приятел.

Съдии 15


Съдии Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 14

Съдии

Index

Глава 15

1

И след известно време, когато се жънеше пшеницата, Самсон посети жена си с едно яре и рече: Ще вляза при жена си в спалнята. Но баща й не го остави да влезе.

2

И баща й каза: Наистина аз си рекох, че ти съвсем си я намразил; затова я дадох на другаря ти. По-малката й сестра не е ли по-хубава от нея? Вземи нея, моля, вместо другата.

3

А Самсон им каза: Този път ще бъда невинен спрямо филистимците като из сторя и аз зло.

4

И тъй, Самсон отиде та хвана триста лисици, и, като взе главни, обърна опашка към опашка, и тури по една главня в средата между двете опашки.

5

И като запали главните, пусна лисиците по сеитбите на филистимците и изгори копните и непожънатите класове, тоже и маслините.

6

Тогава филистимците рекоха: Кой стори това? И думаха: Самсон зетят на тамнатеца, за гдето този взе жена му та я даде на другаря му. Затова, филистимците дойдоха та изгориха нея и баща й с огън.

7

А Самсон им каза: Щом правите така, аз ще си отмъстя на вас, и само тогава ще престана.

8

И порази ги с голямо клане на длъж и на шир;* тогава слезе та седна в разцепа на скалата Итам.

9

Тогава филистимците възлязоха та разположиха стан в Юда и се разпростряха в Лехий.

10

И юдейците им рекоха: Защо сте дошли против нас? И те казаха: Дойдохме да вържем Самсона, за да му направим както направи и той на нас.

11

Затова, три хиляди мъже от Юда слязоха в разцепа на скалата Итам, та рекоха на Самсона: Не знаеш ли, че филистимците ни станаха господари? Що е, прочее, това, което ти си ни сторил? А той им рече: Както ми сториха те, така им сторих и аз.

12

А те му рекоха: Ние сме слезли да те вържем, за да те предадем в ръката на филистимците. И Самсон им каза: Закълнете ми се, че вие няма сами да ме нападнете.

13

А те приказваха с него и рекоха: Не, само ще те вържем и ще те предадем в ръката им; но да те убием, това никак няма да направим. И тъй вързаха го с две нови въжета и го изведоха от скалата.

14

Когато дойде в Лехий, филистимците го посрещнаха с възклицание. А Господният Дух дойде със сила на него; и въжетата, които бяха на мишците му, станаха като лен прегорен с огън, и връзките му като че ли се разтопиха от ръцете му.

15

И като намери оселова челюст още прясна, простря ръката си та я взе и уби с нея хиляда мъже.

16

Тогава рече Самсон: - С оселова челюст купове, купове, С оселова челюст убих хиляда мъже.

17

И като престана да говори, хвърли челюстта от ръката си, от което се нарече онова място Рамат-лехий.*

18

А подире той ожадня премного; и извика към Господа, казвайки: Ти даде чрез ръката на слугата Си това голямо избавление; а сега да умра ли от жажда и да падна в ръката на наобрязаните?

19

Но Бог разцепи трапа, който е в Лехий, и вода излезе из него; и като пи, духът му се съвзе, и той се съживи; затова, нарече мястото , което е в Лехий, Енакоре+, както се нарича и до днес.

20

И той съди Израиля във времето на филистимското господаруване двадесет години.

Съдии 16


Съдии Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 15

Съдии

Index

Глава 16

1

След това, Самсон отиде в Газа, гдето видя една блудница, и влезе при нея.

2

И каза се на газяните: Самсон доде тук. А те го обиколиха и цяла нощ седяха в засада за него при градската порта; и таеха се цяла нощ, като казаха: Преди да съмне утре ще то убием.

3

А Самсон спа до среднощ; и, като стана в полунощ, хвана вратите на градската порта и двата стълба, та ги изкърти заедно с лоста, тури ги на рамената си си, и изнесе ги на върха на хълма, който е срещу Хеврон.

4

След това, той залюби една жена в долината Сорик на име Далила.

5

И филистимските началници, като дойдоха при нея, рекоха й: Предумай го и виж в що се състои голямата му сила, и как можем му надви та да го вържем, за да го оскърбим; а ние ще ти дадем всеки по хиляда и сто сребърника.

6

Далила, прочее, каза на Самсона: Яви ми, моля, в що се състои голямата ти сила, и с какво трябва да те вържат, за да те оскърбят.

7

И рече й Самсон: Ако ме вържат със седем пресни тетиви, още не изсъхнали, тогава ще стана безсилен, и ще бъда като всеки друг човек.

8

Тогава филистимските началници й донесоха седем пресни тетиви, още не изсъхнали; и тя го върза с тях.

9

(А в спалнята й имаше засада). И тя му рече: Филистимците връх тебе, Самсоне! А той скъса тетивите, както би се скъсала връв от кълчища, когато се допре* до огъня. И силата му не се узна.

10

После Далила каза на Самсона: Ето, ти си ме подиграл и си ме излъгал; кажи ми сега, моля, с какво трябва да те вържат.

11

А той й рече: Ако ме вържат яко с нови въжета, още не употребявани, тогава ще стана безсилен, и ще бъда като всеки друг човек.

12

Далила, прочее, взе нови въжета та го върза с тях, и рече му: Филистимците връх тебе, Самсоне! (А засадата седеше в спалнята). А той ги скъса от мишците си като нишка.

13

Тогава Далила рече на Самсона: До сега си ме подигравал и си ме лъгал; кажи ми с какво трябва да те вържат. А той й рече: Ако втъчеш седемте плитки на главата ми в тъкането.

14

И тя ги втъка и завря колчето; тогава ме рече: Филистимците връх тебе, Самсоне! А той се събуди от съня си, и изтръгна колчето на стана с тъкането.

15

Тогава тя му рече: Как можеш да казваш: Обичам те, като сърцето ти не е с мене? Ето, тия три пъти ти ме излъга и не ми яви в що се състои голямата ти сила.

16

И понеже му досаждаше всеки ден с думите си, и толкоз настояваше пред него, щото душата му се притесни до смърт,

17

той й откри всичкото си сърце като й рече: Бръснач не е минавал през главата ми, защото аз съм Назирей Богу още от утробата на майка си; ако се обръсна, тогава силата ми ще се оттегли от мене, та ще стана безсилен, и ще бъда като всеки друг човек.

18

А като видя Далила че й откри цялото си сърце, прати да повикат филистимските началници, като каза: Дойдете и тоя път, защото той ми откри цялото си сърце. Тогава филистимските началници дойдоха при нея, та донесоха и парите в ръцете си.

19

И тя го приспа на коленете си, па повика човек та обръсна седемте плитки на главата му; и тя започна да го оскърбява. И силата му се оттегли от него.

20

Тогава тя рече: Филистимците връх тебе, Самсоне! И той се събуди от съня си и си каза: Ще изляза както друг път и ще се отърся. Но той не знаеше, че Господ беше се оттеглил от него.

21

И тъй, филистимците го хванаха и избодоха очите му, и като го отведоха в Газа, вързаха го с медни окови; и той мелеше в тъмницата.

22

Но космите на главата му почнаха пак да растат след като бе обръснат.

23

И филистимските началници се събраха, за да принесат голяма жертва на бога си Дагона и да се развеселят, защото си рекоха: Нашият бог предаде в ръката ни неприятеля ни Самсона.

24

И когато го видяха людете, хвалеха бога си, казвайки: Нашият бог предаде в ръката ни неприятеля ни, разорителя на земята ни, който е убил множество от нас.

25

И когато се развеселиха сърцата им, рекоха: Повикайте Самсона, за да му се подиграваме*. И тъй, повикаха Самсона из тъмницата, та стана за подигравка пред тях; след което го поставиха между стълбовете на къщата .

26

Тогава Самсон каза на момченцето, което го държеше за ръката: Остави ме да напипам стълбовете, на които се крепи къщата, за да се подпра на тях.

27

А къщата бе пълна с мъже и жени; там бяха всичките филистимски началници, и на покрива около три хиляди мъже и жени, които гледаха Самсона, като беше станал за подигравка.

28

Тогава Самсон извика към Господа, казвайки: Господи, Иеова, помни ме, моля; и подкрепи ме, моля, само тоя път, Боже, за да отмъстя поне еднъж на филистимците за двете си очи.

29

И Самсон прегърна двата средни стълба, на които се крепеше къщата, и опря се на тях, на единия с дясната си ръка, и на другия с лявата.

30

И рече Самсон: Нека умра с филистимците. И наведе се с всичката си сила; и къщата падна върху началниците и върху всичките люде, които бяха в нея. Така, умрелите, които той уби при смъртта си, бяха повече от ония, които бе убил през живота си.

31

Тогава братята му и целият му бащин дом слязоха и като го взеха, занесоха го та го погребаха в гроба на баща му Маноя, между Сарая и Естаол. И той съди Израиля двадесет години.

Съдии 17


Съдии Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 16

Съдии

Index

Глава 17

1

Имаше един човек от Ефремовата хълмиста земя на име Михей.

2

Той каза на майка си: Хилядата и сто сребърника, които ти бяха отнети, за които ти и прокълна, още изговори клетвата като слушах аз - ето, среброто е у мене; аз го взех. А майка му рече: Благословен да е мият син от Господа.

3

И като върна хилядата и сто сребърника на майка си, майка му каза: Действително бях посветила от ръката си среброто Господу за сина ми, за да направи изваян идол и леян кумир; и той, сега ще го върне на тебе.

4

Но той върна среброто на майка си; затова майка му взе двеста сребърника и даде ги на златаря, който направи от тях изваян идол и леян кумир; и те бяха поставени в дома на Михея.

5

И тоя Михей, като имаше капище за богове, направи ефод и домашни идоли, и посвети един от синовете си, който му стана свещеник.

6

В ония дни нямаше цар в Израиля; всеки правеше каквото му се виждаше угодно.

7

И имаше един момък от Витлеем Юдов, град на Юдовите семейства, който беше левитин, и е бил там прищелец.

8

Тоя човек замина от града, от Витлеем Юдов, за да пришелствува, гдето намери място , и като пътуваше, дойде до Михеевата къща в Ефремовата хълмиста земя.

9

И Михей му каза: От где идеш? А той му рече: Аз съм левитин, от Витлеем Юдов, и отивам да пришелствувам, гдето намеря място .

10

И Михей му каза: Седи у мене и стани ми отец и свещеник; и аз ще ти давам по десет сребърника на годината, една премяна дрехи и храната ти. И тъй, левитинът влезе у него.

11

И левитинът беше благодарен да седи у човека, и тоя момък му стана като един от синовете му.

12

И Михей посвети левитина и момъкът му стана свещеник; и остана в Михеевата къща.

13

Тогава каза на Михей: сега зная, че Господ ще ми стори добро, защото имам левитин за свещеник.

Съдии 18


Съдии Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 17

Съдии

Index

Глава 18

1

В онова време нямаше цар в Израиля; и в ония дни Дановото племе си търсеше притежание, гдето да се зесели, защото до оня ден не беше им се паднало наследство между Израилевите племена.

2

И Данците изпратиха от рода си петима мъже от цялото си число, храбри мъже, от Сарая и от Естаол, за да съгледат земята и да я изследват, като им казаха: Идете, изследвайте земята. И те дойдоха до Михеевата къща, в Ефремовата хълмиста земя и там пренощуваха,

3

защото , като се приближиха до Михеевата къща, познаха гласа на младия левитин и свърнаха там та му казаха: Кой те доведе тук? и що правиш на това място? и какво ти се пада тук?

4

А той им рече: Така и така ми направи Михей, и пазари ме, та му станах свещеник.

5

И те му рекоха: Молим, допитай се до Бога, за да узнаем дали ще бъде благополучно пътешествието, по което отиваме.

6

А свещеникът им каза: Идете с мир; пътешествието, по което отивате, е пред Господа.

7

Тогава петимата мъже тръгнаха: и като дойдоха в Лаис, видяха, че людете в него живееха безгрижно, както сидонците, спокойно и без страх, защото нямаше в земята властелин, който да ги притеснява в нищо; и те бяха далеч от сидонците, и нямаха сношение с никого.

8

Те, прочее, се върнаха при братята си в Сарая и Естаол; и братята им рекоха: Какво ще кажете вие?

9

А те рекоха: Станете, нека отидем против тях; защото видяхме земята, и, ето, много е добра. Вие още седите ли? Не се обленявайте да идете и влезете, за да завладеете земята.

10

Като от дете ще намерите люде, които живеят безгрижно и на обширна земя, (защото Бог я даде в ръката ни), земя, в която няма оскъдност от нищо, каквото има на света.

11

И тъй, потеглиха от там, от Дановия род, от Сарая и от Естаол, шестотин мъже препасани с войнишки оръжия.

12

И отивайки, те разположиха стан у Кириатиарим в Юда; за това нарекоха онова място Маханедан*, както се казва и до днес; ето то се намира зад Кириатиарим.

13

И от там преминаха в Ефремовата хълмиста земя та дойдоха до Михеевата къща.

14

Тогава петимата мъже, които бяха ходили да съгледат местността Лаис, проговориха, казвайки на братята си: Знаете ли, че в тия къщи има един и домашни идоли, изваян идол и леян кумир? Сега, прочее, размислете, какво трябва да направите.

15

И така, те се отбиха там, та отидоха в къщата на младия левитин (ще каже , в Михеевата къща) и ги поздравиха.

16

И шестте стотин мъже, които бяха от данците, застанаха, препасани с войнишките си оръжия, във входа на вратата.

17

Тогава петимата мъже, които бяха отишли да съгледат земята, отидоха, влязоха там, та взеха изваяния идол, ефода, домашните идоли, и леяния кумир; а свещеникът стоеше във входа на вратата с шестте стотин мъже, които бяха препасани с войнишки оръжия.

18

И като влязоха те в Михеевата къща и изнесоха изваяния идол, ефода, домашните идоли и леяния кумир, свещеникът им рече: Що правите вие?

19

А те му рекоха: Мълчи! тури ръката си на устата си, та дойди с нас и бъди ни отец и свещеник. По-добре ли ти е да бъдеш свещеник на дома на един човек, или да бъдеш свещеник на едно племе и на един род в Израиля?

20

На това свещеникът сърдечно се зарадва, и, като взе ефода, домашните идоли, и изваяния идол, отиваше си всред людете.

21

И те се обърнаха та потеглиха, като туриха пред себе си децата и добитъка и по-скъпите си вещи.

22

Когато се бяха отдалечили Михеевата къща, човеците от къщата съседни с Михеевата къща, се събраха и застигнаха данците.

23

И като извикаха на данците, тия обърнаха лицата си та рекоха на Михея: Що ти е та си събрал при себе си такова множество?

24

А той каза: Взехте ми боговете, които си направих, и свещеника, и тръгнахте; и що повече ми става? Как, прочее, ми казвате: Що ти е?

25

А данците му рекоха: Да се не чуе гласът ти между нас, да не би да ни нападнат разгневени мъже, та изгубиш живота си и живота на домашните си.

26

И данците вървяха по пътя си; а Михей, като видя, че те са по-силни от него, върна се та дойде у дома си.

27

Те, прочее, взеха това, що бе направил Михей, и свещеника когото имаше, та дойдоха в Лаис, при людете спокойни и живеещи без страх; и поразиха ги с острото на ножа и изгориха града с огън.

28

И нямаше кой да го избави, защото беше далеч от Сидон, и те нямаха сношения с никого. Градът бе в долината до Вет-реов; и те го съградиха изново и се зеселиха в него.

29

И нарекоха града Дан, по името на баща си Дан, който се е родил на Израиля; а по-напред името на града беше Лаис.

30

Тогава данците си поставиха изваяния идол; а Иоанатан, син на Гирсона, син на Моисея, - той и потомците му бяха свещеници на Дановото племе до времето, когато земята* се плени.

31

Така те си поставиха изваяния идол, който Михей бе направил, и който оставаше там през цялото време, когато Божият дом беше в Сило.

Съдии 19


Съдии Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 18

Съдии

Index

Глава 19

1

В ония дни, когато нямаше цар в Израиля, имаше един левитин, който живееше на отвъдната страна на Ефремовата хълмиста земя, и който се беше взел наложница от Витлеем Юдов.

2

Но наложницата му блудствува против него, и отиде си от него в бащината си къща във Витлеем Юдов, гдето остана около четири месеца.

3

И мъжът й стана та отиде подир нея, за да й говори любезно и да я върне, като водеше със себе си слугата си и два осела. И тя го въведе в бащината си къща; и когато го видя бащата на младата, посрещна го с радост.

4

И тъстът му, бащата на младата го задържа, та преседя с него три дена; и ядоха и пиха и пренощуваха там.

5

На четвъртия ден, като станаха рано, той се дигна да си иде; но бащата на младата рече на зетя си: Подкрепи сърцето си с малко хляб и после ще си отидеш.

6

И така, седнаха та ядоха и пиха двамата заедно; после бащата на младата рече на мъжа: Склони, моля, да пренощуваш, и нека се развесели сърцето ти.

7

Обаче, човекът се дигна да си иде; но понеже тъстът му настояваше пред него, той пак пренощува там.

8

А на петия ден стана рано да си иде; но бащата на младата рече: Подкрепи, моля, сърцето си. И остана догдето превали денят, като ядоха двамата.

9

Сетне, когато човекът стана да си отиде - той и наложницата му и слугата му, рече тъстът му, бащата на младата: Ето, сега денят преваля към вечер; пренощувайте, моля. Ето, денят е на свършване; пренощувайте тук и нека се развесели сърцето ти; а утре тръгнете рано на път, за да отидеш у дома си.

10

Но човекът не склони да пренощува, а като стана, тръгна и дойде срещу Евус (който е Ерусалим), като водеше със себе си два оседлани осела; и наложницата му беше с него.

11

Когато се приближиха до Евус, денят беше много преминал; и слугата рече на господаря си: Дойди, моля, нека се отбием в тоя град на евусите, за да пренощуваме в него.

12

Но господарят му рече: Няма да се отбием в град на чужденци, гдето не се намират от израилтяните, но ще заминем за Гавая.

13

Рече още на слугата си: Дойди, нека се приближим до едно от тия места, и ще пренощуваме в Гавая или в Рама.

14

И тъй, те заминаха та вървяха; а зайде им слънцето близо при Гавая, която принадлежи на Вениамина.

15

И там се отбиха, за да влязат да пренощуват в Гавая; и когато влезе, седна край градската улица, защото никой не ги прибираше в къщата си, за да пренощуват.

16

И, ето, един старец идеше вечерта от работата си на полето, и тоя човек беше от хълмистата земя на Ефрема и пришелствуваше в Гавая, а местните човеци бяха вениаминци.

17

И като подигна очи и видя пътника на градската улица, старецът му каза: Къде отиваш? и от где идеш?

18

А той му рече: Ние заминаваме от Витлеем Юдов към отвъдната страна на хълмистата земя на Ефрема, отдето съм аз. Ходих до Витлеем Юдов, и сега отивам за Господния дом; а никой не ме прибра в къщата си.

19

А пък ние си имаме плява и храна за ослите си, също и хляб и вино за мене и за слугинята ти и за момчето, което е със слугите ти; нямаме нужда от нищо.

20

И старецът рече: Бъди спокоен; обаче, всичките ти нужди нека понеса аз; само да не пренощуваш на улицата.

21

И така, той го въведе в къщата си, и даде зоб на ослите; а те си умиха нозете и ядоха и пиха.

22

Като веселяха сърцата си, ето, едни градски мъже, развратници, обиколиха къщата, блъскаха на вратата, и говориха на стареца домакин, казвайки: Изведи човека, който влезе в къщата ти, за да го познаем.

23

А човекът, то ест , домакинът, излезе при тях та им каза: Не, братя мои! моля, недейте прави това зло; тъй като тоя човек е мой гост,* недейте струва това безумие.

24

Ето дъщеря ми, девица, и неговата наложница; тях ще изведа вън сега; опозорете ги, и сторете им каквото ви е угодно; но на тоя човек да не сторите едно такова безумно дело.

25

Но мъжете не искаха да го послушат; за това, човекът взе наложницата му та им я изведе вън; и те я познаха и обезчестяваха я цялата нощ дори до утринта, а като се зазори пуснаха я.

26

И тъй призори жената дойде и падна при вратата на къщата на човека, гдето беше господарят й, и там лежа до съмване.

27

И на утринта господарят й стана та отвори вратата на къщата и излезе, за да си отиде по пътя, и ето наложницата му паднала при врата на къщата, и ръцете й на прага.

28

И рече й: Стани да си отидем. Но нямаше отговор. Тогава човекът я дигна на осела, и стана та отиде на мястото си.

29

И като дойде в дома си, взе нож, хвана наложницата си, и я разсече член по член* на дванадесет части, и прати ги във всичките предели на Израиля.

30

И всички, които видяха това, думаха: Не е ставало, нито се е виждало такова нещо от деня, когато израилтяните излязоха из Египетската земя, до днес; размислете, прочее, затова, съветвайте се, и изказвайте се.

Съдии 20


Съдии Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 19

Съдии

Index

Глава 20

1

Тогава всичките израилтяни излязоха, и цялото общество, от Дан до Вирсавее, заедно с Галаадската земя, се събра като един човек пред Господа в Масфа.

2

И людете от всичките краища, всички Израилеви племена, четиристотин хиляди мъже пешаци, които теглеха меч, се представиха в събранието на Божиите люде.

3

И вениаминците чуха, че израилтяните отишли в Масфа. И израилтяните казаха: Разправете ни как стана това зло.

4

И левитинът, мъжът на убитата жена, в отговор рече: Дойдох в Гавая Вениаминова, аз и наложницата ми, за да пренощуваме.

5

А гавайските мъже се подигнаха против мене, и през нощта обиколиха къщата в който бях; мене искаха да убият, а наложницата ми изнасилваха, та умря.

6

Затова взех наложницата си та я разсякох и я изпратих по всичките предели на Израилевото наследство; защото те извършиха разврат и безумие в Израиля.

7

Гледайте, вие израилтяните, всинца вие, съветвайте се тук помежду си, и дайте мнението си.

8

Тогава всичките люде станаха като един човек и казаха: Никоя от нас няма да отиде в шатъра си, нито ще се върне някой от нас в къщата си,

9

но ето сега какво ще направим на Гавая, ще отидем против нея по жребие;

10

и ще вземем по десет мъже на сто от всичките Израилеви племена, и по сто на хиляда, които да донесат храна на людете, та, като стигнат в Гавая Вениаминова, да им сторят според всичкото безумие, което те извършиха в Израиля.

11

И тъй, събраха се против града всичките Израилеви мъже, обединени като един човек.

12

Тогава Израилевите племена пратиха мъже по цялото Вениаминово племе да казват: Какво е това нечестие, което се е извършило помежду ви?

13

Сега, прочее, предайте човеците, ония развратници, които са в Гавая, за да ги избием, и да отмахнем това зло от Израиля. Но Вениамин отказа да послуша гласа на братята си израилтяните;

14

и вениаминците се събраха от градовете си на Гавая, за да излязат на бой против израилтяните.

15

И в оня ден вениаминците, излезли от градовете, като се преброиха, бяха двадесет и шест хиляди мъже, които теглеха меч, освен жителите на Гавая, които се преброиха седемстотин отборни мъже.

16

Между всички тия люде имаше седемстотин отборни мъже леваци, които всички можеха с прашка да хвърлят камъни на косъм и всеки път да улучат.

17

А без Вениамина, Израилевите мъже, които се преброиха, бяха четиристотин хиляди мъже, които теглеха меч; всички тия бяха военни мъже.

18

Тогава израилтяните станаха, възлязоха във Ветил, та се допитаха до Бог, казвайки: Кой от вас да възлезе пръв против вениаминците? А Господ каза: Юда да излезе пръв.

19

И тъй, на утринта израилтяните станаха та разположиха стан против Гавая.

20

И Израилевите мъже излязоха на бой против Вениамина; и опълчиха се Израилевите мъже на бой против тях в Гавая.

21

А вениаминците излязоха из Гавая, та в оня ден повалиха на земята двадесет и две хиляди мъже от Израиля.

22

Но людете, Израилевите мъже, се ободриха и опълчиха се пак на бой, на мястото, гдето бяха се опълчили първия ден.

23

Защото израилтяните бяха възлезли и плакали пред Господа до вечерта, и бяха се допитали до Господа, казвайки: Да възлезем ли пак на бой против потомците на брата ни Вениамина? И Господ беше казал: Възлезте против него.

24

И така, на втория ден израилтяните се приближиха при вениаминците.

25

А на втория ден Вениамин излезе из Гавая против тях та повали на земята още осемнадесет хиляди мъже от израилтяните; всички тия теглеха меч.

26

Тогава всичките израилтяни и всичките люде влязоха та дойдоха във Ветил и плакаха, и седнаха там пред Господа, и постиха в оня ден до вечерта; и принесоха всеизгаряния и примирителни жертви пред Господа.

27

После израилтяните се допитаха до Господа, (защото през ония дни ковчегът на Божия завет беше там,

28

и Финеес, син на Елеазара, Аароновият син, служеше пред него през ония дни), и запитаха: Да възлезем ли пак на бой против потомците на брата ни Вениамина? или да престанем? И Господ каза: Възлезте, защото утре ще ги предам в ръката ви.

29

Тогава Израил постави засада около Гавая.

30

И на третия ден израилтяните излязоха против вениаминците, та се опълчиха против Гавая както в предишните дни.

31

А вениаминците излязоха против людете, отвлякоха се от града, и почнаха както в предишните дни да поразяват людете по пътищата, (от които единият отива към Ветил, а другият към Гавая), и убиха в полето около тридесет мъже от Израиля.

32

Затова вениаминците си казаха: Те падат пред нас както по-напред. А израилтяните рекоха: Да побегнем и да ги отвлечем от града към пътищата.

33

Тогава всичките Израилеви мъже станаха от мястото си, та се опълчиха във Ваал-тамар, и засадата на Израиля изкочи от мястото си, от Гавайската ливада.

34

И дойдоха против Гавая десет хиляди отборни мъже от целия Израил, и битката ставаше ожесточена; но вениаминците не знаеха, че бедата ги застигаше.

35

Защото Господ порази Вениамина пред Израиля; и в оня ден израилтяните погубиха от вениаминците двадесет и пет хиляди и сто мъже; те всички теглеха меч.

36

И вениаминците видяха, че бяха поразени. Защото израилевите мъже отстъпиха пред вениаминците, като разчитаха на засадата, която бяха поставили против Гавая.

37

Тогава засадата побърза та се спусна върху Гавая; и засадата дебнеше напред, и поразиха целия град с острото на ножа.

38

А Израилевите мъже бяха определили знак с ония, които бяха в засадата, да направят да се издигне от града голям стълб дим.

39

И когато израилтяните отстъпиха в битката, Вениамин почна да поразява, и уби от израилтяните около тридесет мъже, защото си рекоха: Наистина те падат пред нас както при първата битка.

40

Но когато облакът почна да се издига от града в димен стълб, вениаминците погледнаха на назад, и, ето, целият град се издигаше в дим към небето.

41

Тогава се повърнаха Израилевите мъже; и Вениаминовите мъже се смутиха, защото видяха, че бедата ги постигна.

42

Затова обърнаха се пред Израилевите мъже към пътя за пустинята; но битката ги притисна; и те погубваха всред градовете ония които излизаха из тях.

43

Заобиколиха вениаминците, гониха ги, и тъпкаха ги лесно до срещу Гавая към изгрева на слънцето.

44

И паднаха от Вениамина осемнадесет хиляди мъже, - всички храбри мъже.

45

Прочее, те се обърнаха та побягнаха към пустинята в канарата Римон; а израилтяните набраха от тях пабирък по пътищата, пет хиляди мъже, после ги гониха до Гидом и там убиха от тях две хиляди мъже.

46

Така всичките, които паднаха в оня ден от Вениамина, бяха двадесет и пет хиляди мъже, които теглят меч, - всички храбри мъже.

47

А шестстотин мъже се обърнаха та побягнаха към пустинята в канарата Римон; и седяха в канарата Римон четири месеца.

48

А Израилевите мъже се обърнаха върху вениаминците, та го поразиха с острото на ножа, както градски човек, така и добитък, и всичко що се намираше; и предадоха на огън всичките градове, които намираха.

Съдии 21


Съдии Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 20

Съдии

Index

Глава 21

1

А Израилевите мъже бяха се заклели в Месфа, казвайки: Ни един от нас да не даде дъщеря си на вениаминец за жена.

2

И людете дойдоха във Ветил та седяха там до вечерта пред Бога, и те с висок глас плакаха горко.

3

И рекоха: Защо, Господи Израилеви Бог, стана това в Израиля, та липса днес едно племе от Израиля?

4

И на утрешния ден, людете станаха рано та издигнаха олтар, и принесоха всеизгаряния и примирителни жертви.

5

Тогава израилтяните казаха: Кой измежду всичките Израилеви племена не възлезе на събранието при Господа? Защо бяха направили голяма клетва относно онзи, който не би дошъл при Господа в Масфа, като бяха рекли: Непременно да се умъртви.

6

И израилтяните се разкаяха за брата си Вениамина, казвайки: Днес се отне едно племе от Израиля.

7

Какво да сторим за оцелелите от тях, за да имат жени, тъй като се заклехме в Господа да им не дадем жени от дъщерите си?

8

Затова казаха: Кой измежду Израилевите племена не възлезе в Масфа при Господ? И, ето, от Явис галаадски не беше дошъл никой на събранието в стана.

9

Защото, като се преброиха людете, ето, нямаше там ни един от жителите на Явис галаадски.

10

За това, обществото прати там дванадесет хиляди от най-храбрите мъже и казаха им със заповед: Идете, поразете жителите на Явис галаадски с острото на ножа, с жените и децата.

11

И ето какво да направите: погубете съвсем всеки от мъжки пол, и всяка жена, която е лежала с мъж.

12

А между жителите на Явис галаадски намериха четиристотин млади девици, които не бяха познали мъж, като не бяха лежали с мъж; и доведоха ги в стана у Сило, което е в Ханаанската земя.

13

Тогава цялото общество прати да говорят на вениаминците, които бяха в канарата Римон, и да им прогласят мир.

14

И тъй, вениаминците незабавно се върнаха; и те им дадоха за жени ония, които бяха останали живи от Явис галаадските жени; но пак не из стигнаха.

15

И людете се смилиха за Вениамина, защото Господ беше направил пролом между Израилевите племена.

16

Тогава старейшините на обществото казаха: Що да сторим за оцелелите, за да имат жени, тъй като жените са изтребени от Вениамина?

17

И рекоха: Наследство е потребно за оцелелите от Вениамина, за да не изчезне едно племе от Израиля;

18

а пак ние не можем да им дадем жени от дъщерите си, защото израилтяните се заклеха, казвайки: Проклет, който даде жена на Вениамина.

19

Тогава рекоха: Ето, всяка година става празник Господу в Сило, което е на север от Ветил на изток от пътя, който отива от Ветил в Сихем, и на юг от Левона.

20

И така, заповядаха на вениаминците, казвайки: Идете, крийте се в лозята;

21

и гледайте, и, ето, ако силоенските дъщери излязат да играят хоро, тогава излезте из лозята та си грабнете всеки за сабе си жена от силоенските дъщери, па си идете във Вениаминовата земя.

22

И когато бащите им или братята им, дойдат при вас, за да се оплачат, ние ще им речем; Бъдете благосклонни към тях заради нас, понеже в битката ние не задържахме жена за всекиго; а сега вие не сте им ги дали, та да сте виновни.

23

И вениаминците сториха така, и според числото си взеха жени от играещите хоро; после си тръгнаха и се върнаха в наследството си, и съградиха изново градовете и живееха в тях.

24

Тогава израилтяните тръгнаха от там, всеки за в племето си и в рода си, и излязоха от там всеки за в наследството си.

25

В ония дни нямаше цар в Израиля; всеки правеше каквото му се виждаше угодно.

Рут 1


Рут Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Съдии 21

Рут

Index

Глава 1

1

В Дните когато съдиите съдеха, настана глад на земята. И един човек от Витлеем Юдов отиде да престои в Моавската земя, той, и жена му, и двамата му сина.

2

Името на човека беше Елимелех, а името на жена му Ноемин, а имената на двамата му сина Маалон и Хелеон; те бяха ефратци от Витлеем Юдов. И дойдоха в Моавската земя и там останаха.

3

И Елимелех, мъжът на Ноемин, умря; и тя остана с двамата си сина.

4

И те си взеха жени моавки, на които името на едната беше Орфа, а името на другата Рут; и живяха там около десет години.

5

Тогава умряха Маалон и Хелеон, и двамата, тъй че жената се лиши от двамата си сина и от мъжа си.

6

След това тя стана със снахите си да се върне от Моавската земя, защото беше чула в Моавската земя, че Господ посетил людете Си и им дал хляб.

7

И тъй, тя излезе от мястото, гдето беше, и двете и снахи с нея, и вървяха по пътя да се върнат в Юдовата земя.

8

Сетне Ноемин каза на двете си снахи: Идете, върнете се всяка в дома на майка си. Господ да постъпва с благост към вас, както вие постъпихте към умрелите и към мене.

9

Господ да ви даде да намерите спокойствие, всяка в дома на мъжа си. Тогава ги целуна; а те плакаха с висок глас.

10

И рекоха й: Не, но с тебе ще се върнем при твоите люде.

11

Но Ноемин каза: Върнете се, дъщери мои, защо да дойдете с мене? Имам ли още синове в утробата си, за да ви станат мъже?

12

Върнете се, дъщери мои, идете защото остарях и не съм вече за мъж. Ако бих рекла: Имам надежда; даже ако се омъжех тая нощ, па и родих синове,

13

вие бихте ли ги чакали догде пораснат? Бихте ли се въздържали заради тях да се не омъжите? Не, дъщери мои; върнете се, понеже съм много огорчена заради вас, гдето Господната ръка се е простирала против мене.

14

А като плакаха пак с висок глас, Орфа целуна свекърва си, а Рут се привърза при нея.

15

Тогава рече Ноемин: Ето, етърва ти се върна при людете си и боговете си; върни се и ти подир етърва си.

16

А Рут каза: Не ме умолявай да те оставя и да не дойда подире ти; защото, гдето идеш ти, и аз ще ида, и гдето останеш и аз ще остана; твоите люде ще бъдат мои люде, и твоят Бог мой Бог;

17

гдето умреш ти, и аз ще умра, и там ще се погреба; така да ми направи Господ, да! и повече да притури, ако друго, освен смъртта, ме разлъчи от тебе.

18

И Ноемин, като видя, че тя настояваше да иде с нея, престана да й говори.

19

И тъй, двете вървяха докато дойдоха във Витлеем. И когато стигнаха във Витлеем, целият град се раздвижи поради тях; и жените думаха: Това ли е Ноемин?

20

А тя им каза: Не ме наричайте Ноемин* наричайте ме Мара+ защото Всесилният ме твърде огорчи.

21

Пълна излязох; а Господ ме доведе празна. Защо ме наричате Ноемин, тъй като Господ е заявил против мене, и Всесилният ме е оскърбил?

22

Така се върна Ноемин, и със снаха й Рут, моавката, която дойде от Моавската земя. Те стигнаха във Витлеем в началото на ечемичната жътва.

Рут 2


Рут Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Рут 1

Рут

Index

Глава 2

1

А Ноемин имаше един сродник по мъжа си, много имотен човек, от рода на Елимелеха, на име Вооз.

2

И моавката, Рут, каза на Ноемин: Да отида на нивата да събирам класове подир онзи, чието благоволение придобия. И тя й рече: Иди, дъщерьо моя.

3

И тя отиде, и като стигна, събираше класове в нивата подир жътварите; и случи се да попадне на нивата, която беше дал на Вооза, човекът от рода на Елимелеха.

4

И, Ето, Вооз дойде от Витлеем та рече на жътварите: Господ с вас! И те му отговориха: Господ да те благослови!

5

Тогава Вооз рече на слугата си, настойника на жътварите: Чия е тая млада жена?

6

И слугата, настойникът на жътварите, рече в отговор: Тая млада жена е моавката, която се върна с Ноемин от Моавската земя;

7

и тя рече: Да бера, моля, класове, и да събера нещо между снопите подир жътварите. И тъй, тя дойде та стоя от сутринта до сега, само че си почина малко в къщи.

8

Тогава Вооз рече на Рут: Чуеш ли ме, дъщерьо моя? не ходи да събираш класове на друга нива, и да си не отидеш от тук, но стой тук при момичетата ми.

9

Нека очите ти бъдат в нивата, гдето ще жънат, и ходи подир тях; ето, аз заръчах на момчетата да се не досягат до тебе; и когато си жадна, иди при съдовете та пий от онова, което момчетата са налели.

10

И тя падна на лице та се поклони до земята, и рече му: Как придобих аз твоето благоволение, та да ме пригледаш, като съм чужденка?

11

А Вооз в отговор и рече: Каза ми се напълно всичко, що се сторила на свекърва си подир смъртта на мъжа си, и как си оставила баща си и майка си и родината си, та си дошла между люде, които по-преди не си познавала.

12

Господ да ти отплати за делото ти, и пълна награда да ти се даде от Господа Израилевия Бог, под чиито крила си дошла да се подслониш.

13

И тя рече: Да придобия твоето благоволение, господарю мой; понеже ти ме утеши и понеже говори благосклонно на слугинята си, ако и да не съм като някоя от твоите слугини.

14

И когато настана времето за ядене, Вооз й рече: Дойди тука, та яж от хляба, и натопи залъка си в оцета. Тя, прочее, седна до жътварите; а той й подаде пържена пшеница, та яде и се насити и остави нещо.

15

А като стана да бере класове, Вооз заповяда на момчетата си, като каза: И между снопите нека събира класове; не я мъмрете;

16

и даже изваждайте нещо за нея от ръкойките и оставяйте го, и нека го събира без да й забранявате.

17

Така тя береше класове в нивата до вечерта; па очука събраното, и то беше около една ефа ечемик.

18

И взе това та влезе в града, и свекърва й видя колко класове бе събрала; и Рут извади та й даде онова, което беше оставила след като се бе наситила.

19

И свекърва й рече: Где събира днес класове? и где работи? Благословен да бъде оня, който те пригледа. И тя яви на свекърва си в чия нива бе работила, като каза: Името на човека, у когото работих днес, е Вооз.

20

И Ноемин рече на снаха си: Благословен от Господа оня, който не лиши от милостта си ни живите, ни умрелите. Рече и още Ноемин: Тоя човек е от нашия род, близък нам сродник.

21

И Рут моавката каза: При това, той ми рече: Да не се делиш от момчетата ми докато не свършат цялата ми жътва.

22

И Ноемин рече на снаха си Рут: Добре е, дъщерьо моя, да излизаш с неговите момчета, и да те не срещат в друга нива.

23

И така, тя се привърза при момчетата на Вооза, за да бере класове догде се свърши ечемичната жътва и пшеничната жътва; и седеше със свекърва си.

Рут 3


Рут Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Рут 2

Рут

Index

Глава 3

1

След това, свекърва й Ноемин й рече: Дъщерьо моя, да не потърся ли спокойствие за тебе та да благоденствуваш?

2

И сега, не е ли от нашия род Вооз, с чиито момчета беше ти? Ето, тая нощ той вее ечемика на гумното.

3

Умий се, прочее, и помажи се, и облечи се с дрехите си и слез на гумното; но да се не покажеш на човека, догде не е свършил яденето и пиенето си.

4

И като си ляга, забележи мястото гдето ляга, и иди та подигни покривката из към нозете му и легни; и той ще ти каже що трябва да направиш.

5

А тя й рече: Всичко що ми каза, ще сторя.

6

И тъй слезе на гумното, та стори всичко, що й заповяда свекърва й.

7

А Вооз, като яде и пи и сърцето му се развесели, отиде да си легне край купа ечемик; а тя дойде тихо та подигна покривката откъм нозете му и легна.

8

И около среднощ човекът се стресна и обърна; и ето жена лежеше при нозете му.

9

И рече: Коя си ти? И тя отговори: Аз съм слугинята ти Рут; простри, прочее, полата си над слугинята си, защото си ми близък сродник.

10

А той каза: Благословена да си от Господа, дъщерьо; тая последна доброта, която се показала, е по-голяма от предишната, гдето ти не отиде след млади, били те сиромаси или богати.

11

И сега, дъщерьо, не се бой; аз ще сторя за тебе всичко що казваш; защото целият град на людете ми знае, че си добродетелна жена.

12

И сега, вярно е, че аз съм близък сродник; има обаче друг сродник по-близък от мене.

13

Остани тая нощ и утре, ако иска той да изпълни към тебе длъжността на сродник, добре, нека я изпълни; но, ако не иска да изпълни към тебе длъжността на сродник, тогава заклевам се в живота на Господа, аз ще изпълня тая длъжност към тебе. Пренощувай тук.

14

И тя лежа при нозете му до сутринта, и стана преди да може човек да разпознае човека, защото той рече: Нека не се знае, че жена е дохождала на гумното.

15

Рече още: Донеси покривалото, което е върху тебе, и дръж го. И като го държеше, той премери шест мери ечемик, та го натовари на нея; и тя си отиде в града.

16

И като дойде при свекърва си, тя й каза: Що ти стана, дъщерьо моя. И тя й разправи всичко, що й стори човекът.

17

Каза още: Даде ми тия шест мери ечемик, защото ми рече: Да не идеш празна при свекърва си.

18

А тя рече: Седни, дъщерьо моя, догде видиш как ще се свърши работата; защото човекът няма да се спре, докато не свърши работата още днес.

Рут 4


Рут Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Рут 3

Рут

Index

Глава 4

1

И Вооз възлезе на портата и седна там; и, ето, минаваше близкият сродник, за когото беше говорил Вооз. И рече: Господине, свърни, седни тук. И той свърна и седна.

2

Тогава Вооз събра десет мъже от градските старейшини и рече: Седнете тук. И те седнаха.

3

После рече на сродника: Ноемин, която се върна от Моавската земя, продава нивата, дяла, който принадлежеше на брата ни Елимелеха;

4

а аз рекох да ти известя и да ти кажа: Купи го пред седящите тука, пред старейшините на людете ми. Ако щеш да го откупиш като сродник, откупи го; но, ако не щеш да го откупиш, кажи ми, за да зная; защото освен тебе, няма друг да го откупи, като сродник; и аз съм подир тебе. И той рече: Аз ще го откупя.

5

И рече Вооз: В деня, когато купиш нивата от ръката на Ноемин, трябва да я купиш и от моавката Рут, жена на умрелия, за да възстановиш името на умрелия над наследството му.

6

Тогава сродникът рече: Не мога да изпълня длъжността на сродник, да не би да напакостя на своето си наследство; ти приеми върху себе си моето право да откупя, защото не мога да откупя нивата.

7

А в старо време, за да се утвърди всяко дело по откупване и размяна в Израиля, ето що беше обичаят: човекът изуваше обувката си, та я даваше на ближния си: и така се свидетелствуваше в Израиля.

8

За това, сродникът като каза на Вооза: Купи го ти за себе си, изу си обувката.

9

Тогава Вооз каза на старейшините и на всичките люде: Днес сте свидетели, че купувам от ръката на Ноемин всичко, що беше Елимелехово и всичко що беше Хелеоново и Маалоново.

10

А още и моавката Рут Маалоновата жена, придобих за жена, за да възстановя името на умрелия над наследството му, за да се не изличи името на умрелия измежду братята му и из града на обитаването му; вие сте свидетели днес.

11

И всичките люде, които бяха в портата, и старейшините рекоха: Свидетели сме. Господ да направи жената, която влиза в дома ти, като Рахил и като Лия, двете, които са съградили Израилевия дом; и да станеш силен в Ефрата, и да бъдеш знаменит във Витлеем;

12

и от потомството, което Господ ще ти даде от тая млада жена, нека бъде домът ти като дома на Фареса, когото Тамар роди на Юда.

13

И така, Вооз взе Рут, и тя му стана жена; и като влезе при нея, Господ й даде зачатие, и тя роди син.

14

И жените казаха на Ноемин: Благословен Господ, Който днес не те остави без сродник; нека бъде прочуто Името Му в Израиля.

15

Тоя син ще ти бъде обнова на живота и прехрана в старините ти; защото го роди снаха ти, която те обича, която е за тебе по-желателна от седем сина.

16

И Ноемин взе детето и тури го в пазухата си, и стана му кърмилница.

17

И съседките ме дадоха име казвайки: Син се роди на Ноемин. И рекоха го Овид; той е баща на Есея, Давидовия баща.

18

И ето Фаресовото родословие: Фарес роди Есрона,

19

Есрон роди Арама, Арам роди Аминадава,

20

Аминадав роди Наасона, Наасон роди Салмона,

21

Салмон роди Вооза, Вооз роди Овида,

22

Овид роди Есея, а Есей роди Давида.

1 Царе 1


1 Царе Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Рут 4

1 Царе

Index

Глава 1

1

Имаше един човек от Раматаим-софим, от Ефремовата хълмиста земя, на име Елкана, син Ероамов, син Елиуев, син Тоуев, син на Суфа ефратец.

2

Той имаше две жени; името на едната бе Анна, а името на другата Фенина. И Фенина имаше деца, а Анна нямаше деца.

3

Тоя човек отиваше от града си всяка година, за да се поклони и да принесе жертва на Господа на Силите в Сило, гдето двамата Илиеви синове, Офний и Финеес бяха свещеници пред Господа.

4

И една година , когато настъпи денят, в който Елкана принесе жертва, той даде дялове на жена си Фенина; на всичките й синове, и на дъщерите й;

5

а на Анна даде двоен дял, защото обичаше Анна. Но Господ беше заключил утробата й.

6

А съперницата й я дразнеше много, за да я направи тъжи, загдето Господ беше затворил утробата й.

7

(Така ставаше всяка година; колкото пъти отиваше в Господния дом, така Фенина я дразнеше; а тя плачеше и не ядеше).

8

Но мъжът й Елкана й каза: Анно, защо плачеш? защо не ядеш? и защо е нажалено сърцето ти? Не съм ли ти аз по-желателен от десет сина?

9

А като ядоха в Сило и като пиха, Анна стана. (А свещеникът Илий седеше на стол близо при стълба на вратата при Господния храм).

10

Тя, прочее, преогорчена в духа си, се молеше Господу, и плачеше твърде много.

11

А направи обрек, казвайки: Господи на Силите, ако наистина погледнеш благосклонно към скръбта на слугинята Си, и ме спомниш, и не забравиш слугинята Си, но дадеш на слугинята Си мъжко дете, то ще го дам Господу за през всичките дни на живота му, и бръснач няма да мине през главата му.

12

А като продължаваше да се моли пред Господа, Илий забелязваше устата й.

13

Защото Анна говореше в сърцето си; само устните й мърдаха, а гласът и не се чуваше; затова, на Илия се стори, че беше пияна.

14

За туй Илий й рече: До кога ще си пияна? Остави се от това твое вино.

15

А Анна в отговор рече: Не, господарю мой, аз съм жена преоскърбена в духа си; нито вино, нито спиртно питие съм пила, но излях душата си пред Господа.

16

Не считай слугинята си за лоша жена; защото от голямото си оплакване от скръбта си съм говорила до сега.

17

Тогава Илий в отговор рече: Иди с мир; и Израилевият Бог нека изпълни прошението, което си отправила към Него.

18

И тя рече: Дано слугинята ти придобие благоволението ти. Тогава жената отиде по пътя си, и яде, и лицето й не беше скръбно .

19

И като станаха рано сутринта, та се поклониха пред Господа, върнаха се та отидоха в дома си в Рама. И Елкана позна жена си Анна, и Господ я спомни.

20

И когато се изпълни времето, откак Анна зачна, роди син; и нарече го Самуил*; защото, каза : От Господа го изпросих.

21

И Елкана с целия си дом отиде за да принесе Господу годишната жертва и обрека си.

22

Но Анна не отиде, защото рече на мъжа си: Не ще да отида докато не се отбие детето; тогава ще го занеса, за да се яви пред Господа и да живее там за винаги.

23

И мъжът й Елкана й рече: Стори каквото ти се вижда добро; седи докато го отбиеш; само Господ да утвърди словото Си! И тъй, жената седеше и доеше сина си докато го отби.

24

И когато го отби, заведе го със себе си, заедно с един тригодишен юнец, и с една ефа брашно, и с един мех вино, и донесе го в Господния дом в Сило. А детето беше малко.

25

И като заклаха юнеца, донесоха детето при Илия.

26

И Анна рече: О, господарю мой, заклевам се в живота на душата ти, господарю мой, аз съм жената, която бе застанала тук близо при тебе, та се молеше Господу.

27

За това дете се молех: и Господ ми изпълни прошението, което отправих към Него.

28

Затова и аз го доведох на Господа; през всичките дни на живота си ще бъде посветен на Господа. И той се поклони там на Господа.

1 Царе 2


1 Царе Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 1

1 Царе

Index

Глава 2

1

Тогава Анна се помоли, като казваше:- Развесели се сърцето ми в Господа; Въздигна се рога ми чрез Господа; Разшириха се устата ми срещу неприятелите ми, Защото се развеселих в спасението Ти.

2

Няма свет какъвто е Господ; Защото няма друг освен Тебе, Нито канара като нашия Бог.

3

Не продължавайте да говорите горделиво; Да не излезе високомерие из устата ви; Защото Господ е Бог на знания, И от него се претеглят делата.

4

Лъковете на силните се строшиха; И немощните се препасаха със сила.

5

Ситите се пазариха за хляб; А гладните престанаха да гладуват . Ей, и не плодната роди седем, А многодетната изнемощя.

6

Господ умъртвява, и съживява; Сваля в ада*, и възвежда.

7

Господ осиромашава човека , и обогатява; Смирява човека , и въздига.

8

Въздига бедния от пръстта, И възвишава сиромаха от бунището, За да ги направи да седнат между князете, И да наследят славен престол; Защото стълбовете на земята са на Господа, Който и постави на тях вселената.

9

Ще пази нозете на светиите Си; А нечестивите ще погинат в тъмнината; Понеже със сила не ще надделее човек.

10

Противниците на Господа ще се сломят; Ще гръмне от небето против тях; Господ ще съди краищата на земята, И ще даде сила на царя Си, И ще въздигне рога на помазаника Си.

11

Тогава Елкана си отида у дома си в Рама. А детето слугуваше Господу пред свещеника Илия.

12

А Илиевите синове бяха лоши човеци, които не познаваха Господа.

13

Тия свещеници постъпваха към людете така: когато някой принасяше жертва, като се вареше месото, слугата на свещеника дохождаше с тризъбна вилица в ръка

14

и забождаше я в тенджерата или в котела, или в котлето, или в гърнето; и каквото издигаше вилицата, свещеникът го вземаше за себе си. Така постъпваха в Сило с всичките израилтяни, които дохождаха там.

15

Даже и преди да изгорят тлъстината, слугата на свещеника дохождаше та казваше на човека, който принасяше жертвата: Дай на свещеника месото за печене, защото няма да приеме от тебе варено месо, но сурово.

16

И ако човекът му речеше: Нека изгорят първо тлъстината, и сетне си вземи колкото желае душата ти, тогава казваше: Не, но сега ще дадеш, и ако не, ще взема на сила.

17

Така грехът на тия младежи беше твърде голям пред Господа; защото човеците се отвращаваха от Господната жертва.

18

А Самуил слугуваше пред Господа, дете препасано с ленен ефод.

19

И майка му правеше за него горна дрешка та му донасяше всяка година, когато дохождаше с мъжа си, за да принесе годишната жертва.

20

И Илий благослови Елкана и жена му, като каза: Господ да ти даде рожба от тая жена вместо заема, който дадохте на Господа. И те отидоха на мястото си.

21

И Господ посети Анна; и тя зачна и роди три сина и две дъщери. А детето Самуил растеше пред Господа.

22

А като беше Илий много стар, чу всичко, що прави синовете му на целия Израил, и как лежали с жените, които слугували при входа на шатъра за срещане.

23

И той им рече: Защо правите такива работи? понеже слушам лоши работи за вас от всички тия люде.

24

Недейте, чада мои; защото не е добър слухът, който чувам; вие правите Господните люде да стават престъпници.

25

Ако сгреши човек на човека ще стане моление Богу за него*; но ако съгреши някой Господу, кой ще се моли за него? Но те не послушаха гласа на баща си, защото Господ щеше да ги погуби.

26

А детето Самуил растеше и придобиваше благоволението и на Господа и на човеците.

27

Тогава дойде един Божий човек при Илия та му рече: Така казва Господ: Не съм ли Се открил явно на бащиния ти дом когато те бяха в Египет у Фараоновия дом?

28

И не съм ли избрал него измежду всичките Израилеви племена за Мой свещеник, за да принесе жертвата на олтара Ми, да гори темян и да носи ефод пред Мене? И не съм ли дал на бащиния ти дом всичките приноси чрез огън от израилтяните?

29

Защо, прочее, ритате жертвата Ми и приноса Ми, който съм заповядал да принасят в жилището Ми, и почитат синовете си повече от Мене, за да се гоите с по-доброто от всичките приноси на людете Ми Израиля?

30

Затова Господ Израилевият Бог каза: Аз наистина думах, че твоят дом и домът на баща ти ще да ходят пред Мене до века; но сега Господ каза: Далеч от Мене! защото ония, които славят Мене, тях ще прославя Аз, а ония, които Ме презират, ще бъдат презрени.

31

Ето, идат дните, когато ще пресека мишцата на бащиния ти дом, така щото да няма старец в дома ти.

32

И според всичките блага, които ще се дадат на Израиля, в жилището Ми ще видиш утеснение*; и не ще има старец в дома ти до века.

33

И оня от твоите, когото не отсека от олтара Си, ще бъде за изнуряване на очите ти и за огорчаване на душата ти; и всичките внуци на дома ти ще умират в средна възраст.

34

И това, което ще дойде върху двамата ти сина, върху Офния и Финееса, ще ти бъде знамение: в един ден и двамата ще умрат.

35

И Аз ще си въздигна верен свещеник, който ще постъпва според това, което е в сърцето Ми и в душата Ми; и ще съградя непоколебим дом; и той ще ходи пред помазаника Ми до века.

36

А всеки, който остане в твоя дом, ще дохожда да му се кланя за малко пари и за един хляб, и ще казва: Назначи ме, моля, на някоя от свещеническите служби, за да ям едно късче хляб.

1 Царе 3


1 Царе Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 2

1 Царе

Index

Глава 3

1

А в ония дни, когато детето Самуил слугуваше Господу пред Илия, слово от Господа беше рядкост, и нямаше явно видение.

2

И в онова време, когато Илий лежеше на мястото си, (а очите бяха почнали да ослабват та не можеше да вижда),

3

и Божият светилник не беше още изгаснал в Господния храм, гдето беше Божият ковчег, и Самуил си беше легнал,

4

Господ повика Самуила; и той рече; Ето ме.

5

И завтече се при Илия та рече: Ето ме, защо ме повика. А той рече: Не съм те повикал; върни се та си легни. И той отиде и си легна.

6

А Господ извика още втори път: Самуиле! И Самуил стана та отиде при Илия и рече: Ето, ме, защо ме повика? А той отговори: Не съм те викал, чадо мое; върни се та си легни.

7

Самуил не познаваше още Господа; и слово от Господа не беше му се откривало.

8

И Господ повика Самуила още трети път. И той стана та отиде при Илия и рече: Ето ме, защото ме повика. Тогава Илия разбра, че Господ е повикал детето.

9

Затова, Илий каза на Самуила: Иди та си легни; и ако те повика, кажи: Говори, Господи, защото слугата Ти слуша. И тъй, Самуил отиде та си легна на мястото си.

10

И Господ дойде та застана и извика както по-напред: Самуиле! Самуиле! Тогава Самуил каза: Говори, защото слугата Ти слуша.

11

Тогава Господ каза на Самуила: Ето, Аз ще извърша в Израиля едно такова дело, щото на всеки, който го чуе, ще му писнат двете уши.

12

В оня ден ще извърша против Илия всичко, що говорих за дома му; ща почна и ще свърша.

13

Защото му известих, че ще съдя дома му до века поради беззаконието което той знае; понеже синовете му навлякоха проклетия на себе си, а той не ги възпря.

14

За това се заклех за Илиевия дом, че беззаконието на Илиевия дом няма да се очисти до века с жертва, нито с принос.

15

И Самуил лежа до утринта; после отвори вратата на Господния дом. Но Самуил се боеше да каже видението на Илия.

16

А Илия повика Самуила, казвайки: Самуиле! чадо мое! А той рече: Ето ме.

17

И каза: Какво слово ти говори Господ ? не крий го, моля, от мене. Така да ти направи Бог, да! и повече да притури, ако скриеш от мене някоя от всичките думи, които ти е говорил.

18

Тогава Самуил му каза всичко, и не скри нищо от него. И рече Илий : Господ е; нека стори каквото Му е угодно.

19

И Самуил растеше; и Господ бе с него, и не оставаше да падне на земята ни една от неговите думи.

20

И целият Израил, от Дан до Вир-савее, позна, че Самуил беше потвърден* за Господен пророк,

21

И Господ пак се явяваше в Сило; защото Господ се откриваше на Самуила в Сило чрез словеса от Господа. И Самуиловите думи се разнасяха+ по целия Израил.

1 Царе 4


1 Царе Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 3

1 Царе

Index

Глава 4

1

В това време Израил излезе на бой против филистимците и разположиха стан близо при Евен-езер; а филистимците разположиха стан в Афек.

2

И филистимците се опълчиха против Израиля; и когато започнаха битката, Израил се пръсна пред филистимците, и около четири хиляди мъже бяха убити на полесражението.

3

А като дойдоха людете в стана. Израилевите старейшини казаха: Защо ни порази Господ днес пред филистимците? Нека донесем при себе си ковчега за плочите на Господния завет от Сило, тъй щото, като дойде всред нас, да ни избави от ръката на неприятелите ни.

4

И така, людете пратиха в Сило, та донесоха от там ковчега на завета на Господа на Силите, Който обитава между херувимите; и двамата Илиеви сина, Офний и Финеес, бяха там с ковчега на Божия завет.

5

И като дойде ковчегът на Господният завет в стана, целият Израил възкликна с голям глас, тъй щото земята проехтя.

6

А филистимците като чуха шума на възклицанието, рекоха: Що значи това шумно и голямо възклицание в стана на евреите? и научиха се, че Господният ковчег дошъл в стана.

7

Тогава филистимците се уплашиха, защото казваха: Бог е дошъл в стана. И рекоха: Горко ни! Защото такова нещо не е ставало до сега.

8

Горко ни! Кой ще ни избави от ръката на тия мощни богове? Тия са боговете, които поразиха египтяните с всякакви язви в пустинята.

9

Укрепете се, филистимци, бъдете мъжествени, за да не станете слуги на евреите, както те станаха на вас; бъдете мъжествени, та се бийте с тях.

10

Тогава филистимците се биха; и Израил беше поразен, и всеки побягна в шатъра си; и стана много голямо поражение, защото паднаха тридесет хиляди пешаци от Израиля,

11

и Божият ковчег бе хванат; и двамата Илиеви сина, Офний и Финеес, бяха убити.

12

Тогава един човек от Вениамина се завтече от битката, та отиде в Сило, в същия ден, с раздрани дрехи и с пръст на главата си.

13

И като стигна, ето, Илий седеше на стола си край пътя та пазеше, защото сърцето му трепереше за Божия ковчег. И когато дойде човекът в града, та извести това, целият град извика.

14

А Илий, като чу шума на викането каза: Що значи тоя шум и глъч? И човекът дойде бързо та извести на Илия.

15

Илий беше тогава на деветдесет и осем години; и очите му бяха ослабнали та не можеше да вижда.

16

И човекът каза на Илия: Аз дойдох от сражението; още днес избягах от битката. И рече: Що стана, чадо мое?

17

И вестителят в отговор рече: Израил побягна пред филистимците, при това стана голямо поражение между людете, освен това и двамата ти сина, Офний и Финеес, умряха, и Божият ковчег е хванат.

18

А щом спомена за Божия ковчег, Илий падна от стола възнак край портата, и вратът му се строши, и умря; защото беше стар и тежък човек. И той съди Израиля четиридесет години.

19

А снаха му Финеесовата жена, която беше непразна, готова да роди, щом чу известието, че Божият ковчег бил хванат, и че свекърът й и мъжът й умрели, преви се и роди, защото болките й я хванаха.

20

И когато умираше, жените, които стояха около нея, й рекоха: Не бой се, защото си родила син. Но тя не отговори, нито даде внимание.

21

И нарече детето Ихавод*, като казваше: Славата се изгуби от Израиля, (защото Божият ковчег се хванал, и защото свекърът й и мъжът й умрели );

22

каза прочее: Славата се изгуби от Израиля, защото Божият ковчег се хвана.

1 Царе 5


1 Царе Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 4

1 Царе

Index

Глава 5

1

А филистимците, като хванаха Божия ковчег, занесоха го от Евен-езер в Азот.

2

И филистимците взеха Божия ковчег та го внесоха в капището на Дагона, и поставиха го до Дагона.

3

И на следния ден, когато азотяните станаха рано, ето Дагон паднал с лицето си на земята пред Господния ковчег. И взеха Дагона та го поставиха на мястото му.

4

И на другия ден като станаха рано сутринта, ето Дагон пак паднал с лицето си на земята пред Господния ковчег, и главата на Дагона и двете длани на ръцете му, остечени върху прага; само трупът на Дагона беше останал.

5

(За това, нито Дагоновите жреци, нито някои от ония, които влизат в Дагоновото капище, не стъпват на прага му+ в Азот до днес).

6

Но ръката на Господа натегна над азотяните, и Той ги изтреби, и порази с хемороиди тях и Азот и околностите му.

7

И като видяха азотските мъже, че такава е работата, рекоха: Ковчегът на Израилевия Бог няма да стои между нас, защото ръката Му тежи върху нас и върху бога ни Дагона.

8

За това, пратиха та събраха при себе си всичките филистимски началници и рекоха: Що да сторим с ковчега на Израилевия Бог? А те отговориха: ковчегът на Израилевия Бог нека се принесе в Гет. И тъй пренесоха в Гет ковчега на Израилевия Бог.

9

Но като го пренесоха, ръката на Господа беше против града с много голямо поражение; и Той удари градските мъже от малък до голям, та избухнаха по тях хемороиди.

10

Затова, пратиха Божия ковчег в Акарон. А като дойде Божият ковчег в Акарон, акаронците извикаха, казвайки: Донесоха ковчега на Израилевия Бог у нас, за да измори нас и людете ни.

11

И тъй, пратиха да съберат всичките филистимски началници, и рекоха: Изпратете ковчега на Израилевия Бог, и нека се върне на мястото си, за да не измори нас и людете ни; защото имаше смъртно поражение по целия град; Божията ръка тежеше там твърде много.

12

И мъжете, които не умряха, бяха поразени с хемороиди; и викът от града се издигна до небето.

1 Царе 6


1 Царе Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 5

1 Царе

Index

Глава 6

1

Господният ковчег стоя във Филистимската земя седем месеца;

2

и тогава филистимците повикаха жреците и чародеите и казаха: Що да сторим с Господния ковчег? Кажете ни как да го изпратим на мястото му?

3

А те рекоха: Ако изпратите ковчега на Израилевия Бог, не го изпращайте празен, но непременно му отдайте принос за престъпление; тогава ще оздравеете, и ще узнаете защо ръката Му не се е отделила от вас.

4

И казаха: Какъв принос за престъпление трябва да му отдадем? А те рекоха: Пет златни хемороиди и пет златни мишки, според числото на филистимските началници; защото същата язва беше върху всички вас и върху началниците ви.

5

Затова, да направите подобия на хемороидите си, и подобия на мишките, които повреждат земята ви; и да отдадете слава на Израилевия Бог, та дано би олекчил ръката Си над вас, над боговете ви, и над земята ви.

6

Защо, прочее, закоравявате сърцата си, както египтяните и Фараон закоравяваха сърцата си? След като извърши чудеса всред тях, те не пуснаха ли людете да си отидат, и те тръгнаха?

7

И тъй сега, вземете си една кола, та я пригответе, вземете и две дойни крави, на които хомот не е турят, и впрегнете кравите в колата, а телците им вземете отподир тях и върнете ги у дома.

8

Тогава вземете Господния ковчег та го турете на колата; и златните неща, които Му отдавате в принос за престъпление, турете в ковчежец от страната му; и изпратете ги да иде.

9

И гледайте: ако тръгне по пътя към своята граница у Ветсемес, тогава Той ни е сторил това голямо зло; но ако не, тогава ние ще знаем, че не е Неговата ръка, която ни е поразила, но това ни е постигнало случайно.

10

И мъжете сториха така: взеха две дойни крави, та ги впрегнаха в колата, а телците им затвориха у дома.

11

И положиха на колата Господния ковчег, и ковчежеца със златните мишки и подобията на хемороидите си.

12

И кравите се отправиха по пътя направо за Ветсемес; все по друма вървяха, и ревяха, като отиваха, без да се обръщат ни на дясно, ни на ляво; а филистимските началници идеха подир тях до границата на Ветсемес.

13

А ветсемесците жънеха пшеницата си в долината; и като подигнаха очи, видяха ковчега, и като го видяха, зарадваха се.

14

И колата влезе в нивата на Исуса ветсемесеца та застана там, гдето имаше голям камък; и нацепиха дървата на колата, та принесоха кравите във всеизгаряне Господу.

15

Тогава левитите снеха Господния ковчег и ковчежеца, който беше с него, в който бяха златните неща, и ги положиха на големия камък; и в същия ден ветсемеските мъже принесоха всеизгаряния и пожертвуваха жертви Господу.

16

А петимата филистимски началници, като видяха това, върнаха се в Акарон в същия ден.

17

А златните хемороиди, които филистимците отдадоха Господу в принос за престъпление, бяха следните: един за Азот, един за Газа, един за Аскалон, един за Гет, един за Акарон;

18

а златните мишки бяха според числото на всичките филистимски градове принадлежащи на петимата началници, както оградените градове, така и неоградените села, дори до големия камък*, на който положиха Господния ковчег, - камък, който стои до днес в нивата на Исуса ветсемесеца.

19

Но Господ порази ветсемеските мъже за гдето погледнаха в Господния ковчег, като порази от людете петдесет хиляди е седемдесет мъже; и людете плакаха, защото Господ порази людете с голямо изтребление.

20

И ветсемеските мъже казаха: Кой може да застане пред Господа, пред светия тоя Бог? и при кого да отиде Той от нас?

21

Сетне изпратиха вестители до кириатиаримските жители да кажат: Филистимците донесоха назад Господния ковчег; слезте и изкачете го при себе си.

1 Царе 7


1 Царе Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 6

1 Царе

Index

Глава 7

1

Тогава кириатиаримските мъже дойдоха та дигнаха Господния ковчег, и донесоха го в Авинадавовата къща на хълма; и осветиха сина му Елеазара, за да пази Господния ковчег.

2

И то деня, когато ковчегът бе положен в Кириатиарим, мина се много време - двадесет години; и целият Израилев дом въздишаше за Господа.

3

И Самуил говори на целия Израилев дом, казвайки: Ако се обръщате от все сърце към Господа, махнете отсред себе си чуждите богове и астартите, та пригответе сърцата си за Господа и само Нему служете; и Той ще ви избави от ръката на филистимците.

4

Тогава израилтяните махнаха ваалимите и астартите та служеха само на Господа.

5

После Самуил каза: Съберете целия Израил в Масфа, и ще се помоля за вас Господу.

6

И тъй събраха се в Масфа, и наляха вода, която изляха пред Господа, и постиха през оня ден, и рекоха там: Съгрешихме на Господа. И Самуил съдеше израилтяните в Масфа.

7

А като чуха филистимците, че израилтяните се събрали в Масфа, филистимските началници излязоха против Израиля. Като чуха това израилтяните уплашиха се от филистимците.

8

И израилтяните рекоха на Самуила: Не преставай да викаш за нас към Господа нашия Бог, за да ни избави от ръката на филистимците.

9

За това, Самуил взе едно млечниче агне, та го принесе цяло всеизгаряне Господу; и Самуил извика към Господа за Израиля, и Господ го послуша;

10

защото, когато принасяше Самуил всеизгарянето, понеже филистимците се приближиха да се бият с Израиля, в същия ден Господ гръмна със силен гръм върху филистимците и ги смути; и те бяха поразени пред Израиля.

11

Израилевите мъже излязоха от Масфа, та гониха филистимците, и поразиха ги до под Вет-хар.

12

Тогава Самуил взе един камък та го постави между Масфа и Сен, и нарече го Евен-езер*, като казваше: До тука ни помогна Господ.

13

Така филистимците бяха покорени и не дойдоха вече в Израилевите предели; и Господната ръка беше против филистимците през всичките дни на Самуила.

14

И градовете, които филистимците бяха превзели от Израиля, бяха повърнати на Израиля, от Акарон до Гет; и Израил освободи техните околности от ръката на филистимците. А между Израиля и аморейците имаше мир.

15

И Самуил съдеше Израиля през всичките дни на живота си.

16

И всяка година той отиваше да обикаля Ветил, Галгал и Масфа, и съдеше Израиля във всички тия места;

17

а после се връщаше в Рама, защото домът му беше там, па и там съдеше Израиля. Там издигна и олтар на Господа.

1 Царе 8


1 Царе Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 7

1 Царе

Index

Глава 8

1

Самуил, когато остаря, постави синовете си съдии над Израиля.

2

Името на първородния му беше Иоил, а името на втория му Авия; те бяха съдии във Вир-савее.

3

Но синовете му не ходеха в неговите пътища, но се отклониха та отиваха след сребролюбието, и вземаха подкуп, и извръщаха правосъдието.

4

Тогава всичките Израилеви старейшини се събраха, та дойдоха при Самуил в Рама и му рекоха:

5

Ето, ти остаря, и синовете ти не ходят в твоите пътища; постави ни, прочее, цар, който да ни съди, както е у всичките народи.

6

Обаче на Самуила не бе угодно гдето рекоха: Дай ни цар, който да ни съди. И Самуил се помоли на Господа.

7

А Господ каза на Самуила: Послушай гласа на людете за всичко, що ти говорят, защото не отхвърлиха тебе, но Мене отхвърлиха, за да не царувам над тях.

8

Според всичките дела, които те са вършили от деня, когато съм ги извел от Египет дори до тоя ден, като са Ме оставили и са служили на други богове, така правят и на тебе.

9

Сега, прочее, слушай гласа им, обаче тържествено протестирай пред тях, и покажи им как ще постъпва царят, който ще царува над тях.

10

Самуил, прочее, каза всичките Господни думи на людете, които искаха цар от него.

11

Каза още: Така ще постъпва царят, който ще се възцари над вас; ще взема синовете ви и ще ги определя за колесниците си, и да му бъдат конници, и за да тичат пред колесницата му.

12

И ще си ги назначава хилядници и петдесетници, и ще ги поставя да работят земята му, да жънат жетвата му, и да правят военните му оръжия и приборите за колесниците му.

13

Ще взема и дъщерите ви за мироварици и готвачки и хлебарки.

14

И ще взема по-добрите от нивите ви, лозята ви и маслините ви и ще ги дава на слугите си.

15

Ще взема и десетък от посевите ви и от лозята ви и ще ги дава на скопците си и на слугите си.

16

И ще взема слугите ви, слугините ви, по-добрите момчета, и ослите ви и ще ги употребява в своите работи.

17

Ще взема десетък от стадата ви; и вие ще му бъдете слуги.

18

В оня ден ще викате поради церя си, когото ще сте си избрали; но Господ няма да ви послуша в оня ден.

19

Обаче, людете не искаха да послушат Самуиловия глас, а рекоха: Не, но цар нека има над нас,

20

за да бъдем и ние както всичките народи, и нашият цар да ни служи, и да ни предвожда, и да воюва в боевете ни.

21

И Самуил, като изслуша всичките думи на людете, каза ги в ушите на Господа.

22

А Господ каза на Самуила: Послушай гласа им и постави им цар. Тогава Самуил каза на Израилевите мъже: Идете всеки в града си.

1 Царе 9


1 Царе Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 8

1 Царе

Index

Глава 9

1

Имаше човек от Вениамина на име Кис, син на Авиила, Сина на Серора, син на Вехората, син на Афия, човек вениаминец, силен и храбър.

2

А той имаше син не име Саул, отборен и твърде красив; между израилтяните нямаше човек по-красив от него; от рамената си и нагоре беше по-висок от всичките люде.

3

И ослиците на Сауловия баща се изгубиха; затова Кис каза на сина си Саула: Вземи сега със себе си един от слугите и стани та иди да търсиш ослиците.

4

И тъй, той мина през Ефремовата хълмиста земя, мина и през земята Салиса, но не ги намериха; после мина през земята Саалим, но и там ги нямаше; и заминаха през Вениаминовата земя, но не ги намериха.

5

А когато дойдоха в земята Суф, Саул каза на слугата, който беше с него: Ила да се върнем; да не би баща ми да престане да се грижи за ослиците, и да започне да мисли за нас.

6

А той му рече: Ето в тоя град има Божий човек, човек, който е на почит; всичко що казва непременно се сбъдва; да идем, прочее, там, негли би могъл да ни каже нещо за това, поради което пътуваме.

7

И Саул каза на слугата си: Но ако отидем, какво да занесем на човека? защото хлябът в съдовете ни се свърши, и няма подарък да занесем на Божия човек. Що имаме?

8

И слугата пак отговори на Саула, казвайки: Ето в ръката ми се намира четвърт сребърен сикъл, който ще дам на Божия човек, за да ни каже пътя.

9

(В старо време в Израиля, когато някой отиваше да се допита до Бога, думаше така: Елате, да идем при гледача; защото оня, който се нарича пророк, се наричаше по-напред гледач).

10

Тогава Саул каза на слугата си: Добре казваш; ела да идем. И тъй отидоха в града, гдето беше Божият човек.

11

И като се изкачваха по нагорнището към града, намериха моми излезли да налеят вода и казаха им: Тук ли е гледачът?

12

А те в отговор казаха им: Тук е; ето го пред тебе; побързай сега, защото днес дойде в града, понеже людете имат днес жертва на високото място.

13

Щом възлезете в града, ще го намерите преди да се изкачи на високото място да яде; защото людете не ядат до като не дойде той, понеже той благославя жертвата; след това поканените ядат. И тъй, качете се сега, защото около тоя час ще го намерите.

14

Прочее, те се изкачиха към града; и като влизаха в града, ето Самуил излизаше насреща им, за да се изкачи на високото място.

15

А Господ беше открил на Самуила, един ден преди да дойде Саул, като беше казал:

16

Утре около тоя час ще изпратя до тебе човек от Вениаминовата земя; него да помажеш княз над людете Ми Израиля, и той ще избави людете Ми Израиля, и той ще избави людете Ми от ръката на филистимците; защото Аз погледнах благосклонно към людете Си, понеже викът им стигна до Мене.

17

И когато Самуил видя Саула, Господ му рече: Ето човекът, за когото ти говорих! Той ще началствува над людете Ми.

18

В същото време Саул се приближи до Самуила в портата и каза: Покажи ми, моля, где е къщата на гледача.

19

И Самуил в отговор рече на Саула: Аз съм гледачът; изкачвай се пред мене на високото място, за да ядете днес с мене; а утре ще те изпратя, и ще ти явя всичко, що имаш на сърцето си.

20

А колкото за ослиците ти, които се изгубиха преди три дена, нямай грижа за тях, защото се намериха. И към кого е всичкото желание на Израиля? не е ли към тебе и към целия дом на баща ти?

21

А Саул в отговор рече: Не съм ли аз Вениаминец, от най-малкото от Израилевите племена? и не е ли семейството ми най-малко от всичките семейства на Вениаминовото племе? Защо, прочее, ми говориш по тоя начин?

22

А Самуил взе Саула и слугата му та ги въведе в гостната стая, и даде им първото място между поканените, които бяха около тридесет души.

23

Тогава Самуил каза на готвача: Донеси дела, който ти дадох, за който ти рекох: Пази това при себе си.

24

И така, готвачът дигна бедрото и онова, що беше върху него та го сложи пред Саула. И Самуил рече: Ето запазеното; тури го пред себе си та яж, защото за тоя час то е било запазено за тебе след като рекох, че ще поканя людете. И тъй Саул яде със Самуила в оня ден.

25

И като слязоха от високото място в града, Самуил се разговори със Саула на къщния покрив.

26

И станаха рано; и около зазоряване Самуил повика Саула на къщния покрив, казвайки: Стани да те изпратя. И Саул стана, та излязоха вън двамата, той и Самуил.

27

А като слизаха към градския край, Самуил каза на Саула: Заповядай на слугата да замине пред нас, (и той замина); а ти постой малко, за да ти известя Божието слово.

1 Царе 10


1 Царе Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 9

1 Царе

Index

Глава 10

1

Тогава Самуил взе съда с миро та го изля на главата му, целуна го и каза: Не помаза ли те Господ за княз над наследството Си?

2

Като си заминеш днес от мене, ще намериш двама човека близо при Рахилиния гроб, във Вениаминовата земя у Селса; и те ще ти рекат: Намериха се ослиците, които ти отиде да търсиш; и, ето, баща ти престана да се грижи за ослиците, та много скърби за вас, като казва: Какво да правя за сина си?

3

И като идеш по-нататък, от там ще дойдеш до дъба на Тавор, и там ще те посрещнат трима човека, които отиват към Бога във Ветил, от които един носи три ярета, а друг носи три хляба, а друг носи мех с вино;

4

и те ще те поздравят и ще ти дадат две хляба, които да приемеш от ръцете им.

5

После ще стигнеш до Божия хълм, гдето е филистимският гарнизон; и като стигнеш там, в града, ще срещнеш дружина пророци, слизащи от високото място, предшествувани от псалтир, тъпанче, свирка и китара, и те пророкуващи.

6

Тогава ще дойде Господният Дух върху тебе, та ще пророкуваш заедно с тях, и ще се промениш в друг човек.

7

А когато тия знамения дойдат на тебе, прави каквото случаят позволява; защото Бог е с тебе.

8

После слез ти пред мене в Галгал; и, ето, аз ще сляза при тебе, за да принеса всеизгаряния и да пожертвувам примирителни жертви; чакай седем дена, докато дойда при тебе и ти кажа що да сториш.

9

И когато обърна гърба си да си замине от Самуила, Бог му даде друго сърце; и всички ония знамения се сбъднаха в същия ден.

10

Като дойдоха там на хълма, ето, дружина пророци ги посрещнаха: и Божият Дух дойде със сила върху него, и той пророкува между тях.

11

И като видяха всички, които го познаваха по-напред, че, ето, пророкуваше между пророците, тогава людете казваха едни на други: Що е станало с Кисовия син? и Саул ли е между пророците?

12

А един от ония, които бяха от там, проговори казвайки: Но кой е техният баща? От това стана поговорка: И Саул ли е между пророците?

13

И като свърши пророкуването си, дойде на високото място.

14

И стриката на Саула рече на него и на слугата му: Къде ходите? И той каза: Да търсим ослите; и когато видяхме, че ги няма, отидохме при Самуила.

15

И Сауловият стрика рече: Я ми кажи що ви рече Самуил.

16

И Саул рече на стрика си: Каза ни положително, че ослиците се намериха. Но не му яви това, което Самуил беше казал за царството.

17

След това Самуил събра людете при Господа в Масфа

18

и рече на израилтяните: Така говори Господ Израилевият Бог: Аз изведох Израиля из Египет, и ви избавих от ръката на египтяните и от ръката на всичките царства, които ви притесняваха.

19

А вие днес отхвърлихте вашия Бог, Който сам ви избави от всичките ви бедствия и скърби, и рекохте Му: Непременно да поставиш цар над нас. Сега, прочее, застанете пред Господа според племената си и според хилядите си.

20

И когато Самуил накара да се приближат всичките Израилеви племена, хвана се с жребие Вениаминовото племе.

21

И като накара да се приближи Вениаминовото племе според семействата си, хвана се семейството на Матри; и хвана го се Кисовият син Саул, но като го потърсиха, той не се намери.

22

Затова, допитаха се пак до Господа: Човекът дошъл ли е вече тук? И Господ отговори: Ето, той се е скрил между вещите.

23

Тогава се завтекоха та го взеха от там; и като застана между людете, беше по-висок от всичките люде от рамената си и нагоре.

24

Тогава Самуил каза на всичките люде: Виждате ли онзи, когото Господ избра, че няма подобен на него между всичките люде? И всичките люде извикаха, казвайки: Да живее царят!

25

После Самуил съобщи на людете как ще се реди царството, и като го написа в книга, положи я пред Господа. Тогава Самуил разпусна всичките люде, всеки у дома му.

26

Също и Самуил отиде у дома си в Гавая, и с него отиде един полк силни мъже, до чиито сърца Бог беше се докоснал.

27

Но някои лоши човеци рекоха: Как ще ни избави той? И презираха го, и не му принасяха дарове; а той се правеше на глух.

1 Царе 11


1 Царе Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 10

1 Царе

Index

Глава 11

1

След това амонецът Наас възлезе та разположи стан против Явис-галаад; и всичките явиски мъже казаха на Нааса: Направи договор с нас, и ще ти слугуваме.

2

И амонецът Наас из каза: С това условие ще направя договор с вас: да извъртя десните очи на всички ви; и ще положа това за позор върху целия Израил.

3

И явиските старейшини му казаха: Дай ни седем дена срок, за да пратим вестители по всичките предели на Израиля; и тогава, ако няма кой да ни избави, ще излезем към тебе.

4

И тъй вестителите дойдоха в Сауловия град Гавая та казаха тия думи на всеослушание пред людете; и всичките люде плакаха с висок глас.

5

А, ето, Саул идеше подир воловете от полето: и Саул рече: Какво е на людете та плачат? И съобщиха му думите на явиските мъже.

6

Тогава дойде Божият Дух със сила върху Саула, когато чу ония думи, и гневът му пламна твърде много.

7

И взе два вола, и като ги наряза на части прати ги по всичките предели на Израиля чрез вестители, за да кажат: Който не излезе подир Саула и подир Самуила, така ще се направи на воловете му. И страх от Господа обзе людете; и излязоха като един човек.

8

И като ги преброи у Везек, израилтяните бяха триста хиляди души, а Юдовите мъже тридесет хиляди души.

9

И рекоха на вестителите, които бяха дошли: Така да кажете на явис-галаадските мъже, утре като припече слънцето, ще ви дойде избавление. А когато вестителите дойдоха и известиха на явиските мъже, те се зарадваха.

10

И явиските мъже рекоха на амонците : Утре ще излезем към вас, и вие ни направете всичко, що ви се вижда угодно.

11

И на утринта Саул раздели людете на три полка; и във време на утринната стража те навлязоха всред стана, и поразяваха амонците докато се стопли денят; и оцелелите от тях се разпиляха до толкоз, щото нито двама от тях не останаха заедно.

12

Тогава людете казаха на Самуила: Кой е онзи що рече: Саул ли ще се възцари над нас? Доведете тия мъже, за да ги избием.

13

Но Саул каза: Никой няма да бъде убит тоя ден; защото Господ днес извърши избавление в Израиля.

14

Тогава Самуил каза на людете: Дойдете да идем в Галгал и там да възобновим царството.

15

И така, всичките люде отидоха в Галгал, и поставиха Саула Цар пред Господа там в Галгал; там и пожертвуваха примирителни жертви пред Господа; и Саул и всичките Израилеви мъже се развеселиха там твърде много.

1 Царе 12


1 Царе Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 11

1 Царе

Index

Глава 12

1

Тогава Самуил каза на целия Израил: Ето, послушах гласа ви за всичко, що ми казахте, и поставих цар над вас.

2

И сега, ето, царят ви предвожда; а аз съм стар и белокос, и, ето, синовете ми са с вас; и обходата ми от младостта ми до днес е пред вас.

3

Ето ме: свидетелствувайте против мене пред Господа и пред помазаника Му - Кому съм взел вола? или кому съм взел осела? или кого съм онеправдал? кого съм притеснил? или из ръката на кого съм взел подкуп, за да ослепя очите си с него, та да ви го върна?

4

А те рекоха: Не си ни онеправдал, нито си ни притеснил, нито се взел нещо от ръката на някого.

5

И рече им: Свидетел ви е Господ, свидетел е и Неговият помазаник Днес, че не намерихте нищо в ръката ми. И те отговориха: Свидетел е.

6

И рече Самуил на людете: Господ е, Който постави Моисея и Аарона и изведе бащите ви от Египетската земя.

7

Сега, прочее, застанете, за да разсъждавам с вас пред Господа за всичките справедливи дела, които Господ направи вам и на бащите ви.

8

Когато Яков дойде в Египет, и бащите ви извикаха към Господа, тогава Господ прати Моисея и Арона, които изведоха бащите ви из Египет и заселиха ги на това място.

9

Те обаче забравиха Господа своя Бог; затова ги предаде в ръката на Сисара, асорския военачалник, в ръката на филистимците и в ръката на моавския цар, които воюваха против тях.

10

Тогава те извикаха към Господа, казвайки: Съгрешихме, понеже оставихме Господа та служихме на ваалимите и на астартите; но сега избави ни от ръката на неприятелите ни, и ще Ти служим.

11

И Господ изпрати Ероваала, Водана, Ефтая и Самуила та ви избави от ръката на неприятелите ви от всякъде; и вие живеехте в безопасност.

12

Но когато видяхте, че Наас, царят на амонците, дойде против вас, рекохте ми: Не, но цар да царува над нас, - когато Господ вашият Бог ви беше цар.

13

Сега, прочее, ето царят, когото избрахте, когато искахте! и, ето Господ постави цар над вас.

14

Ако се боите от Господа и Му служите, и слушате гласът Му, и не въставате против Господното повеление, и следвате Господа вашия Бог, както вие, така и царят, който царува над вас, добре ;

15

но, ако не слушате Господния глас, а въставате против Господното повеление, тогава Господната ръка ще бъде против, вас, както беше против бащите ви.

16

Сега, прочее, застанете та вижте това велико дело, което Господ ще направи пред очите ви.

17

Не е ли днес жетва на пшеницата? Ще призова Господа; и Той ще прати гръмове и дъжд, за да познаете и видите, че злото, което направихте, като си поискахте цар, е голямо пред Господа.

18

Тогава Самуил призова Господа; и Господ прати гръмове и дъжд през същия ден; и всичките люде се уплашиха твърде много от Господа и от Самуила.

19

И всичките люде казаха на Самуила: Помоли се за слугите си на Господа твоя Бог, за да не измрем; защото върху всичките си грехове притурихме и това зло, да искаме за себе си цар.

20

И Самуил каза на людете: Не бойте се; вие наистина сторихте всичко това зло; но да се не отклоните та да не следвате Господа, а служете Господу от все сърце;

21

и да се не отклоните, защото тогава ще идете след суетностите, които не могат да ползват, или да избавят, понеже са суетни.

22

Защото Господ няма да остави людете Си заради великото Си Име, понеже Господ благоволи да ви направи Свои люде.

23

А колкото за мене, да не даде Бог да съгреша на Господа, като престана да се моля за вас! но ще ви уча добрия и правия път.

24

Само бойте се от Господа, и служете Му искрено от все сърце; защото помислете колко велики дела извърши Той за вас.

25

Но ако следвате да струвате зло, това и вие и царят ви ще погинете.

1 Царе 13


1 Царе Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 12

1 Царе

Index

Глава 13

1

До това време Саул беше царувал една година; а като царува две години над Израиля,

2

Саул си избра три хиляди мъже от Израиля, от които две хиляди бяха със Саула в Михмас и в хълма Ветил, а хиляда бяха с Ионатан в Гавая Вениаминова; а останалата част от людете изпрати, всеки в шатъра му.

3

И Ионатан порази филистимския гарнизон, който беше в Гава и филистимците чуха.

4

И така, целият Израил чу да говорят, бе Саул поразил филистимския гарнизон, и че Израил станал омразен на филистимците. И людете се събраха в Галгал да следват Саула.

5

А филистимците се събраха да се бият с Израиля, тридесет хиляди колесници и шест хиляди конници и люде по множество, като пясъка край морския бряг; и възлязоха та разположиха стан в Михмас, на изток от Ветавен.

6

Когато Израилевите мъже видяха, че бяха поставени на тясно, (защото людете бяха на тясно), тогова людете се скриха в пещерите, в гъсталаците, в скалите, в канарите и в рововете.

7

И някои от евреите преминаха Иордан към Гадовата и Галаадската земя. А колкото за Саула, той беше още в Галгал; и всичките люде вървяха подир него с трепет.

8

И чака седем дена, според определеното от Самуила време; а понеже Самуил не беше дошъл в Галгал, и людете се разпръсваха от него,

9

затова рече Саул: Донесете тука при мене всеизгарянето и примирителните приноси. И той принесе всеизгарянето.

10

И щом свърши принасянето на всеизгарянето, ето, Самуил дойде; и Саул излезе да го посрещне и да го поздрави.

11

А Самуил каза: Що стори ти? И Саул рече: Понеже видях, че людете се разпръсваха от мана, и че ти не дойде на определеното време, а филистимците се събраха в Михмас,

12

затова си рекох, сега филистимците ще нападнат върху мене в Галгал, а пък аз не съм отправил молба към Господа; и тъй, дръзнах та принесох всеизгарянето.

13

И Самуил каза на Саула: Безумие си сторил ти, гдето не опази повелението, което Господ твоят Бог ти заповяда; защото Господ щеше сега да утвърди царството ти над Израиля до века.

14

Но сега царството ти няма да трае; Господ си потърси човек според сърцето Си, и него определи да бъде княз над людете Му, понеже ти не опази онова, което Господ ти заповяда.

15

Тогава Самуил стана та отиде от Галгал в Гавая Вениаминова. А Саул преброи людете, които се намираха с него; и те бяха около шестотин мъже.

16

Саул и син му Ионатан и людете, които се намираха с тях, седяха в Гавая Вениаминова; а филистимците бяха разположили стан в Михмас.

17

И от филистимския стан излязоха три чети грабители; една чета се отправи по пътя за Офра към земята Согал;

18

друга чета се отправи по пътя за Веторон; а друга чета се отправи по пътя за околността, който гледа към долината Севоим къде пустинята.

19

А в цялата Израилева земя не се намираше ковач, защото филистимците рекоха: Да не би евреите да си направят мечове или копия,

20

но всичките израилтяни слизаха при филистимците, за да наклепят всеки търнокопа си, палешника си, брадвата си и мотиката си.

21

Обаче, имаха пила за търнокопите, палешниците, тризъбците и брадвите, и за да острят остените.

22

Затова, в деня на боя не се намираше нито нож, ни копие в ръката на някого от людете, които бяха със Саула и Ионатана; в Саула, обаче, и в сина му Ионатана намериха се.

23

А филистимския гарнизон излезе към прохода Михмас.

1 Царе 14


1 Царе Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 13

1 Царе

Index

Глава 14

1

А един ден Сауловият син Ионатан каза на момъка оръженосеца си; Дойди да преминем към филистимския гарнизон, който е насреща. Но на баща си не каза това.

2

А Саул седеше при Гавайския край, под наровото дърво, което е в Мигрон; и людете, които бяха с него възлизаха на около шестотин мъже.

3

И Ахия син на Ахитова, брат на Ихавода, син на Финееса, син на Илия, бе Господният свещеник в Сило и носеше ефод. И людете не знаеха, че Ионатан е преминал.

4

А между проходите, през които Ионатан искаше да мине към филистимския гарнизон, имаше остра скала от едната страна, и остра скала от другата страна; името на едната беше Восес, а името на другата Сене.

5

Едната скала се издигаше на север срещу Михмас, а другата на юг от Гавая.

6

Ионатан, прочее, каза на момъка оръженосеца си: Дойди да преминем към гарнизона на тия необрязани, негли Господ подействува за нас; защото нищо не пречи на Господ да спаси чрез мнозина или чрез малцина.

7

И рече му оръженосецът му: Стори все що ти е на сърце; върви напред; ето, аз съм с тебе според сърцето ти.

8

Тогава рече Ионатан: Ето, ще преминем към тия мъже и ще им се явим.

9

Ако ни говорят така: Стойте докато дойдем при вас, тогава ще застанем на мястото си и няма да се възкачим при тях.

10

Но ако говорят така: качете се при нас, тогава ще се възкачим, защото Бог ги предаде в ръката ни. Това ще ни служи за знак.

11

И тъй, и двамата се появиха на филистимския гарнизон; и филистимците рекоха: Ето, евреите излизат из дупките, гдето бяха се скрили.

12

И мъжете на гарнизона проговориха на Ионатана и на оръженосеца му казвайки: Качете се при нас и ще ви покажем нещо. Тогава Ионатан каза на оръженосеца си: Възкачи се след мене, защото Господ ги предаде в Израилевата ръка.

13

И тъй, Ионатан пълзя нагоре с ръцете си и с нозете си, и оръженосецът му след него. И те паднаха пред Ионатана; и оръженосецът му ги убиваше след него.

14

И в това първо поражение, което Ионатан и оръженосецът му нанесоха, паднаха около двадесет мъже, в едно пространство от половин уврат земя.

15

И стана трепет в стана, по нивите, и между всичките люде; гарнизона и грабителите също потрепераха, и земята се тресеше, така щото стана твърде голям трепет.

16

И като наблюдаваха Сауловите стражи в Гавая Вениаминова, ето, множеството се разтопяваше и се разотиваше тук таме.

17

Тогава Саул каза на людете, които бяха с него: Пребройте сега, та вижте, кой от нас е отишъл. И като преброиха, ето, Ионатан и оръженосецът му ги нямаше.

18

И Саул каза на Ахия: Донеси тук Божия ковчег, (защото в това време Божият ковчег беше там с израилтяните).

19

А докато говореше Саул на свещеника, смущението във филистимския стан продължаваше да се увеличава; затова Саул каза на свещеника: Оттегли ръката си.

20

И Саул и всичките люде, които бяха с него, се събраха та дойдоха до сражението; и, ето, мечът на всекиго бе против другаря му, и имаше твърде голямо поражение.

21

И евреите, които по-напред бяха с филистимците, и които бяха дошли с тях в стана от околните местности , те също е обърнаха да помогнат на израилтяните, които бяха със Саула и Ионатана.

22

Тоже и всичките Израилеви мъже, които бяха се крили в Ефремовата хълмиста земя, като чуха, че филистимците бягали, завтекоха се и те в сражението да ги преследват.

23

Така в оня ден Господ избави Израиля; и битката се простря до Ветавен.

24

А Израилевите мъже се измъчиха в оня ден, защото Саул закле людете, казвайки: Проклет онзи, който вкуси храна до вечерта, докато отмъстя на неприятелите си. Затова никой от людете не вкуси храна.

25

А като дойдоха всичките люде в един гъсталак, гдето имаше мед по земята,

26

и като влязоха людете в гъсталака, ето, медът покапваше; но никой не приближи ръка до устата си, защото людете се бояха от клетвата.

27

Ионатан, обаче, не беше чул че баща му заклел людете, затова простря края на тоягата, която беше в ръката му, та я натопи в медената пита, и тури ръката си в устата си; и светна му на очите.

28

А един от людете проговори, казвайки: Баща ти строго закле людете, като каза: Проклет оня, който вкуси храна днес, - макар че людете бяха изнемощели.

29

А Ионатан каза: Баща ми смути света. Я вижте как ми светна на очите, защото вкусих малко от тоя мед;

30

колко повече, ако людете бяха яли днес свободно от користите, които намериха у неприятелите си! защото не щеше ли сега да стане по-голямо клане на филистимците?

31

И през оня ден те поразиха филистимците от Михмас до Еалон; но людете бяха много изнемощели.

32

Затова людете се нахвърлиха върху користите, и като взеха овци, говеда и телци заклаха ги по земята; и людете ядоха с кръвта.

33

Тогава известиха на Саула като му казаха: Ето, людете съгрешават на Господа, защото ядат с кръвта. А той каза: Престъпници станахте; търколете голям камък към мене преди да се свърши денят.

34

И рече Саул: Разотивайте се между людете та им кажете: Докарайте ми тук всеки говедото си и всеки овцата си, та заколете тук и яжте; и не съгрешавайте на Господа като ядете с кръвта. И тъй, оная нощ всичките докараха всеки говедото си със себе си и ги заклаха там.

35

И Саул издигна олтар на Господа; това беше първият олтар, който той издигна на Господа.

36

Тогава Саул каза: Да слезем подир филистимците през нощта, и да ги разграбим преди да се развидели и да не оставим ни един от тях. А те казаха: Направи каквото ти се вижда добро. Тогава рече свещеникът: Да се приближим тук при Бога.

37

И Саул се допита до Бога: Да сляза ли против филистимците? ще ги предадеш ли в ръката на Израиля? Но не му отговори оня ден.

38

Тогава рече Саул: Приближете се тук всички краища на людете та се научете и вижте у кого е било прегрешение днес;

39

защото заклевам се в живота на Господа, Който избавя Израиля, даже и в сина ми Ионатана ако бъде; непременно ще се умъртви. Но не му отговори ни един между всичките люде.

40

И рече на целия Израил: Застанете вие на едната страна, и аз и синът ми Ионатан ще застанем на другата страна. И людете казаха на Саула: Стори каквото ти се вижда добро.

41

Тогава рече Саул на Господа Израилевия Бог: Покажи чрез жребието истината. И хванаха се Ионатан и Саул, а людете бяха отпуснати.

42

И рече Саул: хвърлете жребие между мене и сина ми Ионатана. И хвана се сина му Ионатан.

43

Тогава Саул каза на Ионатана: Кажи ми какво си сторил. И Ионатан му яви, като рече: Наистина вкусих малко мед с края на тоягата, който имах в ръката си; и, ето, трябва да умра!

44

И рече Саул: Така да направи Бог. да! и повече да притури; непременно ще умреш, Ионатане.

45

А людете рекоха на Саула: Ионатан ли ще умре, който извърши това велико избавление в Израиля? Да не бъде Бог! Заклеваме се в живота на Господа, нито един косъм от главата му няма да падне на земята; защото той действува с Бога днес. Така людете избавиха Ионатана, та не умря.

46

Тогава Саул се върна от преследването на филистимците; а филистимците отидоха на мястото си.

47

А Саул, като бе поел царуването над Израиля, воюва против всичките си околни неприятели: против Моава, против амонците, против Едома, против совските царе и против филистимците; и на където и да се обръщаше, все побеждаваше;

48

и като действуваше бързо порази и Амалика, и избави Израиля от ръката на ония, които ги разграбваха.

49

А синовете на Саула бяха: Ионатан, Иисуй и Мелхисуе: и имената на двете му дъщери бяха Мерава, името на първородната, и Михала, името на по-младата.

50

А името на жената на Саула беше Ахиноама, Ахимаасова дъщеря; и името на военачалника му беше Авенир, син на Сауловия стрика Нир.

51

А Кис Сауловият баща и Нир Авенировият баща, бяха Авиилови синове.

52

И през всичките дни на Саула се водеше силна война против филистимците; и когато Саул виждаше някой мъж силен или храбър вземаше го при себе си.

1 Царе 15


1 Царе Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 14

1 Царе

Index

Глава 15

1

След това Самуил каза на Саула: Господ ме изпрати да те помажа цар над людете Му, над Израиля; сега, прочее, послушай гласа на Господните думи.

2

Така казва Господ на Силите: Забелязал съм онова, което стори Амалик на Израиля, как му се възпротиви на пътя, когато идеше от Египет.

3

Иди сега та порази Амалика, обречи на изтребление всичко, що има, и не го пожали; но избий мъж и жена, дете и бозайниче, говедо и овца, камила и осел.

4

Прочее, Саул повика людете та ги преброи в Телаам и бяха двеста хиляди пешаци израилтяни и десет хиляди Юдови мъже.

5

И Саул дойде до един амаликов град и постави засада в долината.

6

А Саул каза на кенейците: Идете, оттеглете се, слезте отсред амаличаните, за да не ви изтребя с тях: защото вие постъпвахте с благост към всичките израилтяни, когато идеха от Египет. И така, кенейците се оттеглиха отсред амаличаните.

7

И Саул порази амаличаните от Евила до прохода на Сур, срещу Египет.

8

И хвана жив амаличкия цар Агар, а изтреби всичките люде с острото на ножа.

9

Саул, обаче, и людете пощадиха Агага, и по-добрите от овците и от говедата и то угоените, и агнетата и всичко, което беше добро, и не искаха да ги обрекат на изтребление; но всичко, което беше изхабено и нямаше стойност, него изтребиха.

10

Тогава Господното слово дойде към Самуила и каза:

11

Разкаях се, гдето поставих Саул цар, понеже той се отвърна от да Ме следва, и не извърши повеленията Ми. А това нещо възмути Самуила, и той викаше към Господа цялата нощ.

12

И на утринта, като стана Самуил рано, за да посрещне Саула, известиха на Самуила казвайки: Саул дойде в Кармил, и, ето, като си издигна паметник*, обърна се та замина и слезе в Галгал.

13

И когато Самуил дойде при Саула, Саул му каза: Благословен да си от Господа! изпълних Господната заповед.

14

Но Самуил каза: Що значи тогава това блеене на овци в ушите ми?, и тоя рев на говеда, що слушам?

15

И Саул отговори: От амаличаните ги докараха; защото людете пощадиха по-добрите от овците и от говедата, за да пожертвуват на Господа твоя Бог; а другите обрекохме на изтребление.

16

Тогава Самуил каза на Саула: Почакай, и ще ти известя какво ми говори Господ нощес. А той му рече:Казвай.

17

И рече Самуил: Когато ти беше малък пред собствените си очи, не стана ли глава на Израилевите племена? Господ те помаза цар над Израиля,

18

и Господ те изпрати на път и рече: Иди та изтреби грешните амаличаните и воювай против тях догде се довършат.

19

Защо, прочее, не послуша ти Господния глас, но се нахвърли на користите, та стори това зло пред Господа?

20

А Саул каза на Самуила: Да! послушах Господния глас, и отидох в пътя, който Господ ме изпрати, и доведох амаличкия цар Агаг, а амаличаните обрекох на изтребление.

21

Но людете взеха от користите овци и говеда, по-добрите от обречените неща, за да пожертвуват на Господа твоя Бог в Галгал.

22

И рече Самуил: Всеизгарянията и жертвите угодни ли са тъй Господу, както слушането на Господния глас? Ето, послушанието е по-приемливо от жертвата, и покорността - от тлъстината на овни.

23

Защото непокорността е като греха на чародейството, и упорството като нечестието и идолопоклонството. Понеже ти отхвърли словото на Господа, то и Той отхвърли тебе да не си цар.

24

Тогава Саул каза на Самуила: Съгреших; защото престъпих Господното повеление и твоите думи, понеже се убоях от людете и послушах техния глас.

25

Сега, прочее, прости, моля, съгрешението ми, и върни се с мене, за да се поклоня Господу.

26

А Самуил каза на Саула: Няма да се върна с тебе, защото ти отхвърли Господното слово, и Господ отхвърли тебе, да не бъдеш цар над Израиля.

27

И като се обърна Самуил да си отиде, той хвана полата на мантията му, и тя се раздра.

28

И рече му Самуил: Господ откъсна днес Израилевото царство от тебе и го даде на един твой ближен, който е по-добър от тебе.

29

Па и Силният Израилев няма да излъже, нито да се разкае; защото Той не е човек та да се разкайва.

30

А той каза: Съгреших; но сега стори ми чест, моля пред старейшините на людете ми и пред Израиля, и върни се с мене, за да се поклоня на Господа твоя Бог.

31

И тъй, Самуил се върна и отиде след Саула; и Саул се поклони на Господа.

32

Тогава рече Самуил: Доведете ми тук амаличкия цар Агаг. И Агаг дойде при него весело, защото си казваше: Непременно горчивината на смъртта ще е преминала.

33

А Самуил рече: Както мечът ти е обезчадил жени, така и твоята майка ще се обезчади между жените. И Самуил съсече Агага пред Господа в Галгал.

34

Тогава Самуил си отиде в Рама, а Саул отиде у дома си в Гавая Саулова.

35

И Самуил не видя вече Саула до деня на смъртта си; обаче Самуил плачеше за Саула. И Господ се разкая, за гдето беше поставил Саула цар над Израиля.

1 Царе 16


1 Царе Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 15

1 Царе

Index

Глава 16

1

Тогава Господ каза на Самуила: До кога ще плачеш за Саула, тъй като Аз съм го отхвърлил да не царува над Израиля? Напълни рога си с миро та иди; Аз те изпращам при витлеемеца Есей; защото Си промислих цар измежду неговите синове.

2

А Самуил каза: Как да ида? ако чуе Саул, ще ме убие. И Господ каза: Вземи със себе си юница и речи: Дойдох да пожертвувам Господу;

3

и покани Есея на жертвата. Тогава Аз ще ти покажа какво да правиш; и ще Ми помажеш, когото ти посоча по име.

4

И Самуил стори каквото Господ каза, и дойде във Витлеем. А градските старейшини го посрещнаха разтреперани, и рекоха: С мир ли идеш?

5

И той рече: С мир. Ида да пожертвувам Господу; осветете се и дойдете с мене на жертвата. И той освети Есея и синовете му и ги покани на жертвата.

6

И като влизаха и видя Елиава, каза си: Несъмнено пред Господа е помазаникът му.

7

Но Господ каза на Самуила. Не гледай на лицето му, нито на високия му ръст, понеже съм го отхвърлил; защото не е както гледа човек, понеже човек гледа на лице, а Господ гледа на сърце.

8

Тогава Есей повика Авинадава та го направи да мине пред Самуила; а Самуил каза: И тогова не е избрал Господ.

9

Тогава Есей направи да мине Сама; а той каза: Нито тогова е избрал Господ.

10

И Есей направи да минат седемте му сина пред Самуила; но Самуил каза на Есея: Господ не е избрал тия.

11

Тогава Самуил рече на Есея: Присъствуват ли тук всичките ти чада? И той рече: Остава още най-младият; и, ето, пасе овцете. И Самуил каза на Есея: Прати да го доведат; защото няма да седнем около трапезата догде не дойде тук.

12

И прати та го доведоха. И той беше рус, с хубави очи, и красив на глед. И Господ каза: Стани, помажи го, защото той е.

13

Тогава Самуил взе рога с мирото та го помаза всред братята му; и Господният Дух дойде със сила на Давида от същия ден и после. Тогава Самуил стана та си отиде в Рама.

14

А Господният Дух беше се оттеглил от Саула, и зъл дух от Господа го смущаваше.

15

И така, слугите на Саула му рекоха: Ето сега, зъл дух от Бога те смущава;

16

затова нека заповяда господарят ни на слугите си, които са пред тебе, да потърсят човек, който знае да свири на арфа; и когато злият дух от Бога е на тебе, той ще свири с ръката си, и ще ти стане добре.

17

И Саул каза на слугите си: Намерете ми човек, който свири добре, и доведете го при мене.

18

Тогава едно от момчетата проговори казвайки: Ето видях един от синовете на витлеемеца Есей, който знае да свири и е силен и храбър военен мъж, в слово разумен, и красив човек: и Господ е с него.

19

Тогава Саул проводи пратеници до Есея да рекат: Прати ми сина си Давида, който е с овците.

20

И тъй Есей взе осел натоварен с хляб, и мех вино, и едно яре, та го прати на Саула със сина си Давида.

21

И Давид дойде пре Саула, та застана пред него; и той го обикна много; и Давид му стана оръженосец.

22

И Саул прати да кажат на Есея: Нека стои Давид пред мене, моля, защото придоби моето благоволение.

23

И когато злият дух от Бога беше на Саула, Давид вземаше арфата и свиреше с ръката си; тогава Саул се освежаваше и ставаше му добре, и злият дух се оттеглюваше от него.

1 Царе 17


1 Царе Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 16

1 Царе

Index

Глава 17

1

След това, като свикаха филистимците войските си за война, събраха се в Сокхот Юдин, и разположиха стан в Ефес-дамим, между Сокхот и Азика.

2

А Саул и Израилевите мъже се събраха та разположиха стан в долината Ила, и се опълчиха за бой против филистимците.

3

Филистимците стояха на хълма от едната страна, а Израил стоеше на хълма от другата страна, и долината беше помежду им.

4

И от филистимския стан излезе юнак на име Голиат, от Гет, шест лакътя и една педя висок.

5

Той имаше меден шлем на главата си, и бе облечен с люспеста броня, тежината на бронята беше пет хиляди сикли мед,

6

и с медни ногавки на пищялите си и медно щитче между рамената си.

7

Дръжката на копието му беше като кросно на тъкач; и острието на копието му тежеше шестотин сикли желязо; и щитоносецът му вървеше пред него.

8

И той застана та извика към Израилевите редове, като им каза: Защо излязохте да се опълчите за бой? Не съм ли аз филистимец, и вие Саулови слуги? Изберете си един мъж, па нека слезе при мене.

9

Ако може да се бие с мене и да ме убие, тогава ние ще ви бъдем слуги; но ако му надвия аз и го убия, тогава вие ще ни бъдете слуги и ще ни се подчинявате.

10

Филистимецът рече още: Аз хвърлям презрение днес върху Израилевите редове; дайте ми мъж да се бием двама.

11

А Саул и целият Израил, когато чуха тия думи на филистимеца, смаяха се и се уплашиха твърде много.

12

А Давид беше син на оня ефратянин от Витлеем Юдов, който се именуваше Есей, и имаше осем сина; и в Сауловите дни тоя човек имаше старейшински чин между хората.

13

И тримата по-големи сина на Есея бяха отишли подир Саула във войната; и имената на тримата му сина, които отидоха на войната, бяха - на първородния Елиав, на другия след него, Авинадав и на третия Сама.

14

Давид беше най-младият; а тримата по-големи следваха Саула.

15

А Давид отиваше от Саула, за да пасе овците на баща си във Витлеем и се връщаше.

16

И филистимецът се приближаваше заран и вечер и се представяше четиридесет дена.

17

В това време Есей каза на сина си Давида: Вземи сега за братята си една ефа пържено жито и тия десет хляба та ги занеси бърже на братята си в стана;

18

а тия десет пити сирене занеси на хилядника им; и виж, здрави ли са братята ти, и вземи ми белег от тях.

19

Саул и те и всичките Израилеви мъже са в долината Ила, дето се бият с филистимците.

20

Прочее, на сутринта Давид стана рано, остави овците на пазач, и взе нещата та отиде както Иесей му бе заповядал; и той отиде при оградата от коли когато войската, при излизането си да се опълчи, извикваше гръмогласно за битката.

21

И Израил и филистимците се опълчиха войска срещу войска.

22

А Давид остави товара си под грижата на товаропазача, и като се завтече към войската, дойде та попита братята си за здравето им.

23

И като се разговаряше с тях, ето юнакът, филистимецът от Гет, на име Голиат, излизаше от филистимските редове та говореше според същите думи; и Давид го чу.

24

А всичките Израилеви мъже, като видяха тоя мъж, побягнаха от него и много се уплашиха.

25

И Израилевите мъже думаха: Видяхте ли тоя мъж, който възлиза? Наистина той възлезе да хвърли презрение върху Израиля; обаче, който го убие, него царят ще обогати с голямо богатство, и ще му даде дъщеря си и ще направи бащиния му дом свободен в Израиля.

26

И Давид проговори на стоящите при него мъже като каза: Какво ще се направи на онзи, който порази тоя филистимец и отмахне укора, от Израиля? защото коя е тоя необрязан филистимец та да хвърли презрение върху войските на живия Бог?

27

И людете му отговориха според казаните думи, като рекоха: така ща се направи на мъжа, който би го поразил.

28

А като чу Елиав, най-големият му брат, как говореше на мъжете, гневът на Елиава пламна против Давида, и рече: Защо си слязъл тук? и кому си оставил онези малко овци в пустинята? Аз зная гордостта ти и лукавщината на сърцето ти; ти си слязъл, за да видиш битката.

29

И Давид каза: Що съм сторил сега? няма ли причина?

30

И обърна се от него към другиго и говори по същия начин; и людете пак му отговориха според първите думи.

31

И когато се чуха думите, които говори Давид, известиха ги на Саула; и той го повика при себе си.

32

И Давид каза на Саула: Да не отпада сърцето на никого поради този. Слугата ти ще иде и ще се бие с тоя филистимец.

33

Но Саул каза на Давида: ти не можеш да идеш против тоя филистимец да се биеш с него; защото ти си дете, а той е войнствен мъж още от младостта си.

34

А Давид рече на Саула: Слугата ти пасеше овците на баща си; и когато дойдеше лъв или мечка та грабнеше агне от стадото,

35

аз го подгонвах та го поразявах, и отървавах грабнатото от устата му; и когато се дигнеше върху мене, хващах го за брадата, поразявах го, и го убивах.

36

Слугата ти е убивал и лъв и мечка, и тоя необрязан филистимец ще бъде като едно от тях, понеже хвърли презрение върху войската на живия Бог.

37

Рече още Давид: Господ, Който ме отърва от лапата на лъв и от лапата на мечка, Той ще ме отърве и от ръката на тоя филистимец. И Саул каза на Давида: Иди: и Господ да бъде с тебе.

38

Тогава Саул облече Давида с облеклото си, и тури меден шлем на главата му, и облече го с броня.

39

И Давид препаса неговия меч над облеклото му и се постара да походи, защото не беше навикнал с тях. И Давид каза на Саула: Не мога да ходя с тия оръжия , защото не съм навикнал. И така Давид ги съблече.

40

И взе тоягата си в ръка, и като си избра пет гладки камъка от потока и ги тури в овчарската си торба, той се приближаваше към филистимеца с прашката си в ръка.

41

И филистимецът напредваше и се приближаваше към Давида; и щитоносецът вървеше пред него.

42

И когато филистимецът погледна наоколо и видя Давида, презря го, защото беше дете и рус и красив на лице.

43

И филистимецът каза на Давида: Куче ли съм аз, та идеш против мене с тояга? И филистимецът прокле Давида с боговете си.

44

Филистимецът още каза на Давида: Дойди при мене, и ще дам месата ти на въздушните птици и на земните зверове.

45

А Давид каза на филистимеца: Ти идеш против мене с меч и копие и сулица; а аз ида против тебе в името на Господа на Силите, Бога на Израилевите войски, върху които ти хвърли презрение.

46

Днес Господ ще те предаде в ръката ми; и като те поразя ще ти отнема главата, и днес ще предам труповете на филистимското множество на въздушните птици и на земните зверове; за да познае целият свят, че има Бог в Израиля,

47

и да познаят всички тук събрани, че Господ не избавя с меч и копие; защото боят е на Господа, и Той ще ви предаде в нашата ръка.

48

И като стана филистимецът та идваше и се приближаваше да посрещне Давида, Давид побърза и се завтече към редовете да посрещне филистимеца.

49

И Давид тури ръката си в торбата си та взе от там камък, и като го хвърли с прашката, удари филистимеца в челото му; и той падна по лицето си на земята.

50

Така Давид надви филистимеца с прашка и с камък, и удари филистимеца и го уби. Но нямаше меч в ръката на Давида;

51

затова Давид се завтече та застана над филистимеца, и хвана меча му и го изтръгна из ножницата му и като го уби отсече главата му с него. А филистимците, като видяха, че юнакът им умря, побягнаха.

52

Тогава Израилевите и Юдовите мъже станаха, извикаха и подгониха филистимците до прохода на Гая и до портите на Акарон. И ранените филистимци паднаха из пътя за Саараим до Гет и до Акарон.

53

А израилтяните, като се върнаха от преследването на филистимците, разграбиха стана им.

54

И Давид взе главата на филистимеца та я занесе в Ерусалим, а оръжията му тури в шатъра си.

55

А Саул, когато видя Давида, че излизаше против филистимеца, каза на военачалника Авенира: Авенире, чий син е тоя момък? А Авенир рече: Заклевам се в живота на душата ти, царю не зная.

56

И царят каза: Попитай чий син е тоя момък.

57

И като се връщаше Давид от поражението на филистимеца, Авенир го взе та го доведе пред Саула; и главата на филистимеца беше в ръката му.

58

И Саул му рече: Чий син си, младежо? А Давид отговори: Аз съм син на слугата ти витлеемеца Есей.

1 Царе 18


1 Царе Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 17

1 Царе

Index

Глава 18

1

И като престана Давид да говори със Саула, душата на Ионатана се свърза с душата на Давида, и Ионатан го обикна както Собствената си душа.

2

И в същия ден Саул го взе при себе си, и не го остави да се върне вече в бащиния си дом.

3

Тогава Ионатан направи завет с Давида, защото го обичаше като собствената си душа.

4

Още Ионатан съблече мантията, който беше с него, та я даде на Давида, и дрехите си, и собствения си меч, лъка си и пояса си.

5

И Давид излизаше навсякъде, гдето го пращаше Саул, о обхождаше се разумно; и Саул го постави над военните мъже; и това беше угодно пред очите на Сауловите служители.

6

А като идеха по случай завръщането на Давида от поражението на филистимците, жените излизаха от всичките Израилеви градове та пееха на царя Саула, с тъпанчета, с радост и с кимвали.

7

И жените, като играеха, пееха ответно и думаха: Саул порази хилядите си, А Давид десетките хиляди.

8

А Саул се разсърди много, и тия думи му бяха оскърбителни, и каза: На Давида отдадоха десетки хиляди, а на мене дадоха хиляди; и какво му липсва още освен царството?

9

И от същия ден и нататък Саул гледаше на Давида с лошо око.

10

И на следния ден зъл дух от Бога нападна Саула, и той лудееше всред къщата си; и Давид свиреше с ръката си, както всеки ден, а Саул държеше копието си в ръка.

11

И Саул хвърли копието, като каза: Ще закова Давида дори до стената. Но Давид се отклони от присъствието му два пъти.

12

И Саул се страхуваше от Давида, понеже Господ беше с него, а от Саула беше се оттеглил.

13

Затова Саул го отстраняваше от при себе си, и постави го хилядник; и той излизаше и влизаше пред людете.

14

И Давид се обхождаше разумно във всичките си пътища; и Господ беше с него.

15

Затова Саул, като гледаше, че Давид се обхождаше твърде разумно, страхуваше се от него.

16

А целият Израил и Юда обичаха Давида, понеже излизаше и влизаше пред тях.

17

Тогава Саул каза на Давида, Ето по-голямата ми дъщеря Мерава; нея ще ти дам за жена; само служи ми храбро, и воювай в Господните войни. Защото Саул си каза: Нека моята ръка не се дига върху него, но ръката на филистимците нека се дигне върху него.

18

И Давид каза на Саула: Кой съм аз, и какъв е животът ми, и какво е бащиното ми семейство между Израиля, та да стана аз царски зет?

19

Обаче, във времето, когато Сауловата дъщеря Мерава трябваше да се даде на Давида, тя бе дадена на меолатянина Адриил за жена.

20

А Сауловата дъщеря Михала обичаше Давида, и като известиха това на Саула, стана му угодно.

21

И рече Саул: Ще му я дам, за да му бъде примка, и за да се дигне върху него ръката на филистимците. Затова Саул каза на Давида втори път: Днес ще ми станеш зет.

22

И Саул заповяда на слугите си, казвайки : Говорете тайно на Давида и кажете: Ето, благоволението на царя е към тебе, и всичките му служители те обичат; сега, прочее, стани зет на царя.

23

И тъй, Сауловите служители говориха тия думи в ушите на Давида. Но Давид рече: Лесно нещо ли ви се вижда да стане някой царски зет? А аз съм човек сиромах и нищожен.

24

И служителите на Саула му известиха, казвайки: Така и така казва Давид.

25

А Саул каза: Така да говорите на Давида: Царят не ще вино, но сто филистимски краекожия, за да си отмъсти на царевите неприятели. Но Саул замислюваше да направи Давида да падне чрез ръцете на филистимците.

26

А когато служителите му известиха на Давида тия думи, угодно беше на Давида да стане зет на царя; за туй, и преди да изминат определените за това дни.

27

Давид стана та отиде, той и мъжете му, и уби от филистимците двеста мъже; и Давид донесе краекожията им и даде ги напълно на царя, за да стане царски зет. И Саул му даде дъщеря си Михала за жена.

28

И Саул видя и позна, че Господ беше с Давида; а Сауловата дъщеря Михала го обичаше.

29

И тъй, Саул още повече се страхуваше от Давида; и Саул стана Давидов враг за винаги.

30

И филистимските началници пак излизаха на бой ; но колкото пъти излизаха, Давид успяваше повече от всичките Саулови служители, така щото името му беше на голяма почит.

1 Царе 19


1 Царе Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 18

1 Царе

Index

Глава 19

1

Между това Саул каза на сина си Ионатана и на всичките си служители да убият Давида.

2

Но Сауловият син Ионатан се радваше много на Давида, казвайки: Баща ми Саул търси случай да те убие; и тъй, пази се, моля, до утре, и стой на тайно място и крий се;

3

а аз ще изляза и ще застана при баща си на нивата, гдето ще бъдеш ти, и ще говоря с баща си за тебе: и ако видя нещо, ще ти известя.

4

И Ионатан говори добре за Давида на баща си Саула, като му каза: Да не съгреши царят против слугата си, против Давида; понеже не ти е съгрешил, и делата му са били много полезни за тебе;

5

защото изложи живота си на опасност та уби филистимеца, и Господ извърши голямо избавление за целия Израил. Ти видя и се зарадва; защо, прочее, искаш да съгрешиш против невинна кръв, като убиеш Давида без причина?

6

И Саул послуша Ионатановите думи; и Саул се закле в живота на Господа: Давид няма да бъде убит.

7

Тогава Ионатан повика Давида и му извести всичко това. И Ионатан доведе Давида при Саула; и той стоеше пред него както по-напред.

8

И пак избухна война; и Давид излезе та се би с филистимците, и порази ги с голямо клане, и те бяха пред него.

9

А злият дух от Господа дойде върху Саула като седеше в къщата си с копието си в ръка; а Давид свиреше с ръката си.

10

И Саул поиска да закове Давида с копието до стената; но той се отклони от Сауловото присъствие, и Саул удари копието в стената; а Давид побягна та се избави през оная нощ.

11

Тогава Саул изпрати човеци в дома на Давида, за да го дебнат и да го убият на утринта; а Михала, жената на Давида, му извести, казвайки: Ако не избавиш живота си тая нощ, утре ще бъдеш убит.

12

И Михала спусна Давида през прозореца; и той отиде, побягна и се избави.

13

Тогава Михала взе един домашен идол та го положи на леглото; тури под главата му възглавница от козина, и покри го с дреха.

14

И когато Саул прати човеците, за да хванат Давида, тя каза: Болен е.

15

Но Саул пак прати човеците, за да видят Давида, и каза: Донесете ми го на леглото, за да го убия.

16

А когато влязоха човеците, ето домашният идол беше на леглото с възглавница от козина под главата му.

17

И Саул каза на Михала: Ти защо ме излъга така, и пусна врага ми та се отърва? И Михала отговори на Саула: Той ми рече: Пусни ме, защо да те убия?

18

Така Давид побягна и се отърва; и дойде при Самуила в Рама та му извести всичко, що му беше сторил Саул. Тогава той и Самуил отидоха та седяха в Навиот.

19

След това, известиха на Саула, казвайки: Ето, Давид е в Навиот у Рама.

20

И Саул прати човеци да хванат Давида; но като видяха дружината на пророците, че пророкуваха, с Божият Дух дойде на Сауловите пратеници, та пророкуваха и те.

21

И като се извести това на Саула, той прати още човеци; но и те пророкуваха. И пак трети път, Саул прати човеци; но и те пророкуваха.

22

Тогава и сам той отиде в Рама; и като стигна до големия кладенец в Сокхо, попита казвайки: Где са Самуил и Давид? И казаха: Ето, та са в Навиот у Рама.

23

И отиде там към Навиот у Рама; и Божият Дух дойде и на него, та като вървеше по пътя пророкуваше по пътя пророкуваше, докато стигна в Навиот у Рама.

24

Съблече и той дрехите си, и пророкуваше и той пред Самуила, и лежеше гол през целия онзи ден и цялата оная нощ. Затова казват: И Саул ли е между пророците.

1 Царе 20


1 Царе Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 19

1 Царе

Index

Глава 20

1

Тогава Давид побягна от Навиот у Рама, та дойде и рече на Ионатана: Що съм сторил? Каква е неправдата ми? и какъв е грехът ми пред баща ти, та иска живота ми?

2

А той каза: Не дай, Боже! ти няма да умреш; ето баща ми не върши нищо, ни голямо ни малко, без да ми яви; и защо би скрил баща ми това нещо от мене? Не е така.

3

Обаче Давид се закле и рече: Баща ти знае добре, че аз съм придобил твоето благоволение, затова си казва: да не знае това Ионатан, за да се не наскърби, но заклевам се в живота на Господа и в живота на душата ти, само една крачка има между мене и смъртта.

4

Тогава Ионатан каза на Давида: Каквото поиска душата ти, аз ще сторя за тебе.

5

И Давид каза на Ионатана: Ето, утре е новолуние, когато съм длъжен да седя с царя на ядене; но позволи ми да ида да се крия на полето до вечерта на третия ден.

6

Ако баща ти забележи, че ме няма, тогава кажи: Давид настоятелно поиска позволение от мене да отиде бърже в града си Витлеем, защото там става годишната жертва за цялото му семейство.

7

Ако рече така: Добре, тогава слугата ти ще има мир; но ако се разгневи много, да знаеш, че злото е решено от него.

8

И тъй, покажи милост към слугата си; защото ти си въвел слугата си в завет Господен със себе си. Но ако има неправда в мене, убий ме сам ти; защото да ме водиш при баща си?

9

И рече Ионатан: Да ти не стане това никога; защото, ако бих узнал наистина, че от баща ми е решено да дойде зло върху тебе, нямаше ли да ти го известя?

10

Тогава Давид рече на Ионатана: Кой ще ми извести, ако ти отговори баща ти сърдито?

11

А Ионатан рече на Давида: Дойди, да излезем на полето. И тъй, двамата излязоха на полето.

12

И Ионатан каза на Давида: Господ Израилевият Бог да бъде свидетел ако, като изпитам баща си, утре около тоя час, или на третия ден, и, ето, има нещо добро за Давида, не изпратя тогава до тебе да ти го известя.

13

Така да направи Господ на Ионатана, да! и повече да притури, ако, в случай, че баща ми е решил да ти стори зло, не ти известя това, и не те отпратя, за да отидеш с мир; и Господ да бъде с тебе, както е бил с баща ми!

14

И не само докато съм жив показвай към мене милост Господна,

15

но и като умра, до века не отсичай милостта си от дома ми, даже и тогава, когато Господ ще е изтребил от лицето на земята всички от Давидовите неприятели.

16

И така, Ионатан направи завет с Давидовия дом; и рече : Господ да изиска това чрез Давидовите неприятели!

17

И Ионатан накара Давида да се закълне още веднъж, поради любовта, която имаше към него; защото го обичаше, както обичаше собствената си душа.

18

Тогава Ионатан му каза: Утре е новолуние; и ще видят, че те няма, защото твоето място ще бъде празно.

19

Като престоиш три дена, слез по-скоро и дойди на мястото, дето беше се скрил в деня, когато разисквахме оная работа, и седни при скалата Езил.

20

И аз ще изстрелям три стрели в страната й, като че стрелям в прицел;

21

и, ето, ще пратя момчето и ще му кажа: Иди намери стрелите. Ако река нарочно на момчето: Ето стрелите са отсам тебе, вземи ги: тогава ти дойди, защото има мир за тебе, и няма никаква беда - заклевам се за това в живота на Господа.

22

Но ако река на момчето така: Ето, стрелите са оттатък тебе, тогава иди в пътя си, защото Господ те е отпратил.

23

А относно работата, която аз и ти сме говорили, ето, Господ да бъде свидетел между мене и тебе до века.

24

И тъй, Давид се скри на полето; и когато дойде новолунието, царят седна на трапезата да яде.

25

И като седна царят на мястото си, както винаги, на едно място при стената, Ионатан стана, и Авенир седна при Саула, а Давидовото място беше празно.

26

Саул, обаче, не каза нищо през оня ден, защото си каза: Ще му се е случило нещо, та не е чист; без друго ще е нечист.

27

А на следния ден, вторият на месеца, Давидовото място пак беше празно; затова Саул рече на сина си Ионатана: Защо Есеевият син не дойде да яде ни вчера, ни днес?

28

И Ионатан отговори на Саула: Давид настоятелно поиска позволение от мене да отиде във Витлеем, като каза:

29

Пусни ме, моля, защото семейството ни има жертва в града, и брат ми ми заръча да ида; сега, прочее, ако съм придобил твоето благоволение, позволи ми, моля, да отида и да видя братята си. Затова не дойде на царската трапеза.

30

Тогава гневът на Саула пламна против Ионатана, и той му каза: Развратени и отстъпни сине, не зная ли, че ти си избрал Есеевия син за срам на тебе и за срам на майчината ти голота?

31

Защото, докато Есеевият син живее на земята, ни ти, ни царството ти, ще се утвърди. Затова прати сега та го доведи при мене, защото непременно ще умре.

32

А Ионатан отговори на баща си Саула като му каза: Защо да се убие? що е сторил?

33

А Саул хвърли копието на него, за да го удари, от което Ионатан разбра, че баща му беше решил да убие Давида.

34

И така Ионатан стана от трапезата разярен от гняв, и не яде никаква храна втория ден на месеца; защото беше наскърбен за Давида, понеже баща му го беше опозорил.

35

И на утринта Ионатан излезе на полето, на мястото, което беше определил с Давида, и водеше със себе си едно малко момче.

36

И рече на момчето си: Тичай, намери стрелите, които ще изстрелям. И като тичаше момчето, той изстреля една стрела по-нататък от него.

37

И когато дойде момчето на мястото, гдето беше стрелата, която Ионатан изстреля, Ионатан викна след момчето казвайки: Не е ли стрелата по-нататък от тебе?

38

И Ионатан извика след момчето: Скоро побързай, не стой. И Ионатановото момче, като събра стрелите, дойде при господаря си.

39

Но момчето не знаеше нищо; само Ионатан и Давид знаеха работата.

40

Тогава Ионатан даде оръжията си на момчето, което му слугуваше , и му каза: Иди занеси ги в града.

41

А щом отиде момчето. Давид стана от едно място към юг, и като падна с лицето си на земята, поклони се три пъти; и целуваха се един друг и плакаха и двамата - а Давид твърде много

42

И Ионатан каза на Давида: Иди с мир, както се заклехме ние двамата в Господното име, като казахме: Господ да бъде свидетел между мене и тебе, и между моето потомство и твоето потомство до века! И Давид стана та си отиде; а Ионатан влезе в града.

1 Царе 21


1 Царе Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 20

1 Царе

Index

Глава 21

1

Тогава Давид дойде в Ноб при свещеника Ахимелех; и Ахимелех посрещна Давида с трепет, като му каза: Защо си сам, и няма никой с тебе?

2

И Давид рече на свещеника Ахимелех: Царят ми възложи една работа и каза: Никой да не знае за тая работа, по която те изпращам, нито каквото съм ти заповядал; и определих на момците, еди-кое и еди-кое място.

3

А сега, що имаш на ръка? Дай в ръката ми пет хляба, или каквото се намира.

4

И свещеникът отговори на Давида казвайки: Нямам на ръка ни един обикновен хляб, но има свещени хлябове, - ако момците са се въздържали поне то жени.

5

И Давид отговори на свещеника, като му каза: Наистина жените са били далеч от нас около тия три дена откак тръгнах; и съдовете на момците са чисти; и хлябът е някак си общ, още повече понеже друг хляб се освещава днес в съда.

6

И тъй свещеникът му даде осветените хлябове ; защото нямаше там друг хляб освен присъствените хлябове, които бяха дигнали от пред Господа, за да положат топли хлябове в деня, когато се дигнаха другите.

7

(А същия ден имаше там, задържан пред Господа, един от Сауловите слуги на име Доик, едомец, началник на Сауловите овчари)

8

Давид още каза на Ахимелеха: А нямаш ли тук на ръка някое копие или меч? защото не взех в ръката си ни меча си, ни оръжията си, понеже царевата работа беше спешна.

9

И рече свещеникът: Мечът на филистимеца Голиат, когото ти уби в долината Ила, ето, обвит е в кърпа зад ефода; ако искаш да го вземеш, вземи го, защото тук няма друг освен него. И рече Давид; Няма друг като него, дай ми го.

10

Така в оня ден Давид стана, та побягна от Саула, и отиде при гетския цар Анхус.

11

А слугите на Анхуса му казаха: Тоя Давид не е ли цар на земята? Не е ли той, за когото пееха ответно в хороигранията, като казваха: - Саул порази хилядите си, А Давид десетките си хиляди?

12

И Давид като пазеше тия думи в сърцето си си, много се уплаши от гетския цар Анхус.

13

Затова измени поведението си пред тях, като се престори на луд в ръцете им, и драскаше по вратите на портата, и оставяше лигите си да текат по брадата му.

14

Тогава Анхус каза на слугите си: Ето, виждате, че тоя човек е луд; тогава защо го доведохте при мене?

15

Малко ли са моите луди*, та сте довели тогова да прави лудории пред мене? Ще влезе ли той в дома ми?

1 Царе 22


1 Царе Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 21

1 Царе

Index

Глава 22

1

Тогава Давид излезе от там, та избяга в пещерата Одолам; и братята му и целият му бащин дом, когато чуха, слязоха там при него.

2

И всички, които бяха в утеснение, и всички длъжници, и всички огорчени се събраха при него, и той им стана началник; и така, с него имаше около четиристотин мъже.

3

И от там Давид отиде в Масфа моавска, та рече на моавския цар: Нека дойдат, моля, баща ми и майка ми при вас, докато узная какво ще стори Бог с мене.

4

И доведе ги пред моавския цар, та живяха с него през цялото време, докато Давид беше в крепостта.

5

А пророк Гад каза на Давида: Не оставай в крепостта; излез, та иди в Юдовата земя, Тогава Давид отиде и влезе в дъбравата Арет.

6

А като чу Саул, че Давид и мъжете, които бяха с него, се явили (в което време Саул седеше в Гавая под дъба в Рама, с копието си в ръка, и всичките му слуги стояха около него),

7

тогава Саул каза на слугите си, които стояха около него: Чуйте сега, вениаминци; Есеевият син ще даде ли на всички ви хилядници и стотници,

8

та вие всички да направите заговор против мене, и да няма кой да ми открие, че син ми е направил завет с Есеевия син, и да няма ни един от вас да го боли сърцето за мене, или да ми открие, че син ми е подигнал слугата ми против мене, да постави засада, както днес?

9

Тогава едомецът Доик, който стоеше при Сауловите слуги, проговори, казвайки: Видях Есеевият син, че дойде в Ноб при Ахимелеха Ахитововия син,

10

който се допита до Господа за него и му даде храна, даде му и меча на филистимеца Голиат.

11

Тогава царят прати да повикат свещеника Ахимелеха, Ахитововия син и целият му бащин дом, свещениците, които бяха в Ноб; и те всички дойдоха при царя.

12

И рече Саул: Слушай сега, сине Ахитовов. А той отговори: Ето ме, господарю мой.

13

И рече му Саул: Защо заговорихте против мене, ти и Есеевият син, та си му дал хляб и меч и си се допитал до Бога за него, за да се подигне против мене и да постави засада, както днес?

14

А Ахимелех в отговор рече на царя: А кой между всичките ти слуги е тъй верен както Давида, който е зет на царя, и има свободен вход при тебе* и който е почитан в дома ти?

15

Днес ли съм почнал да се допитвам до Бога за него? Далеч от мене! Нека не приписва царят нищо на слугата си, нито на целия ми бащин дом; защото слугата ти не знае нищо за всичко това, ни малко ни много.

16

Но рече царят: Непременно ще умреш, Ахимелехе, ти и целият ти бащин дом.

17

И царят заповяда на стражата, който стоеше около него: Обърнете се та убийте Господните свещеници, понеже са знаели, че той бягал, а не ми известиха. Но царевите слуги отказаха да дигнат ръцете си, за да нападнат Господните свещеници.

18

Тогава царят каза на Доика: Обърни се ти, та нападни свещениците. И едомецът Доик се обърна, нападна свещениците, и уби същия ден осемдесет и пет мъже, които носеха ленен ефод.

19

И Ноб, града на свещениците порази с острото на ножа; мъже и жени, деца и бозайничета, говеда, осли и овци порази с острието на ножа.

20

Но един от синовете на Ахимелеха Ахитововия син, не име Авиатар, си избави, та побягна при Давида.

21

И Авиатар извести на Давида, че Саул изби Господните свещеници.

22

И Давид каза на Авиатара: Оня ден, когато едомецът Доик беше там, знаех, че непременно щеше да яви работата на Саула. Аз станах причина за смъртта на всички човеци от бащиния ти дом.

23

Остани с мене, но бой се; защото, който иска моя живот, онзи е който иска и твоя; но заедно с мене ти ще бъдеш в безопасност.

1 Царе 23


1 Царе Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 22

1 Царе

Index

Глава 23

1

След това известиха на Давида казвайки: Ето, филистимците воюват против Кеила и разграбват гумната.

2

Затова Давид се допита до Господа, като каза: Да ида ли да поразя тия филистимци? И Господ каза на Давида: Иди та порази филистимците и избави Кеила.

3

А мъжете на Давида му рекоха: Ето, нас тук в Юдея ни е страх, а колко повече ако отидем в Кеила против филистимските войски!

4

Затова Давид пак се допита до Господа. И Господ пак се допита до Господа. И Господ му отговори казвайки: Стани слез в Кеила, защото ще предам филистимците в ръката ти.

5

Тогава Давид отиде с мъжете си в Кеила, воюва против филистимците, взе добитъка им, и порази ги с голямо клане. Така Давид избави Кеилските жители.

6

А когато Авиатар Ахимелеховият син прибягна при Давида в Кеила, той слезна с ефод в ръката си.

7

И извести се на Саула, че Давид е дощъл в Кеила. И рече Саул: Бог го предаде в ръката ми, защото, щом е влязъл в град, който има порти и лостове, той е затворен.

8

Затова Саул свика всичките люде на война, да слязат в Кеила за да обсадят Давида и мъжете му.

9

Но Давид като се научи, че Саул кроил зло против него, рече на свещеника Авиатара: Донеси тук ефода.

10

И Давид каза: Господи Боже Израилев, слугата Ти чу положително, че Саул възнамерявал да дойде Кеила да съсипе града поради мене.

11

Ще ме предадат ли Кеилските мъже в ръката му? Ще слезе ли Саул според както чу слугата Ти? Господи Боже Израилев, моля Ти се, яви на слугата Си. И рече Господ: Ще слезе.

12

Тогава каза Давид: Кеилските мъже ще предадат ли мене и мъжете ми в Сауловата ръка? И рече Господ: Ще предадат.

13

Тогава Давид и мъжете му, около шестотин души, се дигнаха та излязоха от Кеила, и отидоха гдето можеха. И извести се на Саула, че Давид се избавил от Кеила; затова той се отказа да излезе.

14

А Давид живееше в пустинята в недостъпни места, и седна в хълмистата част на пустинята Зиф. И Саул го търсеше всеки ден; но Бог не го предаде в ръката му.

15

И тъй Давид, като видя, че Саул бе излязъл да иска живота му, остана в пустинята Зиф, вътре в дъбравата.

16

Тогава Ионатан, Сауловият син, стана та отиде при Давида в дъбравата та укрепи ръката му в Бога.

17

И рече му: Не бой се; защото ръката на баща ми Саула няма да те намери; и ти ще царуваш над Израиля, а аз ще бъда втория след тебе; да! и баща ми Саул знае това.

18

И те двамата направиха завет пред Господа; и Давид остана вътре в дъбравата, а Ионатан отиде у дома си.

19

Тогава зифците дойдоха при Саула в Гавая и рекоха: Не се ли крие Давид у нас в недостъпни места вътре в дъбравата, на хълма Ехела, който е на юг от Есимон?

20

Сега, прочее, царю, слез според всичкото желание на душата си да слезеш; а нашата работа ще бъде да го предадем в ръката на царя.

21

И рече Саул: Да сте благословени от Господа, защото ме пожалихте.

22

Идете, прочее, уверете се още по-точно, научете се, и вижте мястото, гдето е свърталището му, и коя го е видял там; защото ми казаха, че бил много хитър.

23

И тъй, вижте и научете се, в кое от всичките скришни места се крие, а когато се върнете при мене с положително известие, ще отида с вас; и, ако е в тая земя, ще го издиря измежду всичките Юдови хиляди.

24

И те станаха та отидоха в Зиф преди Саула. А Давид и мъжете му бяха в пустинята Маон, на полето на юг от Иесимон.

25

И тъй, Саул и мъжете му отидоха да го търсят; защото беше слязъл от скалата и седеше в пустинята Маон; и Саул, като чу, завтече се след Давида в пустинята Маон.

26

И Саул ходеше от едната страна на хълма, а Давид и мъжете му от другата страна на хълма; и Давид побърза да побегне от Саула, защото Саул и мъжете му обикаляха Давида и мъжете му, за да ги хванат.

27

Но дойде вестител при Саула та рече: Побързай да дойдеш, защото филистимците нападнаха земята.

28

Затова, Саул се върна от преследването на Давида и отиде против филистимците, по която причина нарекоха онова място Селаамалекот.*

1 Царе 24


1 Царе Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 23

1 Царе

Index

Глава 24

1

След това Давид излезе от там и седна в недостъпните места на Ен-гади; и като се върна Саул от преследването на филистимците, известиха му, казвайки: Ето, Давид е в пустинята Ен-Гади.

2

И тогава Саул взе три хиляди мъже избрани, измежду целия Израил, та отиде да търси Давида и мъжете му по скалите на дивите кози.

3

И дойде при кошарите на овците край пътя, гдето имаше пещера; там Саул влезе по нуждата си*, а Давид и мъжете му седяха по-навътре в пещерата.

4

И мъжете на Давида му рекоха: Ето денят, за който Господ ти каза: Ето Аз ще предам неприятеля ти в ръката ти, и ще му сториш както ти се вижда за добро. Тогава Давид стана та отряза скришно полата на Сауловата мантия.

5

А по-после Давид се смути в сърцето си, за гдето отряза Сауловата пола.

6

И рече на мъжете си: Да ми не даде Господ да сторя това на господаря си, Господния помазаник, да дигна ръка против него; защото е Господният помазаник.

7

С тия думи Давид спря мъжете си, и не ги остави да се подигнат против Саула. А Саул стана от пещерата и отиде по пътя си.

8

После стана Давид та излезе из пещерата и извика подир Саула казвайки: Господарю мой, царю! И когато Саул погледна отдире си, Давид се наведе с лице до земята, та се поклони.

9

И Давид каза на Саула: Защо слушаш думите на човеци, които казват: Ето, Давид иска злото ти?

10

Ето, днес очите ти виждат как Господ те предаде в ръката ми тоя ден в пещерата: и едни рекоха да те убия; но аз те пожалих, защото рекох: Не ща да дигна ръка против господаря си, защото е Господният помазаник.

11

Виж още, отче мой, виж и полата на мантията ти в ръката ми; и от това, че отрязах полата на мантията ти, но не те убих, познай и виж, че няма ни злоба, ни престъпление в ръката ми, и че не съм съгрешил против тебе, при все че ти гониш живота ми, за да го отнемеш.

12

Господ нека съди между мене и тебе, и Господ нека ми въздаде за тебе: обаче моята ръка не ще се дигне против тебе.

13

Както казва поговорката на древните: От беззаконните произхожда беззаконие, но моята ръка не ще се дигне против тебе.

14

Подир кого е излязъл Израилевият цар? Кого преследваш ти? Подир умряло куче, подир една бълха.

15

Господ, нека, бъде съдия и нека съди между мене и тебе, нека види, нека се застъпи за делото ми, и нека ме избави от ръката ти.

16

И като изговори Давид тия думи на Саула, рече Саул: Това твоят глас ли е, чадо мое Давиде? И Саул плака с висок глас.

17

И рече на Давида: Ти си по-праведен от мене, защото ти ми въздаде добро, а аз ти въздадох зло.

18

И ти показа днес, че си ми сторил добро, защото, когато Господ бе ме предал в ръцете ти, ти не ме уби.

19

Понеже кой, като намери неприятеля си, би го оставил да си отиде по пътя невредим? Господ, прочее, да ти въздаде добро за това, което ти ми направи днес.

20

И сега, ето, познавам че наистина ти ще станеш цар, и че Израилевото царство ще се утвърди в твоята ръка.

21

Сега, прочее, закълни ми се в Господа, че няма да изтребиш потомството ми след мене, и че няма да погребеш името ми от бащиния ми дом.

22

И Давид се закле на Саула. Тогава Саул си отиде у дома си, а Давид и мъжете му се изкачиха на твърдото място.

1 Царе 25


1 Царе Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 24

1 Царе

Index

Глава 25

1

В това време Самуил умря; и целият Израил се събра та го оплакаха, и погребаха го в къщата му в Рама. И Давид стана та слезе в пустинята Фаран.

2

И имаше в Маон един човек, чиято работа беше на Кармил; и тоя човек беше много богат, и имаше три хиляди овци и хиляда кози; и стрижеше овците си на Кармил.

3

Името на човека беше Навал, а името на жена му Авигея; и жената беше благоразумна и красива, а мъжът опак и нечестив в делата си; и той беше от Халевовия род*.

4

И като чу Давид в пустинята как Навал стрижел овците си,

5

изпрати десет момъка; и Давид каза на момците: Качете се на Кармил та идете при Навала, и поздравете го от мое име като кажете:

6

Здравей! мир и на тебе, мир и на дома ти, мир и на всичко що имаш!

7

И сега чух, че си имал стригачи; ето, не повредихме овчарите ти, които бяха с нас, нито им се изгуби нещо през цялото време, което бяха на Кармил.

8

Попитай момците си, и ще ти кажат. Прочее, нека придобият моите момци твоето благоволение, защото в добър ден дойдохме; дай, моля, на слугите си и на сина си Давида каквото ти дава ръка.

9

И тъй, Давидовите момци дойдоха та говориха на Навала според всички тия думи от името на Давида, - и млъкнаха.

10

Но Навал отговори на Давидовите слуги, казвайки: Кой е Давид? и кой е Есеевият син? Много са станали днес слугите, които бягат всеки от господаря си.

11

И така, да взема ли хляба си, и водата си, и закланото, което заклах за стригачите си, та да ги дам на човеци, които не знам от къде са?

12

И Давидовите момци се върнаха по пътя си, та си отидоха, и като дойдоха известиха на Давида всичките тия думи.

13

Тогава Давид каза на мъжете си: Препашете всеки меча си; и препасаха всеки меча си; и излязоха подир Давида около четиристотин мъже, а двеста останаха при вещите.

14

А един от момците извести на Наваловата жена Авигея, казвайки: Ето, Давид прати човеци от пустинята за да поздравят нашия господар; а той се спусна върху тях.

15

Но тия мъже бяха много добри към нас; ние не бяхме повредени, нито изгубихме нещо, докато дружехме с тях, когато бяхме в полето;

16

те бяха като стена около нас и денем и нощем през всичкото време, докато бяхме с тях и пасяхме овците.

17

Прочее, знай това и размисли, какво ще направиш; защото зло е решено против господаря ни и против целия му дом; понеже той е толкоз злонрав човек, щото никой не може да му продума.

18

Тогава Авигея побърза та взе двеста хляба, два меха вино, пет сготвени овни, пет мери пържено жито, сто грозда сухо грозде и двеста низаници смокини, и ги натовари на осли.

19

И рече на момчетата си: Вървете пред мене; ето аз ида след вас. Но на мъжа си Навала не каза нищо.

20

И като седеше тя на осела и слизаше под сянката на гората, ето, Давид и мъжете му слизаха към нея; и тя ги срещна.

21

А Давид беше казал: Наистина напразно съм пазил всичко що имаше тоз човек в пустинята, и нищо не се изгуби от всичко що имаше; но пак той ми въздаде зло за добро.

22

Така да направи Бог на Давидовите неприятели, да! и повече да притури, ако до утрешната зора оставя едно мъжко* от всичко що е негово.

23

И Авигея, като видя Давида побърза та слезе от осела, и падна пред Давида на лицето си, та се поклони до земята.

24

И, като припадна при нозете му, рече: На мене, господарю мой, на мене нека бъде това нечестие; и нека говори, моля, слугинята ти в ушите ти; и послушай думите на слугинята си.

25

Моля, нека господарят ми не обръща никакво внимание на тоя злонрав човек Навала; защото каквото е името му такъв е и той; Навал* е името му, и безумие обитава в него; а пък аз, твоята слугиня, не видях момците на господаря си, които си пратил.

26

Сега, прочее, господарю мой, в името на живия Господ и на живота на душата ти, понеже Господ те е въздържал от кръвопролитие и от самоотмъщаване с ръката ти, то вразите ти, и тия, които искат зло на господаря ми, нека бъдат като Навала.

27

И сега тоя подарък+, който твоята слугиня донесе на господаря си, нека се даде на момците, които следват господаря ми.

28

Прости, моля, грешката на слугинята си, защото Господ непременно ще направи за господаря ми твърд дом, понеже господарят ми воюва в Господните войни. И зло не се намери в тебе никога.

29

И при все, че се е дигнал човек да те гони и да иска живота ти, пак животът на господаря ми ще бъде вързан във вързопа на живите при Господа твоя Бог; а животът на неприятелите ти Той ще изхвърли като отсред прашка.

30

И когато Господ постъпи към господаря ми според всичките благости, които е говорил за тебе, и те постави управител за тебе, и те постави управител над Израиля,

31

тогава това не ще ти бъде причина за съжаление, нито причина да се спъва сърцето на господаря ми, гдето си пролял невинна кръв, или гдето господарят ми е отмъстил сам за себе си; но когато Господ направи добро на господаря ми, тогава спомни слугинята си.

32

Тогава Давид каза на Авигея: Благословен да бъде Господ Израилевия Бог, Който те изпрати днес да ме посрещнеш;

33

и благословен съвета ти; и благословена ти, която ме въздържа днес от кръвопролитие и от самоотмъщаване с ръката ми.

34

Защото действително, заклевам се в живота на Господа Израилевия Бог, Който ме въздържа да не ти сторя зло, ако не беше побързала да дойдеш да ме посрещнеш, то до утрешната зора нямаше да остани на Навала нито едно мъжко.

35

И така Давид взе от ръката й онова, що му бе донесла; и рече й: Иди в дома си с мир; виж, послушах думите ти и те приех.

36

А Авигея дойде при Навала, и, ето, той имаше в дома си гощавка, като царска гощавка; и Наваловото сърце беше весело в него, понеже той беше крайно пиян, затова, до утрешната зора тя не му извести нищо, ни малко, ни много.

37

Но на утринта, като изтрезня Навал, жена му му разказа тия работи; и сърцето му премря в него, и той стана като камък.

38

И около десет дена подир това Господ порази Навала, та умря.

39

А когато чу Давид, че умрял Навал, рече: Благословен да бъде Господ, Който отсъди съдбата ми за обидата ми от Навала, и въздържа слугата Си да не стори зло; защото Господ обърна злобата на Навала върху главата му. И Давид прати да говорят на Авигея, за да я вземе за жена.

40

И когато Давидовите слуги дойдоха при Авигея в Кармил, говориха й казвайки: Давид ни прати при тебе да те вземе за жена.

41

И тя стана та се поклони с лицето си до земята и рече: Ето, слугинята ти е служителка да мие нозете на господаревите си слуги.

42

Тогава Авигея побърза та стана и се качи на осел, заедно с пет нейни момичета, които отиваха подир нея; и отиде след пратениците на Давида, и му стана жена.

43

Давид взе още и Ахиноам от Езраел; и тия двете му станаха жени.

44

А Саул беше дал дъщеря си Михала, Давидовата жена, на Фалтия Лаисовия син, който беше от Галим.

1 Царе 26


1 Царе Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 25

1 Царе

Index

Глава 26

1

Тогава дойдоха зифците при Саула в Гавая и рекоха: Не се ли крие Давид в хълма Ехела срещу Есимон?

2

И тъй Саул стана та слезе в зифската пустиня, като водеше със себе си три хиляди мъже избрани от Израиля, та търси Давида в зифската пустиня.

3

И Саул разположи стана си на върха Ехела, който е срещу Есимос, край пътя. А Давид се намираше в пустинята; и като се научи, че Саул идвал отдире му в пустинята,

4

Давид прати съгледачи та разбра, че Саул наистина бе дошъл.

5

И Давид стана та дойде не мястото, гдето Саул беше разположил стана си, и Давид съгледа мястото, гдето лежеше Саул и Авенир Нировият син, военачалникът му. А Саул лежеше в оградата от коли, и людете бяха разположени около него.

6

Тогава Давид проговори и рече на хетееца Ахимелех и на Ависея Саруиният син, Иоавовия брат: Кой ще слезе с мене при Саула в стана. И рече Ависей: Аз ще сляза с тебе.

7

И тъй, Давид и Ависей дойдоха през нощта при людете; и, ето, Саул лежеше заспал в оградата от коли и копието му беше забито в земята при главата му; а Авенир и людете лежаха около него.

8

Тогава Ависей каза на Давида: Бог предаде днес врага ти в ръката ти; сега, прочее, нека ги поразя с копието до земята с един удар и няма да повторя.

9

А Давид рече на Ависея: Да го не погубиш; защото кой може да дигне ръка против Господния помазаник и да бъде невинен?

10

Рече още Давид: Бъди уверен, както си в живота на Господа, че Господ ще го порази; или денят му ще дойде и ще умре; или ще влезе в сражение и ще загине.

11

Да ми не даде Господ да дигна ръка против Господния помазаник! Но вземи сега, моля, копието което е при главата му, и стомната с водата, па да си отидем.

12

И тъй, Давид взе копието и стомната с водата, които бяха при Сауловата глава, та си отидоха; никой не видя, никой не усети, и никой не се събуди; защото всичките спяха, понеже дълбок сън от Господа бе паднал на тях.

13

Тогава Давид мина насреща та застана на върха на хълма от далеч, като имаше между тях голямо разстояние,

14

и Давид извика към людете и към Авенира Нировия син, като каза: Не отговаряш ли, Авенире? И Авенир в отговор рече: Кой си ти, що викаш към царя?

15

И Давид каза на Авенира: Не си ли ти доблестен мъж? и кой е подобен на тебе между Израиля? Защо, прочее, не пазиш господаря си царя? понеже един от людете влезе да погуби господаря ти царя.

16

Не е добро това, което стори ти; в името на живия Господ вие заслужавате смърт, понеже не опазихте господаря си, Господния помазаник. И сега, вижте, где е копието на царя и стомната с водата, който беше при главата му.

17

А Саул позна Давидовия глас, и рече: Твоят глас ли е, Чадо мое, Давиде? И Давид рече: Моят глас е, господарю мой, царю.

18

Рече още: Защо преследва така господарят ми слугата си? Какво съм сторил? или какво зло има в ръката ми?

19

И сега, моля, нека чуе господарят ми царят думите на слугата си. Ако Господ те е подигнал против мене, нека приеме жертва; но ако това са хора, човеци, те нека бъдат проклети пред Господа, защото са ме пропъдили, така щото днес нямам участие в даденото от Господа наследство, като ми казват: Иди служи на други богове.

20

Сега, прочее, нека падне кръвта ми на земята далеч от Господното присъствие; защото Израилевият цар е излязъл да търси една бълха, като кога гони някой яребица в горите.

21

Тогава рече Саул: Съгреших; върни се, чадо мое, Давиде; защото няма вече да ти сторя зло, понеже животът ми беше днес скъпоценен пред очите ти; ето, безумие сторих и направих голяма погрешка.

22

А Давид в отговор рече: Ето царското копие; нека дойде един от момците да го вземе.

23

А Господ да въздаде на всеки според правдата му и верността му; защото Господ те предаде днес в ръката ми, но аз отказах да дигна ръката си против Господния помазаник.

24

Ето, прочее, както твоят живот бе днес много ценен пред моите очи, така и моят живот нека бъде много ценен пред очите на Господа, и Той да ме избави от всичките скърби.

25

Тогава Саул каза на Давида: Да си благословен, чадо мое, Давиде! ти непременно ще извършиш велики дела , и без друго ще надделееш. И така, Давид отиде в пътя си; а Саул се върна на мястото си.

1 Царе 27


1 Царе Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 26

1 Царе

Index

Глава 27

1

Тогава Давид каза в сърцето си: Най-сетне ще загина един ден от Сауловата ръка: няма по-добро за мене отколкото да избягам по-скоро във филистимската земя; тогава Саул ще се отчая и няма вече да ме търси по всичките предели на Израиля; така ще се отърва от ръката му.

2

Затова, Давид стана с шестте стотин мъже, които бяха с него и отиде при гетския цар Анхуса Маоховия син.

3

И Давид остана да живее при Анхуса в Гет, той и мъжете му, всеки със семейството си, и Давид с двете си жени, езраелката Ахиноам, и кармилката Авигея, Наваловата жена.

4

И когато известиха на Саула, че Давид побягнал в Гет, той не го потърси вече.

5

И Давид каза на Анхуса: Ако съм придобил сега твоето благоволение, нека ми се даде място в някой от полските градове, да живея там: защо да живее слугата ти при тебе в царския град?

6

И в същия ден Анхус му даде Сиклаг; затова, Сиклаг принадлежи на Юдовите царе и до днес.

7

А времето, което Давид прекара в земята на филистимците бе една година и четири месеца.

8

И Давид и мъжете му възлязоха та нападнаха гесурийците, гезерейците и амаличаните (защото те бяха жителите на земята от старо време), до Сур и дори до Египетската земя.

9

Давид опустошаваше земята, и не оставаше жив ни мъж, ни жена; и грабеше овци, говеда, осли, камили и дрехи; и като се връщаше, дохождаше при Анхуса.

10

И Анхус казваше на Давида : Где нападнахте днес? А Давид казваше: Южната част на Юда, и южната земя на ерамеилците и южната земя на кенейците.

11

Давид не оставаше жив ни мъж ни жена, които да бъдат доведени в Гет, понеже си думаше: Да не би да долагат против нас, казвайки: Така направи Давид, и такъв е бил обичаят му през цялото време откак е живял във филистимската земя.

12

И Анхус вярваше на Давида и си казваше: Той е направил себе си съвсем омразен на людете си Израиля; затова ще ми бъде слуга за винаги.

1 Царе 28


1 Царе Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 27

1 Царе

Index

Глава 28

1

В тия дни филистимците събраха войските си за война, за да воюват против Израиля. И Анхус каза на Давида: Знай положително, че ще отидеш с мене в множеството, ти и мъжете ти.

2

И Давид рече на Анхуса: Ти наистина ще познаеш какво може слугата ти да извърши. А Анхус каза на Давида: Затова ще те направя пазач на главата ми за всегда.

3

А Самуил беше умрял, и целият Израил беше го оплакал и беше го погребал в града му Рама. А Саул беше отстранил от земята запитвачите на зли духове и врачовете.

4

И тъй, филистимците се събраха и дойдоха та разположиха стана си в Сунам; също и Саул събра целият Израил, и разположиха стана си в Гелвуе.

5

А Саул, когато видя стана на филистимците, уплаши се, и сърцето му се разтрепера твърде много.

6

И Саул се допита до Господа; но Господ не му отговори, нито чрез сънища, нито чрез Урима, нито чрез пророци.

7

Тогава Саул каза на слугите си: Потърсете ми някоя запитвачка на зли духове, за да ида при нея и да направя допитване чрез нея. И слугите му му рекоха: Ето, има в Ендор една запитвачка на зли духове.

8

И така, Саул се предреши като облече други дрехи, и отиде, той и двама мъже с него, та дойдоха при жената през нощта; и Саул й рече: Почародействувай ми, моля, чрез запитване зли духове, и възведи ми, когото ти кажа.

9

А жената му каза: Ето, ти знаеш що направи Саул, как изтреби от земята запитвачите на зли духове и врачовете; тогава защо впримчваш живота ми та да ме умъртвят?

10

Но Саул й се закле в Господа, казвайки: Заклевам се в живота на Господа, няма да ти се случи нищо зло за това.

11

Тогава жената рече: Кого да ти възведа? А той каза: Самуила ми възведи.

12

И когато жената видя Самуила, извика със силен глас; и жената говори на Саула и рече: Защо ме измами? Ти си Саул.

13

И рече и царят: Не бой се; но ти какво видя? И жената каза на Саула: Видях един бог който възлизаше из земята.

14

И рече й: Какъв е изгледът му? А тя рече: Един старец възлиза, и е обвит с мантия. И Саул позна, че това беше Самуил, и наведе се с лицето си до земята та се поклони.

15

И Самуил каза на Саула: Защо ме обезпокои, като ме направи да възляза? И Саул отговори: Намирам се в голямо утеснение, защото филистимците воюват против мене, а Бог се е отдалечил от мене, и не ми отговаря вече нито чрез пророци, нито чрез сънища; затова повиках тебе да ми явиш що да правя.

16

Тогава Самуил рече: А защо се допитваш до мене, като Господ се е отдалечил от тебе и ти е станал неприятел?

17

Ето, Господ си извърши, според както бе говорил чрез мене; защото Господ откъсна царството от твоята ръка и го даде на ближния ти Давида.

18

Понеже ти не се покори на гласа на Господа, като не извърши върху Амалика според големия Му гняв, затова Господ ти направи това нещо днес.

19

При това, Господ ще предаде Израиля с тебе в ръката на филистимците; и утре ти и синовете ти ще бъдете при мене; и Господ ще предаде множеството на израилтяните в ръката на филистимците.

20

Тогава Саул изведнъж падна цял прострян на земята, защото се уплаши много от Самуиловите думи; нямаше сила в него, понеже не бе вкусил храна през целия ден и през цялата нощ.

21

А жената дойде при Саула, и като видя, че беше много разтревожен, каза му: Ето, слугинята ти послуша гласа ти; турих живота си в опасност*, и покорих се на думите, които ми говори.

22

Сега, прочее, послушай и ти, моля, гласа на слугинята си, и нека сложа малко хляб пред тебе, та яж, за да имаш сила, когато отидеш на път.

23

Но той отказа, като думаше: Не ще ям. Слугите му, обаче, и жената го принудиха, та послуша думите им; и стана от земята та седна на леглото.

24

А жената имаше в къщата угоено теле, и побърза та го закла; и взе брашно та замеси и изпече от него безквасни пити;

25

и го донесе пред Саула и пред слугите му, та ядоха. Тогава те станаха та си отидоха през същата нощ.

1 Царе 29


1 Царе Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 28

1 Царе

Index

Глава 29

1

Филистимците, прочее, събраха всичките си войски в Афек; а израилтяните разположиха стана си при извора, който е в Езраел.

2

И филистимските началници заминаваха със стотините си и с хилядите си войници ; а Давид и мъжете му идеха отдире с Анхуса.

3

Тогава рекоха филистимските началници: Що търсят тука тия евреи? И Анхус каза на филистимските военачалници: Това не е ли Давид, слугата на Израилевия цар Саула, който е бил с мене през тия дни или години? и аз не съм намерил в него никаква грешка откакто е преминал откъм мене до днес.

4

Обаче, филистимските военачалници му се разгневиха, и филистимските военачалници му рекоха: Изпрати този човек и нека се върна на мястото, което си му определил и да не слиза с нас в битката, да не би в боя да ни стане противник: защото как би се примирил този с господаря си, ако не с главите на тия мъже?

5

Той не е ли Давид, за когото пееха ответно в хороигранията, като казваха: - Саул порази хилядите си, А Давид десетките си хиляди?

6

Тогава Анхус повика Давида, та му рече: В името на живия Господ, ти си бил честен, и излизането ти и влизането ти с мене във войската е угодно пред очите ми; защото не съм намерил зло в тебе от деня, когато си дошъл при мене до днес; обаче началниците не са добре разположени към тебе.

7

Сега, прочее, върни се та си иди с мир, да не би да причиниш незадоволство у филистимските началници и господаря си царя?

8

А Давид каза на Анхуса: Но що съм сторил? и що си намерил ти в слугата си откак съм пред тебе до днес, та да не мога да воювам против неприятелите на господаря си царя?

9

И Анхус в отговор каза на Давида: Зная, че си угоден пред очите ми, като Божия ангел; все пак, обаче, филистимските военачалници рекоха: Да не отива той с нас в битката.

10

Сега, прочее, стани утре рано със слугите на господаря си, които дойдоха с тебе; и като станете утре рано, щом се развидели, идете си.

11

И тъй, на утринта Давид и мъжете му станаха рано, за да си идат и да се върнат във филистимската земя. А филистимците отидоха в Езраел.

1 Царе 30


1 Царе Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 29

1 Царе

Index

Глава 30

1

И когато на третия ден Давид и мъжете му влязоха в Сиклаг, амаличаните бяха нападнали южната страна и Сиклаг, и бяха опустошили Сиклаг и бяха го изгорили с огън.

2

Бяха запленили и жените, които се намираха в него; не бяха убили никого, ни малък, ни голям, но бяха ги откарали и бяха отишли в пътя си.

3

А когато Давид и мъжете му дойдоха в града, ето, беше изгорен с огън, и жените им, синовете им и дъщерите им пленени.

4

Тогава Давид и людете, които бяха с него, плакаха с висок глас, докато не им остана вече сила да плачат.

5

Също и двете Давидови жени бяха пленени, езраелката Ахиноам и Авигея жената на кармилеца Навал.

6

И Давид се наскърби много, защото людете говореха да го убият с камъни, понеже душата на всички люде беше преогорчена, всички за синовете си и дъщерите си; а Давид се укрепи в Господа своя Бог.

7

Тогава Давид каза на свещеника Авиатара, Ахимелеховия син: Донеси ми тук, моля, ефода. И Авиатар донесе ефода при Давида.

8

И Давид се допита до Господа, казвайки: Да преследвам ли тоя полк? ще ги стигна ли? А Той му отговори: Преследвай, защото без друго ще ги стигнеш, и непременно ще отървеш всичко .

9

Тогава Давид отиде с шестте стотин мъже, които бяха с него, и дойдоха до потока Восор, дето се спряха изостаналите надире;

10

понеже останаха надире двеста души, които бяха до там уморени, щото не можеха да преминат потока Восор. А Давид и четиристотин мъже преследваха;

11

и на полето намериха един египтянин, когото доведоха при Давида; и дадоха му хляб та яде, и напиха го с вода,

12

дадоха му и част от низаница смокини и два грозда сухо грозде; и като яде, духът му са върна в него, защото три дена и три нощи не беше ял хляб, нито беше пил вода.

13

И Давид му каза: Чий си? и от где си? И той рече: Аз съм младеж египтянин, слуга на един амаличанин; и господарят ми ме остави понеже се разболях преди три дена.

14

Ние нападнахме южната земя на херетците, и Юдовите земи, и южната земя на Халева, и изгорихме Сиклаг с огън.

15

Тогава Давид му каза: Завеждаш ли ме при тоя полк? А той рече: Закълни ми се в Бога, че няма да ме убиеш, нито ще ме предадеш в ръката на господаря ми, и ще те заведа при тоя полк.

16

И когато го заведе, ето, те бяха разпръснати по цялата местност та ядяха, пиеха и се веселяха поради всичките големи користи, които бяха взели от филистимската земя и от Юдовата земя.

17

И Давид ги поразяваше от зората дори до вечерта срещу другия ден, тъй че ни един от тях не се избави, освен четиристотин момци, които се качиха на камили и побягнаха.

18

Така Давид отърва всичко що бяха взели амаличаните; също и двете си жени отърва Давид.

19

Не им се изгуби нищо, ни малко ни голямо, ни синове, ни дъщери, ни користи, ни каквото да било нещо, което бяха заграбили от тях; Давид върна всичко.

20

Също Давид взе всичките овци и говеда; и като караха тая чарда пред него, казваха: Тия са Давидовите користи.

21

И когато дойде Давид при двестате мъже, които бяха до там уморени, щото не можеха да следват Давида, и които бяха оставили при потока Восор, те излязоха да посрещнат Давида и да посрещнат людете, които бяха с него; и когато се приближи Давид при людете, поздрави ги.

22

А всичките лоши и развратени мъже от ония, които бяха ходили с Давида, проговориха казвайки: Понеже тия не дойдоха с нас, не ще им дадем от користите, които отървахме, освен на всекиго жена му и чадата му; тях нека вземат и да си отидат.

23

Но Давид каза: Не бива да постъпите така, братя мои, с ония неща, които ни даде Господ, Който не опази и предаде в ръката ни полка що бе дошъл против нас.

24

И кой би послушал тия ваши думи? Но какъвто е делът на участвуващия в боя, такъв ще бъде делът и на седящия пре вещите; по равно ще се делят користите помежду им.

25

И така ставаше от оня ден и нататък; той направи това закон и повеление в Израиля, както е и до днес.

26

А когато Давид дойде в Сиклаг, изпрати от тия користи на Юдовите старейшини, на приятелите си, и рече: Ето ви подарък от користите взети от Господните врагове.

27

Изпрати на ония, които живееха във Ветил, на ония в южния Рамот, на ония в Ятир,

28

на ония в Ароир, на ония в Сифмот, на ония в Естемо,

29

на ония в Рахал, на ония в градовете на ерамеилците, на ония в градовете на кенейците,

30

на ония в Хорма, на ония в Хорасан, на ония в Атах,

31

на ония в Хеврон, и на ония във всичките места, гдето Давид и мъжете му се навъртаха.

1 Царе 31


1 Царе Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 30

1 Царе

Index

Глава 31

1

А филистимците воюваха против Израиля; и Израилевите мъже побягнаха от филистимците и паднаха убити в хълма Гелвуе.

2

И филистимците настигнаха Саула и синовете му; и филистимците убиха Сауловите синове Ионатана, Авинадава и Мелхусия.

3

И битката се засилваше против Саула, и стрелците го улучиха; и той бе тежко ранен от стрелците.

4

Тогава Саул каза на оръженосеца си: Изтегли меча си, та ме прободи с него , за да не дойдат тия необрязани та ме прободат и се поругаят с мене. Но оръженосецът му не прие, защото много се боеше. Затова Саул взе меча си та падна върху него.

5

И като видя оръженосецът му, че Саул умря, падна и той на меча си и умря с него.

6

Така умря Саул, тримата му сина, оръженосецът му, и всичките му мъже заедно в същия онзи ден.

7

Тогава Израилевите мъже, които бяха оттатък долината и отвъд Иордан, като видяха, че Израилевите мъже бягаха, и че Саул и синовете му измряха, напуснаха градовете, та побягнаха; а филистимците дойдоха и се заселиха в тях.

8

А на следния ден, когато филистимците дойдоха да съблекат убитите, намериха Саула и тримата му сина паднали на хълма Гелвуе.

9

И отсякоха главата му и снеха оръжията му, и изпратиха човеци навред из филистимската земя, за да разнесат известие в капищата на идолите си и между людете.

10

И оръжията му положиха в капището на астартите, а тялото му обесиха на стената на Ветсан.

11

А като чуха жителите на Явис-галаад това, което филистимците направиха на Саула,

12

всичките храбри мъже станаха и, като ходиха цялата нощ, снеха тялото на Саула и телата на синовете му от стената на Ветсан, и като дойдоха в Явис, там ги изгориха.

13

И взеха костите им та ги закопаха под дървото в Явис, и постиха седем дена.

2 Царе 1


2 Царе Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Царе 31

2 Царе

Index

Глава 1

1

След смъртта на Саула, като се върна Давид от поражението на амаличаните, и Давид беше престоял в Сиклаг два дена,

2

на третия ден, ето, дойде един човек из стана, от Саула, с раздрани дрехи и пръст на главата си; и като влезе при Давида, падна на земята та се поклони.

3

И Давид рече: От где идеш? А той му каза: От Израилевия стан се отървах.

4

И рече Му Давид: Какво стана? Кажи ми, моля. А той отговори: Людете побягнаха от сражението, даже и мнозина от людете паднаха мъртви; умряха още и Саул и син му Ионатан.

5

Тогава Давид рече на момъка, който му съобщаваше това : От къде знаеш, че Саул и син му Ионатан са мъртви?

6

И момъкът, който му съобщаваше това рече: Намерих се случайно в хълма Гелвуе, и, ето, Саул беше се подпрял на копието си, и, ето, колесниците и конниците го застигнаха.

7

И като погледна отдире си, той ме видя, и повика ме. И отговорих: Ето ме.

8

И рече ми: Кой си ти? И отговорих му, амаличанин съм.

9

Пак ми рече: Застани, моля, над мене та ме убий, защото помрачение ме обзе; понеже целият ми живот е още в мене.

10

И тъй, застанах над него и го убих, понеже бях уверен, че не можеше да живее, като беше вече паднал; и взех короната, която беше на главата му, и гривната, която беше на ръката му, та ги донесох тук при господаря си.

11

Тогава Давид хвана дрехите си, та ги раздра: така направиха и всичките мъже, които бяха с него

12

И жалиха и плакаха и постиха до вечерта за Саула и за сина му Ионатана, и за Господните люде и за Израилевия дом, за гдето бяха паднали от меч.

13

А Давид рече на момъка, който му съобщаваше това : От где си ти? И отговори: Аз съм син на един чужденец, амаличанин.

14

И рече му Давид: Ти как се не убоя да дигнеш ръка да убиеш Господния помазаник?

15

И Давид повика един от момците и рече: Пристъпи, нападни го. И той го порази та умря.

16

И Давид му рече: Кръвта ти да бъде на главата ти; защото устата ти свидетелствуваха против тебе, като рече: Аз убих Господния помазаник

17

Тогава Давид оплака Саула и сина му Ионатана с тоя плач;

18

(и заръча да научат юдейците тая Песен на лъка; ето, написана е в Книгата на Праведния): -

19

Славата ти, о Израилю, е застреляна на опасните* места на полето ти! Как паднаха Силните.

20

Не възвестявайте това в Гет, Не го прогласявайте по улиците на Аскалон, За да не се зарадват филистимските дъщери, За да не се развеселят дъщерите на необрязаните.

21

Хълми гелвуиски, да няма роса нито дъжд на вас, Нито ниви доставяйки първи плодове за жертви; Защото там бе захвърлен щитът на силните, Щитът на Саула, като да не е бил той помазан с миро.

22

От кръвта на убитите, От лоя на силните, Лъкът Ионатанов не се връщаше назад, И мечът Саулов не се връщаше празен.

23

Саул и Ионатан Бяха любезни и рачителни в живота си, И в смъртта си не се разделиха; По-леки бяха от орлите, По-силни от лъвовете.

24

Израилеви дъщери, плачете за Саула, Който ви обличаше в червено с украшения, Който туряше златни украшения по дрехите ви.

25

Как паднаха силните всред боя! Ионатан, поразен на опасните* места на полето ти

26

Прескръбен съм за тебе Ионатане, брате мой! Рачителен ми беше ти; Твоята любов към мене беше чудесна, Превъзхождаше любовта на жените.

27

Как паднаха силните, И погинаха бойните оръжия!

2 Царе 2


2 Царе Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 1

2 Царе

Index

Глава 2

1

След това Давид се допита до Господа като каза: Да възляза ли в някой от Юдовите градове? И Господ му каза: Възлез. Пак рече Давид: Где да възляза? А Той му каза: в Хеврон.

2

И тъй, Давид възлезе там с двете си жени, езраелката Ахиноам и Авигея жената на кармилеца Навал.

3

Давид заведе и мъжете, които бяха с него, всеки със семейството му; и заселиха се в хевронските градове.

4

Тогава Юдовите мъже дойдоха и помазаха там Давида за цар над Юдовия дом. И Известиха на Давида, казвайки: явис-галаадските мъже бяха, които погребаха Саула.

5

Затова Давид прати човеци до явис-галаадските мъже да им кажат: Благословени да сте от Господа, за гдето показахте тая благост към господаря си, към Саула, и го погребахте.

6

Сега Господ нека покаже и към вас милост и вярност; така и аз ще ви въздам за тая добрина, понеже сторихте това нещо.

7

Сега, прочее, нека се укрепят ръцете ви, и бъдете мъжествени; защото господарят ви Саул умря, а Юдовият дом си помаза мене за цар.

8

Обаче, Авенир Нировият син, Сауловият военачалник, взе Исвостея, Сауловия син, та го заведе в Маханаим,

9

и направи го цар над Галаад, над асурците, над езраелците, над Ефрема, над Вениамина и над целия Израил;

10

(Исвостей Сауловият син беше на четиридесет години, когато стана цар над Израиля и царува две години); но Юдовият дом последва Давида.

11

А времето, през което Давид царува в Хеврон над Юдовия дом, беше седем години и шест месеца.

12

И тъй, Авенир Нировият син, и слугите на Исвостея Сауловия син, отидоха от Маханаим в Гаваон.

13

Също и Иоав Саруиният син и Давидовите слуги излязоха та се срещнаха близо при гаваонския водоем; и едните седнаха отсам водоема, а другите оттатък водоема.

14

Тогава Авенир каза на Иоава: Нека станат сега момците да поиграят пред нас. И рече Иоав: Нека станат.

15

И тъй, те станаха та преминаха на брой дванадесет души от Вениамина, от страната на Исвостея Сауловия син и дванадесет от Давидовите слуги.

16

И хванаха всеки съперника си за главата, та заби ножа си в ребрата на съперника си, и паднаха заедно; за туй, онова място се нарече Хелкат-асурим*, което е в Гаваон.

17

И в оня ден сражението стана много ожесточено; и Авенир и Израилевите мъже бяха победени от Давидовите слуги.

18

И там бяха тримата Саруини синове: Иоав, Ависея и Асаил; а Асаил бе лек в нозете като полска сърна.

19

И Асаил се спусна подир Авенира; и като тичаше не се отби ни надясно, ни наляво от преследването на Авенира.

20

А Авенир погледна надире и рече: Ти ли си, Асаиле? А той отговори: Аз.

21

Тогава Авенир му каза: Отбий се надясно или наляво си та хвани някого от момците и вземи оръжието му. Но Асаил отказа да се отбие от преследването му.

22

И Авенир пак каза на Асаила: Отбий се от да ме преследваш; защо да те поваля до земята? тогава как ще погледна брата ти Иоава в лицето?

23

Но той отказа да се отбие; затова Авенир го порази в корема със задния край на копието си, така че копието излезе отзад; и той падна там и умря на самото място. И всички които дохождаха на мястото, гдето Асаил падна и умря, спираха се.

24

А Иоав и Ависей преследваха Авенира; и слънцето захождаше когато стигнаха до хълма Амма, който е срещу Гия, край пътя за гаваонската пустиня.

25

И вениаминците като се събраха около Авенира, съставиха една дружина и застанаха на върха на един хълм.

26

Тогава Авенир извика към Иоава и рече: Непременно ли ще пояжда мечът? не знаеш ли, че сетнината ще бъде горчива? Тогава, до кога не щеш да заповядаш на людете да се върнат от преследването на братята си?

27

И рече Иоав: заклевам си в живота на Бога, че ако не беше говорил ти да поиграят момците , тогава още в зори людете непременно щяха да се оттеглят всеки от преследването на брата си.

28

И тъй, Иоав засвири с тръбата, та всичките люде се спряха, и не преследваха вече Израиля, нито се биеха вече.

29

Тогава Авенир и мъжете му вървяха през цялата оная нощ им полето, преминаха Иордан та пропътуваха целия Витрон, и дойдоха в Маханаим.

30

А Иоав се върна от преследването на Авенира; и като събра всичките люде, от Давидовите слуги липсваха деветнадесет мъже и Асаил.

31

Но Давидовите слуги бяха поразили от вениаминците и от Авенировите мъже триста и шестдесет мъже, които умряха.

32

И дигнаха Асаила та го погребаха в бащиния му гроб, който бе във Витлеем. А Иоав и мъжете му, като вървяха цяла нощ, стигнаха в Хеврон около зазоряване.

2 Царе 3


2 Царе Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 2

2 Царе

Index

Глава 3

1

А войната между Сауловия дом и Давидовия дом трая дълго време; и Давид непрестанно се засилваше, а Сауловият дом непрестанно ослабваше.

2

И народиха се синове на Давида в Хеврон; първородният му беше Амнон, от езраелката Ахиноам;

3

вторият му, Хилеав*, от Авигея, жената на кармилеца Навал; третият, Авесалом, син на Мааха, дъщеря на гесурския цар Талмай;

4

четвъртият, Адония, син на Агита; петият Сефатия, син на Авитала;

5

и шестият, Итраам, от Давидовата жена Егла. Тия се родиха на Давида в Хеврон.

6

А докато продължаваше войната между Сауловия дом и Давидовия дом Авенир беше подпорка на Сауловия дом.

7

А Саул имаше наложница на име Ресфа, дъщеря на Аия; и Исвостей каза на Авенира: Ти защо си влязъл при бащината ми наложница?

8

Тогава Авенир много се разяри за думите на Исвостея, и рече: Кучешка глава ли съм аз откъм Юдовата страна? Днес показвам благост към дома на баща ти Саула, към братята му и към приятелите му, като не те предадох в Давидовата ръка, и пак ме обвиняваш днес за тая жена!

9

Така да направи Бог на Авенира, да! и повече да му притури, ако не сторя за Давида тъй, както Господ му се е клел,

10

като направя да премине царството от Сауловия дом, и като поставя Давидовият престол над Израиля, както е и над Юда, от Дан до Вирсавее.

11

И Исвостей не можеше вече да отговори ни дума на Авенира, понеже се боеше от него.

12

Тогава Авенир изпрати човеци до Давида да кажат от негова страна: Чия е земята? Думаше още: Направи договор с мене; и, ето, моята ръка ще бъде с тебе, щото да доведе под твоята власт целия Израил.

13

А той каза: Добре, аз ще направя договор с тебе; но едно нещо искам аз от тебе, а именно, че няма да видиш лицето ми, ако не доведеш предварително Сауловата дъщеря Михала, когато дойдеш да видиш лицето ми.

14

И Давид прати човеци до Сауловия син Исвостея да кажат: Предай жена ми на Михала, която съм взел за жена срещу сто филистимски краекожия

15

Исвостей, прочее, прати та я взе от мъжа й Фалатиила Лаисовия син.

16

И мъжът й дойде с нея, и като вървеше плачеше, и я последва до Ваурим. Тогава Авенир му каза: Иди, върни се; и той се върна.

17

А Авенир влезе във връзка с Израилевите старейшини и рече: В миналото време вие сте искали Давида да царува над вас;

18

сега, прочее, сторете това, защото Господ е говорил за Давида, казвайки: Чрез ръката на слугата Си Давида ще избавя людете Си от ръката на филистимците и от ръката на всичките им неприятели.

19

Авенир говори още и в ушите на вениаминците; също Авенир отиде да говори и в ушите на Давида в Хеврон всичко, що бе угодно на Израиля и на целия Вениаминов дом.

20

И тъй, Авенир дойде при Давида в Хеврон, и с него двадесет мъже. И Давид направи угощение на Авенира и на мъжете, които бяха с него.

21

Тогава Авенир каза на Давида: Ще стана да ида, и ще събера целия Израил при господаря си царя, за да направят завет с тебе, та да царуваш над всички, според желанието на душата си. И Давид изпрати Авенира, и той отиде с мир.

22

И, ето, Давидовите слуги и Иоав идеха от едно нашествие и носеха със себе си много користи; но Авенир не беше с Давида в Хеврон, защото той го беше изпратил, и Авенир беше отишъл с мир.

23

А като дойде Иоав и цялата войска, който беше с него, известиха на Иоава казвайки: Авенир Нировият син дойде при царя; и той го изпрати, та си отиде с мир.

24

Тогава Иоав влезе при царя и рече: Що си сторил? Ето Авенир е дохождал при тебе; защо си го изпратил та си е отишъл?

25

Знаеш какъв е Авенир Нировият син; той е дохождал за да те измами, и да научи излизането ти и влизането ти, и да научи всичко, що правиш.

26

И Иоав, като излезе от при Давида, прати човеци подир Авенира, които го върнаха от кладенеца Сира; Давид, обаче, не знаеше това.

27

И когато се върна Авенир в Хеврон, Иоав го отведе на страна в портата, за да му говори уж тайно; и там го удари в корема за кръвта на брата си Асаила; и той умря.

28

А по-после, като чу Давид, рече: Невинен съм аз и царството ми пред Господа до века за кръвта на Авенира Нировия син;

29

нека остане тя на Иоавовата глава и на целия му бащин дом; и нека не липсва от Иоавовия дом такъв, който има семетечение, или е прокажен, или който се подпира на тояга, или пада от меч, или е лишен от хляб.

30

Така Иоав и брат му Ависей убиха Авенира, защото беше убит брат им Асаила в сражението при Гаваон.

31

Тогава Давид каза на Иоава и на всичките люде, които бяха с него: Раздерете дрехите си, и препашете се с вретище, та плачете пред Авенира. И цар Давид вървеше след носилото.

32

И погребаха Авенира в Хеврон; и царят плака с висок глас над Авенировия гроб; също и всичките люде плакаха.

33

И царят плака над Авенира, и каза: - Трябваше ли Авенир да умре, както умира безумен?

34

Ръцете ти не бяха вързани, Нито нозете ти турнати в окови; Както пада човек пред тези, които вършат неправда, Така падна ти. И всичките люде плакаха над него.

35

Сетне дойдоха всичките люде, за да предумат Давида да яде хляб, докато беше още видело; но Давид се закле, казвайки: Така да ми направи Бог, да! и повече да притури, ако вкуся хляб, или какво да било нещо, преди да зайде слънцето.

36

И всичките люде се научиха за това, и им стана угодно, както беше угодно на всичките люде и все що правеше царят.

37

Защото в оня ден, всичките люде и целият Израил познаха, че не беше от царя да бъде убит Авенир Нировият син.

38

И царят каза на слугите си: Не знаете ли, че велик военачалник падна днес в Израил?

39

Днес аз съм слаб, ако и да съм помазан за цар; а тия мъже, Саруините синове, са много жестоки за мене. Господ да въздаде на злодееца според злодеянието му.

2 Царе 4


2 Царе Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 3

2 Царе

Index

Глава 4

1

А когато чу Исвостей Сауловият син, че Авенир умрял всичките израилтяни се смутиха.

2

А тоя Саулов син имаше двама мъже пълководци, от които името на единия беше Ваана, а името на другия Рихав, синове на виротянина Римон от вениаминците; (защото и Вирот се числеше към Вениамина;

3

а виротяните бяха побягнали в Гетаим, дето са били пришелци до днес).

4

А Сауловият син Ионатан имаше син повреден в нозете. Беше на пет годишна възраст, когато дойде известие от Езраел за Саула и Ионатана, и гледачката му беше го дигнала и побягнала; и като бързаше да бяга, той паднал и окуцял. Името му беше Мемфивостей.

5

И Рихав и Ваана, синовете на виротянина Римон, отидоха и в горещината на деня влязоха в къщата на Исвостея, който лежеше на легло по пладне;

6

и влязоха там до сред къщата уж да вземат жито и удариха го в корема; а Рихав и брат му Ваана избягаха.

7

Защото, когато влязоха в къщата, и той лежеше на леглото в спалнята си, удариха го, убиха го и му отсякоха главата. И като взеха главата му, вървяха през полето цялата нощ,

8

и донесоха главата на Исвостея при Давида в Хеврон, и рекоха на царя: Ето главата на Исвостея, син на врага ти Саула, който търсеше живота ти; днес Господ въздаде на Саула и на потомците му за господаря ни царя.

9

А Давид отговори на Рихава и на брата му Ваана, синовете на виротянина Римон, като им рече: Заклевам се в живота на Господа, който избави душата ми от всяко бедствие,

10

когато един ми извести, казвайки: Ето, Саул умря, като мислеше, че носи добро известие, хванах го та го убих в Сиклаг, - което беше наградата, що му дадох за известието му, -

11

а колко повече, когато нечестиви мъже са убили праведен човек в собствената му къща, на леглото му, не ще ли да изискам сега кръвта му от ръката ви и ви изтребя то земята!

12

Тогава Давид заповяда на момците си; и те ги убиха, и като отсякоха ръцете им и нозете им, обесиха ги при водоема в Хеврон. А главата на Исвостея взеха та я заровиха в Авенировия гроб в Хеврон.

2 Царе 5


2 Царе Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 4

2 Царе

Index

Глава 5

1

Тогава всичките Израилеви племена дойдоха при Давида в Хеврон и говориха, казвайки: Ето, твоя кост и твоя плът сме ние.

2

И по-напред, още докато Саул царуваше над нас, ти беше, който извеждаше и въвеждаше Израиля; а на тебе рече Господ: Ти ще пасеш людете Ми Израиля, и ти ще бъдеш вожд над Израиля.

3

И така, всичките Израилеви старейшини дойдоха при царя в Хеврон, и цар Давид направи завет с тях пред Господа в Хеврон; и те помазаха Давида цар над Израиля.

4

Давид беше на тридесет години, когато се възцари, и царуваше четиридесет години.

5

В Хеврон царува над Юда седем години и шест месеца; а в Ерусалим царува над целия Израил и Юда тридесет и три години.

6

След това царят отиде с мъжете си в Ерусалим против евусците, жителите на земята; а те говориха на Давида казвайки: Няма да влезеш тук; но и слепите и куците ще те отблъснат; защото си думаха: Давид не ще може да влезе тука.

7

Обаче Давид превзе крепостта Сион; това е Давидовият град.

8

И в оня ден Давид каза: Който удари евусците, нека хвърли във вадата слепите и куците, които са омразни на Давидовата душа; понеже и слепите и куците бяха казали, че той няма да влезе в жилището им.

9

И Давид се засели в крепостта, която и нарече Давидов град. И Давид построи здания около Мило и навътре.

10

Така Давид преуспяваше и ставаше по-велик; и Господ Бог на Силите беше с него.

11

В това време тирският цар Хирам прати посланици при Давида, и кедрови дървета, дърводелци, и зидари, та построиха къща за Давида.

12

И Давид позна, че Господ го бе утвърдил за цар над Израиля, и че беше възвисил царството му заради людете Си Израиля.

13

И Давид си взе още наложници и жени от Ерусалим, след като дойде от Хеврон; и родиха се на Давида още синове и дъщери.

14

Ето имената на ония, които му се родиха в Ерусалим: Самуа, Совав, Натан, Соломон,

15

Евар, Елисуа, Нефег, Яфия,

16

Елисама, Елиада и Елифалет.

17

А когато филистимците чуха, че помазали Давида за цар над Израиля, всичките филистимци дойдоха да търсят Давида; а Давид като чу за това, слезе в крепостта.

18

И тъй, филистимците дойдоха та се разпростряха в долината Рафаил.

19

Тогава Давид се допита до Господа, казвайки: Да възляза ли против филистимците? ще ги предадеш ли в ръката ми? И Господ каза на Давида: Възлез, защото непременно ще предам филистимците в ръката ти.

20

И тъй, Давид дойде във Ваал-ферасим; и Давид ги порази там, като рече: Господ избухна пред мене върху неприятелите ми както избухват водите. За туй, онова място се нарече Ваал-ферасим*.

21

Там филистимците оставиха идолите си; а Давид и мъжете му ги дигнаха.

22

И филистимците пак дойдоха та се разпростряха по долината Рафаим.

23

А когато Давид се допита до Господа, Той каза: Не възлизай; обиколи изотзаде им та ги нападни срещу черниците.

24

И когато чуеш шум, като от маршируване по върховете на черниците, тогава да се подвижиш, защото тогава Господ ще излезе пред тебе да порази филистимското множество.

25

И Давид стори както му заповяда Господ, и порази филистимците от Гава до входа на Гезер.

2 Царе 6


2 Царе Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 5

2 Царе

Index

Глава 6

1

След това Давид пак събра всичките отборни мъже от Израиля, на брой тридесет хиляди души.

2

И Давид стана от Ваала Юдова та отиде, и всичките люде, които бяха с него, за да пренесе от там, дето се намираше , Божия ковчег, който се нарича с името на Господа на Силите, Който обитава между херувимите.

3

И положиха Божия ковчег на нова кола, и дигнаха го от Авинадавовата къща, която бе на хълма; а Оза и Ахио, Авинадавовите синове, караха новата кола с Божия ковчег,

4

като Ахия вървеше пред ковчега, а Оза край него *.

5

А Давид и целият Израилев дом свиреха пред Господа с всякакви видове инструменти от елхово дърво, с арфи, с псалтири, с тъпанчета, с цитри и с кимвали.

6

А когато стигнаха до Нахоновото гумно, Оза простря ръката си към Божия ковчег та го хвана; защото воловете го раздрусаха.

7

И Господният гняв пламна против Оза, и Бог го порази там за грешката му; и той умря там при Божия ковчег.

8

И Давид се наскърби за гдето Господ нанесе поражение на Оза; и нарече онова място Фарез-Оза+, както се нарича и до днес.

9

И в оня ден Давид се уплаши от Господа, и рече: Как ще дойде Господният ковчег при мене?

10

Затова Давид отказа да премести Господния ковчег при себе си в Давидовия град; но Давид го отстрани в къщата на гетеца Овид-едом.

11

И Господният ковчег престоя в къщата на гетеца Овид-едома три месеца; и Господ благослови Овид-едома и целия му дом.

12

Известиха, прочее, на цар Давида, казвайки: Господ е благословил дома на Овид-едома и целия му имот заради Божия ковчег. Тогава Давид отиде та пренесе с веселия Божия ковчег от къщата на Овид-едома в Давидовия град.

13

И когато тия, които носеха Господния ковчег, преминаха шест крачки, той пожертвува говеда и угоени телци .

14

И Давид играеше пред Господа с всичката си сила; и Давид беше препасан с ленен ефод.

15

Така Давид и целият Израилев дом пренесоха Господния ковчег с възклицание и с тръбен звук.

16

А като влизаше Господният ковчег в Давидовия град, Михала, Сауловата дъщеря, погледна от прозореца на, и като видя, че цар Давид скачаше и играеше пред Господа, презря го в сърцето си.

17

И донесоха Господния ковчег та го положиха на мястото му, всред шатъра, който Давид принесе всеизгаряния и примирителни приноси пред Господа.

18

И когато Давид свърши принасянето на всеизгарянията и примирителните приноси, благослови людете в името на Господа на Силите.

19

И раздаде на всичките люде, сиреч, на цялото множество израилтяни, мъже и жени, на всеки човек, по един хляб и по една мера вино и по една низаница сухо грозде. Тогава всичките люде си отидоха, всеки в къщата си.

20

А когато Давид се връщаше, за да благослови дома си, Михала, Сауловата дъщеря, излезе да посрещне Давида, и рече: Колко славен беше днес Израилевият цар, който се съблече днес пред очите на слугините на служителите си, както се съблича безсрамно един никакъв човек!

21

А Давид каза на Михала: пред Господа, Който предпочете мене пред баща ти и пред целия негов дом, за да ме постави вожд над Господните люде, над Израиля, да! пред Господа играх.

22

И ще се унижа още повече, и ще се смиря пред собствените си очи; а то слугините, за които ти говори, от тях ще бъда почитан.

23

Затова Михала Сауловата дъщеря остана бездетна до деня на смъртта си.

2 Царе 7


2 Царе Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 6

2 Царе

Index

Глава 7

1

И като се настани царят в къщата си, и Господ беше го успокоил от всичките неприятели около него,

2

царят каза на пророк Натана: Виж сега, аз живея в кедрова къща, а Божият ковчег стои под завеси.

3

И Натан каза на царя: Иди, стори всичко, което е в сърцето ти; защото Господ е с тебе.

4

Но през същата нощ Господното слово дойде на Натана и рече:

5

Иди кажи на слугата Ми Давида: Така говори Господ: Ти ли ще Ми построиш дом, в който да обитавам?

6

Защото от деня, когато изведох израилтяните от Египет дори до днес, не съм обитавал в дом, но съм ходил в шатър и в скиния.

7

Където и да съм ходил с всичките израилтяни, говорих ли някога на някое от Израилевите племена, на което заповядах да пасе людете Ми Израиля, да кажа: Защо не Ми построихте кедров дом?

8

Сега, прочее, така да кажеш на слугата Ми Давида: Така казва Господ на Силите: Аз те взех от кошарата, от подир стадото, за да бъдеш вожд на людете Ми, на Израиля;

9

и съм бил с тебе навсякъде, гдето си ходил и изтребил всичките ти неприятели пред тебе, и направих името ти велико, както името на великите, които са на земята.

10

И ще определя място за людете Си Израиля и ще ги насадя, та ще обитават на свое собствено място, и няма да се преместват вече; и тези които, вършат нечестие няма вече да ги притесняват, както по-напред,

11

и както от деня, когато поставих съдии над людете Си Израиля; и ще те успокоя от всичките ти неприятели. При това, Господ ти явява, че Господ ще ти съгради дом.

12

Когато се навършат дните ти и заспиш с бащите си, ще въздигна потомеца ти подир тебе, който ще излезе из чреслата ти, и ще утвърдя царството му.

13

Той ще построи дом за името Ми; и Аз ще утвърдя престола на царството му до века.

14

Аз ще му бъда Отец, и той ще Ми бъде син: ако стори беззаконие, ще го накажа с тояга каквато е за мъже и с биения каквито са за човешкия род;

15

но Моята милост няма да го остави, както я отнех от Саула, когото отмахнах от пред тебе.

16

И домът ти и царството ти ще се утвърдят пред тебе до века.

17

И Натан говори на Давида точно според тия думи и напълно според това видение.

18

Тогава цар Давид влезе та седна пред Господа и рече: Кой съм аз, Господи Иеова, и какъв е моят дом, та си ме довел до това положение ?

19

Но даже и това бе малко пред очите Ти, Господи Иеова; а Ти си говорил още за едно дълго бъдеще за дома на слугата Си, и даваш това като закон на човеците, Господи Иеова!

20

И какво повече може да Ти рече Давид? защото Ти, Господи Иеова, познаваш слугата Си.

21

Заради Своето слово и според Своето сърце Ти си сторил всички тия велики дела, за да ги явиш на слугата Си.

22

Затова Ти си велик, Господи Боже; защото няма подобен на Тебе, нито има бог освен Тебе, според всичко, що сме чули с ушите си.

23

И кой друг народ на света е както Твоите люде, както Израил, при когото Бог дойде да го откупи за Свои люде, да ги направи именити и да извърши за тях велики дела, и страшни дела за земята Ти, пред Твоите люде, които Ти си откупил за Себе Си от Египет, от народите, и от боговете им?

24

Защото Ти си утвърдил людете Си Израиля за Себе Си, за да Ти бъдат люде до века; и Ти, Господи, им стана Бог.

25

И сега, Господи Боже, утвърди до века думата, която си говорил на слугата Си, и за дома му, и стори както си говорил.

26

И нека възвеличат името Ти до века, като казват: Господ на Силите е Бог над Израиля; и нека бъде утвърден пред Тебе домът на слугата Ти Давида,

27

Защото Ти, Господи на Силите, Боже Израилев, откри на слугата Си, като каза: Ще ти съградя дом: затова слугата Ти намери сърцето си разположено да Ти се помоли с тая молитва.

28

И Сега, Господи Иеова, Ти си Бог, и думите Ти са истинни, и Ти си обещал тия блага на слугата Си;

29

сега, прочее, благоволи да благословиш дома на слугата Си, за да пребъдва пред Тебе до века; защото Ти, Господи Иеова, Си говорил тия неща, и под Твоето благоволение нека бъде благословен до века дома на слугата Ти.

2 Царе 8


2 Царе Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 7

2 Царе

Index

Глава 8

1

След това Давид порази филистимците и ги покори; и Давид отне Метег-ама от ръката на филистимците.

2

Порази и моавците, и измери ги с въжета, като ги накара да легнат на земята; и отмери две въжета, за да ги погуби, и едно цяло въже, за да ги остави живи. Така моавците станаха Давидови слуги, и плащаха данък.

3

Давид още порази совския цар Ададезер, син на Реова, когато последният отиваше да утвърди властта си на реката Евфрат.

4

Давид му отне хиляда колесници и седемстотин конници* и двадесет хиляди пешаци; и Давид пресече жилите на всичките колеснични коне, запази от тях само за сто колесници.

5

И когато дамаските сирийци дойдоха да помогнат на совския цар Ададезер, Давид порази от сирийците двадесет и две хиляди мъже.

6

Тогава Давид постави гарнизони в дамаска Сирия; и сирийците станаха Давидови слуги, и плащаха данък. И Господ запазваше Давида където и да отиваше.

7

И Давид взе златните щитове, които бяха върху слугите на Ададезера, та ги донесе в Ерусалим.

8

И от Ветах и от Веротай, Ададезерови градове, цар Давид взе твърде много мед.

9

А ематският цар Той, когато чу, че Давид поразил всичката сила на Ададезера,

10

тогава Той изпрати сина си Иорама при цар Давида, за да го поздрави и да го благослови, понеже се бил против Ададезера и го поразил; защото Ададезер често воюваше против Тоя. И Иорам донесе със себе си сребърни съдове, златни съдове и медни съдове;

11

па и тях цар Давид посвети на Господа, заедно със среброто и златото, що беше посветил взето от всичките народи, които беше покорил:

12

от Сирия, от Моав, от амонците, от филистимците, от амаличаните, от користите взети от совенския цар Ададезер, Реововия син.

13

И Давид си придоби име, когато се върна от поражението на осемнадесет хиляди сирийци в долината на солта.

14

И постави гарнизони в Едом; в целия Едом постави гарнизони, и всичките едомци се подчиниха на Давида. И Господ запазваше Давида където и да отиваше.

15

Така Давид царува над целия Израил; и Давид съдеше всичките си люде и им раздаваше права.

16

А Иоав, Саруиният син, беше над войската; а Иосафат, Ахилудовият син, летописец;

17

а Садок, Ахитововият син и Ахимелех, Авиатаровият син, свещеници; а Сарая, секретар;

18

А Ванаия, Иодаевият син, беше над херетците и фелетците; а Давидовите синове бяха придворни началници.

2 Царе 9


2 Царе Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 8

2 Царе

Index

Глава 9

1

След това Давид каза: Остава ли още някой от Сауловия дом, комуто да покажа благост заради Ионатана?

2

И имаше един слуга от Сауловия дом на име Сива. И повикаха го при Давида; и царят му каза: Ти ли си Сива? И той рече: Слугата ти е.

3

И царят каза: Не остава ли още някой от Сауловия дом, комуто да покажа Божия благост? И Сива рече на царя: Има още един Ионатанов син повреден в нозете.

4

И царят му каза. Где е той? А Сива рече на царя: Ето, той е в къщата на Махира, Амииловия син, в Лодавар.

5

Тогава цар Давид изпрати да го вземат от къщата на Махира Амииловия син, от Лодавар.

6

И когато Мемфивостей, син на Ионатана, Сауловия син, дойде при Давида, падна на лице та се поклони. И рече Давид: Мемфивостее! А той отговори: Ето слугата ти.

7

И Давид му показа: Не бой се; защото непременно ще покажа благост към тебе заради баща ти Ионатана, и ще ти възвърна всичките земи на баща ти Саула; и ти всякога ще ядеш хляб на моята трапеза.

8

А той му се поклони и рече: Кой е слугата ти та да пригледаш такова умряло куче като мене?

9

Тогава царят повика Сауловия слуга Сива та му каза: Всичко, що принадлежи на Саула и на целия му дом, дадох на сина на господаря ти.

10

Ти, прочее, ще му обработваш земята, ти и синовете ти и слугите ти, и ще донасяш доходите , за да има синът на господаря ти хляб да яде; но Мемфивостей, синът на господаря ти, всякога ще се храни на моята трапеза. (А Сива имаше петнадесет сина и двадесет слуги).

11

И Сива рече на царя: Според всичко, що заповяда господарят ми царят на слугата си, така ще направи слугата ти. А Мемфивостей, рече царят , ще яде на моята трапеза, като един от царевите синове.

12

И Мемфивостей имаше малък син на име Миха. А всички, които живееха в къщата на Сива, бяха слуги на Мемфивостея.

13

Така Мемфивостей живееше в Ерусалим; защото винаги ядеше на царската трапеза. И той куцаше и с двата крака.

2 Царе 10


2 Царе Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 9

2 Царе

Index

Глава 10

1

След това, царят на амонците умря, и вместо него се възцари син му Анун.

2

Тогава Давид каза: Ща покажа благост към Ануна Наасовия син, както баща му показа благост към мене. И така Давид прати чрез слугите си да го утешат за баща му. А когато Давидовите слуги дойдоха в земята на амонците,

3

първенците на амонците рекоха на господаря си Ануна: Мислиш ли, че от почит към баща ти Давид ти е изпратил утешители? Не е ли пратил Давид слугите си при тебе, за да разузнаят града и да го съгледат та да го съсипе?

4

Затова Анун хвана Давидовите слуги та обръсна половината от брадите им, и отряза дрехите им до половина - до бедрата им, и ги отпрати.

5

А когато известиха това на Давида, той изпрати човеци да ги посрещнат, (понеже мъжете се крайно срамуваха), и да им рекат от царя: Седете в Ерихон догде пораснат брадите ви, и тогава се върнете.

6

А като видяха амонците, че станаха омразни на Давида, амонците пратиха та наеха двадесет хиляди пешаци от вет-реовските сирийци и совенските сирийци, и хиляда мъже от царя на Мааха, и двадесет хиляди души от товските мъже.

7

И когато чу това Давид, прати Иоава и цялото множество силни мъже.

8

И амонците излязоха та се строиха за бой при входа на портата; а сирийците от Сова и Реов, и мъжете от Тов и Мааха бяха отделно на полето.

9

А Иоав, като видя, че бяха се строили за бой против него отпред и отзад, избра измежду всичките отборни Израилеви мъже, та ги опълчи против сирийците;

10

а останалите люде даде в ръката на брата си Ависей, който ги опълчи против амонците.

11

И каза: Ако сирийците надделеят над мене, тогава ти ще ми дойдеш на помощ; а ако амонците надделеят над тебе, тогава аз ще ти дойда на помощ.

12

Дерзай, и нека бъдем мъжествени за людете си и за градовете на нашия Бог; а Господ нека извърши каквото Му се вижда угодно.

13

И тъй, Иоав и людете, които бяха с него, стъпиха в сражение против сирийците; а те побягнаха от него.

14

А когато амонците видяха, че сирийците побягнаха, тогава и те побягнаха от Ависея и влязоха в града. Тогава Иоав се оттегли от амонците та дойде в Ерусалим.

15

А сирийците, като видяха, че бяха поразени от Израиля, пак се събраха всички заедно.

16

И Адарезер прати да известят сирийците, които бяха оттатък реката; и те дойдоха в Елам, с Совака, военачалника на Адарезера, на чело.

17

И когато се извести на Давида, той събра целия Израил и премина Иордан та дойде в Елам. А сирийците се опълчиха против Давида и се биха с него.

18

Но сирийците побягнаха пред Израиля; и Давид изби от сирийците мъжете на седемстотин колесници и четиридесет хиляди конници, и порази военачалника им Совак, и той умря там.

19

И така, всичките царе, подвластни на Адарезера, като видяха, че бяха победени от Израиля, сключиха мир с Израиля и им се подчиниха. И сирийците не смееха вече да помагат на амонците.

2 Царе 11


2 Царе Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 10

2 Царе

Index

Глава 11

1

След една година, във времето когато царете отиват на война, Давид прати Иоава и слугите си с него и целия Израил; и те разбиха амонците, и обсадиха Рава. А Давид остана в Ерусалим.

2

И надвечер стана от леглото си и се разхождаше по покрива на царската къща; и от покрива видя една жена, която се къпеше; а жената бе много красива на глед.

3

И Давид прати да разпитат за жената; и рече един : Не е ли това Витсавее, дъщеря на Елиама, жена на хетееца Урия?

4

И Давид прати човеци да я вземат, и когато дойде при него лежа с нея, (защото се бе очистила от нечистотата си); и тя се върна у дома си.

5

А жената зачна; и прати да известят на Давида, казвайки: Непразна съм.

6

Тогава Давид прати до Иоава да кажат : Изпрати ми хетееца Урия. И Иоав изпрати Урия при Давида.

7

И когато дойде Урия при него, Давид го попита как е Иоав, как са людете и как успява войната.

8

После Давид каза на Урия: Слез у дома си та умий нозете си. И Урия излезе из царската къща, а след него отиде дял от царската трапеза .

9

Но Урия спа при вратата на царската къща с всичките слуги на господаря си, и не слезе у дома си.

10

И когато известиха на Давида, казвайки: Урия не слезе у дома си, Давид каза на Урия: Не си ли дошъл от път? защо не слезе у дома си?

11

И Урия каза на Давида: Ковчегът и Израил и Юда прекарват в шатри; и господарят ми Иоав и слугите на господаря ми са разположени в стан на открито поле; а аз ли да ида у дома си, за да ям и да пия и да спя с жена си? заклевам се в твоя живот и в живота на душата ти, не направям аз това нещо.

12

Тогава Давид каза на Урия: Престой тук и днес, па утре ще те изпратя. И тъй, Урия престоя в Ерусалим през оня ден и през другия.

13

И Давид го покани, та яде пред него и пи; и опи го. Но вечерта Урия излезе да спи на леглото си със слугите си, а у дома си не слезе.

14

Затова, на утринта Давид писа писмо на Иоава и го прати чрез Уриева ръка.

15

А в писмото написа, казвайки: Поставете Урия там, гдето сражението е най-люто; сетне се оттеглете от него, за да бъде ударен и да умре.

16

И така, Иоав, като държеше града в обсада, определи Урия на едно място, гдето знаеше, че има храбри мъже.

17

И когато мъжете излязоха от града та се биха с Иоава, паднаха неколцина от людете, ще каже , от Давидовите слуги; умря и хетеецът Урия.

18

Тогава Иоав прати да известят на Давида всичко, що се бе случило във войната.

19

И заповяда на вестителя, казвайки: Когато разкажеш на царя всичко, що се е случило във войната,

20

ако пламне гневът на царя и той ти рече: Защо се приближихте толкоз до града да се биете? не знаехте ли, че щяха да стрелят от стената?

21

Кой порази Авимелеха син на Ерувесета*? Една жена не хвърли ли върху него от стената горен воденичен камък, та умря в Тевес? Защо се приближихте толкоз при стената? Тогава ти кажи: Умря и слугата ти хетееца Урия.

22

И така, вестителят замина и, като дойде, извести на Давида всичко, за което Иоав го беше изпратил.

23

Вестителят рече на Давида: Мъжете надделяха над нас та излязоха против нас на полето; а ние ги прогонихме дори до входа на портата;

24

но стрелците стреляха от стената върху слугите ти, и неколцина от слугите на царя, умряха; умря и слугата ти хетеецът Урия.

25

Тогава Давид каза на вестителя: Така да кажеш на Иоава: Да те не смущава това нещо, защото мечът пояжда някога едного и някога другиго; зависи още повече нападението си против града и съсипи го Също и ти го насърчи.

26

И когато чу Уриевата жена, че мъжът й Урия умрял, плака за мъжа си.

27

И като премина жалейката, Давид прати та я взе у дома си, и тя му стана жена, и му роди син. Но делото, което Давид бе сторил, беше зло пред Господа.

2 Царе 12


2 Царе Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 11

2 Царе

Index

Глава 12

1

Тогава Господ прати Натана при Давида. И той като дойде при него, каза му: В един град имаше двама човека, единият богат, а другият сиромах.

2

Богатият имаше овци и говеда твърде много;

3

а сиромахът нямаше друго освен едно малко женско агне, което бе купил и което хранеше; а то бе пораснало заедно с него и чадата му, от залъка му ядеше, от чашата му пиеше, и на пазухата му лежеше; и то ме беше като дъщеря.

4

И един пътник дойде у богатия; и нему се посвидя да вземе своите овци и от своите говеда да сготви за пътника, който бе дошъл у него, но взе агнето на сиромаха та го сготви за човека, който бе дошъл у него.

5

Тогава гневът на Давида пламна силно против тоя човек; и той каза на Натана: В името на живия Господ, човекът, който е сторил това, заслужава смърт;

6

и ще плати за агнето четверократно, понеже е сторил това дело, и понеже не се е смирил.

7

Тогава Натан каза на Давида: Ти си тоя човек. Така казва Господ Израилевият Бог: Аз те помазах за цар над Израиля, и те избавих от Сауловата ръка;

8

и дадох ти дом на господаря ти, и жените на господаря ти в пазухата ти, и дадох ти Израилевия и Юдовия дом; и ако това беше малко, приложил бих ти това и това.

9

Защото презря ти словото на Господа, та стори зло пред очите Му? Ти порази с меч хетееца Урия, и си взе за жена неговата жена, а него ти уби с меча на амонците.

10

Сега, прочее, няма никога да се оттегли меч от дома ти, понеже ти Ме презря, та взе жената на хетееца Урия, за да ти бъде жена.

11

Така казва Господ: Ето, отсред твоя дом ще подигна против тебе злини, и ще взема жените ти пред очите ти, та ще ги дам на ближния ти; и той ще лежи с жените ти пред това слънце.

12

Защото ти си извършил това тайно; но Аз ще извърша туй нещо пред целия Израил и пред слънцето.

13

Тогава Давид каза на Натана: Съгреших Господу, А Натан каза на Давида: И Господ отстрани греха ти; няма да умреш.

14

Но понеже чрез това дело ти си дал голяма причина на Господните врагове да хулят, затова детето което ти се е родило, непременно ще умре.

15

И Натан си отиде у дома си. А Господ порази детето, което Уриевата жена роди на Давида, и то се разболя.

16

Давид, прочее, се моли Богу за детето; и Давид пости, па влезе та пренощува легнал на земята.

17

И старейшините на дома му станаха и дойдоха при него, за да го дигнат от земята; но той отказа, нито вкуси хляб с тях.

18

И на седмия ден детето умря. И слугите на Давида се бояха да му явят, че детето бе умряло, защото думаха: Ето, докато детето бе още живо говорехме му, и той не слушаше думите ни; колко, прочее, ще се измъчва, ако му кажем, че детето е умряло!

19

Но Давид, като видя че слугите му шепнеха помежду си, разбра, че бе умряло детето; затова Давид каза на слугите си: Умря ли детето? А те рекоха: Умря.

20

Тогава Давид стана от земята, уми се и се помаза, и като промени дрехите си, влезе в Господния дом та се помоли. После дойде у дома си; и, понеже поиска, сложиха пред него хляб, и той яде.

21

А слугите му му казаха: Що е това, което ти стори? Ти пости и плака за детето, докато беше живо; а като умря детето, ти стана и яде хляб!

22

А той рече: Докато детето беше още живо, постих и плаках, защото си рекох: Кой знае? може Бог да ми покаже милост, и детето да остане живо.

23

Но сега то умря. Защо да постя? Мога ли да го върна надире? Аз ще ида при него, а то няма да се върне при мене.

24

След това, Давид утеши жена си Витсавее, и влезе при нея та лежа с нея; и тя роди син, и нарече го Соломон. И Господ го възлюби,

25

и прати чрез пророка Натана та го нараче Едидия*, заради Господа.

26

А Иоав воюва против Рава на амонците и превзе царския град.

27

И Иоав прати вестители до Давида, да кажат: Воювах против Рава, и даже превзех града на водите.

28

Сега, прочее, събери останалите люде та разположи стана си против града и завладей го, да не би аз да завладея града, и той да се нарече с моето име.

29

Затова Давид събра всичките люде та отиде в Рава, би се против нея, и я завладя.

30

И взе от главата на царя им короната му, която тежеше един златен талант, и бе украсена със скъпоценни камъни; и положиха я на главата на Давида. И той изнесе из града твърде много користи.

31

Изведе и людете, които бяха в него, та го тури под триони и под железни дикани и под железни брадви, и преведе ги през пещта за тухли; и така постъпи с всички градове на амонците. Тогава Давид се върна с всичките люде в Ерусалим.

2 Царе 13


2 Царе Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 12

2 Царе

Index

Глава 13

1

След това, Амнон Давидовият син, залюби сестрата, която имаше Авесалом, Давидовият син, - една хубавица на име Тамар.

2

А Амнон до толкоз се измъчваше, щото се разболя поради сестра си Тамар; защото беше девица, и на Амнона се виждаше твърде мъчно да стори нещо с нея.

3

Но Амнон имаше един приятел на име Ионадав, син на Давидовия брат Сама: а Ионадав беше много хитър човек.

4

И рече на Амнона : Защо ти, сине на царя, слабееш толкоз от ден на ден? не щеш ли ми яви причината ? И Амнон му каза: Обичам Тамар сестрата на брата ми Авесалома.

5

А Ионадав му рече: Легни на леглото си, та се престори на болен; и когато доде баща ти да те види, кажи му: Нека дойде, моля, сестра ми Тамар, и нека ми даде хляб да ям, и нека сготви ястието пред мене за да видя, и да ям от ръката й.

6

И тъй, Амнон легна та се престори на болен, и като дойде царят да го види, Амнон каза на царя: Нека дойде, моля, сестра ми Тамар, и нека направи пред мене две мекици, за да ям от ръката й.

7

И Давид прати у дома да кажат на Тамар: Иди сега в къщата на брата си Амнон та му сготви ястие.

8

И Тамар отиде в къщата на брата си Амнон, който беше легнал; и като взе та замеси тесто и направи мекици пред него, изпържи мекиците.

9

Сетне взе тавата и ги изсипа пред него; но той отказа да яде. И рече Амнон: Изведете вън всичките човеци, що са при мене. И всичките излязоха от него.

10

Тогава Амнон каза на Тамар: Донеси ястието в спалнята, за да ям от ръката ти. И тъй, Тамар взе мекиците, които бе направила, та ги донесе в спалнята при брата си Амнона.

11

А като ги донесе близо при него за да яде, той я хвана и рече й: Ела, легни с мене, сестро моя.

12

Но тя му отговори: Не, брате мой, не ме насилвай, защото не е прилично да стане такова нещо в Израиля; да не сториш това безумие.

13

И аз де да скрия срама си? па и ти ще бъдеш като един от безумните в Израиля. Сега, прочее, моля, говори на царя; защото той няма да ме откаже на тебе.

14

Но той отказа да послуша гласа й: и понеже бе по-як от нея, насили я и лежа с нея.

15

Тогава Амнон я намрази с много голяма омраза, така щото омразата, с който я намрази бе по-голяма от любовта, с която я бе залюбил. И рече й Амнон: Стани, иди си.

16

А тя му рече: Не така, защото това зло, гдето ме пъдиш е по-голямо от другото, което ми стори. Но той отказа да я послуша.

17

И викна момъка, който му прислужваше, и рече: Изведи сега тази вън от мене, и заключи вратата след нея.

18

А тя бе облечена в шарена дреха, защото царските дъщери, девиците, в такива дрехи се обличаха. И тъй, слугата му я изведе вън та заключи вратата след нея.

19

Тогава Тамар тури пепел на главата си, раздра шарената дреха, която бе на нея, и като положи ръка на главата си отиваше си и викаше като вървеше.

20

А брат й Авесалом й каза: Брат ти Амнон ли се поруга с тебе? Но мълчи сега, сестро моя; брат ти е; не оскърбявай сърцето си за това нещо. И така, Тамар живееше като вдовица в дома на брата си Авесалома.

21

А когато цар Давид чу всички тия работи, много се разгневи.

22

Между това, Авесалом не казваше на Амнона ни зло ни добро; защото Авесалом мразеше Амнона за гдето беше насилил сестра му Тамар.

23

А след цели две години Авесалом имаше стригачи в Ваал-асор, който е близо при Ефрем; и Авесалом покани всичките царски синове.

24

Авесалом дойде и при царя та каза: Ето, слугата ти има сега стригачи; нека дойде, моля царят и слугите му със слугата ти.

25

А царят каза на Авесалома: Не, сине мой, да не идем всички; за да не те отегчаваме. И той го молеше настойчиво; но царят отказа да иде, а го благослови.

26

Тогава рече Авесалом; Ако не, то нека дойде с нас поне брат ми Амнон. И царят му каза: Защо да иде с тебе?

27

Но понеже Авесалом настоя, той позволи да отидат с него Амнон и всичките царски синове.

28

Тогава Авесалом заповяда на слугите си, казвайки: Гледайте когато Амноновото сърце се развесели от виното и аз ще ви кажа: Поразете Амнона, тогава го убийте. Не бойте се; не ви ли заповядвам аз? бъдете дръзновени и храбри.

29

И Авесаломовите слуги сториха на Амнона според както Авесалом заповяда. Тогава всичките царски синове станаха и възседнаха всеки на мъската си та побягнаха.

30

И докато те бяха още по път, слух стигна до Давида, и се казваше: Авесалом избил всичките царски синове, и не останал ни един от тях.

31

Тогава царят стана, раздра дрехите си, и легна на земята; и всичките му слуги, които предстояваха, раздраха дрехите си.

32

А Ионадав, син на Сама, Давидовия брат, проговори, казвайки: Да не мисли господарят ми, че са избили всичките младежи царски синове, защото само Амнон е умрял: понеже с дума от Авесалома това е било решено от деня, когато изнасили сестра му Тамар.

33

Сега, прочее, господарят ми царят да не вложи това в сърцето си и да не помисли, че всичките царски синове са измрели; защото само Амнон е умрял.

34

А Авесалом побягна. В това време момъкът, който пазеше стража, като подигна очи видя, и ето, много люде идеха из пътя зад него край хълма.

35

И Ионадав каза на царя: Ето, царските синове идат; според както каза слугата ти, така е станало.

36

И като изговори това, ето, царските синове дойдоха и плакаха с висок глас; също и царят и всичките плакаха твърде много.

37

Но Авесалом побягна и отиде при гесурския цар Талмая Амиудовия син; а Давид жалееше за сина си всеки ден.

38

Авесалом, прочее, побягна и отиде в Гесур, и там преживя три години.

39

И душата на цар Давида излезе и чезнеше по Авесалома, защото беше се утешил за Амноновата смърт.

2 Царе 14


2 Царе Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 13

2 Царе

Index

Глава 14

1

И Иоав Саруиният син позна, че сърцето на царя беше наклонено към Авесалома.

2

Затова Иоав прати в Текое та доведоха от там една умна жена, и рече й: Престори се, моля, че си в жалейка и облечи траурни дрехи, и не се помазвай с масло, но бъди като жена, която жалее дълго време за мъртвец;

3

и иди при царя та му говори според тия думи. И Иоав тури думите в устата й.

4

И когато текойката дойде да говори на царя, падна с лице на земята та се поклони, и рече: Помогни ми царю.

5

И царят й рече: Що имаш? А тя рече: Ах! аз съм вдовица; мъжът ми умря.

6

Слугинята ти имаше двама сина, и те двамата се сбиха на полето; и като нямаше кой да ги раздели, единият удари другият и го уби.

7

И, ето, всичките роднини станаха против слугинята ти и рекоха: Предай оногова, който удари брата си, за да го убием за живота на брата му, когото уби, и така да изтребим и наследника. Така ще угасят въглена, който ми е останал, и не ще оставят на мъжа ми ни име, ни остатък по лицето на света.

8

И царят каза на жената: Иди у дома си; аз ще разпоредя за тебе.

9

А текойката каза на царя: Господарю мой царю, беззаконието нека бъде на мене и на бащиния ми дом; а царят и престолът му нека бъдат невинни.

10

И рече царят: Който проговори против тебе, доведи го при мене, и няма вече да те докачи.

11

И тя рече: Моля, нека помни царят Господа своя Бог, за да не продължава вече отмъстителят за кръвта да изтребва, и да не погуби сина ми. А той рече: заклевам се в живота на Господа, ни един косъм на сина ти няма да падне на земята.

12

Тогава жената рече: Нека каже, моля, слугинята ти една дума на господаря си царя. Той рече: Кажи.

13

И жената рече: Тогава защо си помислил такова нещо против Божиите люде? понеже царят, като каза това, излиза виновен за гдето царят не възвръща своя заточеник.

14

Защото е неизбежно ние да умрем, и сме като вода разляна по земята, която не се събира пак; па и Бог не отнема живот, но изнамерва средства, щото заточеният да не остане отдалечен от Него.

15

Сега по тая причина дойдох да кажа това на господаря си царя, че людете ме уплашиха; и слугинята ти рече: Ще говоря сега на царя; може-би царят да изпълни просбата на слугинята си.

16

Защото царят ще послуша, за да избави слугинята си от ръката на човека, който иска да погуби и мене и сина ми изсред Божието наследство.

17

И слугинята ти рече: Думата на господаря ми нека бъде сега утешителна; защото господарят ми царят е като Божий ангел за да разсъждава за доброто и злото; и Господ твой Бог да бъде с тебе.

18

Тогава царят в отговор каза на жената; Моля, да не скриеш от мене това, за което ще те попитам. И рече жената: Нека проговори, моля, господарят ми царят.

19

И рече царят: С тебе ли е във всичко това ръката на Иоава? И жената в отговор рече: Заклевам се в живота на душата ти господарю мой царю, никоя не може да се отклони ни на дясно ни на ляво от нищо що изрече господарят ми царят; защото слугата ти Иоав, той ми заповяда, и той тури всички тия думи в устата на слугинята ти.

20

Слугата ти Иоав стори това, за да измени лицето на работата; и господарят ми е мъдър с мъдростта на един Божий ангел, за да познава всичко, що има на света.

21

Тогава царят каза на Иоава: Ето сега, сторих това нещо; иди прочее, доведи младежа Авесалом.

22

И Иоав падна с лице на земята та се поклони и благослови царя. И рече Иоав: Днес слугата ти познава, че придобих твоето благоволение, господарю мой царю, тъй като царят изпълни желанието на слугата си.

23

И така Иоав стана и отиде в Гесур, и доведе Авесалома в Ерусалим.

24

А царят рече: Нека се отбие в своята къща, а моето лице да не види. Затова Авесалом се отби в своята си къща и не видя лицето на царя.

25

А в целия Израил нямаше човек толкова много хвален за красотата си колкото Авесалома; от петата на ногата му, дори до върха на главата му нямаше в него недостатък.

26

И когато острижеше главата си, (защото всяка година я стрижеше, понеже косата му натегваше, затова я стрижеше), претегляше косата на главата си, и тя тежеше двеста сикли според царската теглилка.

27

И родиха се на Авесалома трема сина и една дъщеря на име Тамар, която беше красива.

28

И Авесалом седя в Ерусалим цели две години без да види лицето на царя.

29

Тогава Авесалом повика Иоава, за да го изпрати при царя; но той отказа да дойде при него. И повика го втори път; но пак отказа да дойде.

30

Затова, каза на слугите си: Вижте, Иоавовата нива е близо до моята, и там има ечемик; идете запалете го. И тъй Авесаломовите слуги запалиха нивата.

31

Тогава Иоав стана та отиде при Авесалома в къщата му и му каза: Защо са запалили слугите ти нивата ми?

32

А Авесалом отговори на Иоава: Ето, пратих до тебе да кажат: Дойди тук за да те пратя при царя да кажеш: Защо съм дошъл от Гесур? по-добре щеше да е за мене да бях още там; сега, прочее, нека видя лицето на царя; и ако има неправда в мене, нека ме убие.

33

Тогава Иоав дойде при царя та му извести това; и той повика Авесалома, който като дойде при царя, поклони се с лица до земята пред царя; и царят целуна Авесалома.

2 Царе 15


2 Царе Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 14

2 Царе

Index

Глава 15

1

След това Авесалом си приготви колесници и коне и петдесет мъже, които да тичат пред него.

2

И Авесалом ставаше рано, та стоеше край пътя до портата; и когато някой имаше дело, за което трябваше да дойде пред царя за съдба, тогава Авесалом го викаше и думаше: От кой си град? А той казваше: Слугата ти е от еди-кое Израилево племе.

3

И Авесалом му казваше: Виж, твоята работа е добра и права; но от страна на царя няма кой да те слуша.

4

Авесалом още казваше: Да бях само поставен съдия на тая страна, за да идва при мене всеки, който име спор или дело, та да го оправдавам!

5

И когато някой се приближаваше да му се поклони, той простираше ръка та го хващаше и го целуваше.

6

Така постъпваше Авесалом с всеки израилтянин, който дохождаше при царя за съд; и по тоя начин Авесалом подмамваше сърцата на Израилевите мъже.

7

И като се свършиха четири години*, Авесалом каза на царя: Да отида, моля, в Хеврон, за да изпълня обрека, който направих Господу;

8

защото слугата ти направи обрек, когато живееше в Гесур у Сирия, и казах: Ако наистина ме върне Господ в Ерусалим, тогава ще послужа Господу.

9

И царят му каза: Иди с мир. И така, той стана та отиде в Хеврон.

10

А Авесалом разпрати шпиони по всичките Израилеви племена да казват: Щом чуете тръбния звук, кажете: Авесалом се възцари в Хеврон.

11

А с Авесалома отидоха от Ерусалим двеста мъже, поканени, които отидоха простодушно, без да знаят нищо.

12

После, докато принасяше жертвите, Авесалом покани Давидовия съветник, гилонеца Ахитофел, от града му Гило. И заговорът бе силен, понеже людете постоянно се умножаваха около Авесалома.

13

Тогава дойде вестител при Давида и каза: Сърцата на Израилевите мъже се обърнаха към Авесалома.

14

А Давид каза на всичките си слуги, които бяха с него в Ерусалим: Станете да бягаме, иначе никой от нас не ще може да се опази от Авесалома; побързайте да отидем, да не би да ни застигне скоро, та да докара зло върху нас, и порази града с острото на ножа.

15

И царските слуги рекоха на царя: Ето, слугите ти са готови да вършат все що избере господарят ни царят.

16

И тъй, царят излезе, и целият му дом подир него. А царят остави десетте жени, наложници, да пазят къщата.

17

Царят, прочее, излезе, и всичките люде подир него, и спряха се на едно далечно място.

18

И всичките му слуги вървяха близо до него; а всичките херетци, всичките фелетци и всичките гетци, шестстотин мъже, които бяха го последвали от Гет, вървяха пред царя.

19

Тогава царят каза на гетеца Итай: Защо идеш и ти с нас? върни се и остани с церя, защото си чужденец и преселен от мястото си.

20

Ти вчера дойде; и днес да те направя ли да се скиташ с нас? Ето, аз ще ида където мога; ти се върни, заведи още и братята си; милост и вярност да бъдат с тебе!

21

А Итай в отговор рече на царя: Заклевам се в живота на Господа и в живота на господаря ми царя, гдето и да бъде смърт, било за живот, непременно там ще бъде и слугата ти.

22

Тогава Давид каза на Итая: Иди та премини. И тъй, премина гетецът Итай, и всичките мъже, и всичките деца що бяха с него.

23

А цялата местност плачеше със силен глас като преминаваха всичките люде; а царят премина потока Кедрон, и всичките люде преминаха през пътя за пустинята.

24

А ето дойде и Садок и с него всичките левити, който носеха ковчега за плочите на Божия завет; и сложиха Божия ковчег (при който се качи Авиатар) догде всичките люде излязоха от града.

25

Тогава царят каза на Садока: Върни Божия ковчег в града; ако придобия благоволението на Господа, Той ще ме възвърне за да видя Него и обиталището Му;

26

но ако рече така: Нямам благоволение в тебе, - ето ме, нека ме стори каквото Му се вижда за добро.

27

Царят още каза на свещеника Садока: Ти, гледаче, върни се в града с мир; и с вас нека се върнат и двамата ви сина: твоят син Ахимаас, и Авиатаровият син Ионатан.

28

Вижте, аз ще се бавя при бродовете в пустинята, докато дойде дума от вас да ми извести какво да направя .

29

И тъй, Садок и Авиатар върнаха Божия ковчег в Ерусалим, и там останаха.

30

А Давид се възкачваше по нагорнището на маслинения хълм и плачеше, като се изкачваше, с покрита глава и вървейки бос; и всичките люде що бяха с него покриваха всеки главата си, и плачеха като се изкачваха.

31

И известиха на Давида, казвайки: Ахитофел е между заговорниците с Авесалома. И рече Давид: Господи, моля Ти се, осуети съвета на Ахитофела.

32

И когато стигна Давид на върха на хълма, гдето ставаше богопоклонение, ето архиецът Хусей го посрещна с дрехата си раздрана и с пръст на главата си.

33

И Давид му каза: Ако дойдеш с мене, ще ми бъдеш товар;

34

но ако се върнеш в града и речеш на Авесалома: Царю, ще ти бъда слуга; както бях слуга на баща ти до сега, така ще бъда слуга на тебе, - тогава можеш да осуетиш за мене съвета на Ахитофела.

35

Не са ли там с тебе свещениците Садок и Авиатар? всичко, прочее, каквото би чул от царския дом, съобщи на свещениците Садока и Авиатара;

36

ето, там с тях са двамата ум сина, Ахимаас Садоков и Ионатан Авиатаров; чрез тях ми съобщавайте всичко, каквото чуете.

37

И така, Давидовият приятел Хусей, влезе в града; също и Авесалом влезе в Ерусалим.

2 Царе 16


2 Царе Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 15

2 Царе

Index

Глава 16

1

И когато Давид беше преминал малко върха на хълма , ето, Мемфивостеевият слуга Сива го срещна с два оседлани осела, на които имаше двеста хляба, сто грозда сухо грозде, сто низаници летни овощия и мех вино.

2

И царят каза на Сива: Защо носиш това? А Сива рече: Ослите са, за да язди царското семейство, а хлябовете и летните овощия, за да ги ядат момците, а виното, за да пият ония, които изнемощеят в пустинята.

3

Тогава рече царят: А где е синът на господаря ти? И Сива каза на царя: Ето, остава в Ерусалим, защото рече: Днес Израилевият дом ще ми възвърне бащиното ми царство.

4

И царят каза на Сива: Ето, твой е целият Мемфивостеев имот. И рече Сива: Кланям ти се; нека придобия твоето благоволение, господарю мой царю.

5

А когато царят Давид стигна у Ваурим, ето, излезе от там човек от семейството на Сауловия дом на име Семей, Гираев син; и като излезе, вървеше и кълнеше.

6

И хвърляше камъни върху Давида и върху всичките слуги на цар Давида; а всичките люде и всичките силни мъже бяха отдясно му и от ляво му.

7

И Семей като кълнеше говореше така: Излез, излез, мъжо кръвниче и мъжо злосторниче!

8

Господ докара върху тебе всичката кръв на дома на Саула, вместо когото ти се възцари, и Господ предаде царството в ръката на сина ти Авесалома; и ето те в нещастието ти, защото си кръвник.

9

Тогава Ависей Саруиният син каза на царя: Защо да кълне това мъртво куче господаря ми царя? позволи ми, моля, да мина насреща и да му отсека главата.

10

А царят рече: Какво общо има между мене и вас, Саруини синове? Когато кълне, и когато Господ му е казал: Прокълни Давида, който ще му рече: Защо правиш така?

11

Давид още каза на Ависея и на всичките си слуги: Ето, син ми който е излязъл из чреслата ми, търси живота ми, а колко повече сега тоя вениаминец! Остави го нека кълне, защото Господ му е заповядал.

12

Може би Господ ще погледне онеправданието ми, и Господ ще ми въздаде добро вместо неговото проклинане днес.

13

И така, Давид и мъжете му вървяха по пътя; а Семей вървеше край хълма срещу него и кълнеше като вървеше, хвърляше камъни върху него, и хвърляше прах.

14

И царят и всичките люде що бяха с него пристигнаха уморени, та си починаха там.

15

Между това, Авесалом и всичките люде, сиреч , Израилевите мъже дойдоха в Ерусалим; и Ахитофел с него.

16

И когато архиецът Хусей, Давидовият приятел дойде при Авесалома, Хусей каза на Авесалома: Да живее царят! Да живее царят!

17

А Авесалом каза на Хусая: Това ли е благостта ти към приятеля ти? защо не отиде с приятеля си?

18

И Хусей каза на Авесалома: Не, но когато Господ и тия люде и всичките Израилеви мъже избраха, негов ще бъда и с него ще остана.

19

При това кому ще бъде служенето ми? не ли на сина на приятеля ми ? Когато съм служил пред баща ти, така ще бъда и пред тебе.

20

Тогава Авесалом каза на Ахитофела: Дайте си съвета какво да правим.

21

И Ахитофел каза на Авесалома: Влез при бащините си наложници, които е оставил да пазят къщата; и като чуе целият Израил, че си станал омразен на баща си, ще се усилат ръцете на всичките, които са с тебе.

22

Поставиха, прочее, шатъра за Авесалома върху къщния покрив; и Авесалом влезе при бащините си наложници пред целия Израил.

23

А в онова време съветът, който даваше Ахитофела, бе считан като че ли някой бе търсил съвет от слово на Бога; такъв се считаше всеки Ахитофелов съвет и от Давида и от Авесалома.

2 Царе 17


2 Царе Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 16

2 Царе

Index

Глава 17

1

Ахитофел каза още на Авесалома: Да избера сега дванадесет хиляди мъже, и да стана да преследвам Давида още тая нощ.

2

Ще налетя върху него като е уморен и ръцете му ослабнали, и ще го уплаша; и всичките люде, що са с него, ще побягнат, и ще поразя само царя.

3

Така ще възвърна всичките люде към тебе, защото убиването на мъжа, когото ти търсиш, значи възвръщането на всичките; всичките люде ще се помирят.

4

И тая дума бе угодна на Авесалома и на всичките Израилеви старейшини.

5

Тогава рече Авесолом: Повикай сега и архиеца Хусай, и нека чуем какво ще каже и той.

6

И когато Хусей влезе при Авесалома, Авесалом му говори, казвайки: Така е говорил Ахитофел. Да постъпим ли според неговия съвет? ако не, говори ти.

7

И Хусей каза на Авесалома: Не е добър съветът, който Ахитофел даде тоя път.

8

Хусей рече още: Ти знаеш баща си и неговите мъже, че са силни мъже, и че са преогорчени в душа, както мечка лишена от малките си в полето; и баща ти, като военен мъж, няма да пренощува с людете;

9

ето, сега скрит в някой трап или в някое друго място, и когато нападне някой от тия свои люде в началото на сражението , всеки, който чуе ще рече: Поражение става между людете, които следват Авесалома.

10

Тогава даже юначният, чието сърце е като лъвско сърце, съвсем ще премре; защото целият Израил знаеше, че баща ти е юнак, и че ония, които са с него, са храбри мъже.

11

Аз съветвам по-добре да се събере при тебе целият Израил, от Дан до Вирсавее, по множество както пясъка край морето, и ти лично да идеш в боя.

12

Така ще налетим върху него в някое място, където се намери, и ще го нападнем, както пада росата на земята, тъй щото от него и от всичките човеци, които са с него, няма да оставим ни един.

13

Или, ако прибегне в някой град, тогава целият Израил ще донесе до оня град въжета, та ще го завлечем до потока, тъй щото да не остане там ни едно камъче.

14

Тогава Авесалом и всичките Израилеви мъже казаха: Съветът на архиеца Хусей е по-добър от съвета на Ахитофела. (Защото Господ беше рекъл да осуети добрия Ахитофелов съвет, за да нанесе Господ зло на Авесалома).

15

Тогава Хусей каза на свещениците Садоха и Авиатара: Така и така съветва Ахитофел Авесалома и Израилевите старейшини; а така и така съветвах аз.

16

Сега, прочее, пратете скоро да известят на Давида, казвайки: Не оставай тая нощ при бродовете в пустинята, но непременно да преминеш Иордан , за да не погинат царят и всичките люде, които са с него.

17

А Иоанатан и Ахимаас стояха при извора Рогил, защото не смееха да влизат явно в града: затова, една слугиня отиде да им извести това, и те отидоха та известиха на цар Давида.

18

А един момък ги видя и обади на Авесалома; но двамата отидоха бърже та влязоха в къщата на един човек във Ваурим, който имаше кладенец в двора си, и спуснаха се в него.

19

И жена му взе една покривка та я простря върху отвора на кладенеца, и насипа върху нея чукано жито, така щото нищо не се позна.

20

И когато Авесаломовите слуги дойдоха при жената в къщата и казаха: Где са Ахимаас и Ионатан? Жената им рече: Преминах водния поток. И те ги потърсиха, но като не ги намериха, върнаха се в Ерусалим.

21

А след заминаването им, ония излязоха от кладенеца и отидоха та известиха на цар Давида. Рекоха на Давида: Станете преминете скоро водата, защото Ахитофел така съветва против вас.

22

Тогава Давид и всичките люде, що бяха с него, станаха та преминаха Иордан; до зори не остана ни един, който не беше преминал Иордан.

23

А Ахитофел, като видя, че съветът му не се възприе, оседла осела си и стана та отиде у дома си, в своя град; и като нареди домашните си работи, обеси се. Така умря; и погребан бе в бащиния си гроб.

24

Тогава Давид дойде в Механаим; а Авесалом премина Иордан, той и всичките Израилеви мъже с него.

25

И Авесалом постави Амаса за военачалник вместо Иоава. А Амаса бе син на един човек на име Итра, израилтянин*, който беше влязъл при Авигея Наасовата дъщеря, сестра на Саруия Иоавовата майка).

26

И Израил и Авесалом разположиха стана си в галаадската земя.

27

А когато дойде Давид в Маханаим, Совей Наасовият син, от Рава на амонците, и Махир Амииловият син, от Ло-девар, и галаадецът Верзелай, от Рогелим,

28

донесоха постелки, легени и пръстени съдове, жито, ечемик, брашно, пържено жито, боб, леща и други печени храни,

29

мед, масло, овци и говеждо сирене на Давида и на людете с него за да ядат; защото рекоха: Людете са гладни и изнемощели и жадни в пустинята.

2 Царе 18


2 Царе Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 17

2 Царе

Index

Глава 18

1

След това Давид събра людете, които бяха с него, и постави над тях хилядници и стотници.

2

И Давид изпрати людете, една трета под началството на Иоава, една трета под началството на Ависея Саруиния син, Иоавовия брат, и една трета под началството на гетеца Итай. И царят каза на людете: Непременно ще изляза и аз с вас.

3

Людете, обаче, отговориха: Да не излезеш; защото, ако ние се обърнем на бяг, няма да ги е грижа за нас; ако щат умра и половината от нас, пак няма да ги е грижа за нас; а ти си като десет хиляди от нас+, затова сега е по-добре ти да си готов да ни помагаш от града.

4

И царят им каза: Каквото ви се вижда добро ще сторя. И тъй, царят застана на едната страна на портата, а всичките люде излязоха по стотини и по хиляди.

5

Тогава царят заповяда на Иоава, на Ависея и на Итая, казвайки: Пощадете ми младежа Авесалома. И всичките люде чуха, когато царят заповядваше на всичките военачалници за Авесалома.

6

И тъй, людете, излизаха на полето против Израиля; и сражението стана в Ефремовия лес.

7

И там Израилевите люде бидоха разбити от Давидовите слуги, и в оня ден там стана голямо клане на двадесет хиляди души;

8

защото сражението в тая местност се разпростря по лицето на цялата страна, и в оня ден лесът погълна повече люде отколкото погълна ножа.

9

И случи се Авесалом да се срещне с Давидовите слуги. А Авесалом яздеше на мъска; и като влезе мъската под гъстите клони на един голям дъб, главата му се хвана в дъба, и той увисна между небето и земята: а мъската мина изпод него.

10

И един човек го видя та извести на Иоава, казвайки: Ето, видях Авесалома увиснал на дъб.

11

А Иоав каза на човека, който му извести: Ето, ти си го видял; а защо не го порази там до земята? и аз бих ти дал десет сребърника и един пояс.

12

А човекът рече на Иоава: И хиляда сребърника, ако бяха претеглени в шепата ми, не бих дигнал ръката си против царския син; защото ние слушахме царят как заповяда на тебе, на Ависея и на Итая, казвайки: Внимавайте всички, никой да се не докосне до младежа Авесалома.

13

Иначе, ако бяха постъпили невярно против живота му, нищо не се укрива от царя, и тогава сам ти би се обърнал против мене.

14

Тогава рече Иоав: Не трябва да губя време така с тебе. И като взе в ръката си три стрели, прониза с тях сърцето на Авесалома, като беше още жив всред дъба.

15

И десет момъка, Иоавови оръженосци, заобиколиха Авесалома, та го удариха и убиха го.

16

Тогава Иоав засвири с тръбата, и людете се върнаха от преследването на Израиля; защото Иоав спря людете.

17

И взеха Авесалома та го хвърлиха в един голям ров, вътре в леса, и натрупаха на него много голям куп камъни. И целият Израил побягна, всеки в шатъра си.

18

А Авесалом, когато беше още жив, бе взел и издигнал за себе си стълба, който е в царската долина; защото си рече: Нямам син, който да опази паметта на името ми; затова нарече стълба по своето име; и той се нарича и до днес Авесаломов паметник.

19

Тогава рече Ахимаас, Садоковият син: Да се завтека сега да занеса на царя известие, че Господ въздаде за него на неприятелите му.

20

А Иоав му рече: Няма да занесеш днес известия; друг ден ще бъдеш известител; а днес няма да занесеш известия, понеже царският син умря.

21

Тогава рече Иоав на Хусина: Иди, извести на царя каквото си видял. И Хусина се поклони на Иоава и се завтече.

22

Тогава Ахимаас, Садоковият син, рече пак на Иоава: Но каквото и да стане, нека тичам и аз, моля след Хусина. А Иоав му рече: Защо искаш да тичаш, синко, като не ще имаш възнаграждение за известията?

23

Но той пак рече : Но каквото и да стане, нека се завтека. Тогава му рече: Тичай. И така Ахимаас се завтече през полския път, и замина Хусина.

24

А Давид седеше между двете порти; и стража се изкачи на покрива на портата към стената, и като подигна очи видя, и, ето, един човек тичаше сам.

25

И стражът извика и извести на царя. А царят рече: Щом е сам, има известия в устата му. И той притичваше и се приближаваше.

26

После стражът видя друг човек, който тичаше; и стражът извика към вратаря, казвайки: Ето още един човек, който тича сам. И рече царят: И той носи известия.

27

И рече стражът: струва ми се, че тичането на първия прилича на тичането на Ахимаас, Садоковия син. И рече царят: Добър човек е той, и иде с добри известия.

28

А Ахимаас извика та рече на царя: Радвай се! И поклони се на царя с лице до земята и рече: Благословен да бъде Господ твоят Бог, Който предаде човеците, които подигнаха ръка против господаря ми царя.

29

И царят рече: Здрав ли е младежът Авесалом? А Ахимаас отговори: Когато Иоав изпрати царския слуга, мене слугата ти, видях едно голямо смущение, но не знаех що беше.

30

И рече царят: Обърни се та застани тук. И той се обърна та застана.

31

И, ето, дойде Хусина. И рече Хусина: Известия, господарю мой царю! защото днес Господ въздаде за тебе на всички, които се подигнаха против тебе.

32

И царят рече на Хусина: Здрав ли е младежът Авесалом? А Хусина отговори: Неприятелите на господаря ми царя, и всички, които се подигат против тебе за зло, дано станат като оня младеж!

33

И царят се смути много, и възкачи се в стаята над портата та плака; и като отиваше говореше така: Сине мой Авесаломе, сине мой, сине мой Авесаломе! да бих умрял аз вместо тебе, Авесаломе, сине мой, сине мой!

2 Царе 19


2 Царе Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 18

2 Царе

Index

Глава 19

1

И извести се на Иоава: Ето, царят плаче и жалее Авесалома.

2

И в оня ден победата се обърна в печал между целия народ; защото в оня ден людете чуха да казват: Царят бил печален за сина си.

3

И през оня ден людете влизаха в града скришно, както посрамени люде, които се спотайват, когато бягат изсред сражението.

4

А царят покри лицето си; и царят викаше със силен глас: Сине мой Авесаломе! Авесаломе, сине мой, сине мой!

5

Тогава Иоав влезе при царя в къщата та рече: Ти посрами лицата на всичките си слуги, които опазиха днес живота ти и живота на синовете ти и на дъщерите ти, живота на жените ти и живота на наложниците ти.

6

Понеже обичаш ония, които те мразят, а мразиш ония, които те обичат; защото ти показа днес, че за тебе не са нищо военачалници и слуги; защото днес познах, че ако беше останал Авесалом жив, а ние всички бяхме измрели днес, тогава щеше да ти е угодно.

7

Сега, прочее, стани, излез та говори насърчително на слугите си; защото се заклевам в Господа, че ако не излезеш, няма да остане с тебе тая нощ ни един човек; а това ще бъде по-лошо за тебе от всички злини, които са те сполетели от младостта ти до сега.

8

Тогава царят стана та седна в портата. И известиха на всичките люде, казвайки: Ето, царят седи в портата. И всичките люде дойдоха при царя. А Израил беше побягнал, всеки в шатъра си.

9

Тогава всичките люде на всичките Израилеви племена се препираха, казвайки: Царят ни е избавил от ръката на неприятелите ни, и той ни е освободил от ръката на филистимците, а сега побягна от земята поради Авесалома;

10

сега, прочее, като умря в сражението Авесалом, когото помазахме за цар над нас, защо не говорите нищо за възвръщането на царя?

11

Тогава цар Давид прати до свещениците Садока и Авиатара, да им кажат: Говорете на Юдовите старейшини, като кажете: Защо сте вие последни да възвърнете царя в дома му, тъй като думите на целия Израил (според донесенията до царя) са да ги възвърнат в къщата му?

12

Вие сте мои братя, вие сте моя кост и моя плът; защо, прочее, сте последни да възвърнете царя?

13

А най-вече на Амаса речете: Не си ли ти моя кост и моя плът? Така да ми направи Бог, да! и повече да притури, ако не бъдеш ти винаги военачалник пред мене вместо Иоава.

14

И той склони сърцата на всичките Юдови мъже, като на един човек; тъй че те пратиха до царя да му кажат : Върни се ти и всичките твои слуги.

15

И тъй, царят се върна та дойде до Иордан; а Юда дойде до Галгал, за да иде да посрещне царя, да преведе царя през Иордан.

16

Тогава вениаминецът Семей, Гираевият син, от Ваурим, побърза та слезе с Юдовите мъже да посрещне цар Давида.

17

И с него бяха хиляда мъже от Вениамина, тоже и слугата на Сауловия дом Сива и петнадесетте му сина и двадесет негови слуги с него; и бързо преминаха Иордан да отидат при царя.

18

После премина ладия, за да преведе семейството на царя и да върши каквото би му се видяло за добре. И Семей, Гираевият син, падна пред царя, когато той щеше да премине Иордан, и рече на царя:

19

Нека не ми вменява господарят ми беззаконие, и нека не помни това, в което се провини слугата ти в деня, когато господарят ми царят излизаше из Ерусалим, та да го тури царят в сърцето си;

20

защото аз слугата ти, познавам, че съгреших, затова, ето, дойдох днес пръв от целия Иосифов дом за да сляза и посрещна господаря си царя.

21

Но Ависей Саруиният син, проговаряйки рече: Не трябва ли да бъде убит Семей, за гдето прокле Господния помазаник?

22

А Давид рече: Какво има между мен и вас, Саруини синове, та да ми ставате днес противници? Бива ли да бъде убит днес човек в Израиля? защото не зная ли, че аз съм днес цар над Израиля?

23

И царят рече на Семея: Няма да умреш. И царят му се закле.

24

Също и Сауловият син Мемфивостей слезе да посрещне царя. Той нито нозете си беше умил, нито брадата си пригладил, нито дрехите си изпрал от деня, когато царят беше заминал, до деня когато се върна с мир.

25

А когато дойде от Ерусалим да посрещне царя, царят му рече: Защо не дойде с мене, Мемфивостее?

26

А той отговори: Господарю мой, царю, слугата ми ме измами; защото слугата ти рече: Ще си оседлая един осел за да се кача на него та да ида с царя, понеже слугата ти куца.

27

И той е наклеветил слугата ти на господаря ми царя; но господарят ми царят е като Божий ангел; стори, прочее, коквото ти се вижда угодно.

28

Защото целият ми бащин дом можеше да се определи за смърт пред господаря ми царя; но при все това, ти постави слугата си между ония, които ядяха на трапезата ти. Затова, какво право имам аз вече да се оплаквам още на царя?

29

И царят му рече: Защо продължаваш да говориш за работите си? Аз казвам: Ти и Сива си разделете земите.

30

А Мемфивостей рече на царя: И всичките нека вземе той, тъй като господарят ми царят се е върнал в дома си с мир.

31

Тоже и галаадецът Верзелай слезе от Рогелим та премина Иордан с царя, за да го изпрати оттатък Иордан.

32

А Верзелай беше много стар, осемдесет години на възраст; и беше прехранвал царя, когато седеше в Маханаим, защото беше много богат човек.

33

И царят рече на Верзелая: Премини с мене, и ще те издържам при себе си в Ерусалим.

34

А Верзелай каза на царя: Колко е числото на годините на живота ми та да отида с царя в Ерусалим?

35

Днес съм осемдесет години на възраст. Мога ли да разчитам между добро и лошо? може ли слугата ти да усеща що яде или що пие? мога ли да чуя вече гласа на певците или на певиците? Защо, прочее, да бъде слугата ти още товар на господаря ми царя?

36

Слугата ти е помислил да премине Иордан с царя само до малко разстояние; а защо царят да ми даде затова едно такова възнаграждение?

37

Нека се върне слугата ти, моля, за да умра в града си при гроба на баща си и майка си; но, ето, слугата ти Хамаам, той нека премине с господаря ми царя; и стори с него както ти се вижда угодно.

38

И царят рече: Хамаам ще премине с мене; и аз ще му сторя каквото на тебе се вижда угодно; па и за тебе ще сторя всичко, каквото поискаш от мене.

39

И така всичките люде преминаха Иордан. И когато беше преминал царят, царят целуна Верзелая и го благослови; и той се върна на мястото си.

40

Царят, прочее, продължи пътя си до Галгал, и Хамаам замина с него; и всичките Юдови люде, както и половината от Израилевите люде, преведоха царя.

41

И, ето, всичките Израилеви мъже дойдоха при царя та рекоха на царя: Защо те откраднаха братята ни Юдовите мъже, та преведоха царя и семейството му през Иордан и всичките Давидови мъже с него?

42

А всичките Юдови мъже отговориха на Израилевите мъже: Защото царят е наш сродник; и защо се сърдите за това нещо? дали изядохме нещо от царя? или даде ли ни той някакъв дар?

43

А Израилевите мъже, в отговор на Юдовите мъже, рекоха: Ние имаме десет части в царя, и даже имаме по-голямо право на Давида от вас; защо, прочее, ни презряхте? и не говорихме ли ние първи да възвърнем царя си? Но думите на Юдовите мъже бяха по-остри от думите на Израилевите мъже.

2 Царе 20


2 Царе Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 19

2 Царе

Index

Глава 20

1

А случи се да има там един лош човек на име Семей, Вихриевия син, вениаминец; и той засвири с тръбата и рече: Ние нямаме дял в Давида, нито имаме наследство в Иесеевия син! в шатрите си, Израилю, всеки човек!

2

И тъй, всичките Израилеви мъже се оттеглиха от Давида и последваха Савея Вихриевия син; а Юдовите мъже останаха привързани към царя си, от Иордан до Ерусалим.

3

И Давид дойде у дома си в Ерусалим. И царят взе десетте си наложници, които бе оставил да пазят къщата, та ги тури в една къща под стража и хранеше ги, но не влизаше при тях; и те останаха затворени до деня на смъртта си, живеещи като вдовици.

4

Тогава царят рече на Амаса: Събери ми Юдовите мъже в три дена, и тогава ти да се явиш тук.

5

И тъй, Амаса отиде да събере Юда; забави се, обаче повече от назначеното време, което бе му определил.

6

Затова Давид каза на Ависея: Сега, Савей Вихриевият син, ще ни стори по-голяма пакост от Авесалома. Вземи ти слугите на господаря си та го преследвай, да не би да си намери укрепени градове и избегне от очите ни.

7

Излязоха, прочее, подир него Иоавовите мъже, и херетците, фелетците и всички силни мъже излязоха от Ерусалим за да преследват Савея Вихриевия син.

8

Когато стигнаха до голямата скала в Гаваон, Амаса дойде насреща им. А Иоав носеше препасана дрехата, с която беше облечен, а върху нея меч в ножницата му, вързан около кръста му с пояс; и като излезе той към него , мечът падна.

9

И рече Иоав на Амаса: Здрав ли си, брате мой? И Иоав хвана Амаса за брадата с дясната си ръка за да го целуне.

10

А Амаса не се предпази от меча, който беше в другата ръка на Иоава; и така Иоав го удари с него в корема, и изля червата му, на земята без да го удари втори път; и той умря. Тогава Иоав и брат му Ависей продължаваха да преследват Савея Вихриевия син.

11

А един от Иоавовите момци застана при Амаса и казваше: Който благоприятствува на Иоава, и който е за Давида, нека върви подир Иоава.

12

А Амаса лежеше овалян в кръвта си всред пътя. И когато видя тоя човек, че всички люде се спираха, отвлече Амаса от пътя в нивата; и понеже видя, че всеки, който идеше при него, се спираше, хвърли върху него една дреха.

13

И като беше преместен от пътя, всички люде отидоха подир Иоава за да преследват Савея Вихриевия син.

14

А Савей мина през всичките Израилеви племена до Авел и до Вет-мааха; и всичките отборни момци, те също се събраха заедно та го последваха.

15

Тогава дойдоха та обсадиха в Авел на Вет-мааха, и издигнаха могила против града, като я поставиха срещу вала; и всичките люде, които бяха с Иоава, удряха стената със стеноломи за да я съборят.

16

Тогава една благоразумна жена извика от града: Слушайте, слушайте! Моля, кажете на Иоава: Приближи се тук, за да ти поговоря.

17

И когато се приближи до нея, жената рече: Ти ли си Иоав? А той отговори: Аз. Тогава ме рече: Слушай думите на слугинята си. А той отговори: Слушам.

18

И тя продума, казвайки: В старо време имаха обичай да говорят, казвайки: Нека се допитат до Авел, и така да решат работата .

19

Аз съм от мирните и верните на Израиля; ти искаш да съсипеш град и даже столица в Израил. Защо искаш да погълнеш Господното наследство?

20

А Иоав в отговор каза: Далеч от мене, далеч от мене да погълна или да съсипя!

21

Работата не е така; но един мъж от хълмистата земя на Ефрема, на име Савей Вихриевият син, е подигнал ръка против царя, против Давида; предайте само него, и ще си отида от града. И жената рече на Иоава: Ето, главата му ще ти се хвърли през стената.

22

Тогава жената отиде при всичките люде та им говори с мъдростта си. И те отсякоха главата на Савея, Вихриевия син, та я хвърлиха на Иоава. Тогава той засвири с тръбата, и людете се оттеглиха от града, всеки в шатъра си. И Иоав се върна при царя в Ерусалим.

23

И Иоав беше над цялата Израилева войска; а Венаия Иодаевият син, над херетците и над фелетците.

24

Адорам беше над данъка; Иосафат Ахилудовият син, летописец;

25

Сева, секретар; а Садок и Авиатар, свещеници;

26

също и яирецът Ирас беше първенец при Давида.

2 Царе 21


2 Царе Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 20

2 Царе

Index

Глава 21

1

В Давидовите дни стана глад три години наред; и когато Давид се допита до Господа за причината , Господ каза: Поради Саула е и поради кръвожадния му дом, гдето изби гаваонците.

2

Тогава царят повика гаваонците та им рече: - (а гаваонците не бяха от израилтяните, но от останалите аморейци; и израилтяните бяха им се заклели да ги оставят да живеят , а Саул от ревност към израилтяните и юдейците беше поискал да ги избие) -

3

Давид, прочее, рече на гаваонците: Що да ви сторя? и с какво да направя умилостивение, за да благословите Господното наследство?

4

А гаваонците му казаха: Не е въпрос за сребро или злато между нас и Саула, или неговия дом, нито е наша работа да убием човек в Израиля. И той рече: Каквото кажете ще ви сторя.

5

И те рекоха на царя: От синовете на човека, който ни е погубвал, и който е изхитрувал против нас с цел да бъдем изтребени, така щото да не оставаме в никой от Израилевите предели,

6

от тях нека ни се дадат седем човека, и ще ги обесим пред Господа в Гавая, града на Саула, Господния избраник. И рече царят: Ще ги предам.

7

Обаче, царят пожали Мемфивостея, син на Ионатана Сауловия син, поради Господната клетва помежду им, между Давида и Ионатана, Сауловия син.

8

Но царят взе Армония и Мемфивостея, двамата сина на Ресфа, дъщерята на Аия, когого беше родила на Саула, и петимата сина на Михала Сауловата дъщеря, които беше родила на Адриила, син на меолатянина Верзелай,

9

та ги предаде в ръцете на гаваонците; и те ги обесиха на бърдото пред Господа. И седмината паднаха заедно, като бяха погубени в първите дни на жътвата, в началото на жътвата на ечемика.

10

Тогава Ресфа, дъщерята на Аия, взе вретище та си го постла на канарата, и от началото на жътвата до като падна на тях дъжд от небето не оставаше въздушните птици да се допрат до тях денем, нито полските зверове нощем.

11

И извести се на Давида онова, което стори Ресфа, дъщерята на Аия, Сауловата наложница.

12

Тогава Давид отиде та взе костите на Саула и костите на сина му Ионатана от мъжете на Явис-галаад, които го бяха грабнали от улицата на Ветасан, гдето ги бяха обесили филистимците в деня, когато филистимците убиха Саула в Гелвуе;

13

и изнесе от там костите на Саула и костите на сина му Ионатана; събраха и костите на обесените.

14

И погребаха костите на Саула и на сина му Ионатана в Сила у Вениаминовата земя, в гроба на баща му Кис; и изпълниха всичко, що заповяда царят. След това Бог се умилостиви към земята.

15

А филистимците пак воюваха против Израиля; и Давид и слугите му с него слязоха та се биха против филистимците; и умори се Давид.

16

А Исви-венов, който беше от синовете на исполина, чието копие тежеше триста медни сикли , и който беше опасан с нов меч , се надяваше да убие Давида.

17

Ависей обаче, Саруиният син, му помогна та порази филистимците и го уби. Тогава Давидовите мъже му се заклеха, като рекоха: Ти няма вече да излезеш с нас на бой, да не би да изгасиш светилото на Израиля.

18

След това, настана пак война с филистимците в Гов, когато хусатецът Сивехай уби Сафа, който беше от синовете на исполина.

19

И пак настана война с филистимците Гов, когато Елханин, син на витлеемеца Яреорегим уби брата на гетеца Голиат, на чието копие дръжката бе като кросно на тъкач.

20

Настана пак война в Гет гдето имаше един високоснажен мъж с по шест пръста на ръцете си и по шест пръста на нозете си, двадесет и четири на брой; също и той бе се родил на исполина.

21

а когато хвърли презрение върху Израиля, Ионатан, син на Давидовия брат Самай, го уби.

22

Тия четирима бяха се родили на исполина в Гет; и паднаха чрез ръката на Давида и чрез ръката на слугите му.

2 Царе 22


2 Царе Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 21

2 Царе

Index

Глава 22

1

Тогава Давид изговори Господу думите на тая песен, в деня, когато Господ го беше избавил от ръката на всичките му неприятели и от ръката на Саула;

2

и рече: - Господ е скала моя, крепост моя, и Избавител мой;

3

Бог е канара моя, на Когото се надявам, Щит мой, и рога на избавлението ми; Висока моя кула е, и прибежище ми е, Спасител мой е; Ти ме избавяш от насилие.

4

Ще призова Господа, Който е достохвален; Така ще бъда избавен от неприятелите си.

5

Защото вълните на смъртта ме окръжиха, Порои от беззаконие ме уплашиха;

6

Връзките на ада ме обвиха, Примките на смъртта ме стигнаха

7

В утеснението си призовах Господа, И към Бога мой викнах; И от храма Си Той чу гласа ми, И викането ми стигна в ушите Му.

8

Тогаз са поклати и потресе земята; Основите на небето се разлюляха И поклатиха се, защото се разгневи Той.

9

Дим се издигаше из ноздрите Му, И огън из устата Му поглъщаше; Въглища се разпалиха от Него.

10

Той сведе небето и слезе, И мрак бе под нозете Му.

11

Възседна на херувими и летя, И яви се на ветрени крила.

12

Положи за скиния около Си тъмнината. Събраните води, гъстите въздушни облаци.

13

От святкането пред Него Огнени въглища са разпалиха.

14

Гръмна Господ от небето, Всевишният даде гласа Си;

15

И прати стрели та ги разпръсна, Светкавици та ги смути.

16

Тогава се явиха морските дълбочини, Откриха са основите на света От изобличението на Господа, От духането на духа на ноздрите Му.

17

Прати от височината, взе ме, Извлече ме из големи води;

18

Избави ме от силния ми неприятел, От ония, които ме мразеха, Защото бяха по-силни от мене.

19

Стигнаха ме в деня на бедствието ми; Но Господ ми стана подпорка.

20

И извади ме на широко, Избави ме, защото има благоволение към мене.

21

Въздаде ми Господ според правдата ми; Според чистотата на ръцете ми възнагради ме.

22

Защото съм опазил пътищата Господни, И не съм се отклонил от Бога мой в нечестие.

23

Защото всичките Му съдби са били пред мене; И от повеленията Му не съм се отдалечил.

24

Непорочен бях пред Него, И опазих се от беззаконието си.

25

Затова ми въздаде Господ според правдата ми, Според чистотата ми пред очите Му.

26

Към милостивия, Господи , милостив ще се явиш, Към непорочния, непорочен ще се явиш,

27

Към чистия, чист ще се явиш, А към развратния противен ще се явиш,

28

Оскърбени люде ти ще спасиш; А над горделивите с очите Ти за да ги смириш.

29

Защото Ти, Господи, си светилник мой; И Господ ще озари тъмнината ми.

30

Защото чрез Тебе разбивам полк; Чрез Бога мой прескачам стена.

31

Колкото за Бога, Неговият път е съвършен; Словото на Господа е опитано; Той е щит на всички, които уповават на Него.

32

Защото кой е бог освен Господа? И кой е канара освен нашият Бог?

33

Бог е силната моя крепост, И прави съвършен пътя ми;

34

Прави нозете ми като нозете на елените. И поставя ме на високите ми места;

35

Учи ръцете ми да воюват, Така щото мишците ми запъват меден лък.

36

Ти си ми дал и щита на избавлението Си; И Твоята благост ме е направила велик.

37

Ти си разширил стъпките ми под мене; И нозете ми не се подхлъзнаха.

38

Гоних неприятелите си и ги изтребих, И не се върнах докато не ги довърших.

39

Довърших ги, стрих ги, та не можаха да се подигнат, А паднаха под нозете ми.

40

Защото си ме препасал със сила за бой; Повалил си под мене въставащите против мене.

41

Сторил си на обърнат гръб към мене неприятелите ми, За да изтребя ония, които ме мразят.

42

Погледнаха, но нямаше избавител, - Към Господа, но не ги послуша,

43

Тогава ти стрих като земния прах, Сгазих ги, както калта на пътищата, и стъпках ги;

44

Ти си ме избавил и от съпротивленията на людете ми, Поставил си ме глава на народите; Люде, които не познавах, слугуват ми.

45

Чужденците ми се покориха; Щом чуха за мене, те ме и послушаха.

46

Чужденците ослабнаха, И разтреперани излязоха из местата, гдето са се затворили.

47

Жив е Господ, И благословена да бъде Канарата ми; И да се възвиси Бог, моята спасителна скала,

48

Бог, Който отмъщава за мене, И покорява племена под мене,

49

И Който ме извежда изсред неприятелите ми; Да! възвишаваш ме над въставащите против мене; Избавяш ме от насилника.

50

Затова, ще Те хваля, Господи, между народите, И на името Ти ще пея.

51

Ти си, Който даваш велико избавление на царя Си, И показваш милосърдие към помазаника Си. Към Давида и към потомството му да века.

2 Царе 23


2 Царе Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 22

2 Царе

Index

Глава 23

1

А тия са последните Давидови думи: - Давид Есеевият син рече: Мъжът, който бе издигнат на високо, Помазаникът на Бога Яковов И сладкият Израилев псалмопевец, рече:

2

Духът на Господа говори чрез мене, И словото Му дойде на езика ми.

3

Бог Израилев рече, Скалата Израилева ми говори: Оня, който владее над човеци нека бъде праведен, Нека бъде един , който владее със страх от Бога;

4

И ще бъде като утринна виделина, Когато изгрява слънцето В безоблачна зора, Като зеле що никне из земята От сиянието, което блясва след дъжд.

5

Ако домът ми и да не е такъв пред Бога, Пак Той е направил с мене завет вечен. Нареден във всички и твърд, Който е всичкото ми спасение и всичкото ми желание; И не ще ли* го направи да процъфти?

6

А всичките беззаконни ще бъдат като тръни, които се изхвърлят, Защото с ръце не се хващат.

7

А който се допре до тях Трябва да е въоръжен с желязо и с дръжка на копие; И ще бъдат изгорени с огън на самото си място.

8

Ето имената на силните мъже, които имаше Давид: техмонецът Иосев-весевет, главен военачалник+, който уби в една битка осемстотин души.

9

След него беше Елеазар, син на Додо, син на един ахохиец, един от тримата силни мъже с Давида; когато Израилевите мъже се оттеглиха, след като бяха се заканили на събраните там на бой филистимци,

10

той стана та поразяваше филистимците, докато изнемощя ръката му и се залепи ръката му за ножа; така щото в оня ден Господ извърши голямо избавление, и людете се върнаха само за да съберат користи подир него.

11

И след него беше Сама, син на арареца Агей; когато филистимците се бяха събрали в Лехий, гдето имаше частица земя пълна с леща, и людете побягнаха от филистимците,

12

той застана всред нивата та я защити и порази филистимците; и Господ извърши голямо Избавление.

13

А още трима от тридесетте военачалници слязоха та дойдоха при Давида при Одоломската пещера в жетвено време; и филистимският стан бе разположен в Рафаимската долина.

14

И като беше Давид в това време в канарата, а филистимският гарнизон бе тогава във Витлеем,

15

и Давид пожелавайки рече: Кой би ми дал да пия вода от витлеемския кладенец, който е при портата?

16

тия трима силни мъже пробиха филистимския стан та наляха вода от витлеемския кладенец, който е при портата, и взеха та донесоха на Давида. Но той отказа да я пие, а я възля Господу, като рече:

17

Далеч да бъде от мене, Господи, да сторя аз това! Да пия ли кръвта на мъжете, които ходиха с опасност за живота си? Затова отказа да я пие. Това сториха тия трима силни мъже.

18

А Иоавовият брат Ависея, Серуиният син, беше първият от тримата: той, като махаше копието си против триста души неприятели , уби ги, и си придоби име между тримата.

19

Не беше ли той най-славният от тримата? затова из стана началник; обаче, не стигна до първите трима.

20

И Ванаия, син на Иодая, син на един храбър мъж от Кавсеил, който беше извършил храбри дела, уби двамата лъвовидни моавски мъже; той слезе та уби лъва всред рова в многоснежния ден;

21

при това той уби египтянина, едрия мъж, египтянинът който държеше в ръката си копие; но той слезе при него само с тояга, и като грабна копието от ръката на египтянина, уби го със собственото му копие.

22

Тия неща стори Венаия Иодаевият син, и си придоби име между тия трима силни мъже.

23

По-славен бе от тридесетте, но не достигна до първите трима. И Давид го постави над телохранителите си.

24

Асаил, Иоавовият брат, беше между тридесетте; също бяха и Елханан, син на Додо от Витлеем;

25

Сама ародецът; Елика ародецът:

26

Хелис фалтянинът; Ирас, син на текоеца Екис;

27

Авиезер анатонецът; Мевунай кусатецът;

28

Салмон ахохиецът; Маарай нетофатецът;

29

Хелев, син на нетофатеца Ваана; Итай, син на Ривай от Гавая на вениаминците;

30

Ванаия пиратонецът; Идай от долината на Гаас;

31

Ави-алвон арветецът; Азмавет варумецът;

32

Елиава саалвонецът; Ионатан от Ясиновите синове;

33

Сама арорецът; Ахаим, син на маахатец; Елиам, син на гилонеца Ахитофел;

34

Елифелет, син на Аасве, син на маахатец; Елиам, син на гилонеца Ахитофел;

35

Есрай кармилецът; Фаарай арвиецът;

36

Игал, син на Натана от Сова; Ваний гадецът;

37

Силек амонецът; оръженосец на Иоава Саруиния син; Наарай виротецът;

38

Ирас етерецът; Гарив етерецът;

39

Урия хетеецът; всичко, тридесет и седем души.

2 Царе 24


2 Царе Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 23

2 Царе

Index

Глава 24

1

Подир това гневът на Господа пак пламна против Израиля, и Той подбуди Давида против тях, казвайки: Иди, преброй Израиля и Юда.

2

Царят, прочее каза на началника на войската Иоав, който бе с него: Мини сега през всичките Израилеви племена, от Дан до Вирсавее, та преброй людете, за да узная броя на людете.

3

А Иоав каза на царя: Господ твоят Бог дано притури на людете стократно повече отколкото са, и очите на господаря ми царя дано видят това; но защо господарят ми царят намира наслада в това нещо?

4

Обаче царската дума надделя над Иоава и над началниците на войската излязоха от царя за да преброят Израилевите люде.

5

Като преминаха Иордан, разположиха се при Ароир, към Гад и към Язир, отдясно на града, който е всред долината.

6

После дойдоха в Галаад и в земята Тахтим-одси; дойдоха и в Дан-яан и наоколо до Сидон;

7

тогава дойдоха в Тирската крепост и във всичките градове на евейците и на ханаанците; и излязоха в Вирсавее в южна Юда.

8

И тъй, като преминаха през цялата земя, дойдоха в Ерусалим в края на девет месеца и двадесет дни.

9

И Иоав доложи на царя броя на преброените люде; те бяха: от Израиля, осемстотин хиляди силни мъже, които можеха да теглят нож; и от Юдовите мъже, петстотин хиляди.

10

И след това като преброи Давид людете, сърцето му го изобличи. И Давид рече на Господа: Съгреших тежко като извърших това нещо; но сега, моля Ти се, Господи, отмахни беззаконието на слугата Си, защото направих голяма глупост.

11

И когато стана Давид на утринта, Господното слово дойде към пророка Гад, Давидовия гадач, казвайки:

12

Иди, кажи на Давида, Така казва Господ: Три неща ти предлагам; избери си едно от тях, за да го извърша над тебе.

13

Дойде, прочее, Гад при Давида та му извести това ; после му рече: Дали за седем години да има върху тебе глад по земята ти? или три месеца да бягаш от неприятелите си, като те преследват? или три дни да има мор в земята ти? Размисли сега и виж какъв отговор да възвърна на Оногова, Който ме е пратил.

14

И Давид рече на Гада: Намирам се много на тясно; обаче нека паднем в ръката на Господа, защото Неговите милости са много; но в ръката на човека да се изпадна.

15

И тъй, Господ прати мор върху Израиля от оная утрин до определеното време; и измряха от людете, от Дан до Вирсавее, седемдесет хиляди мъже.

16

А когато ангелът простря ръката си към Ерусалим, за да го погуби, Господ се разкая за злото, и рече на ангела, който погубваше людете: Стига вече, оттегли сега ръката си. И ангелът Господен бе близо до гумното на евусеца Орна.

17

И когато видя ангела, който поразяваше людете, Давид проговори Господу, казвайки: Ето, аз съгреших, аз извърших беззаконие; но тия овци що са сторили? Над мене, моля Ти се, нека бъде ръката Ти, и над моя бащин дом.

18

В същия ден Гад дойде при Давида та му рече: Възлез, издигни олтар Господу на гумното на евусеца Орна.

19

И така, Давид възлезе според Гадовата дума, както заповяда Господ.

20

И Орна, като погледна, видя, че царят и слугите му идат към него; и Орна излезе та се поклони на царя с лице до земята.

21

Тогава рече Орна: Защо е дошъл господарят ми царят при слугата си? А Давид каза: Да купя гумното от тебе та да издигна олтар Господу, за да престане язвата между людете.

22

А Орна рече на Давида: Господарят ми царят нека вземе и принесе в жертва каквото му се вижда за добре; ето воловете за всеизгаряне, и диканите и оръдията на воловете за дърва;

23

всички тези, о царю, дава Орна на царя. Орна каза още на царя: Господ твоят Бог да има благоволение към тебе.

24

А царят рече на Орна: Не, но непременно ще го купя от тебе за определена цена; защото не ща да принеса на Господа моя Бог всеизгаряния, за които не съм похарчил. И тъй, Давид купи гумното; а воловете купи за петдесет сребърни сикли.

25

И там Давид издигна олтар Господу, и принесе всеизгаряния и примирителни приноси. И Господ прие молбата за земята, та язвата престана между Израиля.

3 Царе 1


3 Царе Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Царе 24

3 Царе

Index

Глава 1

1

А когато цар Давид бе остарял, в напреднала възраст, при все, че го покриваха с дрехи, не се стоплюваше.

2

Затова, слугите му казаха: Нека потърсят за господаря ни царя млада девица за да престоява пред царя и да му пригажда, и да спи на пазвата му, за да се топли господарят ни царят.

3

И тъй, потърсиха по всичките Израилеви предели красива девица, и намериха сунамката Ависага, и доведоха я при царя.

4

Девицата бе много красива, и пригаждаше на царя и му слугуваше; но царят не я позна.

5

Тогава Адония, Агитиният син, надуто си каза: Аз ще царувам. И приготви си колесници и конници и петдесет мъже, които да тичат пред него.

6

А баща му никога не беше му досаждал с думите: Ти защо правиш това? А той беше и много хубав на глед; и роди се на Давида подир Авесалома.

7

Той се сговори с Иоава Саруиния син и със свещеника Авиатара, и те последваха Адония и му помагаха.

8

Но свещеник Садок, Ванаия Иодаевият син, пророк Натан, Семей и Реий и Давидовите силни мъже не бяха с Адония.

9

И Адония закла овци, говеда и угоени телци при скалата на Зоелет, която е при извора Рогих, и покани всичките си братя царските синове, и всичките Юдови мъже царските слуги.

10

Обаче пророк Натана, Ванаия и силните мъже и брата си Соломона не покани.

11

Тогава Натан говори на Соломоновата майка Витсавее, казвайки: Не си ли чула, че се е възцарил Адония Агитиният син, а господарят ни Давид не знае това?

12

Сега, прочее, ела, моля, да те съветвам, за да избавиш своя живот и живота на сина си Соломона.

13

Иди, влез при цар Давида и кажи му: Господарю мой царю, не закле ли се ти на слугинята си, казвайки: Синът ти Соломон непременно ще царува подир мене, и той ще седи на престола ми? Защо, прочее, се възцари Адония?

14

И ето, докато ти още говориш там с царя, ще дойда и аз подир тебе и ще потвърдя думите ти.

15

И така, Витсавее възлезе при царя, в спалнята, като беше царят много стар, и сунамката Ависага му слугуваше.

16

И Витсавее се наведе та се поклони на царя. И царят рече: Какво желаеш?

17

А тя му каза: Господарю мой, ти се закле в Господа твоя Бог на слугинята си и каза : Твоят син Соломон непременно ще царува подир мене, и той ще седи на престола ми.

18

Но сега, ето, Адония се е възцарил; а ти, господарю мой царю, не знаеш това.

19

И той е заклал говеда, угоени телци и овци в изобилие, и е поканил всичките царски синове, и свещеника Авиатара, и военачалника Иоава; обаче, слугата ти Соломона не е поканил.

20

Но към тебе, господарю мой царю, към тебе са обърнати очите на целия Израил, за да им известиш кой ще седне на престола на господаря ми царя подир него.

21

Иначе, когато господарят ми царят заспа с бащите си, аз и синът ми Соломон ще се считаме за оскърбители.

22

А докато тя още говореше с царя, ето, дойде и пророк Натан.

23

И известявайки на царя, рекоха: Ето пророк Натан. И той, като влезе пред царя, поклони му се с лице до земята.

24

И Натан каза: Господарю мой царю, рекъл ли си ти, Адония ще царува подир мене, и той ще седи на престола ми?

25

Защото той слезе днес та закла говеда, угоени телци , и овци в изобилие, и покани всичките царски синове, и военачалниците, и свещеника Авиатара; и, ето, ядат и пият пред него, и думат: Да живее цар Адония!

26

А мене, мене слугата ти, и свещеника Садока, и Ванаия Иодаевия син, и слугата ти Соломона не покани.

27

От господаря ми царя ли стана това нещо, без да си обявил на слугите си, кой ще седне на престола на господаря ми царя подир него?

28

Тогава цар Давид в отговор рече: Повикайте ми Витсавее. И тя влезе при царя и застана пред него.

29

И царят се закле, казвайки: В името на живия Господ, Който е избавил душата ми от всяко бедствие,

30

непременно, както ти се заклех в Господа Израилевия Бог и рекох, че синът ти Соломон ще царува подир мене, и че той ще седи вместо мене на престола ми, непременно така ще направя днес.

31

Тогава Витсавее се наведе с лице до земята та се поклони на царя, и каза: Да живее господарят ми цар Давид до века!

32

Тогава рече цар Давид: Повикайте ми свещеника Садока, пророка Натана и Ванаия Иодаевия син. И те дойдоха пред царя.

33

И царят им рече: Вземете със себе си слугите на вашия господар, качете сина ми Соломона на моята мъска, и заведете го долу в Гион;

34

и свещеник Садок и порок Натан нека го помажат там за цар над Израиля; и засвирете с тръба и кажете: Да живее цар Соломон!

35

Тогава качете се тук подир него, и нека дойде и седне на престола ми, защото той ще царува вместо мене, и аз го назначих да бъде вожд на Израиля и на Юда.

36

А Ванаия Иодаевият син, в отговор на царя, рече: Амин! така да повели и Господ Бог на господаря ми царя!

37

Както е бил Господ с господаря ми царя, така да бъде и със Соломона, и да направи престола му още по-велик от престола на господаря ми цар Давида.

38

И така, свещеник Садок пророк Натан и Ванаия Иодаевият син, с херетците и фелетците, слязоха та качиха Соломона на цар Давидовата мъска и доведоха го в Гион.

39

И свещеник Садок взе рога с мирото от шатъра, за срещане та помаза Соломона. И засвириха с тръба, и всичките люде рекоха: Да живее цар Соломон!

40

И всичките люде отидоха нагоре подир него; и людете свиреха с кавали и веселяха се с голямо веселие, така че земята се цепеше от виковете им.

41

А Адония и всичките му гости чуха шума , като свършиха яденето си. И когато Иоав чу тръбният звук рече: Защо е тоя шум и градът развълнуван?

42

Докато още говореше, ето, Ионатан, син на свещеника Авиатара дойде; и Адония рече: Влез, защото ти си достоен мъж и носиш дори известия.

43

А Ионатан в отговор рече на Адония: Наистина господарят ни цар Давид направи Соломона цар;

44

и царят прати с него свещеника Садока, пророка Натана и Ванаия Иодаевия син, с херетците и фелетците, та го възкачиха на царевата мъска;

45

И свещеникът Садок и пророк Натан го помазаха за цар в Гион; и от там отидоха нагоре веселящи се, така щото градът екна. Това е шумът, който сте чули.

46

При това, Соломон седна на престола на царството.

47

Освен туй, и царските слуги влязоха да честитят на господаря ни цар Давида, и рекоха: Бог да направи името на Соломона по-светло и от твоето име, и да направи престола му по-велик и от твоя престол. И царят се поклони както беше на леглото си.

48

Царят още говори така: Благословен да бъде Господ Израилевият Бог, Който ми даде днес син да седи на престола ми, докато очите ми го гледат.

49

Тогава всичките гости на Адония се уплашиха, и ставайки отидоха всеки в пътя си.

50

А Адония, понеже се уплаши от Соломона, стана и отиде да се хване за роговете на олтара.

51

И известиха на Соломона, казвайки: Ето, Адония се бои от Цар Соломона, и, ето, хванал се е за роговете на олтара и казва: Нека ми се закълне днес цар Соломон, че няма да убие слугата си с меч.

52

И рече Соломон: Ако се покаже достоен мъж, ни един от космите му няма да падне на земята; но ако се намери зло в него, ще се умъртви.

53

И тъй, цар Соломон прати, та го свалиха от олтара; и той дойде да се поклони на цар Соломона. А Соломон му рече: Иди у дома си.

3 Царе 2


3 Царе Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 1

3 Царе

Index

Глава 2

1

И когато наближи на Давида времето да умре, заръча на сина си Соломона, казвайки:

2

Аз отивам в пътя на целия свят; ти, прочее, се крепи и бъди мъжествен.

3

Пази заръчванията на Господа твоя Бог, ходи в пътищата Му и пази повеленията Му, заповедите Му, съдбите Му и заявленията Му, според както е писано в Моисеевия закон, за да успяваш във всичко, каквото правиш и на където и да се обръщаш;

4

За да утвърди Господ думата, с който е говорил за мене, като е казал: Ако внимават чадата ти в пътя си, да ходят пред Мене в истина, от цялото си сърце и от цялата си душа, няма да липсва от тебе мъж върху Израилевия престол.

5

Освен това, ти знаеш какво и стори Иоав Саруиният син, и какво направи на двамата военачалници на Израилевите войски, - на Авенира Нировия син и на Амаса Етеровия син, - който уби, като проля боева кръв в мирно време и обагри с боева кръв пояса, който бе около кръста му, и обущата, които бяха на нозете му.

6

Постъпвай, прочее, според мъдростта си, и не оставяй белите му коси да слязат с мир в гроба.

7

Но покажи благост към синовете на галаадеца Верзелай, и нека бъдат между ония, които ядат на трапезата ти; защото така с храна те дойдоха при мене, когато бягах от брата ти Авесалома.

8

И ето с тебе вениаминецът Семей Гираевият син, от Ваурим, който ме прокле с горчива клетва в деня, когато отидох в Маханаим; слезе обаче да ме посрещне при Иордан, и заклех му се в Господа, като рекох: Няма да те убия с меч.

9

Сега, прочее, да го не считаш за невинен; защото си мъдър човек и ще знаеш, що трябва да му направиш за да сведеш белите му коси с кръв в гроба.

10

И така, Давид заспа с бащите си, и биде погребан в Давидовия град.

11

А времето, през което Давид царува над Израиля, беше четиридесет години: седем години царува в Хеврон, и тридесет и три години царува в Ерусалим.

12

И Соломон седна на престола на баща си Давида; и царството му се закрепи твърдо.

13

Тогава Адония, Агитиният син, дойде при Витсавее, Соломоновата майка. А тя каза: С мир ли идеш? И рече: С мир.

14

После рече: Имам да ти кажа една дума. И тя рече: Казвай.

15

Тогава той каза: Ти знаеш, че на мене принадлежеше царството, и че към мене целият Израил беше обърнал лицето си с ожидане за да царувам; обаче царството се отклони, та се падна на брата ми, защото от Господа му дойде.

16

Сега, прочее, имам една просба към тебе: не ми я отричай. И тя му рече: Казвай.

17

И рече: Кажи, моля, на цар Соломона (защото не ще да ти откаже това ) да ми даде за жена сунамката Ависага.

18

А Витсавее рече: Добре; аз ще говоря за тебе на царя.

19

И така, Витсавее влезе при цар Соломона да му говори за Адония. И царят стана да я посрещне, и поклони й се; сетне, като седна на престола си, каза да положат престол и за царевата майка; и тя седне отдясно му.

20

Тогава тя каза: Една малка просба имам към тебе; на ми я отричай. А царят й рече: Прости, майко моя, защото няма да ти откажа.

21

И тя рече: Нека се даде сунамката Ависага на брата ти Адония за жена.

22

Но цар Соломон в отговор рече на майка си: А защо искаш сунамката Ависага за Адония? искай за него и царството, (защото ми е по-голям брат); да! за него, за свещеника Авиатара и за Иоава Саруиния син.

23

Тогава цар Соломон се закле в Господа, казвайки: Така да ми направи Бог, да! и повече да притури, ако Адония не е изговорил тия думи против живота си.

24

Сега, прочее, заклевам се в живота на Господа, Който ме утвърди и ме тури да седна на престола на баща ми Давида, и Който ми направи дом, според както се е обещал, днес непременно Адония ще бъде умъртвен.

25

И тъй, цар Соломон прати да изпълни заповедта му Ванаия Иодаевият син, който го нападна и той умря.

26

А на свещеника Авиатара царят каза: Иди в Анатот, на нивите си, защото заслужаваш смърт; но няма сега да те умъртвя, понеже ти си носил ковчега на Господа Иеова пред баща ми Давида, и понеже си страдал всичко, което е страдал и баща ми.

27

Така Соломон отблъсна Авиатара да не бъде свещеник Господу, за да се изпълни словото, което Господ бе говорил в Сило за Илиевия дом.

28

И когато за това стигна слух до Иоава, (защото Иоав клонеше след Адония, ако и да не беше клонил след Авесалома), Иоав побягна в Господния шатър и се хвана за роговете на олтара.

29

И извести се на цар Соломона: Иоав побягна в Господния шатър, и ето, той е при олтара. Тогава Соломон прати Ванаия Иодевият син, като каза: Иди, нападни го.

30

И тъй, Ванаия дойде в Господния шатър та му рече: Така казва царят: Излез. А той рече: Не, но тук ще умра. И Ванаия извести на царя, казвайки: Така каза Иоав, о такъв отговор ми даде.

31

А царят му рече: Направи според както е рекъл; нападни го и погреби го, за да изгладиш от мене и от бащиния ми дом невинната кръв, която Иоав е пролял.

32

Господ ще възвърне проляната от него кръв на неговата глава, понеже той нападна двама мъже по-праведни и по-добри от него, та ги уби с меч, без да знае баща ми Давид, - Авенира Нировия син, Израилевия военачалник, и Амаса Етеровия син, Юдовия военачалник.

33

Така ще се възвърне кравта им на Иоавовата глава и на главата на потомството му до века; а на Давида, на потомството му, на дома му и на престола му ще бъде мир от Господа до века.

34

Тогава Ванаия, Иодаевият син, влезе да го нападна и го уби; и погребан бе у дома си в пустинята.

35

И вместо него царят постави свещеника Садока.

36

Тогава царят прати да повикат Семея, и рече му: Построй си къща в Ерусалим и живей там и да не излезеш от там на никъде;

37

защото, знай положително, че в деня, когато излезеш и преминеш потока Кедрон, непременно ще бъдеш убит; кръвта ти ще бъде на твоята глава.

38

И Семей рече на царя: Добра е думата; според както каза господарят ми царят, така ще стори слугата ти. И Семей живя в Ерусалим доволно време.

39

А след три години, двама от Семеевите слуги побягнаха при гетския цар Анхуса, Мааховия син; и известиха на Семея, казвайки: Ето, слугите ти са в Гет.

40

Тогава Семей, като стана та оседла осела си, отиде в Гет при Анхуса за да потърси слугите си; и Семей отиде та доведе слугите си от Гет.

41

И извести се на Соломона, че Семей ходил от Ерусалим в Гет и се върнал.

42

Тогава царят прати да повикат Семея, и му рече: Не те ли заклех в Господа и те предупредих, като рекох: Знай положително, че в деня, когато излезеш и отидеш вън, где и да е, непременно ще умреш; и ти ми рече: Добра е думата, която чух?

43

Защо, прочее, не опази Господната клетва и заповедта, която ти дадох?

44

Царят още каза на Семея: Ти знаеш всичкото зло сторено на баща ми Давида, което се таи в сърцето ти; затова, Господ ще възвърне злото ти на твоята глава;

45

а цар Соломон ще бъде благословен, и Давидовият престол утвърден пред Господа до века.

46

Тогава царят заповяда на Ванаия Иодаевия син; и той излезе та го нападна; и той умря. И царството се утвърди в Соломоновата ръка.

3 Царе 3


3 Царе Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 2

3 Царе

Index

Глава 3

1

А Соломон се сроди с египетския цар Фараона, като взе Фараоновата дъщеря; и доведе я да живее в Давидовия град догде да свърши съграждането на своя дом, и на Господния дом и не стената около Ерусалим.

2

Но людете жертвуваха по високите места, понеже до онова време нямаше дом съграден за Господното име.

3

И Соломон възлюби Господа, и ходеше в повеленията на баща си Давида; само че жертвуваше и кадеше по високите места.

4

И царят отиде в Гаваон, за да принесе там жертва, защото това бе главното високо място; хиляда всеизгаряния принесе Соломон на оня олтар.

5

А в Гаваон Господ се яви на Соломона на сън през нощта; и рече Бог: Искай какво да ти дам.

6

А Соломон каза: Ти показа голяма милост към слугата Си баща ми Давида, понеже той ходи пред Тебе във вярност, в правда и в сърдечна правота с Тебе; и Ти си запазил за него тая голяма милост, че си му дал син да седи на престола му, както е днес.

7

И сега, Господи Боже мой, Ти си направил слугата Си цар вместо баща ми Давида; а аз съм малко момче; на зная как да се обхождам*.

8

И слугата Ти е всред Твоите люде които Ти си избрал, люде много, които поради множеството си не могат да се изброят, нито да се пресметнат.

9

Дай, прочее, на слугата Си разумно сърце, за да съди людете Ти, за да различава между добро и зло; защото кой може да съди тоя Твой голям народ;

10

И тия думи бяха угодни Господу, понеже Соломон поиска това нещо.

11

И Бог му каза: Понеже ти поиска това нещо, и не поиска за себе си дълъг живот, нито поиска за себе си богатство, нито поиска смъртта на неприятелите си, но поиска за себе си разум за да разбираш правосъдие,

12

ето, сторих според както си казал; ето, дадох ти мъдро и разумно сърце, така щото преди тебе не е имало подобен на тебе, нито подир тебе ще се издигне подобен на тебе.

13

А при това ти дадох каквото не си поискал - и богатство и слава, така щото между царете не ще има подобен на тебе през всичките ти дни.

14

И ако ходиш в Моите пътища, и пазиш повеленията Ми и заповедите Ми, както ходи баща ти Давид, тогава ще продължа дните ти.

15

И събуди се Соломон; и, ето, бе сън. След това, дойде в Ерусалим и като застана пред ковчега на Господния завет, пожертвува всеизгаряния и принесе примирителни приноси; направи и угощение на всичките си слуги.

16

Тогава дойдоха при царя две блудници та застанаха пред него.

17

И едната жена рече: О, господарю мой! аз и тая жена живеем в една къща; и аз родих като живеех с нея в къщата.

18

И на третия ден, откак родих аз, роди и тая жена; и ние бяхме сами заедно, нямаше външен човек с нас в къщата, само ние двете бяхме в къщата.

19

И през нощта умря синът на тая жена, понеже го налегнала.

20

А тя, като станала посред нощ, взела сина ми от при мене, когато слугинята ти спеше, та го турила на своята пазуха, а своя мъртъв син турила на моята пазуха.

21

И в зори, като станах, за да накърмя сина си, ето, той бе мъртъв; но на утринта, като го разгледах, ето, не бе моят син, когото бях родила.

22

А другата жена рече: Не, но живият е моят син, и мъртвият е твоят син. А тая рече: Не, но мъртвият е твоят син, а живият е моят син. Така говориха пред царя.

23

Тогава царят рече: Едната казва: Тоя живият е моят син, а мъртвият е твоят син; а другата казва: Не, но мъртвият е твоят син, а живият е моят син.

24

И царят рече: Донесете ми нож. И донесоха нож пред царя.

25

И царят рече: Разделете на две живото дете, и дайте половината на едната и половината на другата.

26

Тогава оная жена, чието беше живото дете, говори на царя (защото сърцето й я заболя за сина й), казвайки: О господарю мой! дай й живото дете, и недей го убива. А другата рече: Нито мое да е, нито твое; разделете го.

27

Тогава царят в отговор рече: Дайте на тая живото дете, и недейте го убива; тая е майка му.

28

И целият Израил чу за съда който царят отсъди; и бояха се от царя, защото видяха, че Божия мъдрост имаше в него, за да раздава правосъдие.

3 Царе 4


3 Царе Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 3

3 Царе

Index

Глава 4

1

Цар Соломон, прочее, царуваше над целия Израил;

2

и ето началниците, които той имаше: Азария, Садоковия син, свещеник;

3

Елиореф и Ахия, синовете на Сиса, секретари; Иосафат, Ахилудовия син, летописец;

4

Ванаия, Иодаевия син, над войската; Садок и Авиатар, свещеници;

5

Азария, Натановия син, над надзирателите на храната ; Завуд, Натановия син, главен чиновник и приятел на царя.

6

Ахисар, домоуправител; а Адонирам, Авдовия син, над набора.

7

А Соломон имаше из целия Израил дванадесет надзиратели; които доставяха храните на царя и за дома му; всеки доставяше за един месец в годината.

8

И ето имената им: Оровия син, надзирател в Ефремовата гора;

9

Декеровият син, в Макас-Саавим, Ветсемес и Елон-Ветанан.

10

Еседовият син, в Арувот; под него бе Сохо и цялата страна Ефер;

11

Авинадавовият син, в целия Нафат-дор; той имаше за жена Соломоновата дъщеря Тафата;

12

Ваана Ахилудовият син, в Таанах и Магедон, и в целия Ветсан, който е при Церетан под Езраил, от Ветсан до Авел-меола до отвъд Иокмеам;

13

Геверовият син, в Рамот-галаад; той имаше градовете на Яира Манасиевият син, които са в Галаад; той имаше и областта Аргов, която е във Васан, - шестдесет големи градове със стени и медни лостове;

14

Ахинадав Иодовият син, в Маханаим;

15

Ахимаас, в Нефталим; и той взе за жена Соломоновата дъщеря Васемата;

16

Ваана, Хусевият син, в Асир и в Алот;

17

Иосафат, Фаруевият син, в Исахар;

18

Семей, Илаевият син, във Вениамин;

19

и Гевер, Уриевият син, в галаадската земя, в земята на аморейския цар Сион и на васанския цар Ог; и в тая земя той бе единственият надзирател.

20

Юда и Израил бяха многобройни, по множество както крайморския пясък; ядяха, пиеха и веселяха се.

21

И Соломон владееше над всичките царства от реката Евфрат до филистимската земя и до египетската граница; и те донасяха подаръци, и бяха подчинени на Соломона през всичките дни на неговия живот.

22

А продоволствието за Соломона за един ден бе тридесет кора чисто брашно и шестдесет кора друго брашно,

23

десет угоени говеда и двадесет охранени говеда, и сто овци, освен елени, сърни, биволи и тлъсти птици.

24

Защото той владееше над цялата земя отсам реката, от Тапса дори до Газа, - над всички царе отсам реката; и той имаше мир навсякъде около себе си.

25

Юда и Израил живееха безопасно, всеки под лозята си и под смоковницата си, от Дан до Вирсавее, през всичките дни на Соломона.

26

И Соломон имаше обори за четиридесет хиляди коне за колесници.

27

И ония надзиратели продоволствуваха, всеки в месеца си, за цар Соломона и за всички, които дохождаха на Соломоновата трапеза; те не допускаха никаква оскъдност.

28

Още ечемик и слама за конете и бързоногите коне донасяха на мястото, гдето бяха, всеки според както му беше определено.

29

И Бог даде на Соломона твърде много мъдрост и разум, и душевен простор, като крайморския пясък.

30

Така Соломоновата мъдрост надмина мъдростта на всичките източни жители и цялата египетска мъдрост;

31

защото беше по-мъдър от всичките човеци, - от езраеца Етан, и от Емана, Халкола и Дарда, синовете на Маола; и името му се прочу между всичките околни народи.

32

Той изрече три хиляди поговорки; а песните му бяха хиляда и пет на брой .

33

Той говори за дърветата, от ливанския кедър дори до исопа, който никне из стената; говори още за животните, за птиците, за пълзящите и за рибите.

34

И от всичките народи, и от всичките царе на света, които бяха чули за мъдростта на Соломона, дохождаха да слушат неговата мъдрост.

3 Царе 5


3 Царе Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 4

3 Царе

Index

Глава 5

1

А Тирският цар Хирам, като чу, че помазали Соломона за цар вместо баща му, прати слугите си до него; защото Хирам бе всякога приятел на Давида.

2

И Соломон прати на Хирама да кажат:

3

Ти знаеш, че баща ми Давид не можа да построи дом за името на Господа своя Бог по причина на боевете, които го обикаляха от всякъде, докато Господ не положи неприятелите му под стъпалата на нозете му.

4

Но сега, Господ моят Бог, ми даде спокойствие навред; нямам противник нито злополука.

5

И, ето, аз възнамерявам да построя дом за името на Господа моя Бог според както Господ говори на баща ми Давида, като рече: Стани ти, когото ще поставя вместо тебе на престола ти, той ще построи дом за името Ми.

6

Сега, прочее, заповядай да ми насекат кедри от Ливан; моите слуги ще бъдат с твоите слуги; и ще ти дам заплата за слугите ти напълно според както ще речеш; защото ти знаеш, че между нас няма човек, който знае да сече дървета, толкова изкусно, колкото сидонците.

7

Тогава Хирам, като чу Соломоновите думи, много се зарадва и рече: Благословен да бъда днес Господ, Който даде на Давида мъдър син да царува над тоя велик народ.

8

И Хирам прати до Соломона да кажат: Чух известието , което ти ми прати; аз ще сторя все що искаш за кедровите дървета и за елховите дървета.

9

Моите слуги ще ги снемат от Ливан до морето; и аз ще ги свържа на салове, за да се превозват по море до мястото, което би ми посочил, и там да се развържат и ти да ги прибереш. Също и ти ще сториш каквото искам, да продоволствуваш моя дом.

10

И тъй, Хирам даваше на Соломона кедрови дървета и елхови дървета, колкото той искаше.

11

А Соломон даде на Хирама двадесет хиляди кора пшеница за храна на дома му, и двадесет кора първоток дървено масло; така даваше Соломон на Хирама всяка година.

12

И Господ даде на Соломона мъдрост, според както му беше обещал; и имаше мир между Хирама и Соломона, и те двамата направиха договор помежду си.

13

И цар Соломон събра набор от целия Израил, и събраните мъже бяха тридесет хиляди души.

14

И изпращаше ги в Ливан на смени, по десет хиляди души на месец; един месец бяха в Ливан и два месеца у домовете си; а над набора беше Адонирам.

15

Соломон имаше и седемдесет хиляди бременосци и осемдесет хиляди каменоделци в планините,

16

освен три хиляди и триста Соломонови настойници, които бяха над работите, надзираващи людете, които работеха тая работа.

17

И по царската заповед изкараха големи камъни, камъни с голяма стойност, за да положат основите на дома с дялани камъни.

18

И Соломоновите зидари, и Хирамовите зидари, и гевалците ги издялаха, и приготвиха дърветата и камъните, за да построят дома.

3 Царе 6


3 Царе Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 5

3 Царе

Index

Глава 6

1

В четиристотин и осемдесетата година от изхода на израилтяните из Египетската земя, в четвъртата година на царуването си над Израиля, в месец Зив, който е вторият месец, Соломон почна да строи Господния дом.

2

И дължината на дома, който Цар Соломон построи за Господа, беше шестстотин лакътя, широчината му двадесет, а височината му тридесет лакътя.

3

А предхрамието, откъм лицето на храма на дома, беше двадесет лакътя дълго, според широчината на дома, а десет лакътя широко пред дома.

4

И направи за дома неподвижни прозорци с решетки.

5

И пристрои етажи изоколо до стената на дома, изоколо до стените на дома, както на храма, така и на светилището*; така направи странични стаи изоколо.

6

На по-долния етаж широчината бе пет лакътя, на средния широчината бе шест лакътя, а на третия широчината бе седем лакътя; защото на външната страна не стената на дома той направи стеснения изоколо, за да не влизат гредите в стените на дома.

7

И като се строеше домът иззида се с камъни приготвени на кариерата; така щото нито чук, нито топор, нито какво да е желязно сечиво не се чу в дома, кат се строеше.

8

Вратата за средните странични стаи беше в дясната страна на дома; и чрез витлообразна стълба се възкачваха в средния етаж , и от средния в третия.

9

Така построи дома и го свърши; и покри дома с кедрови гради и дъски.

10

Пристрои дома и го свърши; и покри дома с кедрови греди и дъски.

11

Тогава Господното слово дойде до Соломона, и рече:

12

Относно тоя дом, който строиш, казвам ти : Ако ходиш в повеленията Ми, изпълняваш съдбите Ми, и пазиш всичките Ми заповеди да ходиш в тях, тогава Аз ще утвърдя с тебе думата, която говорих на баща ти Давида;

13

И ще обитавам всред израилтяните, и няма да оставя людете Си Израиля.

14

Така Соломон построи дома и го свърши.

15

И облече стените на дома извътре с кедрови дъски; облече стените с дърво извътре от пода на дома до покрива, а пода на дома покри с елхови дъски.

16

Още в по-вътрешната част на дома облече едно място от двадесет лакътя с кедрови дъски от пода до върха на стените; облече го извътре за светилището - най-светото място.

17

А домът, то ест, предхрамието, бе четиридесет лакътя дълъг .

18

И по кедровите дървета, извътре дома, бяха изрязани пъпки и цъфнали цветове; всичко бе кедрово; камък не се виждаше.

19

Той приготви светилище в по-вътрешната част на дома, за да положи там ковчега на Господния завет.

20

Отвътре светилището беше двадесет лакътя дълго, двадесет лакътя широко и двадесет лакътя високо; и го обкова с чисто злато, обкова и кедровия олтар.

21

Така Соломон обкова дома извътре с чисто злато; и прокара завесата на златни верижки пред светилището, и покри я със злато.

22

Обковаваше със злато и целия дом, докато свърши целия дом; обкова със злато и целия олтар, който бе при светилището.

23

И в светилището направи два херувима от маслинено дърво, по десет лакътя високи.

24

Едното крило на единия херувим беше пет лакътя дълго , и другото крило на единия херувим пет лакътя; от края на едното му крило, до края на другото му крило, имаше десет лакътя.

25

Така и другият херувим имаше десет лакътя между краищата на крилата си; защото двата херувима имаха една мярка и една направа.

26

Височината на единия херувим беше десет лакътя, така и на другия херувим.

27

И той положи херувимите в средата на вътрешния дом; и крилата на херувимите бяха разперени, така щото крилото на единия достигаше едната стена, и крилото на другия херувим достигаше другата стена; и крилата им се допираха едно с друга в средата на дома.

28

И обкова херувимите със злато.

29

А по всичките стени на дома изоколо изряза образи на херувими и палми и цъфнали цветове, извътре и извън.

30

Също и пода на дома обкова със злато извътре и извън.

31

За входа на светилището направи врата от маслинено дърво; и горният праг със стълбовете на вратата бяха една пета от дължината на стената .

32

И двете крила на вратата бяха от маслинено дърво; и по тях Соломон изряза херувими и палми и цъфнали цветове, и обкова ги със злато, като разстла златото върху херувимите и върху палмите.

33

Така и за храмовата врата направи вратни стълбове от маслинено дърво, ограждайки отверстие широко една четвърт от дължината на стената .

34

И две врати от елхово дърво; двете крила на едната врата се сгъваха и двете крила на другата врата се сгъваха.

35

И изряза на тях херувими и палми и цъфнали цветове; и покри ги със злато натъкмено върху изрязаното,

36

Съгради вътрешния двор с три реда дялани камъни и с един ред кедрови греди.

37

През четвъртата година, в месец Зив, се положиха основите на Господния дим;

38

И през единадесетата година, в месец Вул, който е осмият месец, домът се свърши във всичките си части и съвършено по плана си. Така, за седем години той го построи.

3 Царе 7


3 Царе Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 6

3 Царе

Index

Глава 7

1

А Соломон строеше своята къща тринадесет години, докато свърши цялата си къща.

2

Защото построи къщата Ливански лес, на която дължината му сто лакътя, широчината петдесет лакътя, и височината тридесет лакътя, върху четири реда кедрови стълбове, с кедрови греди върху стълбовете.

3

И тя биде покрита с кедър отгоре на четиридесет и петте стаи които се подпираха на стълбовете, по петнадесет в един етаж.

4

И имаше решетки в трите етажа, така че светене беше поставено срещу светене в трите етажа.

5

И всичките врати и вратни стълбове, и решетките, бяха четириъгълни; и светене беше поставено срещу светене в трите етажа.

6

Направи и трем от стълбове, на които дължината беше петнадесет лакътя; и тремът беше пред стълбовете на къщата , така щото стълбовете и стъпалата му бяха към лицето на тия.

7

Направи още престолния трем, гдето щеше да седи, то ест, съдилищния трем; и той беше облечен с кедър от пода до върха.

8

А къщата му, в която жевееше, поставена в един друг двор по-навътре от трема, имаше същата направа. И подобна на тоя трем Соломон направи къща и за Фараоновата дъщеря, която бе взел за жена.

9

Всички тия постройки , от вътрешното и от външното им лице, от основата до върха им, а отвън дори до големия двор, бяха от скъпи камъни, от камъни дялани според мярка, претрити с трион.

10

Тоже и основата му от скъпи камъни, големи камъни, камъни, от десет лакътя и камъни от осем лакътя.

11

И отгоре имаше скъпи камъни, камъни дялани според мярка, и кедрови греди .

12

Също и около големия двор имаше три реда дялани камъни и един ред кедрови греди, подобно на вътрешния двор на Господния дом и подобно на трема на къщата.

13

А цар Соломон бе пратил да доведат Хирама от Тир.

14

Той бе син на една вдовица от Нефталимовото племе, а баща му беше тирянин, който работеше мед; и той бе твърде изкусен, разумен, вещ да изработва всякаква медна работа. И така, той дойде при цар Соломона та му изработи всичката му работа.

15

Защото изля двата медни стълба, всеки стълб осемнадесет лакътя висок; и окръжността на всеки стълб се измерваше с връв от дванадесет лакътя.

16

И направи от леяна мед два капитела, за да ги тури на върховете на стълбовете; височината на единия капител беше пет лакътя и височината на другия капител пет лакътя.

17

Направи още мрежи от плетена изработка и венцеобразни верижки за капителите, които бяха на върховете на стълбовете, седем за единия капител и седем за другия капител.

18

Така направи стълбовете и два реда нарове , изоколо върху всяка мрежа, за да покрие с нарове капителите, които бяха на върховете на стълбовете : и направи същото на другия капител.

19

И капителите, които бяха на върховете на стълбовете в трема, бяха от по четири лакътя, изработени във вид на кремове.

20

И капителите, които бяха на двата стълба, имаха нарове и отгоре, близо до изпъкналата част, която бе при мрежата; и наровете бяха двеста, наредени изоколо върху всеки капител.

21

И Соломон изправи стълбовете за трема на храма; и като изправи десния стълб, нарече го Яхин*; а като изправи левия стълб, нарече го Воаз+.

22

И на върховете на стълбовете имаше изработени кремове. Така се свърши направата на стълбовете.

23

Направи още и леяното море, с устие десет лакътя широко , кръгло изоколо, а с височина пет лакътя; и връв от тридесет лакътя го измерваше околовръст.

24

Наоколо под устието му имаше цветни пъпки, които го обикаляха, по десет на един лакът; те обикаляха морето изоколо; пъпките бяха на два реда, излеяни в едно цяло с него.

25

И морето стоеше на дванадесет вола, три гледащи към север, три гледащи към запад, три гледащи към юг, и три гледащи към изток; а морето стоеше върху тях; и задните части на всичките бяха навътре.

26

Дебелината му беше една длан; а устието му беше направено като устие на чаша, във вид на кремов цвят; и побираше две хиляди вати вода .

27

Направи още и десет медни подножия, всяко подножие четири лакътя дълго, четири лакътя широко и три лакътя високо.

28

А ето каква беше направата на подножията: имаха странични плочи, и страничните плочи бяха между стълбчета.

29

А върху страничните плочи, които бяха между стълбчетата, имаше лъвове, волове и херувими; и над стълбчетата беше подпорката; а под лъвовете и воловете имаше висящи ресни.

30

Всяко подножие имаше четири медни колела и медни оси, и четирите му крака имаха рамена; рамената, които бяха леяни, се намираха под умивалницата всяко срещу ресните.

31

Отверстието на подножието , извътре капитела и нагоре, беше един лакът, а отверстието му имаше ваяния; а страничните плочи бяха четвъртити, а не кръгли.

32

Под страничните плочи имаше четири колела; и осите на колелата се съединяваха с подножието; а височината на всяко колело бе лакът и половина.

33

Направата на колелата бе като направата на колеснично колело; осите им, наплатите им, спиците им и главините им, - всичките бяха леяни.

34

При четирите ъгъла на всяко подножие имаше четири рамена, и рамената бяха част от самото подножие.

35

На върха на подножието имаше кръгла препаска половин лакът висока; а отверстието и страничните плочи на върха на подножието съставляваха едно цяло с него.

36

И по плочите на отверстието му и по страничните му плочи Хирам издълба херувими, лъвове и палми, съразмерно големината на всяко, с ресни наоколо.

37

Така направи десет подножия, които имаха всички същото леяне, същата мярка и същия образ.

38

Направи още десет медни умивалници; всеки умивалник побираше четиридесет вати вода ; всеки умивалник беше четири лакътя широк ; и върху всяко от десетте подножия се постави един умивалник.

39

И постави подножията, пет от дясната страна на дома, и пет от лявата страна на дома; а морето постави от дясната страна на дома, към изток, къде юг.

40

Хирам направи и умивалниците, лопатите и легените. Така Хирам свърши изработването на всичките работи, които направи на цар Соломона за Господния дом.

41

Двата стълба; изпъкналата част на капителите, които бяха на върховете на двата стълба; двете мрежи, които да покриват двете изпъкналости на капителите, които бяха на върховете на стълбовете;

42

Четирите стотин нарове за двете мрежи - два реда нарове за всяка мрежа, които да покриват двете изпъкналости на кепителите;

43

Десетте подножия, и десетте умивалници върху подножията;

44

едното море и дванадесетте вола под морето;

45

котлите, лопатите и легените - всички тия вещи, които Хирам направи на цар Соломона за Господния дом, бяха от лъскава мед.

46

На Иорданското поле царят ги изля, в глинената земя между Сокхот и Царетан.

47

И Соломон остави всички тия вещи непретеглени , защото бяха твърде много; теглото на медта не можеше да се пресметне.

48

И Соломон направи всичките принадлежности, които бяха за Господния дом, - златния олтар; златната трапеза, на която се полагаха присъствените хлябове;

49

светилниците, пет отдясно и пет отляво пред светилището, от чисто злато; с цветята, светилата и клещите от злато;

50

чашите, щипците, легените, темянниците и кадилниците, от чисто злато и резета от злато, за вратата на най-вътрешния дом, то ест , пресветото място, и за вратата на дома, сиреч , на храма.

51

Така се свърши всичката работа, която цар Соломон направи за Господния дом. И Соломон внесе нещата, посветени от баща му Давида, - среброто, златото и вещите, - и ги положи в съкровищницата на Господния дом.

3 Царе 8


3 Царе Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 7

3 Царе

Index

Глава 8

1

Тогава Соломон събра при себе си в Ерусалим Израилевите старейшини, и всичките началници на племената, началниците на бащините домове на израилтяните, за да възнесат ковчега на Господния завет от Давидовия град, който е Сион.

2

И тъй всичките Израилеви мъже се събраха при цар Соломона на празника в месец Етаним, който е седмият месец.

3

А когато дойдоха всичките Израилеви старейшини, свещениците вдигнаха ковчега.

4

Те занесоха Господния ковчег и шатъра за срещане с всичките свети принадлежности, които бяха в шатъра; свещениците и левитите ги занесоха.

5

А цар Соломон и цялото Израилево общество, колкото се бяха събрали при него, бяха с него пред ковчега, и жертвуваха овци и говеда, които по множеството си не можеха да се пресметнат или да се изброят.

6

Така свещениците внесоха ковчега на Господния завет на мястото му, в светилището на дома, в пресветото място, под крилата на херувимите.

7

Защото херувимите бяха с крилата си разперени над мястото на ковчега и херувимите покриваха отгоре ковчега и върлините му.

8

И върлините се издадоха така щото се виждаха краищата на върлините от светото място пред светилището, но извън не се виждаха; и там са до днес.

9

В ковчега нямаше друго освен двете каменни плочи, които Моисей положи там на Хорив, гдето Господ направи завет с израилтяните, когато бяха излезли от Египетската земя.

10

А щом излязоха свещениците из светилището, облакът изпълни Господния дом;

11

така щото поради облака свещениците на можеха да застанат, за да служат, защото Господната слава изпълни Господния дом.

12

Тогава Соломон говори: Господ е казал, че ще обитава в мрак.

13

Аз Ти построих дом за обитаване, място, в което да пребиваваш вечно.

14

После царят обърна лицето си та благоволи цялото Израилево общество, докато цялото Израилево общество стоеше на крака, като каза:

15

Благословен да бъде Господ Израилевият Бог, Който извърши с реката Си онова, което говори с устата Си онова, което говори с устата Си на баща ми Давида, като рече:

16

От деня, когато изведох людете Си Израиля из Египет, не избрах измежду всичките Израилеви племена ни един град, гдето да се построи дом за да се настани името Ми там; но избрах Давида, за да бъде над людете Ми Израиля.

17

И в сърцето на баща ми Давида дойде да построи дом за името на Господа Израилевия Бог;

18

но Господ рече на баща ми Давида: Понеже дойде в сърцето ти да построиш дом за името Ми, добре си сторил, че е дошло това в сърцето ти.

19

Ти, обаче, няма да построиш дома; но синът ти, който ще излезе из чреслата ти, кой ще построи дома за името Ми.

20

Господ, прочее, изпълни словото, което говори; и като се издигнах аз вместо баща си Давида, и седнах на Израилевия престол, според както говори Господ, построих дома за името на Господа Израилевия Бог.

21

И в него приготвих място за ковчега, в който е заветът, който Господ направи с бащите ни, когато ги изведе из Египетската земя.

22

Тогава Соломон застана пред Господния олтар, пред цялото Израилево общество, и като простря ръцете си към небето рече:

23

Господи Боже Израилев, няма гора на небето или долу на земята бог подобен на Тебе, Който пазиш завета и милостта към слугите Си, които ходят пред Тебе с цялото си сърце;

24

Който си изпълнил към слугата Си Давида, баща ми, това, което си му обещал; да! каквото си говорил с устата Си, това си свършил с ръката Си, както се вижда днес.

25

Сега, Господи Боже Израилев, изпълни към слугата Си Давида, баща ми, онова, което си му обещал, като си рекъл: Няма да ти липсва мъж, който да седи пред Мене на Израилевия престол, ако само внимават чадата ти в пътя си, за да ходят пред Мене, както ти си ходил пред Мене.

26

Сега, прочее, Боже Израилев, нека се потвърди, моля, словото, което си говорил на слугата Си Давида баща ми.

27

Но Бог наистина ли ще обитава на земята? Ето, небето и небето на небесата не са достатъчни да Ти поберат; колко по-малко тоя дом, който построих!

28

Но пак погледни благосклонно към молитвата на слугата Си и към молението му, Господи Боже мой, тъй щото да послушаш вика и молитвата, с която слугата Ти се моли днес пред Тебе,

29

за да бъдат очите Ти, нощем и денем, отворени към Твоя дом, към мястото, за което Ти си казвал: Името Ми ще бъде там, за да слушаш молитвата, с която слугата Ти ще се моли на това място.

30

Слушай молението на слугата Си и на людете Си Израиля, когато се молят на това място да! слушай Ти от местообиталището Си, от небето, и като слушаш бивай милостив.

31

Ако съгреши някой на ближния си, и му се наложи клетва за да се закълне, и той дойде та се закълне пред олтара Ти в тоя дом,

32

тогава послушай Ти от небето и подействувай, извърши правосъдие за слугите Си, и осъди беззаконния, така щото да възвърнеш делото му върху главата му, а оправяй праведния като му отдадеш според правдата му.

33

Когато людете Ти Израил бъдат разбити пред неприятеля по причина, че са Ти съгрешили, ако се обърнат към Тебе та изповядат Твоето име, и принесат молитва, като Ти се помолят в тоя дом,

34

тогава Ти послушай от небето, и прости греха на людете Си Израиля, и възвърни ги в земята, която си дал на бащите им.

35

Когато се затвори небето та не вали дъжд по причина, че са Ти съгрешили, ако се помолят на това място и изповядат Твоето име, и се обърнат от греховете си, понеже ги съкрушаваш,

36

тогава Ти послушай от небето и прости греха на слугите Си и на людете Си Израиля, и покажи им добрия път, в който трябва да ходят, и дай дъжд на земята Си, която си дал в наследство на людете Си.

37

Ако настане глад на земята, ако настане мор, ако се появят изсушителен вятър, мана, скакалци, или гъсеници, ако неприятелят им ги обсади в градовете на земята им, - каквато и да е язвата, каквато и да е болестта, -

38

тогава всяка молитва, всяко моление, което би се принесло от кой да бил човек, или от всичките Ти люде Израиля, който ще познае всеки раната на своето сърце, и простре ръцете си към тоя дом,

39

Ти послушай от небето, от местообиталището Си, и прости и подействувай та въздай на всекиго според всичките му постъпки, като познаваш сърцето му, (защото Ти, само Ти, познаваш сърцата на целия човешки род),

40

за да Ти се боят през всичкото време, когато живеят на земята, която си дал на бащите ни.

41

Още за чужденеца, който не е от людете Ти Израиля, но иде от далечна страна, заради Твоето име,

42

(защото ще чуят за великото Ти име, и за Твоята мощна ръка, и за Твоята издигната мишца), - когато дойде та се помоли в тоя дом,

43

Ти послушай от небето, от местообиталището Си, и подействувай според всичко, за което чужденецът Те призове; за да познаят името Ти всичките люде на света, да Ти се боят както людете Ти Израил, и да познаят, че с Твоето име се нарече тоя дом, който построих.

44

Ако людете ти излязат на бой против неприятеля си, където би ги пратил Ти, и се помолят на Господа като се обърнат към града, който Ти си избрал, и към дома, който построих за Твоето име,

45

тогава послушай от небето молитвата им и защити правото им.

46

Ако Ти съгрешат, (защото няма човек, който да не греши), и Ти се разгневиш на тях та ги предадеш на неприятеля, и пленителите им ги заведат пленници в неприятелската земя, далеч или близо,

47

все пак, ако дойдат на себе си в земята, гдето са отведени пленници, та се обърнат и Ти се помолят в земята на пленителите си, и рекат: Съгрешихме, беззаконстувахме, сторихме неправда,

48

и се обърнат към Тебе с цялото си сърце и с цялата си душа в земята на неприятелите, които са ги запленили, и Ти се помолят като се обърнат към земята си, която си дал на бащите им, към града, който си избрал, и към дома, който построих за Твоето име,

49

тогава Ти послушай от небето, от местообиталището Си, молитвата им и молението им, защити правото им,

50

и прости на людете Си, които са Ти съгрешили, всичките им прегрешения, чрез които станаха престъпници против Тебе, и умилостиви към тях пленителите им, за да им покажат милост;

51

защото те са Твои люде и Твое наследство, които си извел из Египет, отсред железарската пещ.

52

Нека прочее, бъдат отворени очите Ти към молението на слугата Ти и към молението на людете Ти Израиля, за да ги слушаш за каквото и да Те призоват;

53

защото Ти, Господи Иеова, си ги отделил от всичките племена на света, за да бъдат Твое наследство, според както говори чрез слугата Си Моисея, когато изведе бащите ни из Египет.

54

И като свърши Соломон да принася цялата тая молитва и това моление към Господа, стана отпред Господния олтар, гдето бе коленичил с ръце прострени към небето.

55

И застана та благослови с висок глас цялото Израилево общество, като каза:

56

Благословен да бъде Господ, Който успокои людете Си Израиля според всичко що е обещал. Не пропадна ни едно от всичките добри обещания, които даде чрез слугата Си Моисея.

57

Дано бъде Господ наш Бог с нас както е бил с бащите ни, да не ни остави, нито да ни отхвърли!

58

да преклони сърцата ни към себе Си, тъй щото да ходим във всичките Му пътища, и да пазим заповедите, повеленията и съдбите, които е заповядал на бащите ни!

59

И тия мои думи, с които се помолих пред Господа, нека бъдат денем и нощем близо при Господа нашия Бог, за да защищава правото на слугата Си и правото на людете Си Израиля според всекидневната нужда;

60

така щото всичките племена на света да познаят, че Иеова Той е Бог; няма друг.

61

Прочее, вашите сърца нека бъдат съвършени спрямо Господа нашия Бог, за да ходите в повеленията Му и да пазите заповедите Му, както правите днес.

62

Тогава царят и целият Израил с него принесоха жертви пред Господа.

63

За примирителни жертви, които принесе Господу, Соломон пожертвува двадесет и две хиляди говеда и сто и двадесет хиляди овци. Така царят и всичките израилтяни посветиха Господния дом.

64

В същия ден царят освети средата на двора, който е към лицето на Господния дом; защото там принесе всеизгарянето и хлебния принос и тлъстината на примирителните приноси, понеже медният олтар, който бе пред Господа, бе твърде малък, за да побере всеизгарянето и хлебния принос и тлъстината на примирителните приноси.

65

По тоя начин Соломон и целият Израил с него, голям събор събран из местностите от прохода на Емат до египетския поток пазеха в онова време празника пред Господа нашия Бог седем дена и седем дена, четиринадесет дена.

66

А на осмия ден разпусна людете: и те благословиха царя, и отидоха си в шатрите си с радостни и весели сърца поради всичкото добро, което Господ бе показал към слугата Си Давида и към людете Си Израиля.

3 Царе 9


3 Царе Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 8

3 Царе

Index

Глава 9

1

Когато Соломон беше свършил градежа на Господния дом и на царската къща, и беше извършил всичко, което желаеше Соломон да направи.

2

яви се Господ на Соломона втори път, както бе му се явил в Гаваон.

3

Господ му каза: Чух молитвата ти и молението, с което се моли пред Мене. Тоя дом, който ти построи, Аз го осветих за да настаня там името Си до века: и очите Ми и сърцето Ми ще бъдат там за винаги.

4

А колкото за тебе, ако ходиш пред Мене, както ходи баща ти Давид, с цяло сърце и с правота, тъй щото да постъпваш според всичко, което ти заповядах, като пазиш повеленията Ми и съдбите Ми,

5

тогава ще утвърдя престола на царството ти над Израиля до века, както се обещах на баща ти Давида, като казах: Няма да липсва мъж седящ на Израилевия престол.

6

Но ако се отклоните от Мене, вие или чадата ви, и не опазите заповедите Ми и повеленията, които поставих пред вас, но отидете та послужите на други богове и им се поклоните,

7

тогава ще отсека Израиля от земята, която съм им дал, и ще отхвърля отпред очите Си тоя дом, който осветих за името Си; и Израил ще бъде за поговорка и поругание между всичките племена.

8

А за тоя дом, който стана толкова висок, всеки който минава покрай него, ще се зачуди и ще съска: и ще кажат: Защо направи Господ така на тая земя и на тоя дом?

9

И ще отговарят: Понеже оставиха Господа своя Бог, Който изведе Бащите им из Египетската земя, та си избраха други богове, и им се поклониха и им послужиха, за това Господ нанесе на тях всичкото това зло.

10

А когато се свършиха двадесетте години, в които Соломон построи двата дома, Господния дом и царската къща,

11

и тирският цар Хирам, като беше доставил на Соломона кедрови дървета и елхови дървета и злато, до колкото той желаеше, тогава цар Соломон даде на Хирама двадесет града в галилейската земя.

12

А когато Хирам излезе от Тир, за да види градовете, които му бе дал Соломон, не му се харесаха.

13

И рече: Що за градове са тия, които си ми дал, брате? И нарече ги земя Хавул* както се нарича и до днес.

14

И Хирам изпрати на царя сто и двадесет таланта злато.

15

И ето причината на набора, който цар Соломон събра: да съгради Господния дом и своята къща, тоже и Мило, ерусалимската стена, Асор, Магедон и Гезер.

16

(Египетския цар Фараон беше възлязъл и превзел Гезер, и беше го изгорил с огън и избил ханаанците, които живееха в града и беше го дал за зестра на дъщеря си, Соломоновата жена).

17

А Соломон съгради, освен Гезер, и долния Ветерон,

18

Ваалат, Тамар в пустата част на Юдовата земя,

19

всичките градове, в които Соломон имаше житници, градовете за колесниците, градовете за конниците, и все що пожела Соломон да съгради в Ерусалим, в Ливан и в цялата земя на царството си.

20

А относно всичките люде, които останаха от аморейците, хетейците, ферезейците, евейците и евусейците, които не бяха от израилтяните,

21

от техните потомци, останали подир тях в земята, които израилтяните не можаха да изтребят, от тях Соломон събра набор за задължителни работници, каквито са и до днес.

22

Но от израилтяните Соломон не направи никого задължителен работник: а те бяха военни мъже, и неговите служители, неговите първенци, неговите военачалници и началниците на колесниците му и на конниците му.

23

Главните началници, които надзираваха Соломоновите работи, бяха петстотин и петдесет души; те началствуваха над людете, които вършеха работите.

24

А Фараоновата дъщеря се пренесе от Давидовия град в своята къща, който Соломон беше построил за нея, тогава когато той съгради Мило.

25

И три пъти в годината Соломон принасяше всеизгаряния и примирителни приноси върху олтара, който издигна Господ, и кажеше върху оня олтар , който бе пред Господа, след , като свърши дома.

26

Цар Соломон построи и кораби в Есион-гавер, който е при, Елот, на брега на Червеното море, в едомската земя.

27

А в корабите Хирам прати от слугите си, опитни морски корабници, да бъдат със Соломоновите слуги.

28

Те отиваха в Офир, от гдето взеха четиристотин и двадесет таланта злато, и го донесоха на цар Соломона.

3 Царе 10


3 Царе Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 9

3 Царе

Index

Глава 10

1

И Савската* царица, като чу, че Соломон се прочува като служител на Господното име, дойде да го опита с мъчни за нея въпроси .

2

Дойде в Ерусалим с една твърде голяма свита, с камили натоварени с аромати, и с твърде много злато и скъпоценни камъни; и като дойде при Соломона, говори с него за всичко що имаше на сърцето си.

3

И Соломон отговори на всичките й въпроси; нямаше нищо скрито за царя, което на можа да й обясни.

4

А като видя Савската царица всичката мъдрост на Соломона, и къщата който бе построил,

5

ястията на трапезата му, седенето на слугите му, и прислужването на служителите му, и облеклото им, и виночерпците му, и нагорнището, с което отиваше в Господния дом, не остана дух в нея.

6

И рече на царя: Верен беше слухът, който чух в земята си, за твоето състояние и за мъдростта ти.

7

Аз не вярвах думите, докато не дойдох и не видях с очите си; но, ето, нито половината не ми е била казана; мъдростта ти о благоденствието ти надминават слуха, който бях чула.

8

Честити мажете ти, честити тия твои слуги, които стоят всякога пред тебе та слушат мъдростта ти.

9

Да бъде благословен Господ твоят Бог, Който има благоволение към тебе да те постави на Израилевия престол. Понеже Господ е възлюбил Израиля за винаги, затова те е поставил цар, за да раздаваш правосъдие и да вършиш правда.

10

И тя даде на царя сто и двадесет таланта злато, и твърде много аромати и скъпоценни камъни; не дойде вече такова изобилие от аромати, каквото ония, които Савската царица даде на Соломона.

11

Още и Хирамовите кораби, които донасяха злато от Офир, донасяха от Офир и голямо изобилие алмугови дървета и скъпоценни камъни.

12

А от алмуговите дървета царят направи преградки в Господния дом и в царската къща, тоже и арфи и псалтири за певците; такива алмугови дървета не са дохождали нито са били виждали до днес.

13

И цар Соломон даде на Савската царица всичко що тя желаеше, каквото поиска, освен онова, което цар Соломон й даде доброволно. И тъй тя се върна със слугите си та си отиде в своята си земя.

14

А теглото на златото, което дохождаше на Соломона всяка година, беше шестстотин и шестдесет и шест златни таланта,

15

освен онова, което се внасяше от купувачите, от товарите на търговците, от всичките арабски царе и от управителите на страната.

16

И цар Соломон направи двеста щита от ковано злато; шестстотин сикли злато се иждиви за всеки щит:

17

и триста щитчета от ковано злато; три фунта злато се иждиви за всяко щитче; и царят ги положи в къщата Ливански лес.

18

Царят направи и един великолепен престол от слонова кост, който позлати с най-чисто злато.

19

Престолът имаше шест стъпала, и върхът на престола беше кръгъл отзаде; и имаше облегалки от двете страни на седалището, и два лъва стояха край облегалките.

20

А там, върху шестте стъпала, от двете страни, стояха дванадесет лъва; подобно нещо не се е направило в никое царство.

21

И всичките цар Соломонови съдове за пиене бяха златни, и всичките съдове в къщата Ливански лес от чисто злато; ни един не бе от сребро; среброто се считаше за нищо в Соломоновото време.

22

Защото царят имаше на морето кораби, като тарсийските, заедно с корабите на Хирама; еднъж в три години тия тарсийски кораби дохождаха и донасяха злато и сребро, слонова кост, маймуни и пауни.

23

Така цар Соломон надмина всичките царе на света по богатство и мъдрост.

24

И целият свят търсеше Соломоновото присъствие, за да чуят мъдростта, която Бог бе турил в сърцето му.

25

И всяка година донасяха всеки от тях подаръка си, сребърни вещи, златни вещи, облекла, оръжия и аромати, коне и мъски.

26

Тоже Соломон събра колесници и конници; имаше хиляда и четиристотин колесници, и дванадесет хиляди конници, които настани в градовете за колесниците и при царя в Ерусалим.

27

И царят направи среброто да изобилва в Ерусалим, като камъни, а кедрите направи, като полските черници.

28

И конете, които имаше Соломон, се докарваха из Египет; и царските търговци ги купуваха по стада с определена цена.

29

А всяка колесница излизаше из Египет и възхождаше в Ерусалим за шестстотин сребърни сикли и всеки кон за сто и петдесет; така също за всичките хетейски царе, и за сирийските царе, те се доставяха чрез тия търговци .

3 Царе 11


3 Царе Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 10

3 Царе

Index

Глава 11

1

А цар Соломон залюби, освен Фараоновата дъщеря, много чужденки, моавки, амонки, едомки, сидонки, хетейки,

2

от народите за които Господ каза на израилтяните: Не влизайте при тях, нито те да влизат при вас, за да не преклонят сърцата ви към боговете си. Към тях Соломон се страстно прилепи.

3

Имаше седемстотин жени княгини и триста наложници; и жените му отвърнаха сърцето му.

4

Защото, когато остаря Соломон, жените му преклониха сърцето му към други богове; и сърцето му не беше съвършено пред Господа неговия Бог, както сърцето на баща му Давида.

5

Защото Соломон отиде след Астарта, богинята на сидонците, и след Мелхома*, мерзостта на амонците.

6

Така Соломон стори зло пред Господа, и не следваше съвършено Господа, както беше сторил баща му Давид.

7

В това време Соломон издигна високо място на Хамоса, мерзостта на Моава, и на Молоха, мерзостта на амонците, в хълма, който е срещу Ерусалим.

8

Така направи и за всичките си чужденки жени, които кадяха и жертвуваха на боговете си.

9

Така направи и за всичките си чужденки жени, които кадяха и жертвуваха на боговете си.

10

А Господ се разгневи на Соломона, понеже сърцето му се отвърна от Господа Израилевия Бог, Който му се яви два пъти.

11

Затова, Господ каза на Соломона: Понеже това е сторено от тебе, и ти не опази завета Ми о повеленията, които ти заповядах, непременно ще откъсна царството от тебе, и ще го дам на слугите ти.

12

Но заради баща ти Давида, в твоите дни няма да направя това; от ръката на сина ти що го откъсна.

13

Обаче, няма да откъсна цялото царство; едно племе ще дам на сина ти, заради слугата Ми Давида и заради Ерусалим, който избрах.

14

След това, Господ подигна противник на Соломона, едомеца Адад, който бе от царското потекло в Едом.

15

Защото, когато Давид бе в Едом, и военачалникът Иоав възлезе да погребе избитите, като беше убил всекиго от мъжки пол в Едом,

16

(понеже Иоав седя там с целия Израил шест месеца, докато изтреби всекиго от мъжки пол в Едом),

17

Адад побягна, и с него няколко едомци от слугите на баща му, за да отидат в Египет; а Адат беше още малко дете.

18

Като станаха от Мадиам, дойдоха във Фаран; и вземайки със себе си мъже от Фаран, дойдоха в Египет при египетския цар Фараон, който му даде къща, определи му храна и му даде земя.

19

И Адад придоби голямо благоволение пред Фараона, така щото той му даде за жена балдъза си, сестра на царицата Тахпенеса,

20

И Тахпенесината сестра му роди сина му Генуват, когото Тахпенеса отби във Фараоновата къща; и Генуват бе в дома на Фараона между неговите синове.

21

И когато Адад чу в Египет, че Давид заспал с бащите си, и че военачалникът Иоав умрял, Адад каза на Фараона: Отпусни ме да си отида в моята страна.

22

А Фараон му каза: Ами от що си лишен при мене та искаш да отидеш в страната си? И отговори: От нищо; но както и да е, отпусни ме.

23

Бог му подигна и друг противник, Резона Елиадевия син, който бе побягнал от господаря си Ададзера, софския цар.

24

И който, като събра около себе си мъже, стана главатар на чета, когато Давид порази совците ; и те отидоха в Дамаск та се зеселиха там, и царуваха в Дамаск.

25

Той бе противник на Израиля през всичките Соломонови дни; и освен пакостите които направи Адад, Резон досаждаше на Израиля като царуваше над Сирия.

26

Също и Еревоам Наватовия син, ефремец от Сарида, Соломонов слуга, чиято майка, една вдовица, се наричаше Серуа, и той дигна ръка против царя.

27

А ето причината, по която той дигна ръка против царя: Соломон беше съградил Мило, и когато поправяше разваленото в стената на града на баща си Давида,

28

тоя Еровоам, човек силен и храбър, бе там ; и Соломон, като видя, че момъкът беше способен за работа, постави го надзирател над всичката работа наложена върху Иосифовия дом.

29

А в това време, като беше излязъл Еровоам из Ерусалим, намери го на пътя пророк Ахия силонецът, облечен в нова дреха; и двамата бяха сами на полето.

30

И Ахия хвана новата дреха, която носеше, и разкъса я на дванадесет части.

31

И рече на Еровоама: Вземи си десет части; защото така казва Господ Израилевият Бог: Ето, ще откъсна царството от Соломоновата ръка, и ще дам на тебе десет племена;

32

(ще остане, обаче, нему едни племе, заради слугата Ми Давида, и заради Ерусалим, града който избрах между всичките Израилеви племена);

33

защото оставиха Мене та послужиха на Астарта, богинята на сидонците, на Хамоса, бога на моавците, и на Мелхома, бога на амонците, и не ходиха в пътищата Ми, да вършат онова, което е право пред Мене, и да пазят повеленията Ми, и съдбите Ми, както правеше баща му Давид.

34

Не ща, обаче, да отнема цялото царство от ръката му, но ще го поставя владетел* през всичките дни на живота ме, заради слугата Ми Давида, когото избрах, защото той пазеше заповедите Ми и повеленията Ми.

35

Обаче, ще отнема царството от ръката на сина му, и ще го дам на тебе, сиреч , десет племена;

36

А на сина му ще дам едно племе, тъй щото слугата Ми Давид да има всякога светилник пред мене в Ерусалим, в града, който избрах за себе Си, за да настаня там името Си.

37

А тебе ще взема, и ти ще царуваш над всичко, което желае душата ти, и ще бъдеш цар над Израиля.

38

И ако слушаш всичко, което ти заповядвам, и ходиш в пътищата Ми, и вършиш всичко , което е право пред Мене, като пазиш повеленията Ми и заповедите Ми, както правеше слугата Ми Давид, тогава ще бъда с тебе, и ще ти съградя непоклатим дом, както съградих на Давида, и ще ти дам Израиля.

39

И чрез това ще оскърбя Давидовия род, но не за винаги.

40

Затова, Соломон поиска да убие Еровоама. А Еровоам, като стана, побягна в Египет при египетския цар Сисак, и остана в Египет до Соломоновата смърт.

41

А останалите дела на Соломона, всичко, което той извърши, и мъдростта му, не са ли записани в книгата на Соломоновите дела?

42

А времето на Соломоновото царуване в Ерусалим, над целия Израил, беше четиридесет години.

43

Така Соломон заспа с бащите си, и беше погребан в града на баща си Давида; а вместо него се възцари син му Ровоам.

3 Царе 12


3 Царе Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 11

3 Царе

Index

Глава 12

1

И Ровоам отиде в Сихем; защото в Сихем беше се стекъл целият Израил, за да го направи цар.

2

И Еровоам, Наватовият син, който бе още в Египет, гдето бе побягнал от присъствието на цар Соломона, когато чу това, остана в Египет.

3

Но пратиха та го повикаха. Тогава Еровоам и цялото Израилево общество дойдоха та говориха на Ровоама, като рекоха:

4

Баща ти направи непоносим хомота ни; сега, прочее, ти олекчи жестокото ни работене на баща ти и тежкия хомот, който наложи върху нас, и ще ти работим.

5

А той им рече: Идете си, чакайте за три дена; после се върнете при мене. И людете си отидоха.

6

Тогава цар Ровоам се съветва със старейшините, които бяха служители пред баща му Соломона, когато беше още жив, и им каза: Как ме съветвате да отговоря на тия люде?

7

Те му говориха казвайки: Ако станеш днес слуга на тия люде, да им слугуваш, и им отговориш като им продумаш благи думи, тогава те ще ти бъдат слуги за винаги.

8

Но той отхвърли съвета, който старейшините му дадоха, та се съветва с младите си служители, които бяха пораснали заедно с него.

9

Рече им: Как ме съветвате вие да отговорим на тия люде, които ми говориха, казвайки; Олекчи хомота, който баща ти наложи върху нас?

10

И младежите, които бяха пораснали заедно с него, му отговориха, казвайки: Така да кажеш на тия люде, които ти говориха казвайки: Баща ти направи тежък хомота ни, но ти да ни го олекчиш, - така да им речеш: Малкият ми пръст ще бъде по-дебел от бащиния ми кръст.

11

Сега, ако баща ми ви е товарил с тежък хомот, то аз ще направя още по-тежък хомота ви; ако баща ми ви е наказвал с бичове, то аз ще ви наказвам със скорпии.

12

Тогава Еровоам и всичките люде дойдоха при Ровоама на третия ден, според както царят бе говорил, казвайки: Върнете се при мене на третия ден.

13

И царят отговори на людете остро, като остави съвета, който старейшините му дадоха,

14

и говори им по съвета на младежите та каза: Баща ми направи тежък хомота ви, но аз ще приложа на хомота ви; баща ми ви наказа с бичове, но аз ще ви накажа със скорпии.

15

Така царят не послуша людете; защото това нещо стана от Господа, за да изпълни словото, което Господ бе Говорил чрез силонеца Ахия на Еровоама Наватовия син.

16

А като видя целият Израил, че царят не ги послуша, людете в отговор на царя рекоха: Какъв дял имаме ние в Давида? Никакво наследство нямаме в Есеевия син! В шатрите си Израилю! Промишлявай сега, Давиде за дома си.

17

А колкото за израилтяните, които живееха в Юдовите градове, Ровоам царуваше над тях.

18

Тогава цар Ровоам прати при израилтяните Адорама, който бе над набора; но целият Израил го биха с камъни, та умря. Затова цар Ровоам побърза да се качи на колесницата си, за да побегне в Ерусалим.

19

Така Израил въстана против Давидовия дом и остава въстанал до днес.

20

А когато чу целият Израил, че Еровоам се завърнал, пратиха да го повикат пред обществото, и го направиха цар пред целия Израил; никое друго племе освен Юдовото не последва Давидовия дом.

21

Тогава Ровоам, като дойде в Ерусалим, събра целия Юдов дом и Вениаминовото племе, сто и осемдесет хиляди отборни войници, за да се бият против Израилевия дом та дано възвърнат царството пак на Ровоама Соломоновия син.

22

Но Божието слово дойде към Божия човек Самаия, и рече:

23

Говори на Ровоама Соломоновия син, Юдовия цар и на целия Юдов и Вениаминов дом, и на останалите от людете, като речеш:

24

Така казва Господ: Не излизайте нито се бийте против братята си израилтяните, върнете се всеки у дома си; защото от Мене стана това нещо. И те послушаха Господното слово та се върнаха и си отидоха, според Господното слово.

25

Тогава Еровоам съгради Сихем в хълмистата земя на Ефрема и се зесели в него; после излезе от там та съгради Фануил.

26

А Еровоам рече в сърцето си: Сега ще се повърне царството в Давидовия дом;

27

защото , ако тия люде отиват да принасят жертви на Господния дом в Ерусалим, тогава сърцето на тия люде ще се обърне пак към господаря им Юдовия цар Ровоама, а мене ще убият; и ще се върнат при Юдовия цар Ровоама.

28

Затова, царят като се посъветва, направи две златни телета: и рече на людете : Трудно ви е да възлизате в Ерусалим; ето, боговете ти, Израилю, които те изведоха от Египетската земя;

29

И единия идол постави и във Ветил, а другия постави в Дан.

30

А това нещо беше грях; защото людете, за да се кланят пред всеки от тях, отиваха дори до Дан.

31

Царят направи и капища на високите места, и постави жреци от всякакви люде, които не бяха от Левиевите потомци.

32

Тогава Еровоам установи празник в осмия месец, на петнадесетия ден от месеца, подобен на празника, който става в Юда, и принесе жертва на жертвеника. Така направи и във Ветил, като пожертвува на телетата, които бе направил; и настани във Ветил жреците на високите места, които бе направил.

33

И на петнадесетия ден от осмия месец, в месеца, който бе измислил от сърцето си, принесе жертва на жертвеника, който бе издигнал във Ветил; и установи празник за израилтяните, и възкачи се на жертвеника за да покади.

3 Царе 13


3 Царе Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 12

3 Царе

Index

Глава 13

1

И, ето, един Божий човек дойде от Юда във Ветил чрез Господното слово; а Еровоам стоеше при жертвеника за да покади.

2

И човекът извика против жертвеника чрез Господното слово, казвайки: Жертвениче, жертвениче, така говори Господ: Ето, син ще се роди на Давидовия дом, на име Иосия, и ще заколи върху тебе жреците от високите места, които кадят върху тебе; и човешки кости ще се изгорят върху тебе.

3

И в същия ден той даде знамение, като рече: Ето знамението, което изговори Господ: Ето, жертвеникът ще се разцепи, и пепелта, която е на него, ще се разсипе.

4

А когато цар Еровоам чу думите, които Божият човек извика против жертвеника във Ветил, простря ръката си от жертвеника и рече: Хванете го. И ръката му, която простря против него, изсъхна, така щото не можа да я потегли надире към себе си.

5

Също и жертвеникът се разцепи и пепелта се разсипа от жертвеника, според знамението, което Божият човек даде чрез Господното слово.

6

Тогава царят проговаряйки, каза на Божия човек: Изпроси, моля, благоволението на Господа твоя Бог, и моли се за мене, за да ми се възстанови ръката. И тъй, Божият човек се помоли Господу; и ръката на царя му се възстанови и стана както беше по-напред.

7

Тогава царят каза на Божия човек: Дойди с мене у дома и обядвай, и ще ти дам подарък.

8

Но Божият човек рече на царя: Ако щеш да ми дадеш половината от дома си, няма да вляза с тебе, нито ще ям хляб, нито ще пия вода на това място;

9

защото така ми бе заръчано чрез Господното слово, което ми каза: Не яж хляб там , нито пий вода, и не се връщай през пътя, по който бе отишъл.

10

Така той си тръгна по друг път, и не се върна през пътя по който бе дошъл във Ветил.

11

А във Ветил живееше един стар пророк; и синовете му дойдоха та му разказаха всичките дела, които Божият човек бе сторил онзи ден във Ветил; разказаха още на баща си и думите, които бе говорил на царя.

12

И баща им каза: През кой път си отиде? А синовете му бяха видели през кой път си отиде Божият човек, който беше дошъл от Юда.

13

Той, прочее, каза на синовете си: Пригответе ми осела. И те му приготвиха осела; а той, като го възседна,

14

отиде подир Божия човек, и го намери седнал под един дъб; и каза му: Ти ли си Божият човек дошъл от Юда? И рече: аз съм.

15

Тогава му каза: Дойди с мене у дома и яж хляб.

16

А той рече: Не мога да се върна с тебе, нито да сляза у тебе, нито ще ям хляб, нито ще пия вода с тебе на това място;

17

защото ми се каза чрез Господното слово: Да не ядеш хляб, нито да пиеш вода там, нито, като се върнеш, да отидеш през пътя по който си дошъл.

18

А той му каза: И аз съм пророк както си ти; и ангел ми говори чрез Господното слово, казвайки: Върни го със себе си у дома си за да яде хляб и да пие вода. Обаче той го лъжеше.

19

И тъй, човекът се върна с него та яде хляб в къщата му и пи вода.

20

А като седяха на трапезата, Господното слово дойде към пророка, който беше го върнал,

21

та извика към Божия човек, който беше дошъл от Юда, и рече: Така говори Господ, понеже ти не послуша Господното слово, и не опази заповедта, която ти даде Господ твоят Бог,

22

но се върна та яде хляб и пи вода на мястото, за което Той ти рече да не ядеш хляб, нито да пиеш вода там, затова тялото ти няма да се положи в гроба на бащите ти.

23

И след като човекът беше ял хляб и пил, старият пророк оседла осела на пророка, когото бе върнал.

24

А като си отиде той, лъв го намери по пътя и го уби; и тялото му бе простряно на пътя, и оселът стоеше при него; също и лъвът стоеше при тялото.

25

И, ето, човеци като минаваха видяха тялото простряно на пътя и лъва стоящ при тялото; и като дойдоха, известиха това в града, гдето жевееше старият пророк.

26

А когато пророкът, който го беше върнал чу, рече: Това е Божият човек, който не послуша Господното слово; затова го предаде Господ на лъва, та го разкъса и го уби, според словото, което Господ му говори.

27

Тогава говори на синовете си, казвайки: Оседлайте ми осела. И те го оседлаха.

28

И той отиде та намери тялото му простряно на пътя, и оселът и лъвът стоящи при тялото; лъвът не бе изял тялото, нито бе разкъсал осела.

29

И пророкът дигна тялото на Божия човек та го качи на осела и занесе го; и старият пророк дойде в града си за да го оплаче и да го погребе.

30

И положи тялото му в своя ; и плакаха над него, казвайки : Уви, брате мой!

31

И като го погреба, говори на синовете си казвайки: Когато умра, погребете и мене в гроба, гдето е погребан Божият човек; турете костите ми при неговите кости;

32

защото непременно ще се изпълни това, което той извика чрез Господното слово против жертвеника във Ветил, и против всичките капища по високите места, които са в самарийските градове.

33

Но след това Еровоам не се върна от лошия си път, но пак правеше от всякакви люде жреци за високите места, които се в самарийските градове.

34

И това нещо бе грях за Еровоамовия дом, поради което да бъде изтребен и погубен от лицето на земята.

3 Царе 14


3 Царе Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 13

3 Царе

Index

Глава 14

1

В онова време се разболя Авия, Еровоамовият син.

2

И Еровоам каза на жена си: Стани, моля, предреши се така, щото да не познаят, че си Еровоамовата жена, и иди в Сило; ето там е пророк Ахия, който ми каза, че ще царувам над тия люде.

3

Вземи със себе си десет хляба, сухари и едно гърне мед та иди при него; той ще ти яви какво ще стане на детето.

4

И тъй, Еровоамовата жена стори така; тя стана та отиде в Сило, и дойде в Ахиевата къща. А Ахия не можеше да вижда, защото очите му бяха се помрачили от старостта му.

5

А Господ беше рекъл на Ахия: Ето, Еровоамовата жена иде да се допита до тебе за сина си, защото е болен. Така и така да й кажеш; защото, когато влезе, ще се престори на друга.

6

И тъй, като чу Ахия стъпването на нозете й като влизаше във вратата, рече: Влез, Еровоамова жено; защо се преструваш на друга? Но аз съм пратен при тебе с тежки известия.

7

Иди, кажи на Еровоама: Така казва Господ Израилевият Бог: Понеже Аз те издигнах отсред людете, и те поставих вожд на людете Си Израиля,

8

и, като откъснаха царството от Давидовия дом, дадоха го на тебе, но пак ти не биде както слугата Ми Давида, който опази заповедите Ми и като Ме следва с цялото си сърце, за да върши само онова, което е пред Мене,

9

но ти надмина в зло всички, които са били преди тебе, защото отиде и си направи други богове и леяни идоли, та Ме разгневи и отхвърли зад гърба си,

10

затова, ето, ще докарам зло на Еровоамовия дом, и ще изтребя от Еровоамовия род всеки от мъжки пол, както малолетния, така пълнолетния* в Израиля, и ще измета Еровоамовия дом, както някой измита тора, догде не остане нищо.

11

Който от Еровоамовия род умре в града, него кучетата ще изядат; а който умре в полето, въздушните птици ще го изядат; защото Господ каза това.

12

Ти, прочее, остани, иди у дома си; и като влязат нозете ти в града, детето ще умре.

13

Целият Израил ще го оплаче, и ще го погребат; защото само то от Еровоамовия род ще се положи в гроб, понеже в него измежду Еровоамовия дом се намери нещо добро пред Господа Израилевия Бог.

14

А Господ ще си въздигне цар над Израиля, който ще изтреби Еровоамовия дом в оня ден; но що? даже и сега!

15

И Господ ще порази Израиля като тръст, която се клати у водата; и ще изкорени Израиля из тая добра земя, която е дал на бащите им, и ще ги разпръсне оттатък реката Евфрат , понеже направиха ашерите си та разгневиха Господа.

16

И ще предадете Израиля поради греховете, с които Еровоам съгреши, и с които направи Израиля да съгреши.

17

Тогава Еровоамовата жена стана та си отиде, и дойде в Терса; и като стъпи на прага на къщната врата , детето умря.

18

И целият Израил го оплака, и погребаха го, според словото, което Господ говори чрез слугата Си пророка Ахия.

19

А останалите дела на Еровоама, как воюва и как царува, ето, те са написани в Книгата на летописите на Израилевите царе.

20

Времето, през което Еровоам царуваше, беше двадесет и две години; и той заспа с бащите си, и вместо него се възцари син му Надав.

21

А Ровоам, Соломоновият син царуваше над Юда. Ровоам бе на четиридесет и една година, когато стана цар, и царува седемнадесет години в Ерусалим, града, който Господ бе избрал измежду всичките Израилеви племена за да настани името Си там. Името на майка му, амонката, бе Наама.

22

А Юда върши зло пред Господа; и раздразниха Го до ревнуване с извършените си грехове, които бяха повече от всичко, що бяха извършили бащите им.

23

Защото и те си издигнаха високи места и кумири и ашери на всеки висок хълм и под всяко зелено дърво.

24

Още в земята имаше мъжеложци, които постъпваха според всичките мерзости на народите, които Господ беше изгонил отпред израилтяните.

25

И в петата година от Ровоамовото царуване, египетският цар Сисак дойде против Ерусалим,

26

та отнесе съкровищата на Господния дом и съкровищата на царската къща; отнесе всичко; отнесе още всички златни щитове, които Соломон бе направил.

27

А вместо тях цар Ровоам направи медни щитове и ги предаде в ръцете на началниците на телохранителите, които пазеха вратата и царската къща.

28

И когато влизаше царят в Господния дом, телохранителите ги държаха: после пак ги занасяха в залата на телохранителите.

29

А останалите дела на Ровоама, и всичко що извърши, не са ли написани в Книгата на летописите на Юдовите царе?

30

А между Ровоама и Еровоама имаше постоянна война.

31

И Ровоам заспа с бащите си, и погребан биде с бащите си в Давидовия град. Името на майка му, амонката, бе Наама. А вместо него се възцари син му Авия.

3 Царе 15


3 Царе Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 14

3 Царе

Index

Глава 15

1

В осемнадесетата година от царуването на Еровоама Наватовия син, Авия се възцари над Юда;

2

и царува три години в Ерусалим. Името на майка му бе Мааха, Авесаломова дъщеря.

3

Той ходи във всичките грехове, които баща му бе сторил преди него; и сърцето му не бе съвършенно пред Господа неговия Бог, както сърцето на баща му Давида.

4

Но заради Давида Господ неговият Бог му даде светилник в Ерусалим, като издигна сина му подир него и утвърди Ерусалим;

5

защото Давид стори онова, което бе право пред Господа, и през всичките дни на живота си, не се отклоняваше от нищо, което му заповяда, освен в делото относно хетееца Урия.

6

И между Ровоама е Еровоама имаше война през всичките дни на Ровоамовия живот.

7

А останалите дела на Авия, и всичко що извърши, не са ли написани в книгата на Юдовите царе? Имаше война и между Авия и Еровоама.

8

И Авия заспа с бащите си, и погребаха го в Давидовия град; и вместо него се възцари син му Аса.

9

Аса се възцари над Юда в двадесетата година на Израилевия цар Еровоама,

10

и царува в Ерусалим четиридесет и една година. Името на майка му бе Мааха, Авесаломова дъщеря.

11

И Аса върши това, което бе право пред Господа, както баща му Давид.

12

Той отмахна мъжеложците от земята, и дигна всичките идоли, които бяха направили бащите му..

13

А още свали и майка си Мааха да не бъде царица, понеже тя бе направила отвратителен идол на Ашера; и Аса съсече нейния идол та го изгори при потока Кедрон.

14

Но високите места не се премахнаха; сърцето обаче на Аса бе съвършено пред Господа през всичките му дни.

15

И Той донесе в Господния дом посветените от баща му вещи, и посветените от самия него вещи, сребро, злато и съдове.

16

И между Аса и Израилевия цар Вааса имаше война през всичките им дни.

17

И Израилевият цар Вааса като възлезе против Юда, съгради Рама, за да не оставя никого да излиза от Юдовия цар Аса, нито да влиза при него.

18

Тогава Аса все всичкото сребро и злато, останало в съкровищата на Господния дом и в съкровищата на царската къща, та ги даде в ръцете на слугата си; и цар Аса ги прати при сирийския цар Венадад, син на Тавримона, син на Есиона, който живееше в Дамаск, да рекат:

19

Нека има договор между мене и тебе, както е имало между баща ми и твоя баща; ето, пратих ти подарък сребро и злато; иди, развали договора си с Израилевия цар Вааса, за да се оттегли от мене.

20

И Венадад послуша цар Аса та прати началниците на силите си против Израилевите градове, и порази, Иион, Дан, Авел-вет-мааха и целия Хинерот с цялата Нефталимова земя.

21

А Вааса, като чу това, престана да гради Рама, и установи се в Терса.

22

Тогава цар Аса възгласи на целия Юда, без никакво изключение та дигнаха камъните на Рама и дърветата й, с които Вааса градеше; и с тях цар Аса съгради Гава Вениаминова и Масфа.

23

А всичките останали дела на Аса, всичкото му юначество, всичко що извърши, и градовете, които съгради, не са ли написани в Книгата на летописите на Юдовите царе? А във времето на старостта си той се разболя от болест в нозете.

24

И Аса заспа с бащите си, и биде погребан с бащите си в града на баща си Давида; а вместо него се възцари син му Иосафат.

25

А във втората година на Юдовия цар Аса, над Израиля се възцари Надав Еровоамовия син, и царува над Израиля две години.

26

Той върши зло пред Господа, като ходи в пътя на баща си, и в греховете му, чрез които направи Израиля да греши.

27

А Вааса, Ахиевият син, от Исахаровия дом, направи заговор против него; и Вааса го уби в Гиветон, който принадлежеше на филистимците; защото Надав и целият Израил обсаждаха Гиветон.

28

А Вааса го уби в третата година на Юдовия цар Аса, и се възцари вместо него.

29

И щом се възцари, изби целия Еровоамов род; не остави на Еровоама нищо живо, което не изтреби, според словото, което Господ говори чрез слугата Си Ахия силонеца,

30

поради греховете, с които Еровоам съгреши, и чрез които направи Израиля да греши, и поради раздразнението, с което предизвика гнева на Господа Израилевия Бог.

31

А останалите дела на Надава, и всичко що извърши, не са ли написани в Книгата на летописите на Израилевите царе?

32

И между Аса и Израилевия цар Вааса имаше война през всичките им дни.

33

В третата година на Юдовия цар Аса се възцари в Терса Вааса Ахиевият син над целия Израил и царува двадесет и четири години.

34

Той върши зло пред Господа, като ходи в пътя на Еровоама, и в греха му, чрез който направи Израил да греши.

3 Царе 16


3 Царе Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 15

3 Царе

Index

Глава 16

1

Тогава дойде Господното слово към Ииуя Ананиевия син против Вааса, и рече:

2

Понеже, като те издигнах от пръстта и те поставих вожд на людете Си Израиля, ти ходи в пътя на Еровоама, и направи людете Ми Израиля да съгрешат та да Ме разгневят с греховете си,

3

ето, изтребвам съвършено Вааса и рода му, и ще направя твоя род както рода на Еровоама Наватовия син.

4

Който от Ваасовия род умре в града, него кучетата ще изядат; а който негов умре в полетата, него въздушните птици ще изядат.

5

А останалите дела на Вааса, и онова, което извърши, и юначеството му, не са ли написани в Книгата на летописите на Израилевите царе?

6

И Вааса заспа с бащите си, и биде погребан в Терса; а вместо него се възцари син му Ила.

7

При това, Господното слово дойде чрез пророка Ииуй, Ананиевия син, против Вааса и против рода му, както поради всичките злини, които извърши пред Господа та Го разгневи с делата на ръцете си и стана подобен на рода на Еровоама, така и понеже порази тоя род .

8

В двадесет и шестата година на Юдовия цар Аса, Ила Ваасовият син се възцари над Израиля в Терса, и царува две години.

9

А слугата му Зимрий, началник на половината от военните му колесници, направи заговор против него, когато беше в Терса, та пиеше и се опиваше в къщата на домоуправителя си Арса в Терса.

10

Зимрий влезе, та като го порази уби го, в двадесет и седмата година на Юдовия цар Аса, и възцари се вместо него.

11

А щом се възцари и седна на престола си, веднага порази целия Ваасов род; не му остави никого от мъжки пол, нито сродниците му, нито приятелите му.

12

Така Зимрий изтреби целия Ваасов род, според словото, което Господ говори против Вааса чрез пророка Ииуй,

13

за всичките грехове на Вааса, и за греховете на сина му Ила, с които те съгрешиха, и чрез които направиха Израиля да съгреши, та разгневиха Господа Израилевия Бог със суетите си*.

14

А останалите дела на Ила, и всичко, което извърши, не са ли написани в Книгата на летописите на Израилевите царе?

15

В двадесет и седмата година на Юдовия цар Аса, Зимрий царува седем дена в Терса. А людете бяха разположени в стан против Гиветон, който принадлежеше на филистимците.

16

И людете, които бяха в стана, като чуха да казват: Зимрий направил заговор, при това убил и царя, то същия ден, в стана, целият Израил направи военачалника на войската Амрий цар над Израиля.

17

Тогава Амрий и целият Израил с него възлязоха от Гиветон та обсадиха Терса.

18

А Зимрий, като видя, че градът беше превзет, влезе във вътрешната царска къща та изгори царската къща с огън, и себе си в нея, и умря,

19

за греховете, с които съгреши, като върши зло пред Господа, и ходи в пътя на Еровоама и в греха, който стори, като направи Израиля да греши.

20

А останалите дела на Зимрия, и измяната, която извърши не са ли написани в Книгата на летописите на Израилевите царе?

21

Тогава Израилевите люде се разделиха на две части: половината от людете последваха Тивния Гинатовия син, за да направят него цар, а половината последваха Амрия.

22

Но людете, които последваха Амрия, надделяха над людете, които последваха Тивния Гинатовия син; и Тивний умря, а възцари се Амрий.

23

В тридесет и първата година на Юдовия цар Аса, се възцари Амрий над Израиля и царува дванадесет години. И когато беше царувал шест години в Терса,

24

купи самарийския хълм от Семера за два таланта сребро; и съгради град на хълма и нарече града, който съгради, Самария, по името на Семера, притежателя на хълма.

25

Амрий върши зло пред Господа, даже вършеше по-зле от всичките що бяха преди него;

26

защото ходеше във всичките пътища на Еровоама Наватовия син, и в неговия грях, чрез който направи Израиля да греши та да разгневят Господа Израилевия Бог със суетите си.

27

А останалите дела, които Амрий направи, и юначествата, които показа, не са ли написани в Книгата на летописите на Израилевите царе?

28

И Амрий заспа с бащите си, и биде погребан в Самария; а вместо него се възцари син му Ахаав.

29

И в тридесет и осмата година на Юдовия цар Аса, се възцари над Израиля Ахаав Амриевият син; и Ахаав Амриевият син царува над Израиля в Самария двадесет и две години.

30

А Ахаав, Амриевият син, върши зло пред Господа повече от всичките, които бяха преди него.

31

И като, че беше малко това, че ходеше в греховете на Еровоама Наватовия син, при това той взе за жена Езавел, дъщеря на сидонския цар Етваал, и отиде да служи на Ваала и да му се покланя.

32

И издигна жертвеник на Ваала във Вааловото капище, което построи в Самария.

33

Ахаав направи и ашера; тъй че от всичките Израилеви царе, които бяха преди него, Ахаав извърши най-много да разгневи Господа Израилевия Бог.

34

В неговите дни ветилецът Хиил съгради Ерихон; тури основите му със смъртта на първородния си син Авирон, и постави вратите му със смъртта на най-младия си син Селув, според словото, което Господ говори чрез Исуса Навиевия син.

3 Царе 17


3 Царе Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 16

3 Царе

Index

Глава 17

1

А тесвиецът Илия, който бе от галаадските жители, рече на Ахава: В името на живия Господ, Израилевия Бог, Комуто служа, заявявам ти че през тия години няма да падне роса или дъжд освен чрез дума от мене.

2

И Господното слово дойде към него и рече:

3

Иди от тука, обърни се към изток, и скрий се при потока Херит, който е срещу Иордан.

4

Ще пиеш от потока; а на враните заповядах да те хранят там.

5

И той отиде та стори според Господното слово; защото отиде и седна при потока Херит, който е срещу Иордан.

6

И враните му донасяха хляб и месо заран, и хляб и месо вечер; а той пиеше от потока.

7

А след известно време потокът пресъхна, понеже на валя дъжд по земята.

8

Тогава Господното слово дойде към него и рече:

9

Стани, иди в Сарепта сидонска и седи там; ето, заповядах на една вдовица там, да те храни.

10

И тъй, той стана та отиде в Сарепта. И като дойде при градската порта, ето там една вдовица, която събираше дърва; и той извика към нея и рече: Донеси ми, моля, малко вода в съд да пия.

11

И като отиваше да донесе, той извика към нея и рече: Донеси ми, моля и залък хляб в ръката си.

12

А тя рече: Заклевам се в живота на Господа твоя Бог, нямам ни една пита, но само една шепа брашно в делвата и малко дървено масло в стомната и, ето, събирам две дръвчета, за да ида и да го приготвя за мене и за сина ми да го изядем и да умрем.

13

А Илия й рече: Не бой се; иди, стори както каза; но омеси от него първо за мене една малка пита та ми донеси, а после приготви за себе си и за сина си;

14

защото така казва Господ Израилевият Бог: Делвата с брашното няма да се изпразни, нито стомната с маслото ще намалее, до деня, когато Господ даде дъжд на земята.

15

И тя отиде та стори според каквото каза Илия; и тя и той и домът й ядоха много дни.

16

Делвата с брашното не се изпразни, нито стомната с маслото намаля, според словото, което Господ говори на Илия.

17

А след това, синът на жената, домакинята, се разболя; и болестта му бе тъй тежка, щото не остана дишане в него.

18

Тогава тя рече на Илия: Какво има между мене и тебе, Божий човече? Дошъл ли си при мене, за да ми припомниш греховете и да умориш сина ми?

19

А той каза: Дай ми сина си. И като го взе от пазухата й та го изнесе на горната стая, гдето живееше, положи го на леглото си.

20

И извика към Господа и рече: Господи Боже мой! нанесъл ли си зло и на вдовицата, при която живея, като си уморил сина й?

21

Тогава той се простря три пъти върху детето, и извика към Господа, казвайки: Господи Боже мой, моля Ти се, нека се върне душата на това дете в него.

22

И Господ послуша Илиевия глас, та се върна душата на детето в него и то оживя.

23

Тогава Илия взе детето та го занесе от горната стая в къщата и даде го на майка му; и Илия рече: Виж, синът ти е жив.

24

И жената каза на Илия: Сега познавам, че си Божий човек, и че Господното слово, което говориш, е истина.

3 Царе 18


3 Царе Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 17

3 Царе

Index

Глава 18

1

А след дълго време, в третата година, Господното слово дойде към Илия и рече: Иди, яви се на Ахава; и ще дам дъжд на земята.

2

Илия, прочее, отиде да се яви на Ахава. А гладът бе тежък в Самария.

3

А Ахав беше повикал домоуправителя Авдия. (А Авдия се боеше много от Господа;

4

защото, когато Езавел изтребваше Господните пророци, Авдия бе взел сто пророка та бе ги скрил, петдесет в една пещера и петдесет в друга, и беше ги хранил с хляб и вода).

5

И Ахаав беше казал на Авдия: Обиколи земята и иди към всичките водни извори и към всичките потоци, дано намерим трева за да запазим живота на конете и на мъските, и да не се лишим от животните.

6

И тъй, те бяха разделили земята помежду си, за да я обиколят: Ахаав беше отишъл съм по един път, а Авдия беше отишъл сам по друг път.

7

И като беше Авдия на пътя, ето, Илия го срещна; и той го позна и падна на лице и рече: Ти ли си, господарю мой Илие:

8

А той каза: Аз съм. Иди, кажи на господаря си: Ето Илия.

9

А той каза: В що съм съгрешил, та искаш да предадеш слугата си в ръката на Ахаава, за да ме убие?

10

Заклевам ти се в живота на Господа твоя Бог, че няма народ или царство, гдето да не е пращал господарят ми да те търси; и когато кажеха: Няма го тук , той зеклеваше царството и народа, че не са те намерили.

11

А сега ти казваш: Иди, кажи на господаря си: Ето Илия.

12

А щом се отделя от тебе, Господният Дух ще те отведе, гдето аз не знай; и така, когато отида да известя на Ахаава, че си тук , и той не те намери, ще ме убие. Но аз, твоят слуга, се боя от Господа още от младостта си.

13

Не е ли известно на господаря ми що сторих, когато Езавел убиваше Господните пророци, как скрих сто души от Господните пророци, петдесет в една пещера и петдесет в друга, и храних ги с хляб и вода?

14

А сега ти казваш: Иди, кажи на господаря си: Ето Илия; и той ще ме убие!

15

Но Илия рече: Заклевам ти се в живота на Господа на Силите, Комуто служа, днес ще му се явя.

16

И тъй, Авдия отиде да посрещне Ахаава и му извести. А Ахаав отиде да посрещне Илия.

17

А като видя Илия, Ахаав му рече: Ти ли си, смутителю на Израиля?

18

А той отговори: Не смущавам аз Израиля, но ти и твоят бащин дом; защото вие оставихте Господните заповеди, и ти последва ваалимите.

19

Сега, прочее, прати та събери при мене целия Израил на планината Кармил, и четиристотин и петдесет Ваалови пророци, и четирите стотин пророци на Ашера, които ядат на Езавелината трапеза.

20

И така, Ахаав прати до всичките израилтяни та събра пророците на планината Кармил.

21

Тогава Илия дойде при всичките люде та рече: До кога ще се колебаете между две мнения? Иеова, ако е Бог, следвайте Го; но ако е Ваал, следвайте него. А людете не му отговориха ни дума.

22

Тогава Илия рече на людете: Само аз останах Господен пророк; а Вааловите пророци са четиристотин и петдесет мъже.

23

Те, прочее, нека ни дадат две юнеца; и нека изберат единия юнец за себе си, нека го разсекат и го турят на дървата, но огън да не турят отдолу; и аз ще приготвя другия юнец и ще го туря на дървата, но огън няма да туря отдолу.

24

Тогава вие призовете името на вашия бог, и аз ще призова името на Господа; и оня бог, който отговори с огън, той нека е Бог. И всичките люде в отговор казаха: Добро е каквото си казал.

25

И тъй, Илия каза на Вааловите пророци: Изберете си единия юнец та го пригответе вие първо, защото сте мнозина; и призовете името на бога си, огън обаче не туряйте отдолу.

26

И те взеха юнеца, който им се даде, та го приготвиха, и призоваха името на Ваала от сутринта дори до пладне, като викаха: Послушай ни, Ваале! Но нямаше глас, нито кой да отговори; и те скачаха около жертвеника, който бяха издигнали.

27

А около пладне Илия им се присмиваше като казваше: Викайте със силен глас, защото е бог! той или размишлява, или има някаква работа, или е на път, или - може би - спи и трябва да се събуди.

28

И те викаха със силен глас и режеха се според обичая си с мечове и с ножове, догде бликна кръв от тях.

29

И като мина пладне, те пророкуваха до часа на вечерния принос; но нямаше глас нито кой да отговори, нито кой да внимава.

30

Тогава Илия каза на всичките люде: Приближете се при мене. И всичките люде се приближиха при него. И той поправи Господния олтар, който беше съборен;

31

защото Илия взе дванадесет камъни, според числото на племената на синовете на Якова, към когото дойде Господното слово и рече: Израил ще бъде името ти.

32

И с камъните издигна олтар в Господното име; и около олтара направи окоп, доволно голям да побира две сати семе.

33

И като нареди дървета, насече юнеца на късове та го положи на дърветата, и каза: Напълнете четири бъчви с вода, та излейте на всеизгарянето и на дървата.

34

И рече: Повторете. И повториха.

35

И водата обикаляше около олтара, още и окопът се напълни с вода.

36

А в часа на вечерния принос, пророк Илия се приближи и каза: Господи, Боже Авраамов, Исаков и Израилев, нека стане известно днес, че Ти си Бог в Израиля, и аз Твой слуга, и че според Твоето слово аз сторих всички тия неща.

37

Послушай ме, Господи, послушай ме, за да познаят тия люде, че Ти, Господи, си Бог, и че Ти си възвърнал сърцата им надире.

38

Тогава огън от Господа падна та изгори всеизгарянето, дървата, камъните и пръстта, и облиза водата, която бе в окопа.

39

И всичките люде, когато видяха това, паднаха на лицата си и рекоха: Иеова, Той е Бог; Иеова, Той е Бог.

40

И Илия им каза: Хванете Вааловите пророци; ни един от тях да не избяга. И хванаха ги; и Илия ги заведе при потока Кисон и там ги изкла.

41

Тогава Илия каза на Ахаава: Качи се, яж и пий, защото се чува глас на изобилен дъжд.

42

И тъй, Ахаав възлезе да яде и да пие: а Илия се възкачи на връх Кармил, и като се наведе до земята тури лицето си между коленете си,

43

и рече на слугата си: Възлез сега, погледни към морето. И той възлезе та погледна и рече: Няма нищо. А Илия рече: Иди пак, до седем пъти.

44

И седем пъти той рече: Ето, малък облак колкото човешка длан, се издига от морето. Тогава Илия каза: Иди, кажи на Ахаава: Впрегни колесницата си та слез, за да те не спре дъждът.

45

А между това небето се помрачи от облаци и вятър, и заваля силен дъжд. И Ахаав, возейки се, отида в Езраил.

46

И Господната ръка, бидейки върху Илия, той стегна кръста си, та се завтече пред Ахаава до входа на Езраел.

3 Царе 19


3 Царе Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 18

3 Царе

Index

Глава 19

1

И Ахаав съобщи на Езавел всичко, що бе сторил Илия, и как бе избил с меч всичките пророци.

2

Тогава Езавел прати човек до Илия да каже: Така да ми направят боговете, да! и повече да притурят, ако утре, около тоя час, не направя твоя живот както живота на един от тях.

3

А като видя това*, Илия стана и отиде за живота си, и като дойде във Вирсавее Юдово, остави слугата си там.

4

А сам той отиде на еднодневен път в пустинята, и дойде та седна под една смрика: и поиска за себе си да умре, казвайки: Доволно, е, сега, Господи, вземи душата ми, защото не съм по-добър от бащите си.

5

Тогава легна и заспа под смриката; после, ето, ангел се допря до него и му рече: Стани, яж.

6

И погледна, и ето при главата му пита печена на жаравата и стомна с вода. И яде и пи, и пак легна.

7

А ангелът Господен дойде втори път та се допря до него, и рече: Стани, яж, защото пътят е много дълъг за тебе.

8

И той стана та яде и пи, и със силата от онова ястие пътува четиридесет да не и четиридесет нощи до Божията планина Хорив.

9

И там слезе в една пещера, гдето се зесели; и ето, Господното слово дойде към него та му рече: Що правиш тук, Илие?

10

А той каза: Аз съм бил много ревнив за Господа Бога на Силите; защото израилтяните оставиха завета Ти, събориха олтарите Ти и избиха с меч пророците Ти; само аз останах, но и моя живот искат да отнемат.

11

И словото му каза: Излез та застани на планината пред Господа. И, ето, Господ минаваше и голям силен вятър цепеше бърдата и сломяваше скалите пред Господа, но Господ не бе във вятъра; а подир вятъра земетръс, но Господ не бе в земетръса;

12

И подир земетръса огън, но Господ не бе в огъня; а подир огъня тих и тънък глас.

13

И Илия, като го чу, покри лицето си с кожуха си, излезе и застана при входа на пещерата. И, ето, глас дойде към него, който рече: Що правиш тук Илие?

14

И той каза: Аз съм бил много ревнив за Господа Бога на Силите; защото израилтяните оставиха завета Ти, събориха олтарите Ти, и избиха с меч пророците Ти; само аз останах но и моя живот искат да отнемат.

15

Но Господ му рече: Иди, върни се по пътя си през пустинята в Дамаск, и когато пристигнеш, помажи Азаила за цар над Сирия;

16

а Ииуя Намесиевия син помажи за цар над Израиля: и Елисея Сафатовия син, от Авелмеола, помажи за пророк вместо тебе.

17

И ще стане, че който се избави от Азаиловия меч него Ииуй ще убие; и който се избави от Ииуевия меч, него Елисей ще убие.

18

Оставил съм Си, обаче, в Израиля седем хиляди души, всички ония, които не са преклонили колена пред Ваала, и всички, чиито уста не са го целували.

19

И тъй, Илия тръгна от там и намери Елисея Сафатовия син, който ореше с дванадесет двойки волове пред себе си; и сам бе с дванадесетата; и Илия мина към него и хвърли кожуха си върху него.

20

А той остави воловете та се завтече подир Илия и рече: Нека целуна, моля, баща си и майка си, и тогава ще те последвам. А Илия му каза: Иди, върни се, защото какво съм ти сторил?

21

И той се върна отподире му, та взе двойката волове и ги закла, а с приборите на воловете опече месото им, и даде на людете, та ядоха. Тогава стана та последва Илия, и му слугуваше.

3 Царе 20


3 Царе Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 19

3 Царе

Index

Глава 20

1

Тогава сирийският цар Венадад, събра цялата си войска; (а имаше с него тридесет и двама царе, и коне и колесници); и влезе та обсади Самария и воюваше против нея.

2

И прати човеци на Израилевия цар Ахаава, в града, да му кажат: Така казва Венадад:

3

Среброто и златото ти е мое; тоже и жените ти и най-добрите от чадата ти са мои.

4

И Израилевият цар в отговор рече: Според както казваш, господарю мой царю, твой съм аз и все що имам.

5

А пратениците пак дойдоха та рекоха: Така говори Венадад, казвайки: Наистина пратих до тебе да кажат: Ще дадеш на мене среброто си, златото си, жените си и чадата си;

6

обаче утре, около тоя час, ще пратя слугите си при тебе, които да претърсят къщата ти и къщите на слугите ти; и все що ти се вижда желателно ще го турят в ръцете си и ще го отнемат.

7

Тогава Израилевият цар повика всичките старейшини на страната та рече: Забележете, моля и вижте, че тоя човек търси повод за зло; защото прати до мене за жените ми, за чадата ми, за среброто ми и за златото ми, и не му отказах нищо.

8

А всичките старейшини и всичките люде му рекоха: Да не го послушаш, нито да склониш.

9

Затова, той каза на Венададовите пратеници: Кажете на господаря ми царя: Всичко каквото ти заръча на слугата си изпърво ще го направя, но това нещо не мога да направя. И тъй, пратениците си отидоха та му занесоха отговор.

10

Тогава Венадад прати до него да кажат: Така да ми направят боговете, да! и повече да притурят, ако пръстта на Самария бъде достатъчна по за една шепа на всичките люде, които ме следват.

11

Но Израилевият цар в отговор рече: кажете му: Ония, който опасва оръжия , нека не се хвали както оня, който ги разпасва.

12

А когато Венадад чу тая дума, той и царете, които бяха с него , пиеха в шатрите: и рече на слугите си: Опълчете се. И те се опълчиха против града.

13

И, ето, един пророк дойде против Израилевия цар Ахаав и каза: Така казва Господ, виждаш ли цялото това голямо множество? ето, Аз днес го предавам в ръцете ти; и ще познаеш, че Аз съм Господ.

14

А Ахаав рече: Чрез кого? А той каза: Така казва Господ. Чрез слугите на областните управители. Тогава рече: Кой ще почне сражението? И той отговори: Ти.

15

Тогава Ахаав събра слугите на областните управители, които бяха двеста и тридесет и двама души, и след тях събра всичките люде, всичките израилтяни, които бяха седем хиляди души;

16

и те излязоха около пладне. А Венадад пиеше и се опиваше в шатрите, той и царете, тридесет и двамата съюзници с него царе.

17

Първи излязоха слугите на областните управители; и когато прати Венадад да се научи , известиха му казвайки: Мъже излязоха из Самария.

18

А той рече: Било, че са излезли с мир, хванете ги живи, или ако са излезли за бой, пак ги живи хванете.

19

И тъй, слугите на областните управители и войската, която ги следваше, излязоха из града.

20

И всеки уби човека насреща си; и сирийците побягнаха, и Израил ги преследва; а сирийският цар Венадад се отърва на кон с конниците.

21

Тогава Израилевият цар излезе та порази бягащите на конете и в колесниците, и нанесе на сирийците голямо поражение.

22

След това, пророкът дойде при Израилевия цар и му рече: Иди, укрепи се: размисли, и внимавай какво да направиш; защото, след като се измине една година, сирийският цар ще дойде против тебе.

23

А слугите на сирийския цар му рекоха: Техният бог е планински бог, затова израилтяните надделяха над нас; но ако се бием с тях на полето, непременно ние ще надделеем над тях.

24

Затова, ето какво да направиш: отмахни всеки от царете от мястото му, и вместо тях постави военачалници.

25

После ти си събери войска колкото войската, която ти изгуби, кон вместо кон, колесница вместо колесница; и нека се бием с тях на полето, и непременно ще надделеем над тях. И той послуша гласа им та направи така.

26

Тогава, след като се измина една година, Венадад събра сирийците и възлезе в Афек, за да се бие с Израиля.

27

И израилтяните, като бяха събрани и продоволствувани, отидоха насреща им; и израилтяните разположиха стана си срещу тях, като две малки кози стада, а сирийците изпълниха страната.

28

Тогава Божият човек дойде та говори на Израилевия цар, казвайки: Така говори Господ, понеже сирийците рекоха: Иеова е Бог на планините, а не Бог на долините, затова ще предам в ръката ти цялото това голямо множество; и ще познаете, че Аз съм Иеова.

29

И стояха разположени в стан един срещу други седем дена, а на седмия ден завързаха бой; и израилтяните избиха от сирийците сто хиляди пешаци в един ден.

30

А останалите, като побягнаха до Афек, в града, стената падна върху двадесет и седем хиляди от останалите мъже. Побягна и Венадад та влезе в града, гдето се криеше из клет в клет.

31

Тогава слугите му му казаха: Ето, сега, чули сме, че царете от Израилевия дом били милостиви царе; нека турим, прочее, вретища на кръстовете си и въжета на главите си, и нека излезем при Израилевия цар, дано би ти пощадил живота.

32

И тъй, като се препасаха с вретища около кръстовете си и туриха въжета на главите си, дойдоха при Израилевия цар та рекоха: Слугата ти Венадад казва: Моля ти се, остави ме да живея. А той каза: Жив ли е още? брат ми е.

33

А мъжете взеха това за добър знак, и побързаха да го уловят от него, и казаха: Брат ти Венадад. И той каза: Идете, доведете го. И когато дойде Венадад при него, той го качи на колесницата си.

34

Тогава Венадад му рече: Градовете, които баща ми превзе от твоя баща, ще ти ги върна; и ти си направи улици в Дамаск както си направи баща ми в Самария. А Ахаав отговори : И аз ще те пусна с тоя договор. Така направи договор с него и го пусна.

35

Тогава един човек от пророческите ученици* рече на другаря си чрез Господното слово: Удари ме, моля. Но човекът отказа да го удари.

36

Затова, той му рече: Понеже ти не послуша Господния глас, ето, щом си тръгнеш от мене, лъв ще те убие. И щом тръгна от него, намери го лъв и го уби.

37

Сетне той намери друг човек и рече: Удари ме, моля. И човекът го удари и с удара го нарани.

38

Тогава пророкът си отиде и чакаше на пътя за царя, като бе се предрешил с покривало на очите си.

39

И когато минаваше царят, той извика към царя и рече: Слугата ти отиде всред сражението; и ето, един човек, като се отби на страна доведе едного при мене и рече: Пази тоя човек; ако побегне някак, тогава твоят живот ще бъде вместо неговия живот, или ще платиш един талант сребро.

40

И като се занимаваше слугата ти тук-таме, той се изгуби. А Израилевият цар му каза: Ето присъдата ти: Ти сам си я изрекъл.

41

Тогава той побърза та дигна покривалото от очите си; и Израилевият цар го позна, че беше един от пророците.

42

А той му рече: Така казва Господ, понеже ти пусна от ръката си човека, когото Аз бях обрекъл на погубване, затова твоят живот ще бъде вместо неговия живот, и твоите люде вместо неговите люде.

43

И Израилевият цар дойде в Самария и отиде у дома си тъжен и огорчен.

3 Царе 21


3 Царе Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 20

3 Царе

Index

Глава 21

1

След тия събития, понеже езраелецът Навутей имаше лозе в Езраил, близо до палата на самарийския цар Ахаава,

2

Ахаав говори на Навутея казвайки: Дай ми лозето си да го имам за бостан*, понеже е близо до къщата ми; и вместо него ще ти дам лозе по-добро от него, или, ако ти се види добре, ще ти дам стойността му в пари.

3

А Навутей рече на Ахаава: Да ми не даде Господ да ти дам бащиното си наследство.

4

И Ахаав дойде у дома си тъжен и огорчен поради думата, която езраелецът Навутей му каза, като рече: Не ща да ти дам бащиното си наследство. И като легна на леглото си, отвърна лицето си и не яде хляб.

5

Тогава жена му Езавел дойде при него та му рече: Защо е духът ти тъжен, та не ядеш хляб?

6

А той каза: Понеже говорейки на езраелеца Навутей рекох му: Дай ми лозето си с пари, или, ако обичаш, ще ти дам друго лозе вместо него; а той отговори: Не ща да ти дам лозето си.

7

А жена му Езавел му рече: Царуваш ли ти наистина над Израиля? Стани, яж хляб, и нека е весело на сърцето ти; аз ще ти дам лозето на езраелеца Навутей.

8

И така, тя писа писма от Ахаавово име, и като ги запечата с печата му, прати писмата до старейшините и благородните, които бяха в града му, живеещи с Навутея.

9

В писмата писа, казвайки: Прогласете пост, и поставете Навутея на видно място пред людете;

10

и срещу него поставете двама лоши човеци да засвидетелствуват против него казвайки: Ти похули Бога и царя. Тогава го изведете вън и убийте го с камъни, и нека умре.

11

И мъжете от града му, старейшините и благородниците, които живееха в града му, сториха според заповедта, която Езавел им бе пратила, според написаното в писмата, които им бе пратила;

12

прогласиха пост, и поставиха Навутея на видно място пред людете.

13

И двамата лоши човеци влязоха и седнаха пред него; и лошите човеци свидетелствуваха против него, против Навутея, пред людете, казвайки: Навутей похули Бога и царя. Тогава го изведоха вън от града, та го убиха с камъни; и умря.

14

После пратиха да Езавел да кажат: Навутей е убит с камъни и умря.

15

И като чу Езавел, че Навутей бил убит с камъни и умрял, Езавел рече на Ахаава: Стани, присвои си лозето, което езраелецът Навутей отказа да ти даде с пари; защото Навутей не е жив, но е умрял.

16

И като чу Ахаав, че Навутей е умрял, Ахаав стана та слезе в лозето на езраелеца Навутей за да го присвои.

17

Но Господното слово дойде към тесвиеца Илия и рече:

18

Стани, слез да посрещнеш Израилевия цар Ахаава, който живее в Самария; ето, той е в Навутеевото лозе, гдето слезе да го присвои.

19

И да му говориш казвайки: Така казва Господ: Уби ли ти, а още присвои ли ти? Да му говориш още казвайки: Така казва Господ: На мястото, гдето кучетата лизаха Навутеевата кръв, кучетата ще лижат твоята кръв, да! твоята.

20

А Ахаава каза на Илия: Намери ли ме, враже мой? А той отговори: Намерих те, защото ти си продал себе си да вършиш зло пред Господа.

21

Ето казва Господ : Аз ще докарам зло върху тебе, ще те измета, и ще изтребя от Ахаава всеки от мъжки пол, както малолетния, така и пълнолетния* в Израиля;

22

и ще направя дома ти като дома на Еровоама Наватовия син, и като дома на Вааса Ахиевия син, поради раздразнението, с което Ме ти разгневи, като направи Израиля да съгреши.

23

Също и на Езавел говори Господ, казвайки: Кучетата ще изядат Езавел при рова на Езраел.

24

Който от Ахаавовия род умре в града, него кучетата ще изядат; а който умре в полето, него въздушните птици ще изядат.

25

(Никой, наистина, не биде подобен на Ахаава, който продаде себе си да върши зло пред Господа, като го подбуждаше жена му Езавел,

26

и който извърши много мерзости, като следваше идолите, съвсем, както вършеха аморейците, които Господ бе изгонил пред израилтяните).

27

А Ахаав, като чу тия думи, раздра дрехите си, тури вретище на снагата си, пости и лежеше обвит във вретище, и ходеше внимателно.

28

Тогава Господното слово дойде към тесвиеца Илия и рече:

29

Видя ли как се смири Ахаав пред Мене? Понеже той се смири пред Мене, няма да докарам злото в неговите дни; в дните на сина му ще докарам злото върху дома му.

3 Царе 22


3 Царе Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 21

3 Царе

Index

Глава 22

1

И минаха се три години без война между Сирия и Израиля.

2

А в третата година, когато Юдовият цар Иосафат слезе при Израилевия цар,

3

рече Израилевият цар на слугите си: Знаете ли, че Рамот-галаад е наш; а ние немарим+ да си го вземем от ръката на сирийския цар?

4

Рече и на Иосафата: Дохождаш ли с мена на бой в Рамот-галаад? И Иосафат каза на Израилевия цар: Аз съм както си ти, моите люде както твоите люде, моите коне както твоите коне.

5

Иосафат каза още на Израилевия цар: Моля, допитайте се сега до Господното слово.

6

Тогава Израилевият цар събра прорците си , около четиристотин мъже, та из каза: Да ида ли на бой против Рамот-галаад, или да не ида? А те казаха: Възлез и Господ ще го предаде в ръката на царя.

7

Обаче Иосафат каза: Няма ли тук освен тия , някой Господен пророк, за да се допитаме чрез него?

8

И Израилевият цар рече на Иосафата: Има още един човек, Михей, син на Емла, чрез когото можем да се допитаме до Господа; но аз го мразя, защото не пророкува добро за мене, но зло. А Иосафат каза: Нека не говори така царят.

9

Тогава Израилевият цар повика един скопец и рече: Доведи скоро Михея син на Емла.

10

А Израилевият цар и Юдовият цар Иосафат седяха, всеки на престола си, облечени в одеждите си, на открито място при входа на самарийската порта: и всичките пророци пророкуваха пред тях.

11

А Седекия, Ханаановият син, си направи железни рогове, и рече: Така казва Господ: С тия ще буташ сирийците догде ги довършиш.

12

Също и всичките пророци така пророкуваха, казвайки: Иди в Рамот-галаад, и ще имаш добър успех; защото Господ ще го предаде в ръката на церя.

13

А пратеникът, който отиде да повика Михея, му говори казвайки: Ето сега, думите на пророците, като из едни уста са добри за царя; моля, и твоята дума да бъде като думата на един от тях, и ти говори доброто.

14

А Михей рече: В името на живия Господ заявявам, че каквото ми рече Господ, това ще говоря.

15

И тъй, дойде при царя. И царят му каза: Михее, да идем ли на бой в Рамот-галаад, или да не идем? А той му говори: Възлез и ще имаш добър успех; защото Господ ще го предаде в ръката на царя.

16

А царят му каза: Колко пъти ще те заклевам да ми не говориш друга освен истината в Господното име!

17

А той рече: Видях целият Израил пръснат по планините, като овци, които нямат овчар; и Господ рече: Тия нямат господар; нека се върнат всеки у дома си с мир.

18

Тогава Израилевият цар каза на Иосафата: Не рекох ли ти, че не ще прорече добро за мене, но зло?

19

А Михей рече: Чуй, прочее, Господното слово. Видях Господа седящ на престола Си, и цялото небесно множество стоящо около него отдясно и отляво.

20

И Господ рече: Кой ще примами Ахаава, за да отиде и да падне в Рамот-галаад? И един каза едно, а друг каза друго.

21

Сетне излезе един дух та застана пред Господа и рече: Аз ще го примамя.

22

И Господ му рече: Как? А той каза: Ще изляза и ще бъда лъжлив дух в устата на всичките му пророци. И Господ рече: Примамвай го, още и ще сполучиш; излез, стори така.

23

Сега, прочее, ето, Господ е турил лъжлив дух в устата на всички тия твои пророци; обаче Господ е говорил зла за тебе.

24

Тогава Седекия, Ханаановият син, се приближи та плесна Михея по бузата и каза: През кой път мина Господният Дух от мене, за да говори на тебе?

25

А Михей рече: Ето, ще видиш в оня ден, когато ще отиваш из клет в клет за да се криеш.

26

Тогава Израилевият цар каза: Хванете Михея та го върнете при градския управител Амон и при царския син Иоас.

27

И речете: Така казва царят: Турете тогова в тъмницата, и хранете го със затворническа порция хляб и вода* догде си дойда с мир.

28

И рече Михей: Ако някога се върнеш с мир, то Господ не е говорил чрез мене. Рече още: Слушайте вие, всички племена.

29

И така, Израилевият цар и Юдовият цар Иосафат отидоха в Рамот-галаад.

30

И Израилевият цар рече на Иосафата: Аз ще се предреша като вляза в сражението, а ти облечи одеждите си. Прочее, Израилевият цар се предреши та влезе в сражението.

31

А сирийският цар бе заповядал на тридесет и двамата свои колесниценачалници, казвайки: Не се бийте нито с малък, нито с голям, но само с Израилевия цар.

32

А колесниценачелниците, като видяха Иосафата, рекоха: Несъмнено тоя ще е Израилевия цар; и отклониха се, да го ударят; но Иосафат извика.

33

И колесниценачалниците, като видяха, че не беше Израилевият цар, престанаха да го преследват и се върнаха.

34

А един човек стреля без да мери, и удари Израилевия цар между ставите на бронята му; за това той рече на колесничаря си: Обърни ръката си та ме изведи из сражението, защото съм тежко ранен.

35

И в оня ден сражението се усили; а царят биде подкрепен в колесницата си срещу сирийците, но привечер умря; и кръвта течеше от раната в дъното на колесницата.

36

И около захождането на слънцето, нададе се в стана вик, който казваше: Всеки да иде в града си и всеки на мястото си!

37

Така царят умря, и донесоха в Самария, и погребаха царя в Самария.

38

И като миеха колесницата в самарийския водоем, гдето се миеха и блудниците, кучетата лижеха кръвта му, според словото, което Господ бе говорил.

39

А останалите дела на Ахаава, и всичко що върши, и къщата която построи от слонова кост, и всичките градове, които съгради, не са ли написани в Книгата на летописите на Израилевите царе?

40

Така Ахаав заспа с бащите си; и вместо него се възцари син му Охозия.

41

А над Юда се възцари Иосафат, син на Аса, в четвъртата година на Израилевия цар Ахаав.

42

Иосафат бе тридесет и пет години на възраст, когато се възцари, и царува двадесет и пет години в Ерусалим; а името на майка му беше Азува, дъщеря на Силея.

43

Той ходи съвършено в пътя на баща си Аса: не се отклони от него а вършеше това, което бе право пред Господа. Високите места, обаче, не се отмахнаха; людете още жертвуваха и кадяха по високите места.

44

И Иосафат сключи мир с Израилевия цар.

45

А останалите дела на Иосафата, юначествата, които показа, и как воюваше, не са ли написани в Книгата на летописите на Юдовите царе.

46

Също той изтреби от земята останалите мъжеложци, които бяха останали от времето на баща му Аса.

47

В това време нямаше цар в Едом, но наместник царуваше.

48

Иосафат построи кораби като тарсийските, които да идат в Офир за злато; обаче не отидоха, защото корабите се разбиха в Есевон-гавер.

49

Тогава Охозия Ахаавовият син каза на Иосафата: Нека отидат моите слуги с твоите слуги в корабите. Но Иосафат отказа.

50

И Иосафат заспа с бащите си, и биде погребан с бащите си в града на баща си Давида; и вместо него се възцари син му Иорам.

51

Охозия, Ахаавовия син, се възцари над Израиля в Самария, в седемдесетата година на Юдовия цар Иосафат, и царува две години над Израиля.

52

Той върши зло пред Господа, като ходи в пътя на баща си, и в пътя на майка си, и в пътя на Еровоама, Наватовия син, който направи Израиля да греши;

53

защото служи на Ваала и му се поклони, и разгневи Господа Израилевия Бог според всичко, което бе вършил баща му.

4 Царе 1


4 Царе Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Царе 22

4 Царе

Index

Глава 1

1

След смъртта на Ахаава, Моав въстана против Израиля.

2

И Охозия падна през решетката на своята горна стая, която бе в Самария и се разболя; и прати човеци, на които рече: Идете, допитайте се до акаронския бог Ваал-зевув дали ще оздравея от тая болест.

3

Но ангел Господен каза на тесвиеца Илия: Стани, иди да посрещнеш пратениците на самарийския цар, и кажи им: Няма ли Бог в Израиля, та отивате да се допитвате до акаронския бог Ваал-зевува?

4

Сега, прочее, така казва Господ: Няма да слезеш от леглото, на което си се качил, но непременно ще умреш. Тогава Илия се отиде.

5

А като се върнаха пратениците при Охозия , той им рече: Защо се върнахте?

6

Те му казаха: Един човек излезе да ни посрещне и рече ни: Идете, върнете се при царя, който ви е пратил, та му кажете: Така казва Господ: Няма ли Бог в Израиля та пращаш да се допитат до акаронския бог Ваал-зевува? Няма, прочее, да слезеш от леглото, на което си се качил, но непременно ще умреш.

7

И рече им: Какъв беше на глед човекът, който излезе да ви посрещне и ви каза тия думи?

8

И те му отговориха: Беше човек облечен в кожух и препасан около кръста си с кожен пояс. А той рече: Това е тесвиецът Илия.

9

Тогава царят прати при него един петдесетник с петдесетте му войници . И той се възкачи при него; и, ето, Илия седеше на върха на хълма. И рече му: Божий човече, царят каза: Слез.

10

А Илия в отговор рече на петдесетника: Ако съм аз Божий човек, нека слезе огън от небето та нека изгори тебе и петдесетте ти войници . И слезе огън от небето та изгори него и петдесетте му войници .

11

Пак царят прати при него друг петдесетник с петдесетте му войници . И той проговори та му рече: Божий човече, така казва царят: Слез скоро.

12

А Илия в отговор им рече: Ако аз съм Божий човек, нека слезе огън от небето та нека изгори тебе и петдесетте войници . И слезе Божият огън от небето та изгори него и петдесетте му войници ,

13

Пак прати царят трети петдесетник с петдесетте му войници . И третият петдесетник, като се възкачи дойде та коленичи пред Илия и го помоли, казвойки му: Божий човече, моля ти се, нека бъде скъпоценен пред очите ти животът ми и животът на тия петдесет твои слуги.

14

Ето, огън слезе от небето та изгори първите двама петдесетници с петдесетте им войници ; а сега нека бъде моят живот скъпоценен пред очите ти.

15

И ангулът Господен рече на Илия: Слез с него; не бой се от него. И тъй, той стана та слезе с него при царя.

16

И рече Му: Така казва Господ: Понеже си пратил човеци да се допитат до акаронския бог Ваал-зевува, като че нямаше Бог в Израиля, за да се допиташ до Неговото слово, затова няма да слезеш от леглото, на което си се качил, но непременно ще умреш.

17

И така, той умря според Господното слово, което Илия беше говорил. И вместо него се възцари Иорам във втората година на Юдовия цар Иорам Иосафатовия син; понеже Охозия нямаше син.

18

И останалите дела, които Охоция извърши, не са ли написани в Книгата на летописите на Израилевите царе?

4 Царе 2


4 Царе Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 1

4 Царе

Index

Глава 2

1

И когато Господ щеше да възнесе Илия на небето с вихрушка, Илия отиде с Елисея от Голгал.

2

И Илия рече на Елисея: Седи тука, моля, защото Господ ме прати до Ветил. А Елисей рече: Заклевам се в живота на Господа и в живота на душата ти, няма да те оставя. И така, слязоха във Ветил.

3

И пророческите ученици*, които бяха във Ветил, излязоха при Елисея та му рекоха: Знаеш ли, че днес Господ ще ти вземе господаря, който е бил над тебе+? А той каза: Да, зная това, мълчете.

4

Тогава Илия му рече: Елисее, седи тук, моля, защото Господ ме прати в Ерихон. А той рече: Заклевам се в живота на Господа и в живота на душата ти, няма да те оставя. Така, дойдоха в Ерихон.

5

И пророческите ученици, които, бяха в Ерихон, дойдоха при Елисея та му рекоха: Знаеш ли, че днес Господ ще ти вземе господаря, който е бил над тебе? А той отговори: Да, зная това мълчете.

6

Тогава Илия му рече: Седи тука, моля, защото Господ ме прати до Иордан. А той каза: Заклевам се в живота на Господа и в живота на душата ти, няма да те оставя. И тъй, отидоха и двамата.

7

И петдесет мъже от пророческите ученици отидоха та застанаха насреща им от далеч. А те двамата застанаха при Иордан.

8

И като взе Илия кожуха си та го сгъна, удари водата; и тя се раздели на едната и на другата страна, така че двамата преминаха по сухо.

9

И когато преминаха, Илия каза на Елисея: Искай какво да ти сторя преди да бъда отнет от тебе. И рече Елисей: Моля, нека бъде в мене двоен дял от духа ти.

10

А той рече: Мъчно нещо поиска ти; но , ако ме видиш, когато ме отнемат от тебе, ще ти бъде така; но ако не, не ще бъде.

11

И докато те още ходеха и се разговаряха, ето огнена колесница и огнени коне, които ги ръзделиха един от друг; и Илия възлезе с вихрушката на небето.

12

А Елисей, като гледаше, извика: Такко мой, татко мой, колесницата Израилева и конница негова! И не го видя вече. И хвана дрехите си та ги разкъса на две части.

13

И като дигна кожуха на Илия, който падна от него, върна се и застана на брега на Иордан.

14

И взе кожуха, който падна от Илия, та удари водата и рече: Где е Господ Израилевия Бог? И като удари и той водата, тя се раздели на едната и на другата страна; и Елисей премина.

15

А пророческите ученици, които бяха в Ерихон, като го видяха отсреща рекоха: Илиевият дух остава на Елисея. И дойдоха да го посрещнат, и му се поклониха до земята.

16

Тогава му рекоха: Ето сега, между слугите ти има петдесет силни мъже; нека отидат, молим, да потърсят господаря ти, да не би да го е дигнал Господният Дух и го е хвърлил на някое бърдо или в някоя долина. А той каза: Не изпращайте.

17

Но като настояваха пред него толкоз щото се засрами, рече: Изпратете. Изпратиха, прочее, петдесет мъже, които търсиха три дена, но не го намериха.

18

И когато се върнаха при него, (защото той беше останал в Ерихон); рече им: Не ви ли казах: Не отивайте?

19

След това, гражданите казаха на Елисея: Виж, молим ти се, местоположението на тоя град е добро, както вижда господарят ни; но водата е лоша, а земята е базплодна.

20

А той рече: Донесете ми ново блюдо, и турете в него сол. И донесоха му.

21

Тогава слезе при извора на водата та хвърли солта в него, като рече: Така казва Господ: Изцерих тая вода; не ще има вече от нея ни смърт ни базпловие.

22

Така водата биде изцерена, каквато е и до днес, според словото, което Елисей говори.

23

И от там той възлезе във Ветил; и като се качваше по пътя, излязоха из града малки деца та му се присмиваха, като му казваха: Качи се, плешиве! качи се, плешиве!

24

А той, като се озърна назад и ги видя, прокле ги в Господното име. И излязоха из дъбравата две мечки та разкъсаха от тях четиридесет и две деца.

25

И от там отиде на планината Кармел, отгдето и се върна в Самария.

4 Царе 3


4 Царе Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 2

4 Царе

Index

Глава 3

1

А в осемнадесетата година на Юдовия цар Иосафат, Иорам Ахаавовият син се възцари над Израиля в Самария; и царува дванадесет години.

2

Той върши зло пред Господа, но не както баща му и майка му, защото дигна Вааловия кумир, който бе направил баща му.

3

Обаче беше привързан за греховете на Еровоама Наватовия син, който направи Израиля да греши; не се остави от тях.

4

А моявският цар Миса имаше стада, и даваше данък на Израилевия цар вълната от сто хиляди агнета и от сто хиляди овни.

5

Но когато умря Ахаав моавският цар въстана против Израилевия цар.

6

Затова, цар Иорам излезе в онова време от Самария та събра целия Израил.

7

И отивайки той прати до Юдовия цар Иосафата да кажат: Моавският цар въстана против мене; ще дойдеш ли с мене на бой против Моава? И той каза:Ще възляза; аз съм както си ти, моите люде както твоите люде, моите коне както твоите коне.

8

Попита още: Праз кой път да възлезем? А той отговори: През пътя за едомската пустиня.

9

И така, Израилевият цар, и Юдовият цар, и едомският цар отидоха и направиха седем дневна обиколка; но нямаше вода за войската и за животните, които бяха с тях.

10

Тогава рече Израилевият цар: Уви! наистина Господ свика тия трима царе, за да ги предаде в ръката на Моава!

11

А Иосафат рече: Няма ли тука Господен пророк, за да се допитаме до Господа чрез него? И един от слугите на Израилевия цар в отговор рече: Тук е Елисей, Сафатовият син, който поливаше вода на Илиевите ръце.

12

И Иосафат рече: Господното слово е у него. И тъй, Израилевият цар и Иосафат, и едомският цар слязоха при него.

13

А Елисей рече на Израилевия цар: Какво има между мене и тебе? Иди при пророците на баща си и при пророците на майка си. А Израилевият цар му каза: Не, защото Господ свика тия трима царе за да ги предаде в ръката на Моава.

14

А Елисей рече: Заклевам се в живота на Господа на Силите, Комуто слугувам, наистина, ако не почитах присъствието на Юдовия цар Иосафата, не бих погледнал на тебе, нито бих те видял;

15

но сега, доведете ми един свирач. И като свиреше свирачът, Господната ръка дойде върху него.

16

И той рече: Така казва Господ: Направи цялата тая долина на трапове;

17

защото така казва Господ: Без да видите вятър и без да видите дъжд, пак тая долина ще се напълни с вода; и ще пиете вие, добитъкът ви и животните ви.

18

Но това е малко нещо пред очите на Господа; Той, при това, ще предаде и Моава в ръката ви;

19

и ще поразите всеки укрепен град и всеки отборен град, ще повалите всяко добро дърво, ще захушите всичките водни извори, и ще запушите с камъни всяка добра площ земя.

20

И на сутрента, когато се принасяше принос, ето, дойдоха води от едомския път, и земята се напълни с вода.

21

А като чуха всичките моавци, че царете са дошли да се бият с тях, събраха се всичко, които можеха да опасват нож и нагоре, та застанаха на границата.

22

И като станаха на сутринта и изгря слънцето върху водите и моавците видяха водите отсреща чарвени като кръв, рекоха:

23

Това е кръв; непременно царете са се били помежду си и са поразили един едни други; сега, прочее, на користите Моаве!

24

А когато дойдоха в Израилевия стан, израилтяните станаха та поразиха моавците, тъй щото побягнаха пред тях; и като поразяваха моавците влязоха в земята им.

25

И събориха градовете, и на всяка добра площ земя хвърлиха всеки камъка си та я напълниха, запушиха всичките водни извори, и отсякоха всяко добро дърво; само на Кир-арасет оставиха камъните му, но пращниците го заобиколиха та го поразиха.

26

И моавският цар, когато видя, че сражението се засилваше против него, взе си седемстотин сабленици, за да пробият път, до едомския цар; но не можаха.

27

Тогава Той взе първородния си син, който щеше да се възцари вместо него, та го принесе всеизгаряне на стената. Затова стана голямо възмущение между Израиля; и оттеглиха се от него и се върнаха в земята си.

4 Царе 4


4 Царе Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 3

4 Царе

Index

Глава 4

1

А една от жените на пророческите ученици извика към Елисея и каза: Слугата ти мъж ми умря; и ти знаеш, че слугата ти се боеше от Господа; а заимодавецът дойде да вземе за себе си двата ми сина за роби.

2

И Елисей й каза: Що да ти сторя? Кажи ми що имаш в къщи? А тя рече: Слугинята ти няма нищо в къщи, освен един съд с дървено масло.

3

И рече: Иди, вземи на заем вън, от всичките си съседи, съдове празни съдове, вземи не малко.

4

Сетне влез и затвори вратата зад себе си и зад синовете си, и наливай от маслото във всички тия съдове, и пълните туряй на страна.

5

И тъй, та си отиве от него та затвори вратата зад себе си и зад синовете си; и те донасяха съдовете при нея, а тя наливаше.

6

И като се напълниха съдовете, рече на един от синовете си: Донеси ми още един съд. А той й рече: Няма друг съд. И маслото престана.

7

Тогава тя дойде та извести на Божия човек. И той рече: Иди, продай маслото та плати дълга си, и живей с останалото, ти и синовете ти.

8

И един ден Елисей замина в Сунам, гдето имаше една богата жена; и тя го задържа да яде хляб. И колкото пъти заминаваше свръщаше там, за да яде хляб.

9

Сетне жената рече на мъжа си: Ето сеха, познавам че този, който постоянно наминава у нас, е свет Божий човек.

10

Да направим, моля една малка стаичка на стената, и да турим в нея за него легло и маса и стол и светилник, за да свръща там, когато дохожда при нас.

11

И един ден, като дойде там и свърна в стаичката та лежеше в нея,

12

рече на слугата си Гиезия: Повикай тая сунамка. И повика я, и тя застана пред него.

13

И рече Гиезия : Кажи й сега: Етой, ти си положила всички тия грижи за нас; що да се говори за тебе на царя или на военачалника. А тя отговори: Аз живея между своите люде.

14

Тогава рече: Що, прочее, да сторим за нея? А гиезиий отговори: Наистина тя няма син, а мъжът й е стар.

15

И рече: Повикай я. И когато я повика, тя застана при вратата.

16

И Елисей й рече: Не, господарю мой, Божий човече, не лъжи слугинята си.

17

Но жената зачна и роди син на другата година по същото време, както й рече Елисей.

18

И когато порасна детето, излезе един ден към баща си при жетварите.

19

И рече на баща си: Главата ми! главата ми! А той рече на един от момците: Занеси го при майка му.

20

И като го взе занесе го при маяка му; и детето седна на коленете й до пладне, и тогава умря.

21

И тя се качи та го положи на леглото на Божия човек, и като зетвори вратата след него, излезе.

22

Тогава повика мъжа си и рече: Изпрати ми, моля, един от момците и една от ослиците, за да тичам при Божия човек и да се върна.

23

А той рече: Защо да отидеш днес при него? не е нито нов месец, нито събота. А тя рече: Бъди спокоен.

24

Тогава оседла ослицата, и рече на слугата си: Карай и бързай; не забравяй карането заради мене освен ако ти заповядвам.

25

И тъй, стана та отиде при Божия човек на планината Кармил. А Божият човек, като я видя от далеч, рече на слугата си Гиезия: Ето там сунамката!

26

Сега, прочее, тичай да я посрещнеш и кажи й: Добре ли си? добре ли е мъжът ти? Дабре ли е детето? А тя отговори: Добре.

27

А когато дойде при Божия човек на планината, хвана се за нозете му; а Гиезий се приближи, за да я оттласне. Но Божият човек рече: Остави я, защото душата й е преогорчена в нея: А Господ е скрил причината от мене, и не ми я е явил.

28

А тя рече: Искала ли съм син от господаря си? Не рекох ли: Не ме лъжи?

29

Тогава Елисей рече на Гиезия: Препаши кръста си, вземи тоягата ми в ръка, та иди; ако срещнеш човек, да го не поздравиш, а ако те поздрави някой, да ме не отговаряш; и положи тоягата ми върху лицето на детето.

30

А майката на детето рече: Заклевам се в живота на Господа и в живота на душата ти, няма да те оставя. И така, той стана та отиде подир нея.

31

А Гиезия мина пред тях и положи тоягата върху лицето на детето; но нямаше ни глас, нито слушане. Затова се върна да го посрещне и му извести казвайко: Детето не се събуди.

32

И когато влезе Елисей в къщата, ето детето умряло, положено на леглото му.

33

Влезе, прочее, та затвори вратата зат тях двамата, и помоли се Господу.

34

Тогава се качи та легна върху детето, и като тури устата си върху неговите уста, и рацете си върху неговите ръце простря се върху него; и стопли се тялото на детето.

35

После се оттегли та ходеше насам натам из къщата, тогава пак се качи та се простря върху него; и детето кихна седем пъти, и детето отвори очите си.

36

И Елисай извика Гиезия и рече: Повикай тая сунамка. И повика я; и когато влезе при него, рече й: Вземи сина си.

37

И тя влезе, падна на нозете му та се поклони до земята, и дигна сина си те излезе.

38

Пак дойде Елисей в Галгал, когато имаше глад в земята; и като седяха пред него пророческите ученици, та го слушаха , рече на слугата си: Тури големия котел та свари вариво за пророческите ученици.

39

Затова, един излезе на полето за да набере зеленище, и като намери диво растение, набра от него диви тиквички, та напълни дрехата си, и се върна и ги наряза в котела с варивото, понеже не знаеха, че са отровни .

40

После сипаха на човеците да ядат; а като ядоха от варивото извикаха, казвайки: Божий човече, смърт има в котела! И не можаха да ядат от него.

41

А той рече: Тогава донесете брашно. И като го хвърли в котела рече: Сипи на людете да ядат. И нямаше нищо отровно в котела.

42

В това време един човек от Ваалселиса дойде та донесе на Божия човек хляб от първите плодове, двадесет ечемичени хляба и пресни класове жито небелени. И рече: Дай на людете да ядат.

43

И слугата му рече: Що! да сложа ли това пред стотина човека? А той каза: Дай на людете да ядат, защото така казва Господ: Ще се нахранят и ще остане излишък.

44

Тогава той сложи пред тях, та се нахраниха, и остана излишък, според Господното слово.

4 Царе 5


4 Царе Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 4

4 Царе

Index

Глава 5

1

А Нееман, военачалникът на сирийския цар, беше човек велик и почитан пред господаря си, понеже чрез него Господ бе дал избавление на Сирия; при това, беше човек силен и храбър, но беше прокажен.

2

И сирийците бяха излезли на чети, и бяха довели от Израилевата земя една малка мома пленница; и тя слугуваше на Неемановата жена.

3

И рече на Господарката си: Ако беше господарят ми при пророка, който е в Самария, и той би го изцелил от проказата му!

4

Тогава влезе Нееман та съобщи на господаря си, казвайки: Така и така рече момата, която е от Израилевата земя.

5

И рече сирийският цар: Стани, иди, и ще пратя писмо до Израилевия цар. И тъй, той отиде, вземайки в ръката си десет таланта сребро, шест хиляди жълтици, и десет премени дрехи.

6

И донесе писмоо на Израилевия цар, в което се казваше: Като пристигне това писмо до тебе, ето, същевременно пратих до тебе слугата си Неемана, за да го изцелиш от проказата му.

7

А Израилевият цар, като прочете писмото, раздра дрехите си и рече: Бог ли съм аз за да умъртвявам и да съживявам, та праща до мене да изцеря човека от проказата му? Моля, прочее, разсъдете и вижте как търси повод за скарване с мене.

8

А Божият човек Есей, като чу, че Израилевият цар раздрал дрехите си, прати до царя да рекат: Защо си раздрал дрехите си? Нека дойде сега при мене, и ще познае, че има порок в Израиля.

9

И така, Нееман дойде с конете си и с колесниците си та застана при вратата на Елисеевата къща.

10

И Елисей прати до него човек да каже: Иди, окъпи се седем пъти в Иордан; и ще се обновят месата ти, и ще се очистиш.

11

А Нееман се разгневи, та си отиде, като казваше: Ето, аз мислех, че той непременно ще излезе при мене, ще застане, и ще призове името на Господа своя Бог, и ще помаха ръката си върху мястото, и така ще изцери прокажения.

12

Реките на Дамаск, Авана и Фарфар, не струват ли повече от всичките води на Израиля? Не мога ли да се окъпя в тях и да се очистя? Затова, той се обърна и си отиде много разгневен.

13

А слугите му се приближиха та му говориха, казвайки: Татко мой, ако ти беше заръчал пророкът нещо голямо, не би ли го извършил? Колко повече, прочее, като ти казва! Окъпи се и очисти се!

14

Тогава той слезе та се потопи седем пъти в Иордан, според думите на Божия човек; и месата му се обновиха, като месата на малко дете, и очисти се.

15

Тогава той се върна при Божия човек с цялата си дружина, и като дойде та застана пред наго рече: Ето, сега узнах, че няма Бог в целия свут освен в Израиля; затова, моля, приеми сега подарък от слугата си.

16

А той каза: Заклевам се в живота на Господа, Комуто слугувам, не ща да приема. А той го принуждаваше да приеме; но отказа.

17

Тогава Нееман рече: Ако не то нека се даде, моля, на слугата ти товар за две мъски от тая пръст; защото слугата ти не ще вече да принася ни всеизгаряне, нито жертва на други богове освен на Господа.

18

Господ да прости това нещо на слугата ти, ако, когато влиза господарят ми в къпищато на Ромона, за да се поклони там, и се подпира на ръката ми, се навеждам и аз в къпището на Римона; като се навеждам в капището на Римона, Господ да прости това нещо на слугата ти!

19

И рече му: Иди с мир. И така, той отиде от него известно растояние.

20

Но Гиезий, слугата на Божия човек Елисей, си рече: Ето, господарят ми си посвени, та не взе от ръката на тоя сириец Нееман това, което донесе; но в името на живия Господ, аз ще се завтека подер него и ще взема нещо от него.

21

И тъй, Гиезий се завтече подир Неемана. А нееман, когато видя, че тича подир него, скочи от колесницата да го посрещне и рече: Добре ли и с всички ви ?

22

Той рече: Добре. Господарят ми ме прати да река: Ето тъкмо сега дойдоха у мене от хълмистата земя на Ефрема двама младежи от пророческите ученици; дай им, моля, един талант сребро и премени дрехи.

23

И рече на Нееман: Благоволи да вземеш два таланта. И като го принуди, върза двата таланта сребро в два мешеца заедно с две премени дрехи, и натовари ги на двама от слугите си, които ги носеха пред него.

24

И когато стигна до хълма, взе ги от ръцете им та ги скри в къщата; и отпусна човеците, та си отидоха.

25

Тогава влезе та застана пред господаря си. И Елисей му рече: От где идеш, Гиезие? А той рече: Слугата ти не е ходил никъде.

26

А Елисей му каза: Не отиде ли сърцето ми с тебе , когато се върна човекът от колесницата си за да те посрещне? Време ли е да приемеш пари и да приемеш дрехи, маслини и лозя, овци и говеда, слуги и слугини?

27

Затова Неемановата проказа ще се засили за тебе и за рода ти до века. И той излезе от присъствието му прокажен, бял като сняг.

4 Царе 6


4 Царе Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 5

4 Царе

Index

Глава 6

1

И пророческите ученици казаха на Елисея: Ето сега, мястото, гдето живеем та внимаваме пред тебе е тясно за нас.

2

Нека отидам, молим, до Иордан, и от там да вземем всеки по една греда да живеем. А той отговори: Идете.

3

И един от тях каза: Благоволи, моля, да дойдеш и ти със слугата си. И той отговори: Ще дойда.

4

Отиде, прочее, с тях. И като отидоха до Иордан, сечяха дървета.

5

А един от тях като сечеше среда, желязото падна във водата; и той извика и рече: Ах, господарю мой! то беше взето на заем!

6

А Божият човек рече: Где падна? И показа му мястото. Тогава той отсече едно дръвце та го хвърли там; и желязото изплава.

7

И рече: Вземи си го. И той простря ръка та го взе.

8

А сирийският цар, като воюваше против Израиля, съветваше се със слугите си, та каза: На еди-кое-си място ще разположа стана си.

9

Тогава Божият човек прати до Израилевия цар да кажат: Пази се да не минеш през това място, защото сирийците са слезли там.

10

И Израилевият цар прати до мястото, за което Божият човек му каза и го предупреди; и опази се от там не еднъж, нито дваж.

11

И сърцето на сирийския цар се смути поради това нещо; за туй свика слугите си та из каза: Не щете ли да ми обадите, кой от нашите е за Израилевия цар?

12

А един от слугите му каза: Никой, господарю мой царю; но пророкът, който е в Израиля, Елисей, известява на Израилевия цар думите, които говориш в спалнята си.

13

И рече: Идете, научете се где е, зада пратя да го заловят. И известиха му казвайки: Ето, в Дотан е.

14

Тогава той прати там коне, колесници и голяма войска, които дойдоха през нощта и обиколиха града.

15

И на слутринта, когато слугата на Божия човек стана та излезе, ето, войска с коне и колесници беше обиколила града. И рече му слугата му: Ах, господарю мой! Какво ще правим?

16

А той отговори: Не бой се, защото ония, които са с нас, важат повече от ония, които са с тях.

17

И помоли се Елисей, казвайки: Моля Ти се, Господи, отвори му очите за да види. И Господ отвори очите на слугата та видя, и, ето, хълмът бе пълен с огнени коне и колесници около Елисея.

18

И когато слязоха към врага , Елисей се помоли Господу казвайки: Моля Ти се, порази тия люде със слепота. И порази ги със слепота, според както каза Елисей.

19

Тогава Елисей им рече: Не е тоя пътят, нито е тоя градът: дойдете подир мене, и ще ви заведа при човека, когото търсите. И отведе ги в Самария.

20

И когато стигнаха в Самария, Елисей рече: Господи, отвори очите на тези за да видят. И Господ отвори очите им, та видяха; и, ето, бяха всред Самария.

21

А когато ги видя, Израилевият цар рече на Елисея: Да ги поразя ли, татко? да ги поразя ли?

22

А той отговори: Не ги поразявай. Поразил ли би ти ония, които би пленил с меча си и с лъка си? Сложи им хляб и вода, за да ядат и пият; и нека отидат при господаря си.

23

И така, той им сложи много ястия; и след като ядоха и пиха, пусна ги, та отидоха при господаря си. И сирийските чети не дойдоха вече в Израилевата земя.

24

А след това, сирийският цар Венадад събра цялата си войска и дойде та обсади Самария.

25

И стана голям глад в Самария; защото, ето, обсаждаха я докле една оселова глава се продаваше за осемдесет сребърника, и четвърт кав гълъбова тор, за пет сребърника.

26

И като заминаваше Израилевият цар по стената, една жена извика към него и каза: Помогни, господарю мой, царю!

27

А той рече: Ако Господ не ти помогне, от где ще ти помогна аз? от гумното ли, или от лина?

28

И царят рече: Що имаш? А тя отговори: Тая жена ми рече: Дай твоя син да го изядем днес, а утре ще изядем моя син.

29

И тъй сварихме моя син та го изядохме; и на следния денй рекох: Дай твоя син да го изядем; а тя скри сина си.

30

И като чу царят думите на жената, раздра дрехите си; и като минаваше по стената, людете видяха, и, ето, извътре имаше вретище върху снагата му.

31

Тогава рече: Така да ми направи Бог, да! и повече да притури, ако главата на Елисея, Сафатовия син, остане на него днес.

32

А когато изпрати мъж от служещите му, Елисей седеше в къщата си и старейшините седяха с него; но преди да стигне пратеникът при него, той рече на старейшините: Виждате ли как тоя син на убийцата прати да ми отнемат главата? Гедайте, щом дойде пратеникът, затворете вратата и спрете го при вратата: тропота на нозете на господаря му не е ли подир него?

33

И докато още говореше с тях, ето, пратеникът слезе при него; а царят го предвари и каза: Ето, от Господа е това зло; какво има да се надея вече на Господа?

4 Царе 7


4 Царе Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 6

4 Царе

Index

Глава 7

1

Тогава рече Елисей: Слушайте Господното слово. Така казва Господ: Утре, по това време, при портата на Самария една сата чисто брашно ще се продаде за един сикъл.

2

А сановникът на чиято ръка се подпираше царят, отговори на Божия човек, казвайки: Ето сега, и прозорци, ако би направил Господ на небето, били могло да стане това нещо? А той каза: Ето, ще видиш с очите си, но няма да ядеш от него.

3

А във входа на портата имаше четирима прокажени; и рекоха си един на друг: Защо да седим тук докле умрем?

4

Ако речем да влезем в града, гладът е в града, и ще умрем там; и ако седим тук, пак ще умрем. Сега, прочее, да идем та да се предадем в сирийският стан. Ако ни оставят живи, ще живеем; но ако ни убият, само ще умрем.

5

И така, на мръкване станаха за да отидат към сирийския стан, а като стигнаха до края на сирийския стан, ето, нямаше никой там.

6

Защото Господ беше направил да се чуе в стана на сирийците тропот от колесници и тропот от коне, тропот от голяма войска; и те бяха си рекли един на друг: Ето, Израилевият цар е наел против нас хетейските царе и египетските царе, за да дойдат върху нас.

7

Затова, бяха станали и побягнали в полусветлината, като оставиха шатрите си, конете си и ослите си, - целия стан, както си беше, - и бяха пибягнали за живота си.

8

И когато тия прокажени стигнаха до края на стана, влязоха в един шатър та ядоха и пиха, и взеха от там сребро, злато и дрехи, и отидоха та ги скриха; после, връщайки се, влязоха в друг шатър, взеха и от там и отидоха та скриха взетото .

9

Тогава рекоха помежду си: Ние не правим добре; тоя ден е ден на добри вести, а ние мълчим; ако чякаме докле съмне, възмездието ни ще ни постигне; нека, прочее, отидем да известим това на царския дом.

10

И тъй, дойдоха та известиха към градските врати, и известиха им казвайки: Отидохме в стана на сирийците, и, ето, нямаше там ни човек ни човешки глас, само коне вързани и осли вързани, и шатрите както са си били.

11

И вратарите извикаха и известиха това вътре в царския дом.

12

А царят, като стана, през нощта, каза на слугите си: Сега ще ви кажа що ни направиха сирийците. Те знаят, че сме гладни, и за това са излезли из стана, за да се скрият по нивите, като си казват: Когато излязат из града ще ги заловим живи, и ще възлезем в града.

13

А един от слугите му в отговор рече: Нека вземат, моля, пет от останалите коне, които са оцелели в града, (ето те са като цяло множество от израилтяните, които се изнуриха), и нека пратим да видим.

14

Вързаха, прочее, две колесници с конете, и царят ги прати по дирята на сирийската войска, и рече: Идете и вижте.

15

И отидоха подир тях до Иордан; и, ето, целият път беше пълен с дрехи и вещи, които сирийците бяха хвърлили в бързането си. И пратениците се върнаха та явиха това на царя.

16

Тогава людете излязоха та разграбиха стана на сирияците. Така, една сата чисто брашно се продаваше за един сикъл, и две сати ечемик за един сикъл, според Господното слово.

17

И за пазенето на портата церят постави сановника, на чиято ръка се подпираше; но людете го стъпкаха в портата, та умря, както беше казал Божият човек, който говори, когато церят слезе при него

18

И както беше говорил Божият човек на царя, казвайки: Утре, по това време, в самарийската порта две сати ечемик ще се дават за сикъл, и една сата чисто брашно за сикъл,

19

а сановникът беше отговорил на Божия човек, казвайки: И прозорци ако би направил Господ на небето, би ли могло да стане такова нещо? а той беше казал: Ето, ще видиш това с очите си, но няма да ядеш от него,

20

така му се случи, защото людете го стъпкаха в портата, та умря.

4 Царе 8


4 Царе Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 7

4 Царе

Index

Глава 8

1

А Елисей беше говорил на жената, чийто син беше съживил, като беше казал: Стани та иди, ти и домът ти, и поживей гдето можеш поживя; защото Господ повика глада, и ще дойде на земята и ще продължи седем години.

2

И жената беше станала и постъпила според думите на Божия човек, и беше отишла тя и домът й, и беше поживяла във филистомската земя седем години.

3

А в края на седемте години жената се върна от филистимското зимя; и излезе да вика към царя за къщата си и за нивите си.

4

А царят се разговаряше със слугата на Божия човек, Гиезий, и казваше: Ями разкажи всичките големи дела, които Елисай извърши.

5

И като разказваше на царя как бе съживил мъртвия, ето, че жената, чиито син беше съживил, извика към царя за къщата си и за нивите си. И рече Гиезий: Господарю мой царю, тази е жената и този е синътй, когото Елисей съживи.

6

И царят запита жената, и тя му разказа работата . Тогава церят й определи един чиновник, комуто каза: Повърни всичко, което е било нейно, и всичките произведения от нивите й от деня, когато е напуснала страната до сега.

7

А Елисай отиде в Дамаск. А сирийският цар Венадад бе болен; и известиха му, казвайки: Божият човек дойде тук.

8

И царят рече на Азаила: Вземи подарък в ръката си та иди да посрещнеш Божия човек и допитай се чрез него до Господа, като кажеш: Ще оздравея ли от тая болест?

9

И тъй, Азаил отиде за да го посрещне, като взе със себе си подарък от всяко благо от Дамаск, четиридесет камилски товари; и дойде та застана пред него и рече: Син ти Венадад, сирийският цар, ме прати при тебе, и казва: Ще оздравея ли от тая болест?

10

И Елисей му рече: Иди, кажи му: Непременно ще оздравееш от болестта . Обаче, Господ ми яви, че непременно ще умре друго-яче .

11

И втренчи погледа си в Азаила без да мръдне, догде се засрами той; и Божият човек заплака.

12

А азаил каза: Защо плачеш, господарю мой? А той отговори: Защото зная колко зло ще сториш на израилтяните: укрепленията им ще предадеш но огън, младежите им ще избиеш с меч, малките им даца ще ще смажеш и бременните им жени ще разпориш.

13

И рече Азеил: Но ще е слугата ти, кучето, та да извърши това голямо нещо? И Елисей отговори: Господ ми яви, че ти ще царуваш над Сирия.

14

Тогава той тръгна от Елисея та дойде при господаря си и той му рече: Що ти каза Елисей? И отговори: Каза ми, че непременно ще оздравееш.

15

А на другия ден взе завивката и като я натопи във вода, разпростня я на лицето му, така че той умря. А вместо него Азаил се възцари.

16

И в петата година на Израилевия цар Иорам, син на Ахаава*, възцари се Иорам, син на Юдовия цар Иосафат.

17

Той бе тридесет и две години на възраст, когато се възцари, и царува осем години в Ерусалим.

18

И ходи по пътя на Израилевите царе, както постъпваше Ахавовият дом, защото жена му беше Ахаавова дъщеря; и върши зло пред Господа.

19

При все това, Господ не иска да изтреби Юда, заради слугата Си Давида, както му бе обещал, че ще даде светилник нему и на потомците му до века.

20

В неговите дни Едом отстъпи озпод ръката на Юда, и си поставиха свой цар.

21

Затова, Иорам замина за Саир, и всичките колесници с него; и като стана през нощта, порази едомците, които го обкръжаваха, и началниците на колесниците; а людете побягнаха в шатрите си.

22

Обаче, Едом отстъпи изпод ръката на Юда, и остана независим до днес. Тогава, в същото време, отстъпи и Ливна.

23

А останалите дела на Иорама, и всичко каквото извърши, не са ли написани в Книгата на летописите на Юдовите царе?

24

И Иорам заспа с бащите си, и биде погребан с бащите си в Давидовия град; а вместо него се възцари син му Охозия.

25

Охозия, син на Юдовия цар Иорам, се възцари в дванадесетата година на Израилевия цар Иорам, Ахаавовия син.

26

Охозия бе двадесет и две години на възраст, когато се възцари, и царува една година в Ерусалим. Името на майка му бе Готолия, внучка на Израилевия цар Амрий.

27

Той ходи в пътя на Ахаавовитя дом, и извърши зло пред Господа, Ахаавовия дом; защото бе зет на Ахаавовия дом.

28

И отиде на война с Иорама Ахаавовия син против сирийския цар Азаил за Рамот-галаад; а сирийците раниха Иорама.

29

И тъй, цар Иорам се върна в Езраел, за да се цери от раните, които му нанесоха сирийците в Рама*, когато воюваше против сирийския цар Азаил. И Юдовият цар Охозия, Иорамовият син, слезе в Езраел, за да види Иорама, Ахаавовия син, защото бе болен.

4 Царе 9


4 Царе Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 8

4 Царе

Index

Глава 9

1

Тогава пророк Елисей повика един от пророческите ученици та му раче: Препаши кръста си и вземи в ръката си тоя съд с миро та иди в Рамот-галаад;

2

и като стигнеш там, подири в същото място Ииуя, син на Иосафата, Намесиевия син; тогава влез при него , дигни го отсред братята му, и въведи го в една вътрешна стая.

3

После вземи съда с мирото та го излей на главата му, и речи: Така казва Господ: Помазах те цар над Израиля. Тогава отвори вратата и бягай без да се забавиш.

4

И тъй, младежът, младият пророк, отиде в Рамот-галаад.

5

И като стигна, ето, военачалниците седяха заедно ; и рече: Имам дума към тебе, о военачалниче. И Ииуй рече: Към кого от всички нас? А той каза: Към тебе военачалниче.

6

И той стана та влезе в къщата. Тогава пророкът изля мирото на главата му и му рече: Така казва Господ Израилевият Бог: Помазах те цар над Господните люде, над Израиля.

7

И ти да поразиш дома на господаря си Ахаава, за да отмъстя върху Езавел за кръвта на слугите Си пророците, за кръвта на всичките Господни слуги.

8

Защото целият Ахаавов дом ще бъде изтребен, и ще погубя от Ахаава всеки от мъжки пол, както малолетния, така и пълнолетния+ в Израил;

9

и ще направя дома на Ахаава както дома на Еровоама, Наватовия син и както дома на Вааса, Ахиевия син.

10

А Езавел - кучетата ще я изядат в градския край на Езраел, и не ще да има кой да я погребе. И като отвори вратата, побягна.

11

Тогава Ииуй излезе при слугите на господаря си, и един от тях ме каза: Всичко добре ли е? Защо е дошъл тоя луд при тебе? А той им рече: Вие знаете човека и това, което каза.

12

А те рекоха: Не е вярно; я ни кажи. А той рече: Така и така ми говори, като рече: Така казва Господ: Помазах те цар над Израиля.

13

Тогава побързаха, и като взеха всеки дрехата си туриха ги под Ииуя на върха на стълбата, и засвириха с тръба и рекоха: Ииуй се възцари.

14

Така Ииуй, син на Иосафата, Немесиевият син, направи заговор против Иорама. (А Иорам с целия Израил пазеше Рамот-галаад от сирийския цар Азаил;

15

а цар Иорам беше се върнал в Езраел за да се цери от раните които сирийците му баха нанесли, когато войваше протви сирийския цар Азаил). И рече Ииуй: Ако това е вашето мнение, то да не излезе никой да побегне из града за да отиде и извести това в Езраел.

16

Тогава Ииуй се качи на колесницата та отиде в Езаел, защото Иорам лежеше там. И Юдовият цар Охозия бе слязъл да види Иорама.

17

И стражът, който стоеше на кулата в Езраел, когато съгледа дружината на Ииуя, като идеше, рече: Виждам една дружина. И рече Иорам: Вземи конник и прати да ги посрещне; и нака рече: С мир ли идеш ?

18

Отиде, прочее, конник да го посрещне, и рече: Така казва царят: С мир ли идеш ? А Ииуй рече: Що имаш ти с мира? обърни се та иди отзаде ми. И стражарят извести, казвайки: Пратеникът стигна до тях, но не се връща.

19

Тогава изпрати втори конник, който отиде при тях та рече: Така казва царят: С мир ли идеш ? А Ииуй отговори: Що имаш ти се мира? обърни се та иди отзаде ми.

20

И стражът извести, казвайки: Стигна до тях, но и той не се връща; а канането прилима на карането на Ииуя, Намасиевия син, защото кара като луд.

21

Тогава рече Иорам: Впрегнете. И впрегнаха колесницата му. И Израилевият цар Иорам и Юдовият цар Охозия излязоха, всеки в колесницата си, и отидоха да посрещнат Ииуя, и намериха го в нивата на езраелеца Навутей.

22

И Иорам, като вия, Ииуя, рече: С мир ли идеш , Ииуе? А той отговори: Какъв мир докле са толкоз вного блудствата и чародействата на майка ти Езавел?

23

Тогава Иорам обърна юзда та побягна, като думаше на Охозия: Предателство, Охозие!

24

А Иий дръпна лъка си с пълна сила та устрели Иорама между плещите му така щото стрелата излезе през сърцето му; а той се пригърби в колесницата си.

25

Тогава рече Ииуй на военачалника си Видкар: Вземи та го хвърли в оная част от нивата, която пренадлежи на езраелеца Навутей; защото спомни си, че, когато аз и ти яздехме подир баща му Ахаава, Господ произнесе против него това пророчество:

26

Не видях ли вчера кръвта на Навутея и кръвта на синовете му, казва Господ? И в тая част от нивата ще ти въздам, казва Господ. Сега, прочее, дигни, хвърли го в тая част, според Господното слово.

27

А Юдовият цар Охозия, като видя това побягна през пътя на градинската къща. И ииу се спусна подир него и рече: Поразете тогова в колесницата. И поразиха го в негорнището на Гер, близо до Ивлеам; и той побягна в Магедон и умря там.

28

И слугите му го докараха на колесница ва Ерусалим, погребаха го в гроба му с бащите му в Давидовия град.

29

А Охозия бе се възцарил над Юда в единадесетата година на Иорама Ахаавовия сен.

30

Тага Ииуй дойде в Езраел и Езавел като чу начерни клепачите на очите си, накити главата си и надникна през прозореца.

31

И, като влизаше Ииуй в портата, те рече: С мир ли идеш , ти Зимриевце, убиецо на господаря си?

32

А той подигна лицето си към прозореца и рече: Кой е от към мене? Кой? И надникнаха към него двама трима скопци.

33

И рече: Хвърлете я долу. И те я хвърлиха долу; и пръсна от кръвта й по стената и по конете; и той я сгази.

34

И като влезе та яде и пи, рече: Идете сега и вижте тая проклета и погребете я, защото е царска дъщеря.

35

И отидоха да я погребат, но не намериха от нея освен черепа, нозете и дланите на ръцете.

36

И когато се върнаха та му явиха това, той рече: Това е словото, което Господ говори чрез слугата Си тесвиеца Илия, като рече: В градския край на Езраел кучетата ще изядат месата на Езавел;

37

и трупът на Езавел в градския край на Езраел ще бъде като гной по лицето на полето, така щото не ще да рекат: Това е Езавел.

4 Царе 10


4 Царе Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 9

4 Царе

Index

Глава 10

1

А Ахаав имаше седемдесет сина в Самария. И Ииуй написа писма та прати в Самария до езраелските началници, до старейшините и до възпитателите на Ахаавовите деца, в които рече:

2

Щом пристигне до вас това писмо, понеже синовете на господаря ви са при вас, и имате колесници и коне, укрепен град и оръжия,

3

то вижте кой е най-добър и на-способен от синовете на господаря ви та го поставете на бащиния му престол, и бийте се за дома на господаря си.

4

Но те твърде много се уплашиха, и рекоха: Ето, двамата царе не устояха пред него; и как ще устоим ние?

5

И така, домоуправителят, градоначалникът, старейшините и възпитателите на децата пратиха до Ииуя да рекат: Ние сме твои слуги, и ще сторим всичко, каквото ни кажеш; няма да направим никого цар; стори каквото ти се вижда угодно.

6

Тогава им писа второ писмо, в което рече: Ако сте откъм мене, и ако послушате моя глас, отнемете главите на тия човеци, синовете на господаря ви, и утре по това време, дойдете при мене в Езраел. (А царските синове, седемдесетте човека, бяха при градските голезци, които ги възпитаваха).

7

И като стигна писмото до тях, хванаха царските синове, седемдесетте човека, та го изклаха, и туриха главите им в кошници та му ги пратиха в Езраел.

8

И един пратеник дойде та му извести, казвайки: Донесоха главите на царските синове. А той рече: Турете ги на два купа във входа на портата да стоят до утре.

9

И на сутрента излезе та застана и рече на всичките люде: Вие сте праведни; ето, аз направих заговор против господря си и го убих; но кой изби всички тези?

10

Знайте сега, че няма да падне на земята нищо от Господното слово, което Господ говори против Ахаавовия дом; защото Господ извести онова, което говори чрез слугата Си Илия.

11

И тъй, Ииуй порази всичкоте останали от Ахаавовия дом в Езраел, и всичките му големци, близките му приятели и свещениците му, докле не му остави остатък.

12

Сетне стана та тръгна и дойде в Самария. И по пътя, като бягаше близо при овчарската стригачница,

13

Ииуй срещна братята на Юдовия цар Охозия, и попита: Кои сте вие? А те отговориха: Ние сме братя на Охозия, и слизаме да поздравим чадата на царя и чадата на царицата.

14

И рече: Хванете ги живи. И хванаха ги живи та ги изклаха при рова на стригачницата, четиридесет и двама човека; не остави ни един от тях.

15

И като тръгна от там събра се с Ионадава Рихавовия сен, който идеше да ги посрещне; Ииуй го поздрави и му рече: Право ли е твоито сърце към мене , както е моето сърце към твоето? И Ионадав отговори: Право е. Ако е тъй, каза Ииуй , дай ръката си. И Ииуй го качи при себе си на колесницата, и рече:

16

Дойди с мене та виж ревността ми за Господа. Така го качиха в колесницата му.

17

И когато стигна в Самария, поразяваше всичките останали от Ахаава в Самария догде го изтреби, според словото, което Господ говори на Илия.

18

Тогава Ииуй събра всичките люде та им рече: Ахаав е малко служил на Ваала; Ииуй ще му служи много.

19

Сега, прочее, повикайте ми всичките пророци на Ваала, всичкоте му служители и всичките му жреци; никой де не отсъствува, защото имам да принеса голяма жертва на Ваала; никой, който отсъствува, нама да остане жив. Но Ииуй направи това с хитрост, с намарение да изтреби Вааловите служители.

20

И тъй, Ииуй рече: Прогласете тържествено събрание за Ваала. И те прогласиха.

21

И Ииуй прати на целия Израил, та дойдоха всичките Ваалови служители, така че не остана никой, който да не дойде. Дойдоха в капището на Ваала; и Вааловото капище се напълни от край до край.

22

И каза на одеждопазителя: Извади одежди за всичките Ваалови служители. И той им извади одежди.

23

Тогава Ииуй и Ионадав, Рихавовият син, влязоха във Вааловото капище; и рече на Вааловите служители: Прегледайте и внимавайте да няма някой между вас някой от слегите на Иеова, но да мъдат само служители на Ваала.

24

И когато влязоха да принесат жертви и всеизгаряния, Ииуй нареди отдън осемдесет мъже, на които рече: Който остава да избяга някой от тия човеци, които доведох в ръцете ви, животът му ще се вземе вместо неговия живот.

25

И като свърши принасянето на всеизгарянето, Ииуй рече на телохранителите и на полководците: Влезте, избийте ги; никой да не избяга. И телохранителите и полководците ги избиха с острото на ножа и ги изхвърлиха вън. После, кото отидоха в града на Вааловото капище,

26

извадиха кумирите на Вааловото капище та ги озгориха,

27

строшиха идола на Ваала, съсипаха Вааловото капище, и направиха го бунище, както е до днес.

28

Така Ииуй изтреби Ваала от Израиля.

29

Но Ииуй не са естови от греховете на Еровоама, Наватовия син, който непреви Израиля да греши, то ест , от златните телета, които бяха във Ветил и в Дан.

30

Тогава Господ рече на Ииуя: Понеже ти добре стори, като извърши това, което е право пред очите Ми, и направи на Ахаавовия дом напълно според това, което бе в сърцето Ми, затова твоите синове до четвъртото поколение ще седят на Израилевия престол.

31

Обаче, Ииуй не внимаваше да ходи с цялото си сърце в закона на Господа Израилевия Бог; не се остави от греховете на Еровоама, с които направи Израиля да греши.

32

В това време Господ почна да кастри Израиля; защото Азаил ги порази във всичките Израилеви предели,

33

от Иордан на изток цялата галаадска земя, гадците, рувимците и манасийците, от Ароир при потока Арнон и Галаад и Васан.

34

А останалите дела на Ииуя, всичко що извърши и всичките му юначества, не са ли написани в Книгата на лутописите на Израилевите царе?

35

И Ииуй заспа с бащите си; и погребаха го в Самария. И вместо него се възцари син му Иоахаз.

36

И времето, през което Ииуй царува над Израиля в Самария, бе двадесет и осем години.

4 Царе 11


4 Царе Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 10

4 Царе

Index

Глава 11

1

А Готолия Охозиевата майка, като видя, че синът й умря, стана та погуби целия царски род.

2

Но Иосавеета, дъщеря на цар Иорама, сестра на Охозия, взе Иоаса, Охозиевия син, та го открадна изсред царските синове, като ги убиваха; и скриха го от Готолия в спалнята, заедно с дойката му, та не биде убит.

3

И беше при нея, скрит в Господния дом, шест години; а Готолия царуваше над земята.

4

Но в седмата година Иодай прати и, като взе стотниците на палачите и на телохранителите, доведе ги при саба си в Господния дом; после, като направи договор с тях и ги закле в Господния дом, показа им царския син.

5

И заповяда им казвайки: Ито какво трябва да направите: една трета от вас, които постъпвате на служба в събота, нека пази стража при царската къща,

6

една трета при портата Сур и една трета при портата, който е зад телохранителите; така да пазите стража при къщата, за да не влезе никой.

7

И всички от вас, и от двата отдела, които оставяте службата в събота, нека пазят стража при Господния дом около царя.

8

И да окръжавате царя от всука страна, като всеки държи оръжията си в ръка; а който би влязъл в редовете да бъде убит; и да бъдете с царя при излизането му и при влизането му.

9

И тъй, стотниците извършиха всичко според както заповяда свещеник Иодай, и взеха всеки мъжете си - ония, които щяха да постъпят на служба в събота, и ония, които щаха да оставят службата в събота - та дойдоха при свещеника Иодай.

10

И свещеникът даде на стотниците цар Даводовите копия и щитове, които бяха в Господния дом.

11

И телохранителите, всеки с оръжията си в ръка, стояха около церя, от дясната страна на дома до лявата му страна, край олтара и край дома.

12

Тогава Иодай изведе царския син та положи на него короната и му връчи божественото заявление; и направиха го цар и помазаха го; после изплескаха с ръце и казаха: Да живее церят!

13

А Готолия, като чу вика от телохранителите и от людете, дойде при людете в Господния дом,

14

и погледна, и, ето, царят стоеше при стълба, според обичая, и военачалниците и тръбите при царя и всичките лйде от страна се радваха и свиреха с тръбите. Тогава Готолия раздра дрехите си и извика: Заговор! заговор!

15

И свещеник Иодай заповяда на стотниците, поставени над силите, та им рече: Изведете я вън от редавете, и който би я последвал, убийте го с меч; защото свещеникът беше казал: Да не бъде убита в Господния дом.

16

И така отстъпиха й място; и тя отиде през пътя на конския вход в царската къща; и там биде убита.

17

Тогава Иодай направи завет между Господа и царя и людете, че ще бъдат Господни люде - също и между царя и людете.

18

И всичките люде от земята влязоха във Вааловото капища та го събориха, жертвениците му и кумирити му изпотрошиха съвсем, и Вааловия жрец Матан убиха пред жертвениците. И свещеникът постави надзиратели над Господния дом.

19

Тогава, като взе стотниците, палачите, телохранителите и всичките люде от страната, изведоха царя от Господния дом; и дойдоха в църската къща през пътя към портата на телохранителите, и той седна на царския престол.

20

Така всичките люде от страната се зарадваха, и градът се успокои; а Готолия убиха с меч при царската къща.

21

Иоас беше на седем години, когато се възцари.

4 Царе 12


4 Царе Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 11

4 Царе

Index

Глава 12

1

В седмата година на Ииуя се възцари Иоас, и царува четиридесет години в Ерусалим; а името на майка му бе Савия, от Вирсавее.

2

И Иоас вършеше това, което бе право пред Господа, през всичкото време, когато го наставляваше свещеник Иодай.

3

Обаче високите места не се отмъхнаха; людете още жертвуваха и кадяха по високите места.

4

А Иоас рече на свещениците: Всичките пари от посветените неща, които се внасят в Господния дом, и парите от всекиго, който преминава преброението , и парите от всукиго според оценката му, и всичките пари, които би дошло някому в сърцето да принесе в Господния дом,

5

свещениците нека ги вземат у себе си, всеки от познатия си, и нека поправят разваленото на дома, гдето се набери развалено.

6

Но понеже до двадасат и тертата година на цар Иоаса свещениците не бяха поправяли разваленото на дома,

7

затова цар Иоас повика свещеник Иодай и другите свещеници та им рече: Защо не поправихте разваленото на дома? Сега, прочее, не вземайте вече пари от познатите си, но дайте събраното за разваленото на дома.

8

И свещениците склониха нито да вземат вече пари от людете, нито да бъдат отговорни за поправяне разваленото на дома.

9

А свещеник Иодай взе един котвчег и като отвори дупка на капака му, тури го при олтара отдясно на входа в Господния дом; и свещениците, които пазеха вратата, туриха в него всичките пари, които се внасяха в Господния дом.

10

И когато виждаха, че имаше много пари в ковчега, царският секретар и първосвещеникът отиваха та завързваха в мешци намерените в Господния дом пари, като ги брояха.

11

И даваха преброените пари в ръцете на ония, които вършеха делото, които надзираваха Господния дом; а те ги иждивяваха по дърводелците и строителите, които работеха в Господния дом,

12

и по зидарите и по каменоделците, и за купеване на дървета и дялани камъни за поправяне разваленото на Господния дом, и за всяко иждивение за поправката на дома.

13

Но от парите, които се внасяха в Господния дом, не се направиха сребърни чаши, щипци, легени, тръби, нито какви да било златни съдове или сребърни съдове;

14

но даваха ги на работниците, и поправяха с тях Господния дом.

15

Освен това, не търсеха сметка от човеците, на които даваха парите за да се разпределят на работниците, защото постъпваха честно.

16

Обаче , парите принасяни за преспътление и парите принасяне за грях, не се внасяха в Господния дом; те бяха за свещениците.

17

Тогава дойде сирийският цар Азаил та воюва против Гет и го превзе; и Азаил обърна лицето си за да дойде против Ерусалим.

18

Затова Юдовият цер Иоас взе всичките посветени неща, които бащите му Иосафат, Иорам и Охозия, Юдовите царе, бяха посветили, и посветените от него неща, и всичкото злато, което се намери в съкровищата на Господния дом и на църската къща, та го прати на сирийския цар Азаил; и той се оттегли от Ерусалим.

19

А останалите дела на Иоаса, и всичко що извърши, не са ли написани в Книгота на летописите на Юдовите царе?

20

И слугите му се подигнаха и, като направиха заговор, убиха Иоаса в къщата Мило, в надолнището към Сила.

21

Защото слугите му Иозахар Семеатовият син, и Иозавад, Сомировият син, го поразиха, та умря; и погребаха го с бещите му в Давидовия град; и вместо него се възцари син му Амасия.

4 Царе 13


4 Царе Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 12

4 Царе

Index

Глава 13

1

В двадесет и третата година на Юдовия цар Иоас, Охозиевия син, се възцари Иохаз, Ииуевият син, над Израиля в Самария, и царува седемнадесет години.

2

Той върши зло пред Господа, като последва греховете на Еровоама, Наватовия син, с които направи Израиля да греши; не се остави от тях.

3

Затова гневът на Господа пламна против Израиля, и Той постоянно ги предаваше в ръката на сирийския цар Езалия, и в ръката на Венадада, Азаиловия син.

4

Тогава Иоахаз се помоли Господу; и Господ го послуша, защото видя притеснението на Израиля, как сирийският цар ги притесняваше.

5

(И Господ даде избевител на Израиля, така щото се отърваха изпод ръката на сирийците, та израилтяните живееха в жилищата си, както по-напред;

6

обаче не се оставиха от греховете на дома на Еровоама, с които направи Израиля да греши, а в тях ходиха; и ашерата още стоеше в Самария).

7

Защото сирийският цар не беше оставил на Иоахаза от людете повече от петдесет конници, десет колесници и десек хиляди пешаци; защото сирийският цар беше ги погубил и беше ги направил като стъпкана пръст.

8

А останалите дела на Иоахава, и всичко що извърши и юначествата му, не са ли написани в Книгата на летописите на Израилевите царе?

9

И Иоахаз заспа с бящите си, и погребаха го в Самария; а вместо него се възцари син му Иоас.

10

В тридесет и седмата година на Юдовия цар Иоас, се възцари Иоас, Иоахазовият син, над Израиля в Самария, и царува шестнадесет години.

11

Той върши зло пред Господа; не остави ни от един от греховете на Еровоама, Наватовия син, с които направи Израиля да греши, а в тях ходи.

12

А останалите дела на Иоаса, и всичко що извърши и юначеството, с което воюва против Юдовия цар Амасия, не са ли написани в Книгата на летописите на Израилевите царе?

13

И Иоас заспа с бащите си; а на престола му седна Еровоам. А Иоас биде погребан в Самария с Израилевите цари.

14

В това време Елисей се разболя от болестта, от която умря. И Израилевитят цар слезе при нето та плака над него, като рече: Татко мой! татко мой! колесница Израилева и конница негова!

15

А Елисей му каза: Вземи лък и стрели. И той си взе лък и стрели.

16

Тогава рече на Израилевия цар: Тури ръката си на лъка. И като тури ръката си, Елисей положи ръцете си върху ръцете на царя и рече:

17

Отвори источния прозорец. И той го отвори. И рече Елисей: Стреляй. И той устрели. И рече: Стрелата на Господното спасение! да! стрелата на избавлението то сирийците! защото ще поразиш сирийците в Афек докле ги довършиш.

18

Рече още: Вземи стрелите. И той ги взе. Тогава рече на израилевия цар: Удряй на земята. И той удари три пъти, и престана.

19

А Божият човек се разсърди на него, и рече: Трябваше да удариш пет или шест пъти; тогава щеше да удариш сирийците докле ги довършиш; но сега само три пъти ще поразиш сирийците.

20

И Елисей умря, и погребаха го. А в следната година някой моавски чети опустошаваха земята.

21

И неколцина израилтяни като погребваха един човек, ето, видяха чета: затова хвърлиха човека в гроба на Елисея. А щом стигна човекът та досегна Елисеевите кости, оживя и се изправи на краката си.

22

И сирийският цар Азаил притесняваше Израиля през всичките дни на Иоахаза.

23

Но Господ им показа милост, пожали ги и ги прегледа заради завета Си с Авраама, Исаака и Якова; и отказа да ги изтреби, и не ги отхвърли още от присъствието Си;

24

защото, като умря сирийският цар Азаил, и вместо него се възцари син му Венадад.

25

Иоас, Иоахазовият син, взе обратно от ръката на Венадада, Азаиловия син, градовете, които Азаил беше отнел от ръката на баща му Иоахаза във война. Три пъти го порази Иоас, и взе обратно Израилевите градове.

4 Царе 14


4 Царе Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 13

4 Царе

Index

Глава 14

1

Във втората година на Израилевия цар Иоас, Иахавовия син, се възцари Амасия, син на Юдовия цар Иоас.

2

Той бе двадесет и пет години на възраст когато се възцари, и царува двадесет и девет години в Ерусалим. И името на майка му бе Иоадана, от Ерусалим.

3

Той върши това, което бе право пред Господа, но не както баща си Давида; той постъпваше съвсем според както бе постъпвал баща му Иоас.

4

Обаче високите места не се отмахнаха; людете жертвуваха и кадяха по високите места.

5

И щом се закрепи царството в ръката му, той умъртви слугите си, които бяха убили баща му царя.

6

Но чадата на убийците не умъртви, според писаното в книгата на Моисеевия закон, гдето Господ зеповядвайки, каза: Бащите да се не умъртвяват поради чадата, нито чадата да се умъртвяват поради бащите; но всеки да се умъртвява за своя си грух.

7

Той изби десет души от Едома в долината на солта, и, като превзе град Села с бой, нарече го Иокнеил, както се казва и до днес.

8

Тогава Амасия прети човеци до Израилевия цар Иоас, син на Иоахаза, Ииуевия син да кажат: Ела да се погледнем един други в лице.

9

А Израилевият цар Иоас прати до Юдовия цар Амасия да рекат: Ливанският трън пратил до ливанския кедър да кажат: Дай дъщеря си на сина ми за жена. Но един звяр, който бил в Ливан, заминал та стъпкал тръна.

10

Ти наистина порази Едома, и надигна се сърцето ти; радвай се на славата си и седи у дома си; защо да се заплиташ за своята си вреда та да паднеш, ти и Юда с тебе?

11

Но Амасия не послуша. Прочее, Израилевият цар Иоас отиде, та се погледнаха един други в лице, той и Юдовият цар Амасия, във Витсемес, който принадлежи на Юда.

12

И Юда биде поразен пред Израиля; и побягнаха всеки в шатъра си.

13

И Израилевият цар Иоас хвана във Ветсемес Юдовия цар Амасия, син на Иоаса Охозиевия син; и дойде в Ерусалим та събори четиристотин лакти от Ерусалимската стена, от Ефремовата порта до портата на ъгъла.

14

И като взе всичкото злато и сребро, и всичките съдове, които се намираха в Господния дом и в съкровищата на царската къща, тоже и заложници, върна се в Самария.

15

(А останалите дела, които извърши Иоас и Юначествата му, и как войва с Юдовия цар Амасия, не са ли написани в Книгата на летописите на Израилевите царе?

16

И Иоас заспа с бащите си, и биде погребан в Самария с Израилевите царе; и вместо него се възцари син му Еровоам).

17

А след смъртта на Израилевия цар Иоас, Иоахазовия син, Юдовият цар Амасия, Иоасовият син, живя петнадесет години.

18

А останалите дела на Амасия не са ли написани в Книгата на летописите на Юдовите царе?

19

И понеже направиха заговор против него в Ерусалим, той побягна в Лахис; но пратиха след него в Лахис та го убиха там.

20

И докараха го на коне; и биде погребан в Ерусалим с бащите си в Давидовия град.

21

Тогава всичките Юдови люде взеха Азария*, който бе шестнадесет години на възраст, та го направиха цар вместо баща му Амасия.

22

Той съгради Елат и го възвърна на Юда след като баща му царят заспа с бащите си.

23

В петнадесетата година на Юдовия цар Амасия, син на Иоаса, се възцари в Самария Еровоам, син на Израилевия цар Иоас, и царува четиридесет и една година.

24

Той върши зло пред Господа; не се остави ни от един от греховете на Еровоама Наватовия син, с които направи Израиля да греши.

25

Той възстанови границата на Израиля от прохода на Емат до полското море, според словото, което Господ Израилевият Бог говори чрез слугата Си Иона Аматиевия син, пророкът, който бе от Гетефер.

26

Защото Господ видя, че притеснението на Израиля беше много горчиво, понеже нямаше нито малолетен, нито пълнолетен+, който да помогне на Израиля.

27

И Господ не рече да изличи изпод небето името на Израиля, но ги избави чрез ръката на Еровоама Иоасовия син.

28

А останалите дела на Еровоама, и всичко що извърши, и юначествата му, как воюва, и как възвърна на Израиля Дамаск и Емат, които бяха подчинени на Юда, не са ли написани в Книгата на летописите на Израилевите царе?

29

Е Еровоам заспа с бащите си Израилевите царе; и вместо него се възцари син му Захария.

4 Царе 15


4 Царе Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 14

4 Царе

Index

Глава 15

1

В двадесет и седмата година на Израилевия цар Еровоама, се възцари Азария, син на Юдовия цар Амасия.

2

Той беше шестнадест години на възраст когато се възцари, и царува петдесет и две години в Ерусалим; и името на майка му бе Ехолия, от Ерусалим.

3

Той върши това, което бе право пред Господа, напълно според както беше сторил баща му Амасия.

4

Но високите места не се отмахнаха; людете още жертвуваха и кадяха по високите места.

5

Но Господ порази царя, така щото той остана прокажен до деня на смъртта си, та живееше в отделна къща. А царският син Иотам бе домовладетел, и съдеше людете на земята.

6

А останалите дела на Азария, и всичко що извърши, не са ли написани в Книгата на летописите на Юдовите царе?

7

И Азария заспа с бащите си, и погребаха го с бащите му в Давидовия град; и вместо него се възцари син му Иотам.

8

В тридесет и осмата година на Юдовия цар Азария, се възцари над Израиля в Самария Захария Еровоамовия син, и царува шест месеца.

9

Той върши зло пред Господа, както сториха бащите му; не се остави от греховете на Еровоама Наватовия син, с които направи Изралия да греши.

10

А Салум, Явисовият син, направи заговор против него, и порази го пред людете и го уби; и вместо него сам се възцари.

11

А останалите дела на Захария, ето, написани са в Книгата на летописите на Израилевите царе.

12

Това беше изпълнение на словото, което Господ говори на Ииуя като рече: Твоите синове ще седят на Израилевия престол до четвъртото поколение. Така и стана.

13

Салум, Явисовият син, се възцари в тридесет и деветата година на Юдовия цар Озия*, и царува един месец в Самария.

14

Защото Манаим, Гадииният син, като излезе от Терса, дойде в Самария, и като порази Самума, Ависовия син в Самария и го уби, сам се възцари вместо него.

15

А останалите дела на Салума, и заговорът, който направи, ето, написани са в Книгата на летописите на Израилевите царе.

16

Тогава Манаим порази Тапса и всичко що ме в нея, и околностите й, от Терса. Порази я понеже не му отвориха; и разпра всички бременни жени в нея.

17

В тридесет и деветата година на Юдовият цар Азария, се възцари над Израиля Манаим, Гадииният син, и царува десет години в Самария.

18

Той върши зло пред Господа; през целия си живот не се оставяше от греховете на Еровоама, Наватовия син, с които направи Израиля да греши.

19

Тогава асирийският цар Фул дойде против земята; а Манаим даде на Фула хиляда таланта сребро, за да му помогне да закрепи царството в ръката си.

20

И Манаим с несилие събра среброто от Израиля, от всичките големи богаташи по петдесет сребърни сикли, за да даде на асирийския цар. И така асирийският цар се върна, и не остана там в земята.

21

А останалите дела на Манаима, и всичко що извърши, не са ли написани в Книгата на летописите на Израилевите царе?

22

И Манаим заспа с бащите си; и вместо него се възцари син му Факия.

23

В петдесетата година на Юдовия цар Азария, се възцари над Израиля в Самария Факия, Манаимовият син, и царува две години.

24

Той върши зло пред Господа; не се остави от греховете на Еровоама, Наватовия син, с които направи Израиля да греши.

25

И полководецът му Факей, Ромелиевият син, направи заговор против него та го порази в Самария, във вътрешната царска къща, с Аргова и Арие, като имаше със себе си и петдесет мъже от галаадците; и уби го та сам се възцари вместо него.

26

А останалите дела на Факия, и всичко що извърши, ето, написани са в Книгата на летописите на Израилевите царе.

27

В петдесет и втората година на Юдовия цар Азария, се възцари над Израиля в Самария Факей, Ромеловият син, и царува двадесет години.

28

Той върши зло пред Господа; не се остави от греховете на Еровоама, Наватовия син, с които направи Израиля да греши.

29

В дните на Израилевия цар Факей, дойде асирийският царТеглат-феласар та превзе Иион, Авел-вет-мааха, Янох, Кадес, Асор, Галаад и Галилея цялата Нефталимова земя, и заведе жителите им пленници в Асирия.

30

А Осия, син на Ила, направи заговор против Факея Ромелиевия син и като го порази, уби го, и сам се възцари вместо него в двадесетата година на Иотама, Озиевия син.

31

А останалите дела на Факея, и всичко що извърши, ето написани са в Книгата на летописите на Израилевите царе.

32

Във втората година на Израилевия цар Факей, Ромелиевия син, се възцари Иотам, син на Юдовия цар Озия.

33

Той беше двадесет и пет години на възраст, когато се възцари и царува шестнадесет години в Ерусалим; а името на майка му бе Еруса Садокова дъщеря.

34

Той върши това, което бе право пред Господа; постъпваше съвсем както бе направил баща му Озия.

35

Но високите места не се отмахнаха; людете още жертвуваха и кадяха по високите места. Той построи горната порта на Господния дом.

36

А останалите дела на Иотама, и всичко що извърши, не са ли написани в Книгата на летописите на Юдовите царе?

37

В онова време Господ почна да праща против Юда сирийския цар Расин и Факея, Ромелиевия син.

38

А Иотам заспа с бащите си и биде погребан с бъщите си в града на баща си Давида; и вместо него се възцари син ме Ахаз.

4 Царе 16


4 Царе Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 15

4 Царе

Index

Глава 16

1

В седемнадесетата година на Факея, Ромеловия син, се възцари Ахаз, син на Юдовия цар Иотам.

2

Ахаз бе двадесет години на възраст, когато се възцари, и царува шестнадесет години в Ерусалим; но не върши това, което бе право пред Господа своя Бог, както баща му Давид,

3

но ходи в пътя на Израилевите царе, и даже преведе сина си през огъня според мерзостите на народите, които Господ изпъди пред израилтяните.

4

Той жертвуваше и кадеше по високите места, и по върховете и под всяко зелено дърво.

5

Тогава сирийският цар Расин и Израилевият цар Факей, Ромелиевият син, дойдоха в Ерусалим да воюват, и обсадихаАхаза, но не можаха да му надвият.

6

В онова време сирийският цар Расин възвърна Елат под Сирия, и изпъди юдеите из Елат; асирийците дойдоха в Елат та живееха там, гдето са и до днес.

7

Затова Ахаз прати човеци до асирийския цар Теглат-фаласар да кажат: Аз съм твой слуга и твой син; възлез да ме избавиш от ръката на сирийския цар и от ръката на на Израилевия цар, който се подигна против мене.

8

А Ахаз взе среброто и златото, което се набери в Господния дом и д съкровищницата на царската къща, та ги проти подарък на асирийския цар.

9

И асирийския цар го послуша и възлезе против Дамаск та го превзе, и тведе жителите му в Кир, а Расина уби.

10

А когато цар Ахаз отиде в Дамаск да посрещне асирийския цар Теглат-феласар, видя жертвеника в Дамаск; и цар Ахаз изпрати на свещеника Урия образа на жертвеника, и рисунка на него, точно според направата му.

11

И свещеник Урия направи жертвеник точно според това, което цар Ахаз прати от Дамаск; така го направи свещеник Урия догде се върна цар Ахаз от Дамаск.

12

И когато се върна царят от Дамаск, видя жертвеника; и царят се приближи при жертвеника та направи принос върху него.

13

И върху тоя жертвеник изгори всеизгарянето си и хлебния си принос, и изля възлиянието си, и поръси кръвта на примирителните си приноси.

14

А медният олтар, който бе пред Господа, премести от лицето на дома, от мястото му между жертвеника и Господния дом, и го постави на северната страна от жертвеника.

15

И цар Ахаз заповяда на свещеника Урия, казвайки: На великия жертвеник принасяй утрешното всеизгаряне, вечерния хлебен принос, царското всеизгаряне и хлебен принос, с всеизгарянето принасяно от всичките люде на земята и хлебния им принос и възлиянията им, и ръси върху него всичката кръв на всеизгарянето и всичката кръв на жертвата; а медният олтар ще служи за мене за да се допитвам до Господа .

16

И свещеник Урия стори така, точно според както му заповяда цар Ахаз.

17

А цар Ахаз отсече страничните плочи на подножията, и дигна от там умивалника; и свали морето от медните волове, които бяха под него, та го тури на каменен под.

18

И покрития път за съботата, който бяха построили в къщата, и външния вход за царя, премести в Господния дом, поради асирийския цар.

19

А останалите дела, които извърши Ахаз, не са ли написани в Книгата на летописите на Юдовите царе?

20

И Ахаз заспа с бащите си, в Давидовия град; а вместо него се възцари син му Езекия.

4 Царе 17


4 Царе Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 16

4 Царе

Index

Глава 17

1

В дванадесетата година на Юдовия цар Ахаз, се възцари в Самария над Израиля Осия, син на Ила, и царува девет години.

2

Той върши зло пред Господа, обаче, не както Израилевите царе, които бяха преди него.

3

Против него възлезе асирийският цар Салманасар, комуто Осия стана слуга, като му даваше данък.

4

А след време асирийският цар откри заговор в Осия, защото той бе пратил човеци до египатския цар Сов, и не беше дал данък на асирийския цар, както беше правил всяка година; затова асирийският цар го затвори и върза в тъмница.

5

И асирийският цар опустошаваше цялата земя, и като отиде в Самария обсаждаше я три години.

6

В деветата година на Осия, асирийският цар превзе Самария, отведе Израиля в плен в Асирия, и засели ги в Ала и в Авор при реката Гозан и в мидските градове.

7

А това стана, защото израилтяните бяха съгрешили на Господа своя Бог, Който ги изведе от Египетската земя, изпод ръката на египетския цар Фараона, като бяха почитали други богове,

8

и бяха ходили в наредбите на народите, които Господ изпъди пред израилтяните, и в наредбите , които Израилевите царе узакониха.

9

И израилтяните бяха вършили скришно работи, които не бяха прави пред Господа техния Бог, и бяха си сторили високи места във всичките си градове, от стражарска кула до укрепен град.

10

Също бяха си издигнали кумири и ашери върху всеки висок хълм и под всуко зелено дърво;

11

и там бяха ходили по всичките високи места, както народите, които Господ изпъди пред тях, и бяха вършили зли дела, с които разгневиха Господа,

12

и бяха служили на идолите, за които Господ им беше казал: Не вършете това нещо.

13

Но пак чрез всичките пророци и всичките гледачи Господ беше предупреждавал Израиля и Юда, казвайки: Върнете се от злите си пътища, и пазете Моите заповеди и Моите повеления, съвършено според закона, който дадох на бащите ви, и който ви пратох чрез слугите Си пророците.

14

При все това, те не бяха послушали, но бяха закоравили врата си както врата на бащите им, които не повярваха в Господа своя Бог.

15

Бяха отхвърлили повеленията Му и завета, който направи с бащите им, и заявленията, с които им заявяваше, и бяха последвали идолите* и станали суетни, и бяха последвали народите около тях, за които Господ им беше заповядал да не правят както тях.

16

И бяха оставили всичките заповеди на Господа своя Бог та си бяхъ направили две леяни телета, направили бяха ашери, и се кланяли на цялото небесно множество, и бяха служили на Ваала.

17

Те бяха превеждали синовете си и дъщерите си през огъня, чародействували и гадаели, и продавали себе си да вършат зло пред Господа та бяха Го разгневили.

18

Затова, Господ се разгневи много против Израиля и ги отхвърли от лицето Си; остана само едното Юдово племе.

19

Па и Юда не беше опазил заповедите на Господа своя Бог, но бяха ходили в наредбите, които Израил беше узаконил.

20

Господ, прочее, отхвърли целия Израилев род, унижи ги, и ги предаде в ръката на разграбителите, докле ги отхвърли от лицато Си.

21

Защото отцепи Израиля от Давидовия дом; и те направиха Еровоама, Наватовия син, цар; и Еровоам оттегли Израиля та да не следват Господа и направи ги де извършват голям грях.

22

И израилтяните бяха ходили във всичките грехове, които Еровоам извърши; не се оставиха то тях

23

докле Господ не отхвърли Израиля от лицето Си, както беше говорил чрез всичкоте Си слуги пророците. Така Израил беде отведен от своята цемя в Асирия, гдето е и до днес.

24

Тогава асирийският цар доведе люде от Вавилон, от Хута, от Ава, от Елат и от Сафаруим та ги засели в самарийските градове вместо израилтяните; и те усвоиха Самария и населиха се в градовете й.

25

А в началото на зеселването си там, те не се бояха от Господа; затова Господ прети между тях лъвове, които убиваха някои от тях.

26

По тая причина те говориха на асирийския цар, казвайки: Людете, които ти преселе и постави в самарийските градове, не знаят начина на служене на местния Бог затова Той прати лъвове между тях, и, ето, убиват ги, понеже не знаят начина на служене на местния Бог.

27

Тогава асирийският цар заповяда, казвайки: Заведете там един от свещениците, които запленихме от там; и нека идат пак и да се заселят там, и свещеникът нека ги научи начина на служене на местния Бог.

28

И така, един от свещениците, които бяха запленили от Самария, дойде та се засели във Ветил, и поучаваше ги как да се боят от Господа.

29

Обаче людете от всеки народ поставиха свои богове, людете от всеки народ в градовете, гдето живееха, и туриха ги в капищата по високите места, които самаряните бяха построили.

30

Вавилонските мъже поставиха Сокхот-венот, а хутайските мъже поставиха Нергал, ематските мъже поставиха Асима,

31

авците поставиха Наваз и Гартак, и сефаруимците горяха децата си на огън за сефаруимските богове Адрамелех и Анамелех.

32

Така те се бояха от Господа, и си поставиха свещеници за восоките места от всичките люде между тях, които служеха в тях в капищата по високите места.

33

Бояха се от Господа, и на съботите си боговете служеха според обичая на народите, измежду които бяха преселени.

34

Дори до днес постъпват според по-предишните обичаи: не се боят от Господа, а нито постъпват според своите си съдби, нито според закона и заповедта, която Господ даде на потомците на Якова, когото нарече Израил,

35

с които Господ бе направил завет, като им заповяда казвайки: Да се не боите от други богове, нито да им се кланяте, нито да им служите, нито да им жертвувате;

36

но от Господа, Който ви изведе из Египетската земя с голяма сила и с издигната мишца, от Него да се боите, Нему да се кланяте и Нему да принасяте жертва.

37

И да внимавате да изпълнявате всякога повеленията, съдбите, закона и заповедта, които Той написа за вас; а от други богове да се не боите.

38

И да не забравяте завета, който направих с вас; и да не се боите от дреги богове.

39

Но от Господа вашия Бог да се боите; и Той ще ви избави от ръката на всичките ви неприятели.

40

Те, обаче, не послушаха, но постъпваха според по-предишните си обичаи.

41

И така, тия народи се бояха от Господа, и служеха на своите идоли; също и чадата им и внуците им постъпват до днес както постъпваха бащите им.

4 Царе 18


4 Царе Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 17

4 Царе

Index

Глава 18

1

В третата година на Израилевия цар Осия, Иловия син, се възцари Езекия, син на Юдовия цар, Ахаз.

2

Той беше двадесет и пет години на възраст, когато се възцари, и царува двадесет и девет години в Ерусалим; а името на майка му беше Авия, Захариева дъщеря.

3

Той върши това, което бе право пред Господа, напълно както извърши баща му Давид;

4

събори високите места, изпотроши кумирите, изсече ашерите и сломи медната змия, която Моисей беше направил, защото дори до онова време израилтяните й кадяха; и нарече я Нехущан*.

5

На Господа Израилевия Бог упова. Нямаше подобен нему между всичките Юдови царе, ни между ония, които бяха подир него, нито преди него;

6

защото се прилепи към Господа, не престана да Го следва, но опази заповедите, които Господ даде на Моисея.

7

И Господ бе с него; където и да излизаше, той благоуспяваше; и въстана против асирийския цар, и не му слугуваше вече.

8

Той порази филистимците до Газа и до околностите й, от стражарска кула до укрепен град.

9

А в четвъртата година на цар Езекия, която бе седмата година на Израилевия цар Осия, син на Ила, асирийският цар Салманасар възлезе против Самария и я обсаждаше.

10

След три години я превзе; в шестата година на Езекия, която бе деветата година на Израилевия цар Осия, Самария бе превзета.

11

И асирийският цар отведе Израиля в плен в Асирия, и ги настани в Ала и в Авор при реката Гозан и в Мидските градове;

12

защото не послушаха гласа на Господа своя Бог, но престъпиха завета Му, - всичко, което Господният слуга Моисей заповяда, - и не послушаха, и нито го извършиха.

13

А в четиренадесетата година на цар Езекия, асирийският цар Сенахирим възлезе против всичките укрепени Юдови градове и ги превзе.

14

Тогава Юдовият цар Езекия прати до асирийския цар в Лахис да кажат: Съгрешихме; върни се от мене; каквото ми наложиш ще го нося. И тъй, асирийският цар наложи на Юдовия цар Езекия триста таланта сребро и тридесет таланта злато.

15

И Езекия му даде всичкото сребро, което се намери в Господния дом и в съкровищницата на царската къща.

16

В това време Езекия откова златото от вратите на Господния храм и от стълбовете, които той, Юдовият цар Езекия, бе обковал със злато , и го даде на есирийския цар.

17

Но асирийския цар прати от Лахис Тартана, Рапсариса и Рапсака с голява мойске при цар Езекия в Ерусалим. А те възлязоха и дойдоха в Ерусалим. И когато стигнаха, дойдоха та застанаха при водопровода на горния водоем, който е по друма към тепавичарската нива.

18

И когато извикаха към царя, излязоха при тях управителят на двореца Елиаким, Хелкиевият син и секретарят Шевна, и летописецът Иоах, Асафовият син.

19

Тогава Рапсак им рече: Кажете сага на Езекия: Така казва великият цар, асирийският цар, каква е тая увереност, на която уповаваш?

20

Ти казваш: Имам благоразумие и сила за воюване. Но това са само лицемерни думи. На кого, прочее, се надяваш та си въстанал против мене?

21

Виж, ти се надяваш, като че ли на тояга, на оная строшена тръстика на Египет, на която, ако се опре някой, ще се забучи в ръката му та ще я промуши. Такъв е египетския цар Фараон за всички, които се надяват на него.

22

Но ако би речете: На Господа нашия Бог ,поваваме, то Той не е ли Оня, Чиито високи местаи жертвеници премахна Езекия, като рече на Юда и на Ерусалим: Пред тоя олтар в Ерусалим се покланяйте?

23

Сега, прочее, дай човеци в залог на господаря ми асирийския цар; а аз ще ти дам две хиляди коне, ако можеш от своя страна да поставиш на тях ездачи.

24

Как тогава ще отблъснеш един военачалник измежду най-ниските слуги на господаря ми? Но пак уповаваш на Египет за колесници и за конници!

25

Без волята на Господа ли възлязох сега на това място за да го съсипя? Господ ми рече: Възлез против тая земя та я съсипи.

26

Тогава Елиаким, Хелкиевият син, Шевна и Иоах рекоха на Рапсака: Говори, молим, на слугите си на сирийски, защото го разбираме: недей ни говори на юдейски, та да чуят людете, които са на стената.

27

Но Рапсак им рече: Да ли ме е пратил господарят ми само при твоя господар и при тебе да говоря тия думи? не ме ли е изпратил при мъжете, които седят на стената, за да ядат с вас заедно изпражненията си и да пият пикочта си?

28

Тогава Рапсак застана та извика на юдейски със силен глас, като говори, казвайки: Слушайте думата на великия цар, асирийския цар:

29

така казва царят: Да ви не мами Езекия. Защото той не ще може да ви избави от ръката ми.

30

И да ви не прави Езекия да уповавате на Господа, като казва: Господ непременно ще ни избеви, и тоя град няма да бъде предаден в ръката на асирийския цар.

31

Не слушайте Езекия, защото така казва асирийският цар: Направете спогодбе с мене и излезте при мене, и яжте всеки от лозето си, и всеки от смокината си, и пийте всеки от водата на щерната си

32

докле дойда и ви заведа в земя подобна на вашата земя, зимя изобилваща с жито и вино, земя изобилваща с хляб и лозя, земя изобилваща с дървено масло и мед, за да живеете и да не умрете; и не слушайте Езекия, когато би ви убеждавал, като казва: Господ ще ни избави.

33

Някой от боговете на народите избавил ли е земята си от ръката на асирийския цар?

34

Где са боговете на Емат и Аршад? Где са боговете на Сефаруим, на Ена и на Ава? Избавиха ли те Самария от ръката ми?

35

Кой измежду всичките богове на разните страни са избавили земята си от моята ръка, та да избави Иеова Ерусалим от ръката ми?

36

А людете мълчаха, и не му отговориха ни дума, защото царят беше заповядал, казвайки: Да му не отговаряте.

37

Тогава управителят на двореца Елиаким, Хелкиевият син, и секретарят Шевна, и летописецат Иоах, Асафовият син, дойдоха при Езекия с раздрани дрехи та му известиха Рпсаковите деми.

4 Царе 19


4 Царе Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 18

4 Царе

Index

Глава 19

1

А когато цар Езекия че думите му , раздра дрехите си, покри се с вретище и влезе в Господния дом.

2

И прати управителя на двореца Елиаким, секретаря Шевна и старшите свещеници, покрити с вретища, при пророк Исаия Амосовия син.

3

И рекоха му: Така казва Езекия: Ден на скраб, на изобличение и на оскърбление е тия ден, защото настана часа да се родят децата, но няма сила за раждане.

4

Може би Господ твоят Бог ще чуе всичките думи на Рапсака, когото господарят му асирийският цар прати да укорява живия Бог, и ще изобличи думите, които Господ твоят Бог чу; затова, възнеси молба за остатъка що е ицелял.

5

И тай слугите на цар Езекия отидоха при Исаия.

6

И Исаия им рече: Така да кажете на господаря си: Така казва Господ: Не бой се от думите, които си чул, с които слегите на асирийския цар Ме похулиха.

7

Ето, Аз ще туря в него такъв дух, щото, като чуе слух, ще се върне в своята земя; и ще го направя да падне от нож в своята земя.

8

И така, Рапсак, като се върна, намери, че асирийският цар воюваше против Ливна; защото бе чул, че той земинал от Лахис.

9

И царят , когато чу да казват за етиопския цар Тирак: Ето, излязъл да воюва против тебе, прати пак посланици до Езекия, казвайки:

10

Така да годорите на Юдовия цар Езекия, да речете: Твойт Бог, на Когото уповаваш, да те не мами, като казва: Ерусалим няма да бъде предаден в ръката на асирийския цар.

11

Ето, ти чу какво направили асирийските царе на всичките земи, как ги обрекли на изтребление; та ти ли ще се избавиш?

12

Боговете на народите избавиха ли ония, които бащите ми изтребиха, Гозан, Харан, Ресеф и еденяните, които бяха в Таласар?

13

Где е ематският цар, ерфадският цар и царят на града Сефаруим, на Ена и на Ава?

14

А когато Езекия взе писмото от ръката на посланиците та го прочете, Езекия влезе в Господния дом и го разгъна пред Господа.

15

И Езекия се помоли пред Господа, като каза: Господи Боже Израилев, Който седиш между херудимите, Ти и само Ти си Бог на всичките земни царства; Ти си направил небето и замята.

16

Приклони, Господи ухото Си и чуй; отвори Господи очите Си и виж; и чуй думите, с които Сенахирим изпрати тогоз да похули живия Бог.

17

Наистина, Господи, асирийските царе запустиха народите и земите им;

18

и хвърлиха в огън боговете им, защото не бяха богове, но дело на човешки ръце, дървета и камъни; затова ги погубиха.

19

Сега, прочее, Господи Боже наш, отарви ни, моля Ти се, от ръката му, за да познаят всичките земни царства, че Ти си Господ, единственият Бог.

20

Тогава Исаия, Амосовият син, прати до Езекия да кажат: Така казва Господ Израилевият Бог: Чух това, за което си се помолил на Мене против асирийския цар Сенахирим.

21

Ето словото, което Господ изговори за него: - Презря те, присмя ти се, девицата, соиновата дъщеря; Зад гърба ти поклати глава ерусалимската дъщеря.

22

Кого си обидил и похулил ти? И против Кого си говорил с висок глас И си нодегнал нагоре очите си? Против Светия Израилев.

23

Господа си обидил ти чрез посланиците си, като си рекъл: С множеството на колесниците си възлязох аз Върху височината на планините, Върху уединенията на Ливан: И ще изсека високите му кедри, Отборните му Елхи; И ще възляза в най-крайното помещение по него, В леса на неговия Кармил.

24

Аз изкопах и пих чежди води; И със стапалото на нозете си Ще пресуша всичките реки на Египет*.

25

Не си ли чул, че Аз съм наредил това отдавна, и от древни времена съм начертал това? А сего го изпълних, Така щото ти да обръщаш укрепени градове в купове развалини.

26

Затова жителите им станаха безсилни, Уплашиха се и посрамиха се; Бяха като трева на полето, като зеленина, Като трева на къщния покрив, И жито препълнено преди да стане стъбло.

27

Но Аз зная жилището ти, Излизането ти и влизането ти, И убийството ти против Мене,

28

Панеже буйството ти против Мене, И надменността ти стигнаха до ушите Ми, Затова ще туря куката Си в ноздрите ти, И юздата Си в устните ти, Та ще те върна през пътя, по който си дошъл.

29

И това ще ти бъде знамението: Тая година ще ядете това, което е саморасло, Втората година това, което израства от същото; А третата година посейте и пожънете, Насадете лозя и яжте плода им.

30

И оцелялото от Юдовия дом, Което е останало, пак ще пуска корени долу, И ще дава плод горе.

31

Защото из Ерусалим ще излезе остатък, И из хълма Сион оцелялото. Ревнивостта на Господа на Силите ще извърши това.

32

Затова, така казва Господ за асирийския цар: Няма да влезе в тоя град, Нито ще хвърли там стрела, Нито ще дойде пред него с щит, Нито ще издигне против него могила.

33

По пътя, през който е дошъл, по него ще се върне, И в тоя град няма да възлезе, казва Господ;

34

Защото ще защитя тоя град за да го избавя, Заради Себе Си и заради слугата Ми Давида.

35

И в същата нощ ангел Господен слезе та порази сто осемдесет и пет хиляди души в асирийския стан; и когато станаха хора на сутрента, ето, всички ония бяха мъртви трупове.

36

И тъй, асирийският цар Сенахирим си тръгна та отиде, върна се, и живееше в Ниневия.

37

А като се кланяше в капището на бога си Нисрох, неговите синове Адрамелех и Сарасар го убиха с нож; и побягнаха в араратската земя. А вместо него се възцари син му Есарадон.

4 Царе 20


4 Царе Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 19

4 Царе

Index

Глава 20

1

В това врема Езекия се разболя до смърт; и пророк Исаия, Амосовият син, дойде при наго та му рече: Така казва Господ, нареди за дома си, понеже ще узреш и нама да живееш.

2

Тогава церят обърна лицето си към стената та се помоли Господу, казвайки:

3

Моля Ти се, Господи, спомни си сега как ходих пред Тебе с вярност и с цяло сърце, и върших това, което е угодно пред Тебе. И Езекия плака горко.

4

А преди да беше излязъл Исаия до средната част на града, Господното слово дойде към него и рече:

5

Върни се та кажи на вожда на Моите люде, Езекия, така казва Господ, Бог на баща ти Давида: Чух молитвата ти, видях сълзите ти; ето Аз ще те изцеля; след три дена ще възлезеш в Господния дом.

6

Ще приложа на живота ти петнадесет години; и ще избавя тебе и тоя град от ръката на асирийския цар; и ще защитя тоя град заради Себе Си и заради слугата Ми Давида.

7

Тогава Исаия каза: Вземете низаница смокини. И взеха та я туриха на цирея; и циреят оздравя.

8

А Езекия беше казал на Исаия: Какво ще бъде знамението, че Господ ще ме изцели, и че след три дена ще отида в Господния дом?

9

И Исаия беше рекъл: Ето какво ще ти бъде знамението от Господа, че Господ ще извърши това, което каза: избери - да напредне ли сянката дсет стъпала, или да се върне надире десет стъпала?

10

И Езекия отговори: Лесно нещо е да слезе сянката десет стъпала; не, но нека се върне сянката десет стъпала надире.

11

И пророк Исаия извика към Господа; и Той върна сянката десет стъпала надире, по които беше слязла в слънчевия часовник на Ахаза.

12

В онова време вавилонският цар Веродах-валадан*, Валадановият син, прати писмо и подарък на Езекия, защото чу, че Езекия бил се разболял.

13

И Езекия ги изслуша, и показа им цялата къща със скъпоценните си вещи - среброто и златото, ароматите и скъпоценните масла, целия си оръжеен склад, и всичко каквото се намираше между съкровищата му; в къщата му и в цялото му владение не остана нищо, което Езекия не им показа.

14

Тогава дойде пророк Исаия при цар Езекия та му рече: Какво казаха тия човеци? и от где дойдоха при тебе? И Езекия рече: От далечна земя идат, от Вавилон.

15

Тогава каза: Що видяха в къщата ти? И Езекия отговори: Видяха всичко що има в къщата ми; няма нищо между съкровищата ми, което не им показах.

16

Тогава Исаия рече на Езекия: Слушай Господното слово:

17

Ето, идат дни, когато всичко що е в къщата ти, и каквото бащите ти са събрали до тоя ден, ще се пренесе у Вавилон; няма да остани нищо, казва Господ.

18

И ще отведат от синовете, които излязат от тебе, които ще родиш; и те ще станат скопци+ в палата на вавилонския цар.

19

Тогава Езекия рече на Исаия: Добро е Господното слово, което ти изрече. Прибави още: Не е ли тъй, щом в моите дни ще има мир и вярност?

20

А останалите дела на Езекия, и всичкото му юначество, и как направи водоема и водопровода та доведе вода в града, не сали написани в Книгата на летописите на Юдовите царе?

21

И Езекия заспа с бащите си: и вместо него се възцари син му Манасия.

4 Царе 21


4 Царе Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 20

4 Царе

Index

Глава 21

1

Манасия бе дванадесет години на възраст, когато се възцари, и царува петдесет и пет години в Ерусалим; а името на майка му бе Ефсива.

2

Той върши зло пред Господа според мерзостите на народите, които Господ изпъди пред израилтяните.

3

Устрои изново високите места , които баща му Езекия бе съборил, издигна жертвеници на Ваала и направи ашера, както Израилевият цар Ахаав беше сторил, и се кланяше на цялото небесно множество и им служеше.

4

Тоже издигна жертвеници в Господния дом, за който Господ беше казал: В Ерусалим ще настаня името Си.

5

Издигна жертвеници и на цялото небесно множество вътре в двата двора на Господния дом.

6

И преведе сина си през огъня, още упражняваше предвещания и употребяваше гадания, и си служеше със запитвачи на зли духове и с връчове; той извърши голямо зло пред Господа та го разгневи.

7

И ваяният идол на ашерата, който направи, постави в дома, за който Господ каза на Давида и на сина му Соломона: В тоя дом, и в Ерусалим, който избрах от всичките Израилеви племена, ще настаня името Си до века;

8

и няма вече да направя нозете на Израиля да блуждаят вън от земята, която дадох на бащите им, само ако внимават да вършат всичко що им заповядах, напълно според закона, който слугата Ми Моисей им даде.

9

Но не послушаха; а Манасия го подмами да вършат по-лошо от народите, които Господ погуби пред израилтяните.

10

Тогава Господ говори чрез слугите Си пророците, казвайки:

11

Понеже Юдовите царе Манасия стори тия мерзости, и извърши повече зло от всичко, което извършиха аморейците, които бяха преди него, и чрез идолите си направи и Юда да съгреши,

12

затова, така казва Господ Израилевият Бог: Ето Аз нанасям такова зло на Ерусалим и на Юда, щото на всеки, който чуе за него, ще му писнат и двете уши.

13

И ще простра върху Ерусалим същата мерилна връв, която прострях върху Самария, и същия отвес, който прострях върху Ахавовия дом; и ще избърша Ерусалим както избърсва някой едно блюдо, и като го избърше, обръща го наопаки.

14

И ще отхвърля останалите от наследството Си, и ще ги предам в ръката на неприятелите им; и те ще бъдат разграбени и пленявани от всичките си неприятели,

15

защото вършеха зло пред Мене и Ме разгневиха от деня, когато бащите им излязоха из Египет, до днес.

16

При това, освен греха, с който направи Юда да съгреши като върши зло пред Господа, Манасия проля и твърде много невинна кръв, докле напълни Ерусалим от единия край до другия.

17

А останалите дела на Манасия, и всичко що извърши, и грехът, който стори, не са ли написани в Книгата на летописите на Юдовите царе?

18

И Манасия заспа с бащите си, и биде погребан в градината на своята къща, в градината на Оза; и вместо него се възцари син му Амон.

19

Амон бе двадесет и две години на възраст, когато се възцари, и царува две години в Ерусалим; а името на майка му бе Месулемета, дъщеря на Аруса от Иотева.

20

Той върши зло пред Господа, както стори баща му Манасия.

21

Ходи напълно в пътя, в който ходи баща му, и служи на идолите, на които служеше баща ме, та им се поклони.

22

И остави Господа Бога на бащите си, и не ходи в Господния път.

23

А слугите на Амона направиха заговор против него та убиха царя в собствената му къща.

24

Обаче, людете от страната избиха всичките, които бяха направили заговор против цар Амона; и людете от страната направиха сина му Иосия цар вместо него.

25

А останалите дела, които извърши Амон, не са ли написани в Книгата на летописите на Юдовите царе?

26

И погребаха го в гроба му в градината на Оза; и вместо него се възцари син му Иосия.

4 Царе 22


4 Царе Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 21

4 Царе

Index

Глава 22

1

Иосия бе осем години на възраст когато се възцари, и царува в Ерусалим тридесет и една година; а името на майка му бе Иедида, дъщаря на Адаия от Васкат.

2

Той върши това, което бе право пред Господа, като ходи напълно в пътя на баща си Давида, баз да се отклони на дясно или на ляво.

3

И в осемнадесетата година на цар Иосия, царят прати в Господния дом секретаря Сафан, син на Азалия, Месуламовия син, и му каза:

4

Иди при първосвещеника Холкия та му речи да изброи внесените в Господния дом пари, които врътърите са събрали от людете,

5

и нека ги предадат в ръката на работниците; които надзирават Господния дом;а а те нека ги дадат на работниците, които са в Господния дом, за да поправят разваленото на дома, -

6

на дърводелците, на строителите и на зидарите, - за да купят дървета и дялани камъни за да поправят дома.

7

Обаче, не държаха с тях никаква сметка за предаваните в ръцете им пари, защото постъпваха честно.

8

Тогава първосвещеникът Хелкия каза на секретаря Сафан: Намерих книгата на закона в Господния дом. И Хелкия даде книгата на Сафана, който я прочете.

9

И секретарят Сафан отиде при царя и доложи на царя, казвайки: Слугите ти иждивиха парите, които намериха в дома, като ги предадоха в ръката на работниците, които надзирават Господния дом.

10

Тоже секретарят Сафан извески на царя, казвайки: Свещеник Хелкия ми даде една книха. И Сафан я прочете пред царя.

11

А царят, като чу думите на книгата на закона, раздра дрехите си.

12

Тогава царят заповадя на свещеника Хелкия, на Ахикама Сафановия син, на Аховора Михеевия син, на секретаря Сафан, и на царския слуга Асаия, казвайки:

13

Идете, допитайте се до Господа за мене, за людете и за целия Юда, относно думите на тая книга, който се намери; защото голям е Господният гняв, който е пламнал против нас, понеже бащите ни не послушаха думите на тая книга та да постъпват напълно според както е писано за нас.

14

И така, свещеник Хелкия, Ахикам, Аховор, Сафан и Асаия отидоха при пророчицата Олда, жена на одеждопазителя Селум, син на Текуя, Арасовия син. А тя живееше в Ерусалим, във втория участък; и те говориха с нея.

15

И тя им рече: Така казва Господ Израилевият Бог: Кажете на човека, който ви е пратил до Мене:

16

Така казва Господ: Ето, Аз ще докарам злото на това място и на жителите му, според всичко което е писано в книгата, която Юдовият цар е прочел.

17

Понеже Ме оставиха и кадяха на други богове, та Ме разгневиха с всичките дала на ръцате си, затова гневът Ми ще пламне против това място, и няма да угасне.

18

Но на Юдовия цар, който ви прати да се допитате до Господа, така да му кажете: Така казва Гостпод Израилевият Бог: Относно думите, които ти си чул:

19

Понеже сърцето ти е омекнало, и ти си се смирил пред Господа, когато си чул това, което говорих против това място и против жителите му, че ще запустеят и ще станат за проклетия, и ти раздра дрехите си и плака пред Мене, затова и Аз те послушах, казва Господ.

20

Ето, прочее, Аз ще те прибера при бащите ти, и ще се прибереш в гроба си с мир; и твоите очи няма да видят нищо от всичкото зло, което ще докарам на това място. И те доложиха на царя.

4 Царе 23


4 Царе Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 22

4 Царе

Index

Глава 23

1

Тогава царят прати, та събраха при него всичките Юдови и ерусалимски старейшини.

2

И царят възлезе в Господния дом, и с него всичките Юдови мъже и всичките ерусалимски жители - свещениците, пророците и всичките люде от малък до голям; и прочете на всеослушание пред тях всичките думи от книгата на завета, която се намери в Господния дом.

3

И царят застана до стълба, та направи завет пред Господа да следва Господа, да пази заповедите Му и заявленията Му, и повеленията Му с цалото си сърце и с цялата си душа, та да изпълняват думите, но тоя завет, който са написани в тая книга. И всичките люде потвърдиха завета.

4

Тогава царят заповяда на първосвещеник Хелкия, на свещениците от втория чин и на вратарите да извадят из Господния храм всичките ващи направени за Ваала, за ашерите и за цялото небесно множество; и изгори ги вън от Ерусалим, в полетата на Кедрон, и отнесе пепелта им във Ветил.

5

И премахнаха идолопоклонническите жартви, които Юдовите царе бяха, апределили да кадят по високите места в Юдовите градове и околностите на Ерусалим, както и тия, които кадяха на Ваала, на слънцето, на луната, на дванадесетте съзвездия, на цялото небесно множество.

6

Занесе ашерата из Господния дом вън от Ерусалим на потока Кедрон, стри я на прах, и хвърли праха й по общенародните гробища.

7

Събори и къщите на мъжеложниците, които бяха в Господния дом, гдето жените тъчаха завеси за ашера.

8

И доведе всичките свещеници от Юдовите градове, и оскверни високите места, гдето тия свещеници бяха кадили, от Гава до Вирсавее; и събори високите места на портата, които бяха във входа на портата на градоначалника Исус, който вход беше отляво на градската порта.

9

Но свещениците от високите места не възлизаха да служат при Господния олтар в Ерусалим, но ядяха безквасни хлябове между братята си.

10

Царят оскверни и Тофета, който е в долината на Еномовите потомци, за да не може никой да преведе сина си или дъщеря си през огъна на Молоха.

11

И отмахна конете, които Юдовите царе бяха посветили на слънцето във входа на Господния дом, при жилището на скопеца Натанмелех, което бе в храмовите предели, и изгори с огън колесниците на слънцето.

12

Царят събори и жертвениците, които бяха върху покрива на Ахазовата горна стая, които Юдовите царе бяха направили, и жертвениците, които Монасия бе направил в двора на Господния дом, и като ги срина от там, хвърли праха им в потока Кедрон.

13

Царят оскверни и високите места, които бяха пред Ерусалим, които бяха отдясно на хълма на разврата*, който израилевият цар Соломон беше построил за Астарта, мерзостта на сидонците, и за Хамоса, мерзостта на моавците, и за Мелхома, мерзостта на амонците.

14

И сломи изтуканите, съсече ашерите и напълни местата им с човешки кости.

15

При това царят събори жертвеника, който бе във Ветил, и восокото място, което бе построил Еровоам, Наватовият син, който направи Израиля да греши, да! оня жертвеник и онова високо място, и като изгори високото място, стри го на прах, и изгори ашерата.

16

И като се обърна и съгледа гробовете, които бяха там в хълма, Иосия прати та взе костите из гробовете, изгори ги на жертвеника, и го оскверни, според Господното слово прогласено от Божия човек, който прогласи тия неща.

17

Какъв е тоя стълб, който виждам? А градските мъже му разправиха: Това е гробът на Божия човек, който дойде от Юда та прогласи тия дела, които ти извърши против ветилския жертвеник.

18

Тогава царят каза: Оставете го; никой да не поклати костите му. И така оставиха костите му непоклатени, заедно с костите на пророка, който дойде от Самария.

19

Иосия отмахна и всичките капища на високите места, които се намираха в сирийските градове, и които Израилевите царе бяха направили та бяха разгневили Господа , и постъпи с тях точно според делата, които беше извършил във Ветил.

20

И като изкла на жертвениците всичките жреци от високите маста, които бяха там, и изгори върху тях човешки кости, той се върна в Ерусалим.

21

След това, царят заповяда на всичките люде, казвайки: Направете пасхата на Господа вашия Бог, както е писано в тая книга на завета.

22

Навярно ни във времето на съдиите, които съдиха Израиля, нито във времето на никой от Израилевите царе или Юдовите царе, не е ставала такава пасха,

23

както стана тая пасха Господу в Ерусалим в осемнадесетата година на цар Иосия.

24

При това, Иосия премахна запитвачите на зли духове и врачовете, домашните идоли и кумирите, и всичките мерзости, които се намериха в Юдовата земя и в Ерусалим, за да изпълни думите на закона, написани в кнегата, която свещеник Хелкия намери в Господния дом.

25

Цар подобен наму не е имало преди него, който да се е обърнал към Господа с цялото си сърце, с цялата си деша и с всичката си сила, напълно според Моисеевия закон; нито след наго настана подобен нему.

26

При все това, обаче, Господ не се върна от яростния Си и голам гняв; защото гневът Му пламна против юда поради всичките предизвикателства, с които Манасия беше Го разгневил.

27

И рече Господ: Ще отхвърля и Юда от лицето Си, както отхвърлих Израиля; ще отхвърля и тоя гред Ерусалим, който избрах, и дома, за който рекох: Името Ми ще бъде там.

28

А останалите дела на Иосия, и всичко що извърши, не са ли написани в Книгата на летописите на Юдовите царе?

29

В неговите дни египетския цар Фараон-нехао възлезе против асирийския цар при реката Евфрат. Затова цар Иосия отиде против него; а той, като го видя, уби го в Магедон.

30

И слугите му го закараха мъртъв в колесницата от Магедон и докараха го в Ерусалим, гдето го погребаха в собствения му гроб. А людете от земята взеха Иоахаза, Иосиевия син, и като го помазаха, направиха го цар вместо баща му.

31

Иоахаз* бе двадесет и три години на възраст когато се възцари, и царува три месеца в Ерусалим; а името на майка му беше Амитала, дъщеря на Еремия от Ливна.

32

Той върши зло пред Господа, напълно както бяха направили бащите му.

33

А Фараон-нехао го затвори в Ривла, в земята Емат, за да не царува в Ерусалим; и наложи на земята данък от сто таланта сребро и един талант злато.

34

И Фараон-нехао постави Елиакима, Иосиевия син, цар вместо баща му Иосия, като промени името му на Иоаким, а Иоахаза отпрати; и той дойде в Египет и там умря.

35

А Иоаким даде на Фараона среброто и златото, обаче обложи с данък земята, за да даде парите според Фараоновата заповед; с несилие събра среброто и златото от людете на земята, от всекиго, според , както беше състоянието ме , за да ги даде на Фараон-нехао.

36

Иоаким бе двадесет и пет години на възраст, когато се възцари, и царува единадесет години в Ерусалим; а името на майка му бе Зевуда, дъщеря на Федаия от Рема.

37

Той върши зло пред Господа, напълно както бяха направили бащите му.

4 Царе 24


4 Царе Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 23

4 Царе

Index

Глава 24

1

В неговите дни възлезе въвилонският цар Навуходоносор; и Иоаким му стана подчинен за три години; сетне се отметна и въстана против него.

2

Но Господ прати против него халдейските чети, сирийските чети, моавските чети и четите на амонците, и прати ги против Юда за да го съкрушат, според словото, което Господ говори чрез слугите Си пророците.

3

Наистина по заповед от Господа стана това на Юда, за да го отхвърли от лицето Си поради греховете на Манасия, според всичко що бе извършил,

4

а още пореди невинната кръв, която бе пролял, като напълни Ерусалим с невинна кръв, така че Господ отказа да му прости.

5

А останалите дела на Иоакима, и всичко що извърши, не са ли написани в Книгата на летописите на Юдовите царе?

6

И Иоаким заспа с бащите си; и вместо него се възцари син му Иоахин.

7

И египетският цар не излезе вече от земята си, защото вавилонският цар бе превзел всичко, което принадлежеше на египетския цар, от египетската река до реката Евфрат.

8

Иоахин* бе осемнадест години на възраст, когато се възцари, и царува три месеца в Ерусалим; а името на майка му бе Науста, дъщеря на Елнатана от Ерусалим.

9

Той върши зло пред Господа, съвсем както бе направил баща му.

10

В онова време слегите на вавилонския цар Навуходоносора възлязоха против Ерусалим та обсадиха града.

11

И докато слугите му го обсаждаха, вавилонският цар Навуходоносор дойде до града;

12

и Юдовият цар Иоахин излезе към вавилонския цар, той, майка му, слугите му, началниците му и скопците му; и вавилонският цар го хвана в осмата година на царуването си.

13

И той отнесе от там всичките съкровища на Господния дом и съкровищата на царската къща, и съсече всичките златни вещи в Господния храм, които Израилевия цар Соломон беше направил, според както Господ беше казал.

14

И пресели целия Ерусалим, всичките първенци и всичките юначни мъже, десет хиляди пленници, и всичките дърводелци и ковачи; останаха само по-соромашката част от людете на земята.

15

Пресели Иохима във Вавилон; и заведе пленници от Ерусалим във Вавилон майката на царя, жените на царя, скопците на царя и първенците от земята.

16

Всичките юначни мъже - седем хиляди души, и дърводелците и ковачите - хиляда души, всичките храбри войници, - тях вавилонският цар заведе пленници във Вавилон.

17

И вавилонският цар постави чича си Матания цар вместо него, като промени името му на Седекия.

18

Седекия бе двадесет и една гидина на възраст, когато се възцари, и царува единадесет години в Ерусалим; а името на майка му бе Амитала, дъщеря на Еремия от Ливна.

19

Той върши зло пред Господа, съвсем както беше направил Иаким.

20

Защото от гнева на Господа, който пламна против Ерусалим и Юда, докато ги отхвърли от лицето Си, стана, че Седекия въстана против вавилонския цар.

4 Царе 25


4 Царе Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 24

4 Царе

Index

Глава 25

1

И тъй, в деветата, година на Седекиевото царуване, в десетия месец, на десетия ден от месеца, вавилонският цар Навуходоносор дойде, той и цялата му войска, против Ерусалим, и като разположи стана си против него, издигнаха укрепления наоколо против него;

2

и градът бе обсаден до единадесетата гидина на цар Седекия.

3

А на деветия ден от четвъртия месец, когато гладът се усили в града, тъй щото нямаше хляб за людете на мястото,

4

отвори се пролов в градската стена , поради което всичките военни мъже побягнаха през пътя на портата, която е между двете стени, при царската градина, (а халдейците бяха близо около града), и царят отиде по пътя за полето.

5

А халдейската войска преследва царя та го стигна в ерихонските полета; и цялата му войска се разбяга от него.

6

И хванаха царя та го въведоха при вавилонския цар в Ривла; и издадоха присъда против него, именно ,

7

заклаха синовете на Седекия пред очите му, избодоха очите на Седекия, и като го вързаха в окови заведоха го във Вавилон.

8

А в петия месец, на седмия ден от месеца, в деветнадесетата година на вавилонския цар Навуходоносор, дойде в Ерусалим началникът на телохранителите Навузардан, служител на вавилонския цар,

9

та изгори Господния дом и царския дворец; дори всичките къщи в Ерусалим, сиреч , всяка голяма къща, изгори с огън.

10

И цялата халдейска войска, който бе с началника на телохранителите, събори стените около Ерусалим.

11

Тогава началникът на телохранителите Навузардан заведе в плен останалите от людете, които бяха оцелели в града, и бежанците, които прибягнаха при вавилонския цар, както и останалото множество.

12

Обаче, началникът на телохранителите остави някои от победените в земята за лозари и замаделци.

13

А медните съдове, които бяха в Господния дом, и подножията и медното море, които бяха в Господния дом, халдейците сломиха и пренесоха медта им във Вавилон;

14

отнесоха и котлите, лопатите, щипците, темянниците и всичките медни прибори, с които се извършваше службата.

15

Началникът на телохранителите отнесе и кадилниците и тасовете, - каквото беше златно като злато, и каквото сребърно като сребро.

16

Колкото за двата стълба, едното море и подножията, които Соломон беше направил за Господния дом, медта на всички тия вещи превишаваше всяко тегло*;

17

височината на единия стълб беше осемнадесет лакътя; и меден капител беше върху него, височината на който капител бе три лакътя; а върху капитела наоколо имаше мрежа и нарове, всичките медни. Подобни на тия бяха размерите и на втория стълб с мрежата.

18

Началникът на телохранителите взе и първосвещеник Сараия, и втория свещеник Софония, и тримата вратари;

19

и от града взе един скопец, който беше надзирател на военните мъже, и петима мъже от имащите достъп+ при царя, които се намериха в града, и на военачалника секретаря, който събираше войски от людете на земята, и шестдесет мъже от людете на земята, които се немериха в града;

20

и като ги взе началникът на телохранителите Навузардан ги заведе при вавилонския цар в Ривла.

21

И вавилонският цар ги порази, и уби ги в Ривла, в земята Емат. Така Юда биде закаран в плен от земята си.

22

А колкото за людете, които останаха в Юдовата земя, които вавилонският цар Навуходоносор беше остави, над тях той постави за управител Годолия, син на Ахикама, Сафановия син.

23

А като чуха всичките военачалници, те и войниците им, че вавилонският цар поставил зе управител Годолия, дойдоха при Годолия в Масфа, именно, Ионан син на Кария, Сараия син на нетофатеца Танумет, и Яазания син на един маахатец, те и войниците им.

24

И Годолия се закле на пях и на мъжете им, като им каза: Не бойте се от слугите на халдейците; заселете се в земята та работете на вавилонския цар, и ще ви бъде добре.

25

Но в седмия месец Исмаил, син на Натания, Елисамовия син, от царския род, дойде, заедно с десетина мъже, та поразиха Годолия (тъй че умря) и юдеите и халдейците, които бяха с него в Масфа.

26

Тогава всичките люде от малък до голям и военачалниците станаха та отидоха в Египет; защото се уплашиха от халдейците.

27

А в тридесет и седмата година, от пленяването на Юдовия цар Иоахин в дванадесетия месец на двадесет и седмия ден от месеца, вавилонският цар Евилмеродах, в годината на възцаряването си, възвиси от тъмницата главата на Юдовия цар Иоахин;

28

и говори бу любезно, постави неговия престол по-горе от престола на царете, които бяха с него във Вавилон,

29

и промени тъмничните му дрехи; и Иоахин се хранеше всякога пред него, през всичките дни на живота си.

30

А колкото за храната му, даваше му се от церя постоянна храна, ежедневен дял, през всичките дни на живота му.

1 Летописи 1


1 Летописи Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

4 Царе 25

1 Летописи

Index

Глава 1

1

Адам, Сит, Енос,

2

Каинан, Маалалеил, Яред,

3

Енох, Матусал, Ламех,

4

Ное, Сим, Хам и Яфет.

5

Яфетови синове: Гомер, Магог, Мадай, Яван, Тувал, Мосох, и Тирас;

6

а Гомерови синове: Асханаз, Дифат*, и Тогарма;

7

а Яванови синове: Елиса, Тарсис, Китим и Родамим+.

8

Хамови синове: Хус, Мицраим, Фут и Ханаан;

9

а Хусови синове: Сева, Евила, Савта, Раама и Савтека; а Раамови синове: Шева и Дедан.

10

И Хус роди Нимрода; той пръв стана силен на земята;

11

а Мицраим роди лудимите, анамимите, леавимите, нафтухимите,

12

патрусимите, каслухимите (от които произлязоха филистимците), и кафторимите;

13

а Ханаан роди първородния си Сидон и Хета,

14

и евусейците, аморейците, гергесейците,

15

евейците, арукейците, асенейците,

16

арвадците, цемарейците и аматейците.

17

Симови синове: Елам, Асур, Арфаксад, Луд и Арам; а Арамови синове : Уз, Ул, Гетер и Мосох§;

18

а Арфаксад роди Сала, а Сала роди Евера.

19

И на Евера се родиха два сина: името на единия бе Фалек**, защото в неговите дни се разпредели земята; а името на брата му бе Иоктан.

20

А Иоктан роди Алмодада Шалефа, Хацармавета, Яраха,

21

Адорама, Узала, Дикла,

22

Гевала*, Авимаила, Шева,

23

Офира, Евила, и Иовава; всички тия бяха Иоктанови синове,

24

Сим, Арфаксад, Сала,

25

Евер, Фалек, Рагав,

26

Серух, Нахор, Тара,

27

Аврам, който е Авраам,

28

А Авраамови синове: Исаак и Исмаил.

29

Ето техните поколения: първородният на Исмаила, Наваиот; после Кидар, Адвеил, Мавсам,

30

Масма, Дума, Маса, Адад, Тема,

31

Етур, Нафис и Кедма; тия бяха Исмаиловите синове.

32

А Ето синовете на Авраамовата наложница Хетура: тя роди Земрана, Иоксана, Мадана, Мадиама, Есвока и Шуаха; а Иоксанови синове: Шева и Дедан;

33

а Мадиамови синове: Гефа, Ефер, Енох, Авида и Елдага; всички тия бяха потомци на Хетура.

34

И Авраам роди Исаака: а Исааковите синове бяха Исав и Израил,

35

Исавови синове: Елифаз, Рагуил, Еус, Еглом и Корей;

36

а Елифазови синове: Теман, Омар, Сефи+, Готом, Кенез, Тамна и Амалик;

37

Рагуилови синове: Нахат, Зара, Сама и Миза.

38

А Сиирови синове: Лотан, Совал, Севегон, Ана, Дисон, Асар и Дисан;

39

а Лотови синове: Хори и Омам§; а сестра на Лота бе Тамна;

40

Совалови синове: Алиан*, Манахат, Гевал, Сефи+ и Онам; а Севегонови синове: Ана и Ана:

41

Анов син, Дисон; а Дисонови синове: Амадан, Асван, Итрам и Харан;

42

Асарови синове: Валаан Заван и Акан; Дисанови синове: Уз и Аран.

43

А ето царете, които царуваха в едомската земя, преди да се възцари цар над израилтяните: Вела Веоровият син; и името на града му бе Денава.

44

А като умря Вела, вместо него се възцари Иовав, Заровият син, от Восора.

45

А като умря Иовав, вместо него се възцари Хусам, от земята на теманците.

46

А като умря Хусам, вместо него се възцари Адад Вададовият син, който порази мадиамците на моавското поле; и името на града му бе Авит.

47

А като умря Адад, възцари се Самла, от Масрека.

48

А като умря Самла, вместо него се възцари Саул, от Роовот при Евфрат§.

49

А като умря Саул, вместо него се възцари Вааланан, Аховоровият син.

50

А като умря Вааланан, вместо него се възцари Адад**; и името на града му бе Пау, а името на жена му Метавеил, дъщеря на Метреда, Мезаавова внука.

51

А като умря Адад, едомските първенци бяха: първенец Тамна, първенец Алия++, първенец Етет,

52

първенец Оливема, първенец Ила, първенец Финон,

53

първенец Кенез, първенец Теман, първенец Мивсар,

54

първенец Магедиил и първенец Ирам. Тия бяха едомските първенци.

1 Летописи 2


1 Летописи Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 1

1 Летописи

Index

Глава 2

1

Ето синовете на Израиля: Рувим, Симеон, Левий, Юда, Исахар, Завулон,

2

Дан, Иосиф, Вениамин, Нефталим, Гад и Асир.

3

Юдови синове: Ир, Онан и Шела: тримата му се родиха от ханаанката, дъщерята на Суя. А първородният на Юда, Ир, бе лош пред Господа, та Той го умъртви.

4

И снаха му Тамар му роди Фареса и Зара, Всичките Юдови синове бяха петима.

5

Фаресови синове: Есрон и Амул.

6

А Зарови синове: Зимрий* , Етан, Еман, Халкол и Дара( ; всичко петима.

7

А Хармиев син: Ахар§, смутителят на Израиля, който извърши престъпление относно обреченото.

8

А Етанов син - Азария.

9

А синове, които се родиха на Есрона: Ерамеил, Арам и Халев

10

И Арам роди Аминадава: а Аминадав роди Наасона, първенец на Юдовите потомци.

11

А Наасон роди Салмона: Салмон роди Вооза;

12

Вооз роди Овида: Овид роди Есея;

13

а Есей роди първородния си Елиав, втория Авинадав, третия Сама,

14

четвъртия Натанаил, петия Радай,

15

шестия Осем и седмия Давид.

16

А техни сестри бяха Саруия и Авигея; а Саруините синове бяха трима: Ависей, Иоав и Асаил;

17

и Авигея роди Амаса; а баща на Амаса беше исмаилецът Иетер**.

18

И Халев, Есроновият син, роди синове от жена си Азува и от Ериота: синовете му бяха Есер, Совав и Ардон.

19

И като умря Азува, Халев си взе Ефрата, която му роди Ора.

20

А Ор роди Урия; а Урия роди Веселеила.

21

И после Есрон влезе при дъщерята на Махира Галаадовия баща; той я взе като беше на шестдесет години на възраст, и тя му роди Сегува;

22

А Сегув роди Яира, който имаше двадесет и три града в галаадската земя.

23

И Гесур и Арам превзеха от тях Яировите паланки, с Кенат и селата му, шестдесет града, Всички тия бяха синове на Махира, Галаадовия баща.

24

А след като умря Есрон в Халев-ефрата, тогава Есроновата жена Авия му роди Асхора бащата на Текуе.

25

И синовете на първородния на Есрона, Ерамеила, бяха: първородният Арам и Вуна, Орен, Осем и Ахия.

26

Ерамеил взе и друга жена, чието име бе Атара: тя бе майка на Онана.

27

А синовете на първородния на Ерамеила, Арам, бяха: Маас, Ямин и Екер.

28

И синовете на Анама бяха: Самай и Ядай; а синовете на Самая: Надав и Ависур.

29

И името на Ависуровата жена бе Авихаила, която му роди Аавана и Молида.

30

А Надавови синове бяха: Селед Апаим; и Селед умря бездетен.

31

А син на Апаима беше Есия; а син на Есия, Сисан; а син на Сисана, Аалай.

32

А синове на Ядая Самаевия брат бяха: Етер и Ионатан; и Етер умря бездетен;

33

а синовете на Ионатана: Фалет и Зиза. Тия бяха потомците на Ерамеила.

34

А Сисан нямаше синове, но дъщери. А Сисан имаше слуга египтянин на име Яраа;

35

и Сисан даде дъщеря си на слугата си Яраа за жена; и тя му роди Атая;

36

а Атай роди Натана; Натан роди Завада;

37

Завад роди Ефлала; Ефлал роди Овида;

38

Овид роди Ииуя; Ииуй роди Азария;

39

Азария роди Хелиса; Хелис роди Елеаса;

40

Елеас роди Сисамая; Сисамай роди Селума;

41

Селум роди Екамия;а Екамия роди Елисама.

42

А синовете на Хелева Ерамеиловия брат, бяха: първородният му Миса, който бе баща на Зиф; и син на Мариса бе Ави-хеврон.

43

А Хевронови синове: Корей, Тапфуа, Рекем и Сема;

44

А Сема роди Раама, Иоркоамовия баща; а Рекем роди Самая.

45

И Самаев син беше Маон; а Маон беше Ветсуровият баща.

46

А наложницата на Халева, Гефа, роди Харана, Моса и Газера; а Харан роди Газера.

47

А Ядаеви синове: Регем, Иотам, Гисан, Фелет, Гефа и Сагаф.

48

И наложницата на Халева, Мааха, роди Севера и Тирхана;

49

роди още Сагафа, Мадмановия баща, Сева Махвановия баща и бащата на Гавая; и Халевова дъщеря бе Ахса.

50

Ето синовете на Халева, син на първородния на Ефрата, Ор: Совал Кириатиаримовият баща,

51

Салма Витлеемовият баща, и Ареф Вет-гадеровият баща,

52

А на Совала Кириатиаримовия баща синове бяха Арое* и половината от манахатците.

53

А Кириатиаримовите семейства бяха: етерците, футците, суматците и мисрайците от тях произлязоха сарайците и естаолците.

54

Салмови синове: Витлеем, нетофатците, Атарот-вит-Иоав, половината от манахатците, сарайците,

55

семействата на писците, които живеят в Явис, тиратците, симеатците и сухатците. Това са кенейците, които произлязоха от Амата, прадед на Рихавовия дом.

1 Летописи 3


1 Летописи Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 2

1 Летописи

Index

Глава 3

1

А ето синовете, които се родиха на Давида в Хеврон: първородният, Амнон, от езраелката Ахиноама; вторият Даниил+, от кармилката Авигея;

2

третият Авесалом, син на Мааха, дъщеря на гесурския цар Талмай; четвъртият Адония, син на Агита;

3

петият Сефатия, от Авитала; шестият Итраам, от жена му Егла,

4

Шестимата му се родиха в Хеврон, гдето царува седем години и шест месеца; а Ерусалим царува тридесет и три години.

5

А тия му се родиха в Ерусалим: Сима*, Совав, Натан и Соломон, четирима, от Витсавее, дъщеря на Амиила+;

6

и Евар, Елисама§, Елифалет,

7

Ногах, Нефес, Яфия,

8

Елисама, Елиада и Елифалет, девет души;

9

всички тия бяха Давидови синове освен синовете от наложниците; и Тамар беше тяхна сестра.

10

А Соломонов син бе Ровоам; негов син, Авия; негов син, Аса; негов син, Иосафат;

11

негов син, Иорам; негов син, Охозия**; негов син, Иоас;

12

негов син, Амасия; негов син, Азария++; негов син, Иотам;

13

негов син, Ахаз; негов син, Езекия; негов син, Иотам;

14

негов син, Амон; негов син Иосия.

15

А синовете на Иосия бяха: първородният Иоанан, вторият Иоаким, третият Седекия, четвъртият Селум.

16

А Иоакимови синове: Ехония син му, Седекия негов син.

17

А Ехониев син бе Асир; негов син Салатиил,

18

и Малхирам, Федаия, Сенасар, Екамия, Осама и Недавия.

19

А Федаиеви синове: Зоровавел и Семей; а Зоровавелови синове: Масулам и Анания, и сестра им Саломита,

20

и Асува, Оел, Варахия, Асавия и Юсав-есед, петима.

21

А Ананиеви синове: Фелатия и Исаия, синовете на Рафаия, синовете на Арнана, синовете на Авдия, синовете на Сехания.

22

А Сеханиев син, Семаия; и Семаиеви синове: Хатус, Игал, Вария, Неария и Сафат, шестима.

23

А Неариеви синове: Елиоинай, Езекия и Азрикам, трима.

24

А Елиоинаеви синове: Одаия, Елиасив, Фалаия, Акув, Иоанан, Далаия и Ананий, седмина.

1 Летописи 4


1 Летописи Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 3

1 Летописи

Index

Глава 4

1

Юдови синове: Фареса, Есрон, Хармий, Ор и Совал.

2

И Реаия Соваловият син роди Яата; и Яат роди Ахумая и Лаада. Тия са семействата на сарайците.

3

И ето синовете на Итамовия баща: Езраел, Есма и Едвас; и името на сестра им бе Аселелфония,

4

и Фануил Гедеровият баща и Езер Хусовият баща. Тия са потомците на Орна първородния на Ефрата, Витлеемовия баща.

5

А Асхор, Текуевият баща, имаше две жени, Хала и Наара.

6

Наара му роди Ахузам, Ефера, Темания и Ахастара; тия бяха синове на Наара.

7

А синовете на Хала: Серет, Есуар и Етнан.

8

И Кос роди Анува, Совива и семействата на Ахарила Арумовия син.

9

А Явис беше най-много почитан между братята си; и майка му го нарече Явис*, като думаше: Понеже го родих в скръб.

10

И Явис призова Израилевия Бог, казвайки: Дано действително ме благословиш, и дано разшириш пределите ми, и ръката Ти да бъде с мене, и да ме пазиш от зло, та да нямам скръб! И Бог му даде това, което поиска.

11

А Хелуви, Суевият брат, роди Махира; той бе Естоновият баща.

12

А Естон роди Ветрафа, Фасея и Техина основател+ на град Наас; тия са мъжете на Риха.

13

И Кенезови синове бяха: Готониил и Сараия; а Готониилов син, Атат.

14

А Меонотай роди Офра; а Сараия роди Иоава начинателя+ на долината на дърводелците, защото бяха дърводелци.

15

А синовете на Халева, Ефониевия син: Иру, Иле и Наам; а Илевият син беше Кенез.

16

И Ялелеилови синове: Зиф, Зифа, Тирия и Асареил.

17

А Езраеви синове: Етер, Меред, Ефер и Ялон: а жената на Мереда роди Мариама, Самая и Есва Естемовия баща;

18

а другата му жена, Юдея, роди Яреда Гедоровия баща, Хевера Соховия баща и Екутиила Заноевия баща. И тия са синовете на Вития Фараоновата дъщеря, която взе Меред;

19

И синовете на Одиевата жена, сестра Нахамова, бяха бащата на гармиеца Кеила и маахатеца Естемо.

20

А Симови синове бяха: Амион, Рина, Венанан и Тилон. И Есиеви синове: Зохет и Вензохет.

21

Синове на Шела, Юдовия син, бяха Ир баща на Лиха, и Лаада, баща на Мариса, и семействата от дома на тия, които работеха висон, от Асвеевия дом,

22

и Иоаким, и мъжете на Хозива, и Иоас, и Сараф, които владееха в Моав и в Ясувилехем. Това според стари записки.

23

Те бяха грънчари и жителите в Нетаим и в Гедира; там живееха с церя за да му работят.

24

Симеонови синове бяха: Намуил*, Ямин, Ярив, Зара+ и Саул;

25

негов син, Селум; негов син, Мавсам; негов син, Масма.

26

А Масмови синове: син му Амуил; негов син, Закхур; негов син, Семей.

27

А Семей роди шестнадесет сина и шест дъщери; братята му обаче нямаха много синове, нито се умножи цялото им семейство като Юдовите потомци.

28

Те се заселиха във Вирсавее, Молада и Асар-суал,

29

във Вела, Есем и Толад(,

30

във Ватуил, Хорма, и Сиклаг,

31

във Вет-мархавот, Асар-сусим, Вет-вирей и в Саараим; тия бяха техни градове до царуването на Давида.

32

И селищата им бяха: Итам, Аим, Римон, Тохен и Асан, пет града,

33

и всичките села, които бяха около тия градове до Ваал**; тия бяха местожителствата им родословията им.

34

А Месовав, Ямлих, Иоса, Амасиевият син,

35

Иоил, Ииуй син на Иосивия син на Сараия, син на Асиила,

36

и Елиоинай, Якова, Есохаия, Асаия, Адиил, Есимиил, Ванаия

37

и Зиза, син на Сифия, син на Алона, син на Едаия, син на Симрия, син на Семаия, -

38

тия споменати по имена бяха първенци на семействата им; и бащините им домове нараснаха твърде много.

39

И Симеоновите потомци отидоха дори до прохода на Гедор, на изток от долината, за да търсят паша за стадата си.

40

И намериха тлъста и добра паша; и земята бе широка, спокойна и мирна, защото тия, които по-напред живееха там, бяха Хамови потомци.

41

И тия написани по име дойдоха в дните на Юдовия цар Езекия та разрушиха шатрите им и поразиха моавците, които намериха там, и погубиха ги така щото не остана ни един от тях до днес, и на тяхното място сами се заселиха, защото там имаше паша за стадата им.

42

И някои от тях, именно , петстотин мъже от Симеоновите потомци, отидоха в хълмистата земя Сиир, като имаха за свои водители, Есиевите синове: Фелатия, Неария, Рафаия и Озиила,

43

та поразиха останалите от амаличаните, които бяха оцелели, и се заселиха там, гдето са и до днес.

1 Летописи 5


1 Летописи Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 4

1 Летописи

Index

Глава 5

1

И синовете на първородния на Израиля, Рувим, (защото той бе първородният; но, понеже оскверни леглото на баща си, неговото първородство се даде на синовете на Израилевия син Иосифа, а родословието не се смята според първородството;

2

защото Юда превъзмогна над братята си, и от него се определи да произлезе вождът; първородството, обаче, беше на Иосифа,)-

3

синовете на първородния на Израиля, Рувим, бяха Енох, Фалу, Есрон и Хармий.

4

Синове на Иоила: негов син, Семаия; негов син, Гог; негов син, Семей;

5

негов син, Михей; негов син Реаия; негов син, Ваал;

6

негов син, Веера, когото асирийския цар Теглат-Фелнасар* заведе в плен; той бе първенец на рувимците.

7

А началник на братята му, според семействата им, когато родословието на поколенията им се изброи, бяха Еиил, Захария

8

и Вела, син на Азаса, син на Сема, син на Иоила; той се засели в Ароир и до Нево и Ваалмеон;

9

и към изток се засели дори до входа на пустинята от река Евфрат, защото добитъкът им беше се умножил в галаадската земя.

10

А в дните на Саула воюваха против агаряните, които паднаха от ръката им; и те се заселиха в шатрите им по цялата източна страна на Галаад.

11

И Гадовите потомци се заселиха срещу тях във васанската земя до Салха,

12

от които Иоил беше началникът, а Сафам вторият, и Янай, и Сафат във Васан.

13

И братята им, от бащините им домове, бяха: Михаил, Месулам, Сева, Иорай, Яхан, Зия и Евер, седмина.

14

Тия бяха синовете на Авихаила, син на Урия, син на Яроя, син на Галаада, син на Михаила, син на Есисая, сина на Ядо, син на Вуза.

15

Ахия, син на Авдиила Гуниевият син, беше началник на бащиния им дом.

16

Те се заселиха в Галаад, във Васан, в селата му, и във всичките околности на Сарон до пределите им.

17

Всички тия се изброиха според родословията си в дните на Юдовия цар Иотам и в дните на Израилевия цар Еровоам.

18

От Рувимовите потомци, гадците и половината от Манасиевото племе, юначните мъже, които носеха щит и нож, стреляха с лъкове и бяха обучени на бой, възлизаха на четиридесет и четири хиляди седемстотин и шестдесет души, които можеха да излизат на война.

19

И те воюваха против агаряните, етуряните, нафисците и нодавците.

20

И те бидоха подпомогнати против тях, тъй че агаряните и всички, които бяха с тях, се предадоха в ръцете им; защото в битката те извикаха към Бога, и Той ги послуша, понеже уповаваха на Него.

21

И плениха добитъка им: петдесет хиляди от камилите им, двеста и петдесет хиляди от овците им, и две хиляди от ослите им, също и сто хиляди души човеци;

22

защото мнозина паднаха убити, понеже изходът на боя беше от Бога. И заселиха се на мястото им, и там живяха до пленението.

23

А потомците на половината Манасиево племе се заселиха в оная земя; те нараснаха от Васан до Ваал-ермон и Санир и планината Ермон.

24

И ето началниците на бащините им домове: Ефер, Есий, Елиил, Азрил, Еремия, Одуия и Адиил, мъже силни и храбри, мъже именити, началници на бащините си домове.

25

Но понеже те престъпваха против Бога на бащите си, като блудствуваха след боговете на народите на оная земя, които Бог беше погубил пред тях,

26

затова, Израилевия Бог подбуди духа на асирийския цар Фул, и духа на асирийския цар Теглат-Фелнасар, та плени рувимците и гадците и половината от Манасиевото племе, и заведе ги в Ала, в Авор, в Ара и до реката Гозан, гдето са и до днес.

1 Летописи 6


1 Летописи Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 5

1 Летописи

Index

Глава 6

1

Левиеви синове бяха Гирсон*, Каат и Мерарий.

2

А Каатови синове: Амрам, Исаар**, Хеврон и Озиил;

3

а Амрамови чада: Аарон, Моисей и Мариам; а Ааронови синове: Надав, Авиуд, Елеазар и Итамар.

4

Елеазар роди Финееса; Финеес роди Ависуя;

5

Ависуй роди Вукия; Вукия роди Озия;

6

Озий роди Зараия; Зараия роди Мераиота;

7

Мераиот роди Амария; Амария роди Ахитова;

8

Ахитов роди Садока; Садок роди Ахимааса;

9

Ахимаас роди Азария; Азария роди Ионатана;

10

Ионатан роди Азария (той е оня, който Соломон построи в Ерусалим);

11

а Азария роди Амария: Амария роди Ахитова;

12

Ахитов роди Садока; Садок роди Селума* ;

13

Селум роди Хелкия; Хелкия роди Азария;

14

Азария роди Сараия; а Сараия роди Иоседека.

15

А Иоседек отиде в плен, когато Господ закара в плен Юда и Ерусалим чрез ръката на Навуходоносора.

16

Левиеви синове: Гирсом+, Каат и Мерарий.

17

А ето имената на Гирсомовите синове: Ливний и Семей.

18

А Каатови синове бяха: Амрам, Исаар, Хеврон и Озиил.

19

Мерариеви синове бяха: Маалий и Мусий. И ето семействата на лавитите, според бащините им домове:

20

на Гирсона: негов син, Ливний: негов син, Яат; негов син, Зима;

21

негов син, Иоах§ ; негов син, Идо**; негов син, Зара; и негов син. Етрай++.

22

Синовете на Каата: син му Аминадав§§; негов син, Корей; негов син, Асир;

23

негов син, Елкана; негов син, Авиасаф; негов син, Асир;

24

негов син, Тахат; негов син, Уриил; негов син, Озия; и негов син, Саул.

25

А Елканови синове: Амасай и Ахимот.

26

А относно Елкана: синовете на Елкана: негов син, Суфай+; негов син, Нахат§;

27

негов син, Елиав**; негов син Ероам; негов син, Елкана.

28

А Самуилови синове: първородният Иоил , а вторият Авия.

29

Мерариеви синове: Маалий; негов син, Ливний; негов син, Семей; негов син, Оза;

30

негов син, Сама; негов син, Агия; негов син, Асаия.

31

И ето ония, които постави Давид над пеенето в службата в Господния дом, когато се намери трайно място за ковчега,

32

които слугуваха с пеене пред скинията, шатъра за срещане, докле Соломон построи Господния дом в Ерусалим, и стоеха на службата си според чина си;

33

ето ония, които стоеха с чадата си: от Каатови потомци - певецът Еман, син на Иоила, син на Самуила,

34

син на Елкана, син на Ероама, син на Елиила, сина на Тоя++,

35

син на Суфа§§, син на Елкана, син на Маата, син на Амасия,

36

син на Елкана, син на Иоила, син на Азария, син, на Софония***,

37

син на Тахата, син на Асира, син на Авиасафа, син на Корея,

38

син на Исаара, син на Каата, син на Левия, син на Израиля.

39

И брат му Асаф, който стоеше отдясно нему: Асаф, син на Варахия, син на Сама,

40

син на Михаила, син на Ваасия, син на Малхия,

41

син на Етния+++, син на Зара син на Адаия,

42

син на Етана, син на Зима, син на Семея,

43

син на Яата, син на Гирсома, син на Левия.

44

И братята им Мерариеви потомци, които бяха от ляво: Етан* син на Кисия+, син на Авдия, син на Малуха,

45

син на Асавия, син на Амасия, син на Хелкия,

46

син на Амсия, син на Вания, син на Самира,

47

син на Маалия, син на Мусия, син на Мерария, син на Левия;

48

и братята на левитите, които бяха определени за цялата служба в скинията на Божия дом.

49

А Аарон и потомците му принасяха принос върху олтара за всеизгарянето и върху кадилния олтар, като определени за цялата служба на пресветото място, и да правят умилостивение за Израиля, точно както заповяда Божият слуга Моисей.

50

И ето Аароновите потомци: негов син, Елеазар; негов син, Финеес; негов син, Ависуй;

51

негов син, Вукий; негов син, Озий; негов син, Зараия;;

52

негов син, Мараиот; негов син, Амария; негов син, Ахитов;

53

негов син, Садок; и негов син, Ахимаас.

54

И ето жилищата им според заселванията им в пределите им: на Аароновите потомци от семейството на каатците (защото на тях падна първото жребие),

55

на тях дадоха Хеврон в Юдовата земя, с пасбищата около него.

56

Обаче, нивите, на града и селата му дадоха на Халева Ефониевия син.

57

А на Аароновите потомци дадоха тия Юдови градове: Хеврон прибежищния град , Ливна с пасбищата му,

58

Илен** с пасбищата му, Девир с пасбищата му,

59

Асан++ с пасбищата му, и Витсемес с пасбищата му,

60

а от Вениаминовото племе, Гава с пасбищата му, Алемет* с пасбищата му, и Анатот с пасбищата му; всичките им градове, според семействата им, бяха тринадесет града.

61

И на Каатовите потомци, останали от семейството на племето, дадоха се с жребие десет града от половината Манасиево племе.

62

А на Гирсоновите потомци, според семействата им, от Исахаровото племе, от Асировото племе, от Нефталимовото племе и от Манасиевото племе във Васан се дадоха тринадесет града.

63

На Мерариевите потомци, според семействата им, дадоха се с жребие от Рувимовото племе, от Гадовото племе и от Завулоновото племе дванадесет града.

64

Израилтяните дадоха на левитите тия градове и пасбищата им.

65

Дадоха с жребие тия градове, споменати по име, от племето на Юдовите потомци, и от племето на Симеоновите потомци, и от племето на Симеоновите потомци, и от племето на Симеоновите потомци, и от племето на Вениаминовите потомци.

66

А някои от семействата на Каатовите потомци получиха градове за притежанията си от Ефремовото племе.

67

Дадоха им прибежищните градове: Сихем с пасбищата му, в Ефремовата хълмиста земя; Гезер с пасбищата му,

68

Иокмеам+ с пасбищата му, Веторон с пасбищата му,

69

Еалон с пасбищата му, Гетримон с пасбищата му,

70

а, от половината на Манасиевото племе, Анир с пасбищата му, и Вилеам с пасбищата му; тях дадох на семействата на останалите Каатови потомци

71

На Гирсоновите потомци дадоха , от семействата на половината Манасиево племе, Голан във Васан с пасбищата му, и Астарот с пасбищата му;

72

от Исахаровото племе Кедес с пасбищата му, Даврат с пасбищата му,

73

Рамот с пасбищата му и Аним с пасбищата му;

74

от Асировото племе, Масал с пасбищата му, Авдон с пасбищата му.

75

Хукок с пасбищата му, и Роов с пасбищата му;

76

а, от Нефталимовото племе, Кедес в Галилея с пасбищата му, Амон с пасбищата ме, и Кириатаим с пасбищата му.

77

А на останалите Мерариеви потомци дадоха , от Завулоновото племе, Римон с пасбищата му и Тавор с пасбищата му;

78

а оттатък Иордан при Ерихон, на изток от Иордан, дадоха , от Рувимовото племе, Восор в пустинята с пасбищата му, Яса с пасбищата му,

79

Кедимот с пасбищата му, и Мефаат с пасбищата му;

80

а, от Гадовото племе, Рамот в Галаад с пасбищата му, Маханаим с пасбищата му,

81

Есевон с пасбищата му и Язир с пасбищата му.

1 Летописи 7


1 Летописи Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 6

1 Летописи

Index

Глава 7

1

А Исахарови синове бяха: Тола, Фуа, Ясув* и Симрон, четирима;

2

а Толови синове: Озий, Рафаия, Ериил, Ямай, Евсам и Самуил, началници на бащиния им Толов дом, силни и храбри в поколенията им; в дните на Давида, числото им бе двадесет и две хиляди и шестстотин;

3

а Озиеви синове: Езраия; и Езраиеви синове; Михаил, Авдия, Иоил и Есия, петима, всички началници.

4

И с тях, според поколенията им, според бащините им домове, имаше полкове войска за бой, тридесет и шест хиляди души; защото имаха много жени и синове.

5

А братята им, между всичките Исахарови семейства, силни и храбри, всичките преброени според родословията си, бяха осемдесет и седем хиляди души.

6

Вениаминови синове: Вела, Вехер и Едиил, трима;

7

а Велови синове: Есвон, Озий, Озиил, Еримот и Ирий, петима, началници на бащини домове, силни и храбри, които се преброиха според родословията си; и бяха двадесет и две хиляди и тридесет и четири души;

8

а Вехерови синове: Земира, Иоас, Илиезер, Елиоинай, Амрий, Еримот, Авия, Анатот и Аламет; всички тия бяха Вехерови синове.

9

А броят на родословието им, според поколенията им, бе двадесет хиляди и двеста началници на бащините из домове, силни и храбри.

10

А Едиилов син бе Валаан; а Валаанови синове: Еус, Вениамин, Аод, Ханаана, Зитан, Тарсис и Ахисаар;

11

всички тия Едиилови потомци, началници на бащини домове, силни и храбри, бяха седемнадесет хиляди и двеста души, които можеха да излизат на война.

12

А Суфим и Уфим* бяха Ирови+ синове; а Ахиров§ син бе Усим.

13

Нефталимови синове; Ясиил**, Гуний, Есер и Селум*** внуци на Вала.

14

Манасиеви синове: Асриил, когото му роди жена му; (а наложницата му сирианката роди Махира Галаадовия баща;

15

а Махир взе за жена сестрата на Уфама и Суфама, и името на сестра им бе Мааха); а името на втория бе Салпаад; и Салпаад роди дъщеря.

16

А Махировата жена Мааха роди син и нарече го Фарес; а името на брат му бе Сарес, а името на брата му бе Сарес, е синовете му: Улам и Раким;

17

и Уламов син бе Ведан. Тия бяха синовете на Галаада, син на Махира, Манасиевия син.

18

А сестра му Амолехет роди Исуда, Авиезера++ и Маала.

19

А Семидови синове бяха Ахиан, Тихем, Ликхий и Аниам.

20

А Ефремови синове: Сутала; негов син, Веред; негов син, Тахат; негов син, Елеада; негов син, Тахат;

21

негов син, Завад; негов син, Сутала; и Езер и Елеад; а гетските мъже, ги убиха защото бяха слезли да отнемат добитъка им.

22

А баща им Ефрем жали много дни; и братята му дойдоха да го утешат.

23

Сетне влезе при жена си, която зачна и роди син; и нарече го Верия, по причина на нещастието, което се бе случило в дома му;

24

(а дъщеря му бе Сеера, която съгради долния и горния Веторон и Узен-сеера);

25

и негов син бе Рефа; негови синове, Ресеф и Тела; негов син, Тахан;

26

негов син, Ладан; негов син, Амиуд; негов син, Елисама;

27

негов син, Нави; и негов син, Исус.

28

А притежанията им и жилищата им бяха Ветил със селата му, и към изток Нааран* и към запад Гезер със селата му, и Сихем със селата му, до Газа със селата му;

29

а, в пределите на Манасиевите потомци, Ветсан със селата му, Таанах със селата му, Магедон със селата му, и Дор със селата му. В тях се заселиха потомците на Иосифа Израилевия син.

30

Асирови синове: Емна, Есуа, Есуий и Верия, тяхна сестра Сера;

31

а Вериеви синове бяха: Хевер и Малхиил, който е баща на Вирзавит.

32

А Хевер роди Яфлета, Сомира+ и Хотама, и тяхна сестра Суя;

33

а Яфлетови синове бяха: Фасах, Вимал и Асуат; тия са Яфлетови синове;

34

а Семирови§ синове бяха: Ахий, Рога, Ехува и Арам;

35

а синовете на брата му Елам: Софа, Емна, Селис и Амал;

36

Софови синове бяха: Суа, Арнефер, Согал, Верий, Емра,

37

Восор, Од, Сама, Силса, Итран и Веера.

38

А Етерови синове бяха: Ефоний, Фасфа и Ара.

39

А Улови синове: Арах, Аниил и Рисия.

40

Всички тия бяха Асирови потомци, началници на бащини домове, отборни, силни и храбри, главни първенци. И броят им, според родословието им, за военна служба, възлизаше на двадесет и шест хиляди мъже.

1 Летописи 8


1 Летописи Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 7

1 Летописи

Index

Глава 8

1

А Вениамин роди първородния си Вела, втория Асвил, третия Аара,

2

четвъртия Ноя и петия Рафа,

3

А Велови синове бяха: Адар*, Гира, Авиуд,

4

Ависуй, Неемана, Ахоа,

5

Гира, Сефуфан+ и Урам.

6

И ето Аодовите синове, които бяха началници на бащините домове на ония, които жевееха в Гава, а бидоха заведени в Манахат;

7

с Нееман, Ахия и Гира който ги заведе, и роди Аза и Ахиуда.

8

А Саараим роди синове в моавската земя след като напусна жените си Усима и Ваара:

9

от жена си Одеса роди Иоавава, Савия, Миса, Малхама,

10

Еуса, Сахия и Мирма; тия бяха синовете му, началници на бащини домове.

11

А от Усима беше родил Авитова и Елфаала.

12

А Елфаалови синове бяха: Евер Мисаам, Самер, (който съгради Оно, Лод и селата му),

13

и Верия и Сема§, които бяха началници на бащините домове на живеещите в Еалон, и които изпъдиха гетските жители.

14

А Ахио, Сасак, Еримот,

15

Зевадия, Арад, Адер,

16

Михаил, Есна и Иоах бяха Вериеви синове;

17

и Зевадия, Масулам, Езекий, Хевер,

18

Есмерай, Езлия и Иовав бяха Елфаалови синове;

19

Яким, Зехрий, Завдий,

20

Елиинай, Силатай, Елиил,

21

Адаия, Вераия и Симрат бяха Симееви синове*;

22

а Есфан, Евер, Елиил,

23

Авдон, Зехрий, Анан,

24

Анания, Елам, Анатотия,

25

Ефадия и Фануил бяха Сасакови синове:

26

а Самсерай, Сеария, Готолия,

27

Яресия, Илия и Зехрий бяха Ероамови синове, -

28

те бяха началници на бащини домове, началници според семействата им; те се заселиха в Ерусалим.

29

Е в Гаваон се засели Гаваоновият баща Еил , името на чиято жена бе Мааха;

30

а първородният му син бе Авдон, сетне Сур, Кис, Ваал, Надав,

31

Гедор, Ахио, Захер+

32

и Макелот, който роди Сама§ и те също се заселиха с брата си в Ерусалим, срещу братята си.

33

А Нир роди Киса; Кис роди Саула; а Саул роди Ионатана, Мелхисуе, Авинадава** и Ес-ваала++.

34

А Ионатановият син бе Мерив-ваал§§, а Мерив-ваал роди Михея.

35

А Михееви синове бяха Фитон, Мелех, Тарея и Ахаз.

36

А Ахаз роди Иоада***, Иоада роди Алемета, Азмавета и Зимрия; а Зимрия роди Моса;

37

Моса роди Винея; негов син бе Рафа+++; негов син, Елеаса; негов син, Асиил.

38

А Асиил имаше шест сина, чиито имена са тия: Азрикам, Вохеру, Исмаил, Сеария, Авдия и Анан; всички тия бяха Асиилови синове.

39

А синовете на брата му Исек бяха: първородният му Улам, вторият Еус и третият Елифалет.

40

А Уламовите синове бяха силни и храбри мъже, които стреляха с лък, и имаха много синове и внуци, сто и петдесет души. Всички тия бяха от Вениаминовите потомци.

1 Летописи 9


1 Летописи Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 8

1 Летописи

Index

Глава 9

1

Така целият Израил се преброи по родословия; и, ето, записани са в Книгата на Израилевите и Юдовите Царе. Те бидоха пленени у Вавилон поради беззаконията си.

2

А първите жители, които се настаниха в притежанията им, в градовете им, бяха израилтяните, свещениците, левитите и нетинимите.

3

И в Ерусалим се заселиха от Юдейците, от вениаминците, от ефремците и от манасийците:

4

Утай, син на Амиуда, син на Амрия, който бе син на Имрия Ваниевия син, от синовете на Фареса Юдовия син;

5

и от Шелаевците: първородният Асаия и синовете му;

6

от Заровите синове: Еуил и братята им, шестстотин и деветдесет души;

7

а от вениаминците: Салу, син на Месулама, син на Одия, Асенуевия син,

8

Евния Ероамовият син, Ила син на Озия, Михриевият син и Месулам, син на Сефатия, син на Рагуила, Евниевия син;

9

и братята им, според семействата им, деветстотин и петдесет и шест души; всички тия мъже бяха началници на бащини домове , според бащините им домове.

10

А от свещениците; Едаия, Иоиарив, Яхин

11

и Азария* син на Хелкия, син на Месулама, който бе син на Садока, син на Мераиота, син на Ахитова, началник на Божия дом;

12

и Адаия, син на Ероама, син на Пасхора Мелхиевия син, и Маасай син на Адиила, син на Язира, който бе син на Месулама, син на Месилемита Емировия син,

13

и братята им, началници на бащините им домове, хиляда и седемстотин и шестдесет души, мъже много способни за делото на службата на Божия дом.

14

А от левитите: Семаия, син на Асува, син на Азрикама Асавиевия син от Мерариевите потомци;

15

и Ваквакар, Ерес, Галал и Матания син на Михея, син на Зехрия* Асафовия син;

16

и Авдия+ син на Сомаия§ син на Галала Едутуновия син, и Варахия син на Аса, син на Елкана, който се зесели в селата на нетофатците.

17

А вратарите бяха: Селум, Акув, Талмон, Ахиман и братята им; Селум беше началник;

18

те до сега бяха вратари при царската източна врата за полковете на Левиевите потомци;

19

а Селум син на Коре, който бе син на Авиасафа, Коревия син, и братята му от бащиния му дом, Киреевците, бяха над работата на службата, пазачи на входовете на скинията; и бащите им са били стражи на входа на Господния стан;

20

по-напред началник над тях беше Финеес Елеазеровият син, с когото бе Господ;

21

а Захария, Меселемиевият син, беше пазач при входа на шатъра за срещане;

22

всички ония избрани за пазачи при входовете, бяха двеста и дванадесет души. Те, които Давид и гледачът Самуил бяха поставили на службата им, бяха преброени по родословия в селата си.

23

И така те и потомците им надзираваха портите на Господния дом, на дома на скинията като вардеха по ред.

24

Вратарите бяха на четирите страни**, на изток, на запад, на север и на юг.

25

А братята им, които бяха по селата си, трябваше да дохождат в определени времена за да бъдат с тях по седем дни.

26

Защото тия левити, четиримата главни вратари, оставаха в службата си, и надзираваха стаите и съкровищата на Божия дом.

27

Те и нощуваха около Божия дом, защото грижата за него бе възложена на тях, и те трябваше да го отварят всяка заран.

28

И някои от тях бяха над служебните съдове, защото по брой ги внасяха и по брой ги изнасяха.

29

Още някои от тях бяха определени над другите вещи, над всичките свещени съдове, и над чистото брашно, виното, дървеното масло, ливана и ароматите.

30

А някои от свещеническото съсловие приготовляваха благоуханното миро.

31

А Мататия, който бе от левитите, първородният на корееца Серум, надзираваше печените в тава жертви .

32

И други от братята им, от потомците на каатците, бяха над присъствените хлябове за да ги приготовляват всяка събота.

33

И от тях бяха певците, началниците на бащините домове на левитите, които жевееха в стаите свободни от друго служене , защото са упражняваха в работата си денем и нощем,

34

Тия бяха началници на бащините домове на левитите, началници според семействата им; те живееха в Ерусалим.

35

А в Гаваон се засели Гаваоновият баща Еил, името на чиято жена бе Мааха:

36

а първородният му син бе Авдон, после Сур, Кис, Ваал, Нир, Надав,

37

Гедор, Ахио, Захария и Макелот;

38

а Макелот роди Симеама: също и те се заселиха с братята си в Ерусалим, срещу братята си.

39

А Нир роди Киса; Кис роди Саула; а Саула роди Ионатана, Мелсисуя, Авинадава и Есваала.

40

А Ионатановият син бе Мерив-ваал: а Мерив-ваал роди Михея.

41

А Михееви синове бяха: Фитон Мелех, Терея

42

и Ахаз, който роди Яра; а Яра роди Алемета, Азмавета и Зимрия; а Зимрий роди Моса:

43

и Моса роди Винея; а негов син бе Рафаия; негов син, Елеаса; и негов син, Асил.

44

А Асил имаше шест сина, чиито имена са тия: Азрикам, Вохеру, Исмаил, Сеария, Авдия и Анан; те бяха Асилови синове.

1 Летописи 10


1 Летописи Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 9

1 Летописи

Index

Глава 10

1

А филистимците воюваха против Израиля; и Израилевите мъже побягнаха от филистимците, и паднаха убити в хълма Гелвуе.

2

И в преследването филистимците настигнаха Саула и синовете му; и филистимците убиха Сауловите синове Ионатана, Авинадава и Мелхусия.

3

И като се засилваше боят против Саула, стрелците го улучиха, и той биде наранен от стрелците.

4

Тогава Саул каза на оръженосеца си: Изтегли меча си та ме прободи с него, да не би да дойдат тия необрязани и се поругаят с мене. Но оръженосецът му не искаше, защото много се боеше. За това Саул взе меча си та падна върху него.

5

И оръженосецът му като видя, че Саул умря, падна и той на меча си та умря.

6

Така умря Саул и тримата му сина; и целият му дом умря едновременно.

7

Тогава всичките Израилеви мъже, които бяха в долината, като видяха, че побягнаха, и че Саул и синовете му умряха, напуснаха градовете си и побягнаха; а филистимците дойдоха та се заселиха в тях.

8

А на следния ден, когато филистимците дойдоха да съблекат убитите, намериха Саула и синовете му паднали на хълма Гелвуе.

9

И като го съблякоха, взеха главата му и оръжията му, та ги разпратиха наоколо из филистимската земя за да разнесат известие на идолите си и на людете.

10

И положиха оръжията му в капището на боговете си, а главата му приковаха в Дагоновото капище.

11

А когато чуха всичките жители на Явис-галаад все що направили филистимците на Саула,

12

всичките храбри мъже станаха та дигнаха тялото на Саула и телата на синовете му, донесоха ги в Явис, и погребаха костите им под дъба на Явис; и постиха седем дена.

13

Така умря Саул за престъплението, което извърши против Господа, против Господното слово, което не опази, а още, понеже бе се съвещал със запитвачка на зли духове, за да се допита до тях ,

14

а до Господа не се допита, затова Той го умъртви, и обърна царството към Давида, Есеевия син.

1 Летописи 11


1 Летописи Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 10

1 Летописи

Index

Глава 11

1

Тогава целият Израил се събра при Давида в Хеврон и рекоха: Ето, ние сме твоя кост и твоя плът,

2

И по-напред още, и докато Саул царуваше, ти беше, който извеждаше и въвеждаше Израиля, и на тебе Господ твоят Бог каза: Ти ще пасеш людете Ми Израиля, и ти ще бъдеш вожд над людете Ми Израиля.

3

И така, всичките Израилеви старейшини дойдоха при царя в Хеврон; и Давид направи завет с тях пред Господа в Хеврон; и те помазаха Давида цар над Израиля, според Господното слово чрез Самуила.

4

Тогава Давид и целият Израил отидоха в Ерусалим (който бе Евус), гдето бяха жителите на земята, евусците.

5

А жителите на Евус рекоха на Давида: Няма да влезеш тук. Обаче, Давид превзе крепостта Сион; това е Давидовият град.

6

И рече Давид: Който пръв удари евусците, той ще бъде военачалник и вожд. И Иоав, Саруиният син, се качи пръв; и стана военачалник.

7

Тогава Давид се зесели в крепостта; затова тя се нарече Давидов град.

8

И той съгради града околовръст от Мило и наоколо; а Иоав поправи останалата част от града.

9

И Давид преуспяваше и ставаше по-велик, защото Господ на Силите бе с него.

10

А ето началниците на силните мъже, които имаше Давид, които заедно с целия Израил се подвизаваха с него за царството му, за да го направят цар, според Господното слово относно Израиля.

11

А ето изчислението на силните мъже, които имаше Давид: Ясовеам, Ахмоновия син, главен военачалник; той като махаше копието си против триста души неприятели , уби ги в едно сражение.

12

И след него бе ахохиецът Елеазар Додовият син, който бе един от тримата силни мъже.

13

Той бе с Давида във Фас-дамим*, когато филистимците се събраха за бой там, гдето имаше частица земя пълна с ечемик; и когато людете побягнаха пред филистимците,

14

те застанаха всред нивата и я защитаваха и поразиха филистимците; и Господ извърши голямо избавление.

15

После, трима от тридесетте военачалници слязоха до скалата при Давида в одоламската пещера; а филистимският стан бе разположен в рафаимската долина.

16

И като беше Давид тогава в канарата, а филистимският гарнизон бе в това време във Витлеем,

17

и Давид пожелавайки рече: Кой би ми дал да пия вода от витлеемския кладенец, който е при портата;

18

то тия трима пробиха филистимския стан та наляха вода от витлеемския кладенец, който е при портата, и като взеха донесоха на Давида. Но Давид отказа да пие, а я възля Господу, като рече:

19

Да ми не даде моят Бог да сторя това! Да пия ли кравта на тия мъже, които туриха живота си в опасност? защото с опасност за живота си я донесоха. Затова отказа да я пие. Това сториха тия трима силни мъже.

20

И Иоавовият брат Ависей беше главен между другите , трима; защото той като махаше копието си против триста души неприятели , уби ги и си придоби име между тримата.

21

Между тримата той бе по-славен от двамата, и стана им началник; но не стигна до първите трима.

22

Ванаия, Иодаевият син, син на един храбър мъж от Кавсеил, който беше извършил храбри дела, - той уби двамата лъвовидни моавски мъже; тоже той слезе та уби лъва всред рова в многоснежния ден;

23

при това, той уби египтянина, мъж с голям ръст, пет лакътя висок; в ръката на египтянина имаше копие като кросно на тъкач; а Ванаия слезе при него само с тояга, и като грабна копието от ръката на египтянина, уби го със собственото му копие.

24

Тия неща стори Ванаия, Иодаевият син, и си придоби име между тия трима силни мъже.

25

Ето, той стана по-славен от тридесетте, но не стигна до първите трима. И Давид го постави над телохранителите си.

26

А силните мъже между войските бяха: Асаил, Иоавовият брат, Елханан, син на Додо от Витлеем.

27

Самот арорецът, Хелис фелонецът,

28

Ирас, сина на текоеца Екис, Авезер анатонецът,

29

Сивехай хустанецът, Илай ахохиецът,

30

Маарай нетофатецът, Хелед, син на нетофатеца Ваана,

31

Итай, син на Риваия от Гавая, която принадлежеше на Вениаминовите потомци, Ванаия пиратонецът,

32

Урай от долините Гаас, Авиил арватецът,

33

Азмавет варумецът, Елиава саалвонецът,

34

синовете на Асима гизонеца, Ионатан син на арареца Сагий,

35

Ахиам син на арареца Сахар, Елифал Уровият син,

36

Ефер мехиратецът, Ахия фелонецът,

37

Есро кармилецът, Наарай Есвеевият син,

38

Иоил, Натановият брат, Мивар Аргиевият син,

39

Селек амонецът, Нахарай виротецът, оръженосецът на Иоава Саруиния син,

40

Ираз иетерецът, Гарив етерецът,

41

Урия хетеецът, Завад Аалаевият син,

42

Адина син на рувимеца Сиза, началник на рувимците, и тридесет души с него,

43

Анан, син на Мааха, Иосафат митнецът,

44

Озия астеротецът, Сама и Еиил синове на Хотама ароирецът,

45

Един син на Симрия, брат му Иоха тисецът,

46

Елиил маавецът, Еривай и Иосавия Елнаамови синове, Етема моавецът,

47

Елиил, Овид и Ясиил месоваецът.

1 Летописи 12


1 Летописи Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 11

1 Летописи

Index

Глава 12

1

И ето ония, които дойдоха при Давида в Сиклаг, докато още се затваряше, за да се крие от Саула, Кисовия син; те бяха от силните мъже, които му помагаха във война.

2

Те бяха въоръжени с лъкове, и можеха да си служат и с дясната и с лявата ръка за хвърляне камъни с прашка и за стреляне с лък, и бяха от Сауловите братя, от Вениамина.

3

Началник беше Ахиезер, после Иоас, синове на гаваатеца Сама; Езиил и Филет, Азмаветови синове; Вераха, анатотецът Ииуй,

4

гаваонецът Исмаия, силен между тридесетте, и над тридесетте; Еремия, Яазаил, Иоанан, гедиротецът Иозавад,

5

Елузай, Еримот, Ваалия, Семария, еруфецът Сафатия,

6

Елкана, Есия, Азареил, Иозер и Ясовеам, Кореовците;

7

и Иоила и Зевадия, синове на Ероама от Гедор.

8

И някои от гадците се отделиха та дойдоха при Давида в канарата в пустинята, мъже силни и храбри, обучени за бой, които знаеха да употребяват щит и копие, чиито лица бяха като лъвови лица, и които бяха бързи като сърните по хълмовете.

9

Те бяха : Езер, първият; Авдия, вторият; Елиав, третият;

10

Мисмана, четвъртият; Еремия петият;

11

Атай, шестият; Елиил, седмият;

12

Иоанан, осмият; Елзавад, деветият;

13

Еремия, десетият; и Махванай, единадесетият.

14

Тия от гадците бяха военачалници; който беше най-долен, между тях , беше над сто войници , а който беше най-горен, беше над хиляда.

15

Тия бяха, които преминаха Иордан в първия месец, когато реката заливаше всичките си брегове и разгониха всичките жители на долините към изток и към запад.

16

Също и от вениаминците и юдейците дойдоха при Давида в канарата.

17

А Давид излезе да ги посрещне та им проговори, казвайки: Ако идете при мене с мир, за да ми помогнете, сърцето ми ще се привърже към вас; но ако сте дошли за да ме предадете на неприятелите ми, като няма насилие в ръцете ми, Бог на бащите ни нека види и нака изобличи това.

18

Тогава дойде дух на Амасия, гладния между началниците, и рече : Твои сме, Давиде, и от към твоя страна, Есеев сине! Мир, мир на тебе! мир и на помощниците ти! защото твоят Бог ти помага. Тогава Давид ги прие, и постави ги началници на дружината си.

19

и от Манасия се присъединиха някои към Давида, когато дойде с филистимците на бой против Саула; обаче не им помогнаха, защото филистимските управители, като се посъветваха, върнаха го, понеже думаха: Той ще мине към господаря си Саула с опасност за главите ни.

20

А като се връщаше в Сиклаг, присъединиха се към него от Манасия: Адна, Иозавад, Едиил, Михаил, Иозавад, Елиу и Салатай, военачалници на Манасиевите хиляди.

21

Те помогнаха на Давида против разбойниците, защото те всички бяха силни и храбри; и станаха военачалници.

22

Защото от ден на ден прииждаха мъже при Давида, за да му помагат, докле стана голяма войска, като войска Божия.

23

И ето броят на въоръжените за бой началници, които дойдоха при Давида в Хеврон, за да възвърнат нему Сауловото царство според Господното слово:

24

от Юдейците шест хиляди и осемнадесет щитоносци и колесници, въоръжени за бой;

25

от симеонците седем хиляди и сто души, силни и храбри за бой;

26

от левийците, четири хиляди и шестстотин души;

27

а Иодай беше началник на Аароновците; и с него бяха три хиляди и седемстотин души,

28

и Садок силен и храбър младеж, и от бащиния му дом двадесет и двама началника;

29

а от вениаминците, Сауловите братя три хиляди души; защото до тогаз по-голямата част от тях бяха поддържали Сауловия дом;

30

от ефремците, двадесет хиляди и осемстотин души, силни и храбри, именити мъже от бащиния си дом;

31

от половината на Манасиевото племе, осемнадесет хиляди души, които се определиха по име да дойдат и направят Давида цар;

32

от исахарците, въже, които разбираха времената, та знаеха как трябваше да постъпва Израил, с двадесетте им началници, и всичките им братя действуващи под тяхна заповед;

33

от Завулона, петдесет хиляди души, които можеха да излизат с войската, да го поставят в строй с всякакви военни оръжия, и да управляват сражението, с непоколебимо сърце;

34

от Нефталима, хиляда началници, и с тях тридесет и седем хиляди щитоносци и копиеносци;

35

от данците, двадесет и осем хиляди и шестстотин мъже, които можеха да се строят за бой;

36

от Асира, четиридесет хиляди души, които можаха да излизат с войската, да я поставят в строй;

37

а оттатък Иордан, от рувимците, от гадците и от половината племе на Манасия, стои двадесет хиляди души с всякакви военни оръжия за бой.

38

Всички тия военни мъже нареждани в строй, дойдоха с цяло сърце в Хеврон за да направят Давида цар над целия Израил; така всички други в Израиля бяха с едно сърце да направят Давида цар.

39

И там бяха с Давида три дни та ядяха и пиеха, защото братята им бяха приготвили за тях.

40

Освен това, и ония, които бяха близо до тях, дори до Исахара, Завулона и Нефталима донесоха им храна с осли, с камили, с мъски и с волове, - храни от брашно, низаници смокини, сухо грозде, вино, дървено масло, говеда и изобилно овце; защото беше веселие в Израиля.

1 Летописи 13


1 Летописи Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 12

1 Летописи

Index

Глава 13

1

Тогава Давид се съветва с хилядниците , стотниците и всичките началници;

2

и Давид каза на цялото Израилево общество: Ако ви е угодно и ако е от Господа нашия Бог, нека пратим навсякъде до братята си, останали по цялата Израилева земя, и освен тях, и до свещениците и левитите, които са в градовете им и околностите, за да се съберат при нас;

3

и нека донесем при нас ковчега на нашия Бог, защото не го потърсихме в Сауловите дни.

4

И целият събор каза, че ще направят така, защото това се видя право на всичките люде.

5

Тогава Давид събра целия Израил от египетския поток Сихор дори до прохода на Емат, за да донесат Божия ковчег от Кириатиарим.

6

И Давид отиде с целия Израил във Ваала, то ест , в Юдов Кириатиарим, за да дигне от там Божия ковчег, който се нарича с името на Господа, Който обитава между херувимите.

7

И като изнесоха Божия ковчег от Авинадавовата къща, туриха го на нова кола; и Оза и Ахио караха колата.

8

И Давид и целият Израил играеха пред Господа с всичката си сила, с песни, с арфи, с псалтири, с тъпанчета, с кимвали и с тръби.

9

А когато стигнаха до Хидоновото* гумно, Оза простря ръката си та хвана ковчега, защото воловете го раздрусаха.

10

И гневът на Господа пламна против Оза и го порази за гдето простря ръката си на ковчега; и умря там пред Бога.

11

И Давид се наскърби за гдето Господ нанесе поражение на Оза; и нарече онова място Фарез-оза* както се казва и до днес.

12

И в оня ден Давид се уплаши от Бога, и каза: Как ще донеса при себе си Божия ковчег?

13

Затова Давид не премести при себе си ковчега в Давидовия град, но го отпрати в къщата на гетеца Овид-едома.

14

И Божият ковчег престоя със семейството на Овид-едома в къщата му три месеца; и Господ благослови дома на Овид-едома и всичко що имаше.

1 Летописи 14


1 Летописи Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 13

1 Летописи

Index

Глава 14

1

Подир това тирският цар Хирам прати посланици при Давида и кедрови дървета, зидари и дърводелци, за да му построят къща.

2

И Давид позна, че Господ го бе утвърдил цар над Израиля, защото царството му се възвиси на високо заради людете Му Израиля,

3

И Давид си взе още жени в Ерусалим; и Давид роди още синове и дъщери.

4

И ето имената на чадата, които му се родиха в Ерусалим: Самуа, Совав, Натан, Соломон,

5

Евар, Елисуа, Елфалет,

6

Ногах, Нефег, Авия,

7

Елисама, Веелиада+ и Елифалет.

8

А когато филистимците чуха, че Давид бил помазан за цар над целия Израил, всичките филистимци възлязоха да търсят Давида; а Давид, като чу за това, излезе против тях.

9

И тъй филистимците дойдоха та нахлуха в долината Рафаим.

10

Тогава Давид се допита до Бога, казвайки: Да възляза ли против филистимците? ще ги предадеш ли в ръката ми? И Господ му отговори: Възлез, защото ще ги предам в ръката ти.

11

И тъй, те отидоха на Ваал-ферасим, и там Давид ги порази, Тогава рече Давид: Бог избухна чрез моята ръка върху неприятелите ми, както избухват водите. За туй, онова място се нарече Ваал-ферасим§.

12

И филистимците , оставиха там боговете си; а Давид заповяда, та ги изгориха с огън.

13

И филистимците пак нахлуха в долината.

14

Затова Давид пак се допита до Бога; и Бог му каза: Не възлизай против тях, но ги заобиколи, та ги нападни отсреща черниците.

15

И когато чуеш шум, като от маршируване по върховете на черниците, тогава да излезеш пред на бой, защото Бог ще излезе пред тебе да порази филистимското множество.

16

И Давид стори според както му заповяда Бог; и поразяваха филистимското множество от Гаваон дори до Гезер.

17

И Давидовото име се прочу по всичките земи; и Господ нанесе страх от него върху всичките народи.

1 Летописи 15


1 Летописи Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 14

1 Летописи

Index

Глава 15

1

След това Давид си построи и други къщи в Давидовия град; приготви и място за Божия ковчег, и постави шатър за него.

2

Тогава рече Давид: Не бива да дигат Божия ковчег други освен левитите, защото тях избра Господ да носят Божия ковчег и да Му слугуват винаги.

3

И Давид събра целия Израил в Ерусалим за да принесат Господния ковчег на мястото, което беше ковчег на мястото, което беше приготвил за него.

4

Давид събра Аароновите потомци и левитите;

5

от Каатовите потомци, началника Уриил и братята му, сто и двадесет души;

6

от Марариевите потомци началника Асаия и братята му, двеста и двадесет души;

7

от Гирсоновите потомци, началника Иоил и братята му, сто и тридесет души;

8

от Елисафановите потомци, началника Семаия и братята му, двеста души;

9

от Хевроновите потомци, началника Семаия и братята му, двеста души;

10

от Озииловите потомци, началника Аминадав и братята му, сто и двадесет души.

11

И Давид повика свещениците Садок и Авиатар и левитите Уриил, Асаия, Иоил, Семаия, Емиил и Аминадав, та им рече:

12

Вие сте началници на бащините домове на левитите, осветете се вие и братята ви за да пренесете ковчега на Господа Израилевия Бог на мястото , което съм приготвил за него.

13

Защото, понеже първия път вие не го дигнахте , Господ нашият Бог нанесе поражение върху нас, защото не Го потърсихме според както е заповядано.

14

И той, свещениците и левитите осветиха себе си за да пренесат ковчега на Господа Израилевия Бог.

15

(Левийците бяха, които носеха Божия ковчег с върлините горе на рамената си, както заповяда Моисей, според Господното слово).

16

И Давид каза на левитските началници да поставят братята си певците с музикалните инструменти, псалтири и арфи и кимвали, за да свирят весело със силен глас.

17

И така левитите поставиха Емана, Иоилевия син, а от братята му Асафа Варахииния син; а от братята им, Мерариевите потомци, Етана Кисиевия син;

18

и с тях братята им от втория чин, вратарите Захария, Вена, Яазиил, Семирамот, Ехиил, Уний, Елиав, Ванаия, Маасия, Мататия, Елифалей, Микнеия, Овид-едом и Еиил.

19

Така певците Еман, Асаф и Етан се определиха да дрънкат с медни кимвали;

20

а Захария, Азиил, Семирамот, Ехиил, Уний, Елиав, Маасия и Ванаия с псалтири по Аламот;

21

а Мататия, Елифалей, Минеия, Авид-едом, Еиил и Азазия, с арфи по Семинит, за да ръководят пеенето.

22

А Ханания, главен певец на левитите, ръководеше пеенето, понеже бе изкусен.

23

А Варахия и Елкана бяха вратари за ковчега.

24

А свещениците на Севания, Иосафата, Натанаил, Амасий, Захария, Ванаия и Елиезер свиреха с тръбите пред Божия ковчег; а Овид-едом и Ехия бяха вратари за ковчега.

25

И тъй, Давид и Израилевите старейшини и хилядниците отидоха да дигнат с веселие ковчега на Господния завет от Овид-едомовата къща.

26

И понеже Бог помагаше на левитите, които носеха ковчега на Господния завет, те пожертвуваха седем юнеца и седем овена.

27

И Давид бе облечен с одежда от висон както и всичките левити, които носеха ковчега и певците, и Ханания ръководител на певците; а Давид носеше ленен ефод.

28

Така целият Израил възвеждаше ковчега на Господния завет с възклицание с глас от рог, с тръби и с кимвали, като свиреха с псалтири и с арфи.

29

А когато ковчегът на Господния завет влизаше в Давидовия град, Михала, Сауловата дъщеря, погледна от прозореца, и като видя, че цар Давид скачаше и играеше, презря го в сърцето си.

1 Летописи 16


1 Летописи Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 15

1 Летописи

Index

Глава 16

1

Така внесоха Божия ковчег та го положиха всред шатъра, който Давид беше поставил за него; и принесоха всеизгаряния и примирителни приноси пред Бога.

2

И когато Давид свърши принасянето на всеизгарянията и примирителните приноси, благослови людете в Господното име.

3

И даде на всеки човек, мъж и жена, от Израиля, на всекиго по един хляб, по една мръвка месо и по една низаница сухо грозде.

4

И определи известни левити, да служат пред Господния ковчег, да възпоменават, да благодарят и да хвалят Господ Израилевия Бог:

5

първият, Асаф; вторият, Захария; после, Еиил, Семирамот, Ехиил, Мататия, Елиав, Ванаия, Овид-едом и Еиил с псалтири и арфи; Асаф с дрънкане на кимвали;

6

а свещениците Ванаия и Яазиил с тръби, винаги пред ковчега на Божия завет.

7

Тогава, в оня ден, Давид за пръв път нареди славославенето на Господа чрез Асафа и братята му, с тия думи : -

8

Славословете Господа: призовавайте името Му, Възвестявайте между народите делата Му.

9

Пейте Му, и псалмопейте Му; Говорете за всичките Му чудни дела.

10

Хвалете Го с неговото Свето име; Нека се весели сърцето на ония, които търсят Господа.

11

Търсете Господа и Неговата сила. Търсете лицето Му винаги.

12

Помнете пречудните дела, които е извършил. Знаменията Му и съдбите на устата Му.

13

Вие, потомство на неговия слуга Израиля, Чада Яковови, избрани Негови.

14

Той е Господ Бог наш; Съдбите Му са по целия свят.

15

Помнете всякога завета Му, Словото, което заповяда на хиляда поколения,

16

Завета , който направи с Авраама, И клетвата Му към Исаака,

17

Която и утвърди на Якова за повеление, На Израиля за вечен завет,

18

Като рече: На тебе ще дам ханаанската земя За дял на наследството ви,

19

Когато бяха малцина на брой, Малцина и пришелци в нея,

20

И когато прехождаха от народ в народ, И от едно царства в други люде.

21

Не остави никого да им напакости; Ей, заради тях царе изобличи,

22

Казвайки : Да не се допирате до помазаните Ми, И да не сторите зло на пророците Ми.

23

Пейте Господу, жители на целия свят; Благовествувайте от ден в ден спасението Му.

24

Възвестете между народите славата Му, Между всичките племена чудните Му дела.

25

Защото е велик Господ и твърде достоен за хвала, И за страхопочитание повече от всички богове.

26

Защото всичките богове на племената са суетни, А Господ направи небесата,

27

Слава и великолепие са пред Него, Сила и радост на мястото Му.

28

Отдайте Господу вие семейства на племената. Отдайте Господу слава и сила.

29

Отдайте Господу славата дължима на името Му; Донесете принос и влезте пред Него; Поклонете се Господу с великолепие свето.

30

Треперете пред Него, жители на целия свят; Защото вселената е утвърдена, та не може да се поклати.

31

Да се веселят небесата, и да се радва светът: И да казват между народите: Господ царува.

32

Да бучи морето и всичко що има в него: Нека се радват полетата и всичко що е в тях.

33

Тогава ще се радват пред Господа дърветата на дъбравата; Защото иде да съди света,

34

Славословете Господа, защото е благ, Защото милостта Му е до века;

35

И речете: Спаси ни, Боже на спасението ни, Събери ни, и избави ни от народите, За да славословим светото Твое име, И да тържествуваме в Твоята хвала.

36

Благословен да бъда Господ Бог Израилев От века и до века. И всичките люде рекоха: Амин! и възхвалиха Господа.

37

Тогава Давид остави там, пред ковчега на Господния завет, Асафа и братята му за да служат постоянно пред ковчега, според както беше нужно за всеки ден;

38

остави и Овид-едома и братята му, шестдесет и осем души; тоже и Овид-едома Едутуновия син и Оса за вратари;

39

и свещеника Садок и братята му свещениците, пред Господната скиния на високото място, което бе в Гаваон,

40

за да принасят всеизгаряне Господу върху олтара за всеизгарянията винаги заран и вечер, точно според както е писано в закона, който Господ даде на Израиля;

41

и са тях постави Емана, Едутуна, и другите по име определени, които бяха избрани да славословят Господа, защото неговата милост е до века;

42

и при тях, то ест, при Емана и Едутуна, имаше тръби и кимвали за ония, които трябваше да свирят с висок глас, и инструменти за Божиите песни. А Едутуновите синове бяха вратари.

43

И така, всичките люде си отидоха, всеки в къщата си; и Давид се върна да благослови дома си

1 Летописи 17


1 Летописи Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 16

1 Летописи

Index

Глава 17

1

А като се настани Давид в къщата си, рече Давид на пророк Натана: Виж, аз живея в кедрова къща, а ковчегът на Господния завет стои под завеси.

2

И Натан каза на Давида: Стори всичко, що е в сърцето ти, защото Бог е с тебе.

3

Но през същата нощ Господното слово дойде към Натана и рече:

4

Иди, кажи на слугата Ми Давида: Така говори Господ: Ти няма да Ми построиш дом, в който да обитавам,

5

защото от деня, когато изведох Израиля от Египет , дори до днес, не съм обитавал в дом, но съм ходил из шатър в шатър и из скиния в скиния .

6

В кое от всичките места, гдето съм ходил с целия Израил, говорих Аз някога на някой от Израилевите съдии, на които заповядах да пасат людете Ми, като казах: Защо Ми не построихте кедров дом?

7

Сега, прочее, така да кажеш на слугата Ми Давид: Така каза Господ на Силите: Аз те взех от кошарата, от подир стадото, за да бъдеш вожд на людете Ми Израиля;

8

и съм бил с тебе на всякъде, гдето си ходил, и изтребих, всичките ти неприятели пред тебе, и направих името ти да е както името на великите, които са на земята.

9

И ще определя мястото за людете Си Израиля и ще ги насадя, то ще обитават на своето собствено място и няма да се преместят вече; и тези които вършат неправда няма вече да ги притесняват, както по-напред,

10

и както от времето, когато поставих съдии над людете Си Израиля; и ще покоря всичките ти неприятели. При това ти явявам, че Господ ще ти съгради дом.

11

Когато се навършат дните ти, та трябва да отидеш при бащите си, ще въздигна потомеца ти подир тебе, който ще бъде един от твоите синова, и ще утвърдя царството му.

12

Той ще Ми построи дом; и Аз ще утвърдя престола му до века.

13

аз ще му бъда отец, и той ще Ми бъде син; и няма да отнема милостта Си от него, както я отнех от оногова, който бе преди тебе;

14

но ще го закрепя в Моя дом и в Моето царство до века; престолът му ще бъде утвърден до века.

15

И Натан говори на Давида точно според тия думи и напълно според това видение.

16

Тогава цар Давид влезе та седна пред Господа и рече: Кой съм аз, Господи Боже, и какъв е моят дом, та си ме довел до това положение ?

17

Но даже и това бе малко пред очите Ти, Боже; а Ти си говорил още за едно дълго бъдеще за дома на слугата Си, и благосклонно си погледнал на мене, като на човек от висока степен, Господи Боже.

18

Какво повече може да Ти рече Давид за честта сторена на слугата Ти? защото Ти познаваш слугата Си.

19

Господи, заради слугата Си и според Своето сърце, Ти си сторил всичко за това велико дело, за да явиш всички тия велики дела.

20

Господи, няма подобен на Тебе, според всичко, що сме чули с ушите си.

21

И кой друг народ на света е както Твоите люде Израил, при когото Бог дойде да го откупи за Свои люде, за да придобиеш име чрез велики и ужасни дела, като изпъди Ти народите пред людете Си, които си откупил от Египет?

22

Защото си направил Людете Си Израиля Свои люде до века; и Ти, Господи, им стана Бог.

23

И сега, Господи, нека се утвърди до века думата, която си говорил за слугата Си и за дома му, и стори както си говорил.

24

Нека се утвърди; така щото да се възвеличи името Ти до века, та да казват: Господ на Силите, Израилевият Бог, е Бог на Израиля; и нека бъде утвърден пред Тебе домът на слугата Ти Давида.

25

Защото Ти, Боже мой, откри на слугата Си, че ще му съградиш дом; затова слугата Ти намери сърцето си разположено да се помоли пред Тебе.

26

И сега, Господи, Ти си Бог, и си обещал тия блага на слугата Си;

27

сега, прочее, благоволи да благословиш дома на слугата Ти, за да пребъдва пред Тебе до века, защото Ти, Господи, си го благословил и ще бъде благословен до века.

1 Летописи 18


1 Летописи Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 17

1 Летописи

Index

Глава 18

1

След това Давид порази филистимците и ги покори, и отне Гет и селата му от ръката на филистимците.

2

Порази и моавците; и моавците станаха Давидови слуги и плащаха данък.

3

Давид още порази совския цар Ададезер в Емат, като последният отиваше да утвърди властта си на реката Евфрат.

4

Давид му отне хиляда колесници, седем хиляди конници и двадесет хиляди пешаци и Давид пресече жилите на всичките колеснични коне, само че запази от тях за сто колесници.

5

И когато дамаските сирийци дойдоха за да помогнат на совския цар Ададезер, Давид порази от сирийците двадесет и две хиляди мъже.

6

Тогава Давид постави гарнизон в дамаска Сирия; и сирийците станаха Давидови слуги и плащаха данък. И Господ запазваше Давида където и да отиваше.

7

И Давид взе златните щитове, които бяха върху слугите на Ададезера, та ги донесе в Ерусалим.

8

И от Тиват и от Хун, Ададезериви градове, Давид взе твърде много мед, от която Соломон направи медното море, стълбовете и медните съдове.

9

А ематският цар Той, когато чу, че Давид порази всичката сила на совския цар Ададезер,

10

прати сина си Адорам при цар Давида за да го поздрави и да го благослови понеже се бил против Ададезера и го поразил, защото Ададезер често воюваше против Тоя. И Адорам донесе със себе си всякакви златни, сребърни и медни съдове;

11

па и тях цар Давид посвети на Господа, заедно със среброто и златото, което беше отнел от всичките народи, от Едом, от Моав, от амонците, от филистимците и от Амалика.

12

При това, Ависей, Саруиният син, порази осемнадесет хиляди едомци в долината на солта.

13

И постави гарнизони в Едом, и всичките едомци се подчиниха на Давида. И Господ запазваше Давида където и да отиваше.

14

Така Давид царува над целия Израил, и съдеше всичките си люде и им раздаваше правда.

15

А Иоав, Саруиният син беше над войската; а Иосафат, Ахилудовият син, летописец;

16

а Садок, Ахитововият син и Авимелех, Авиатаровият син, свещеници; а Суса, секретар;

17

а Ванаия, Иодаевият син, беше над херетците и фелетците; а Давидовите синове бяха първенци около царя.

1 Летописи 19


1 Летописи Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 18

1 Летописи

Index

Глава 19

1

След това, царят на амонците, Наас, умря, и вместо него се възцари син му Анун .

2

Тогава Давид каза: Ще покажа благост към Ануна Наасовия син, понеже баща му показа благост към мене. И така, Давид прати посланици да го утешат за баща му. А когато Давидовите слуги дойдоха при Ануна в земята на амонците за да го утешат,

3

първенците на амонците рекоха на Ануна: Мислиш ли, че от почит към баща ти, Давид ти е изпратил утешители? Не дойдоха ли слугите му при тебе за да разузнаят да разорят и да съгледат земята?

4

Затова , Анун хвана Давидовите слуги та ги обръсна, отряза дрехите им до половина - до бедрата им, и ги отпрати.

5

И някои отидоха та известиха на Давида за стореното на мъжете; и той изпрати човеци да ги посрещнат, (понеже мъжете се крайно срамуваха), и да им рекат от царя: Седете в Ерихон, догде пораснат брадите ви, и тогава се върнете.

6

А като видяха амонците, че бяха станали омразни на Давида, Анун и амонците пратиха хиляда таланта сребро за да си наемат колесници и конници от Месопотамия, от Сириямаах и от Сова.

7

И наеха си тридесет и две хиляди колесници, също и царя на Мааха с людете му, които дойдоха та разположиха стан срещу Медева. И амонците, като се събраха от градовете си, дойдоха да воюват.

8

И когато чу това Давид, прати Иоава и цялото множество силни мъже.

9

А амонците излязоха та се строиха за бой при градската порта; а надошлите царе бяха отделно на полето.

10

А Иоав, като видя, че бяха се строили за бой против него отпред и отзад, избра между всичките отбрани Израилеви мъже, та ги опълчи против сирийците;

11

а останалите люде даде в ръката на брата си Ависея; и те се опълчиха против амонците.

12

И рече: ако сирийците надделеят над мене, тогава ти ще ми помогнеш; а ако амонците надделеят над тебе, тогава аз ще ти помогна.

13

Дързай, и нека бъдем мъжествени за людете си и за градовете на нашия Бог; а Господ нека извърши каквото Му се вижда угодно.

14

И тъй, Иоав и людете, които бяха с него, стъпиха в сражение против сирийците; и те побягнаха пред него.

15

А когато амонците видяха, че сирийците побягнаха, тогава и те побягнаха пред брата му Ависей и влязоха в града. Тогава Иоав си дойде в Ерусалим.

16

А сирийците, като видяха, че бидоха победени пред Израиля, пратиха посланици да изведат сирийците, които бяха оттатък реката Евфрат , със Совака, военачалника на Ададезера, на чело.

17

И когато се извести на Давида, той събра целият Израил, и като премина Иордан, дойде до тях и се опълчи против тях. И тъй, като се опълчи Давид на бой против сирийците, те се биха с него.

18

Но сирийците побягнаха пред Израиля; и Давид изби от сирийците мъжете на седем хиляди колесници и четиридесет хиляди пешаци; уби и военачалника Совак.

19

И слугите на Ададезера, като видяха, че бяха победени от Израиля, сключиха мир с Давида и му се подчиниха. И сирийците отказаха да помагат вече на амонците.

1 Летописи 20


1 Летописи Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 19

1 Летописи

Index

Глава 20

1

След една година, във времето когато царете отиват на война, Иоав изведе всичката сила на войската, и, като опустоши земята на амонците, дойде та обсади Рава; Давид остана в Ерусалим. И Иоав порази Рава и я съсипа.

2

И Давид взе от главата на царя им короната му, и намери, че тежеше един златен талант, и по нея имаше скъпоценни камъни; и положиха я на главата на Давида; и той изнесе из града твърде много користи.

3

Изведе и людете, които бяха в него, та ги пресече с железни дикани и с брадви. И така постъпи Давид с всичките градове на амонците. Тогава Давид се върна с всичките люде в Ерусалим.

4

След това настана война с филистимците в Гезер, когато хусатецът Сивехай уби Сифая, от синовете на исполина; и филистимците бяха победени.

5

И пак настана война с филистимците, когато Елханан, Яировият син, уби Лаамия, брата на гетеца Голиат, на чието копие дръжката бе като кросно на тъкач.

6

Настана пак война в Гет, гдето имаше един високоснажен мъж с по шест пръста на ръцете си и по шест пръста на нозете си, всичко двадесет и четири; също и кой бе се родил на исполина;

7

а когато се закани на Израиля Ионатан, син на Давидовия брат Самай, го уби.

8

Тия бяха се родили на исполина в Гет; и паднаха чрез ръката на слугите му.

1 Летописи 21


1 Летописи Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 20

1 Летописи

Index

Глава 21

1

Но Сатана се подигна против Израиля, и подбуди Давида да преброи Израиля.

2

И тъй, Давид каза на Иоава и на първенците на людете: Идете, пребройте Израиля от Вирсавее до Дан, и доложете ми, за да науча броя им.

3

А Иоав рече: Господ дано притури на людете Си стократно повече отколкото са! но господарю мой царю, те всички не са ли слуги на господаря ми? защо господарят ми желае това? защо да стане причина на вина у Израиля?

4

Обаче, царската дума надделя над Иоава. И тъй, Иоав тръгна, и като обходи целия Израил, върна се в Ерусалим.

5

И Иоав доложи на Давида броя на преброените люде. И целият Израил беше един милион и сто хиляди, мъже, които можеха да теглят нож; а Юда, четиристотин седемдесет хиляди мъже, които можеха да теглят нож.

6

А между тях той не брои левитите и вениаминците; защото царската дума беше гнусна на Иеова.

7

Но това нещо се видя зло пред Бога; затова Той, порази Израиля.

8

Тогава Давид каза на Бога: Съгреших тежко като извърших това нещо; но сега, моля Ти се, отмахни беззаконието на слугата Си, защото направих голяма глупост.

9

И Господ говори на Давидовия гледач Гад, казвайки:

10

Иди, говори на Давида, казвайки: Така казва Господ: Три неща ти предлагам; избери си едно от тях за да го извърша над тебе.

11

Дойде, прочее, Гад при Давида та му рече: Така казва Господ:

12

Избери си или тригодишен глад, или три месеца да гинеш пред неприятелите си като те стига ножът на неприятелите ти, или три дни да поразява Господният меч, сиреч, мор по земята, като погубва ангелът Господен по всичките Израилеви предели. Сега, прочее, виж какъв отговор да възвърна на Оногова, Който ме е пратил.

13

И Давид рече на Гада: Намирам се много на тясно; обаче, да падна в ръката на Господ, защото Неговите милости са твърде много; но в ръката на човека да не изпадна..

14

И тъй, Господ прати мор върху Израиля; и паднаха седемдесет хиляди мъже от Израиля.

15

И Бог прати ангела в Ерусалим за да го погуби; но, като щеше да го погубва, Господ погледна и се разкая за злото, и рече на ангела, който погубваше юдеите : Стига вече; оттегли ръката си. И ангелът Господен стоеше при гумното на евусеца Орна.

16

И Давид, като подигна очи, и видя че ангелът Господен стоеше между земята и небето с гол меч в ръката си, прострян над Ерусалим, тогава Давид и старейшините облечени във вретища, паднаха на лицето си.

17

И Давид рече на Бога: Не аз ли заповядах да преброят людете? и наистина аз съм, който съгреших и извърших голямо зло; но тия овце що са сторили? Над мене, моля Ти се, Господи Боже, нека бъде ръката Ти, и над моя бащин дом, а не над Твоите люде, за да ги погуби.

18

Тогава ангелът Господен заповяда на Гада да рече на Давида да отиде и издигне олтар Господу на гумното на Евусеца Орна.

19

И така Давид възлезе според думата, която Гад говори в Господното име.

20

И като се обърна Орна и видя ангела, четиримата му синове, които бяха с него, се скриха. (А Орна вършееше жито).

21

И Като идеше Давид към Орна, Орна погледна и го видя; и излезе из гумното та се поклони на Давида с лице до земята.

22

Тогава Давид каза на Орна: Дай ми мястото, гдето е това гумно, за да издигна на него олтар Господу; дай ми го за пълна цена, за да престане язвата между людете.

23

А Орна рече на Давида: Вземи си го, и нека направи господарят ми царят, каквото му се вижда за добре; ето, давам воловете за всеизгаряне, диканите за дърва и житото за принос; всичкото давам.

24

А цар Давид рече на Орна: Не, но непременно ще го купя с пълна цена; защото не ща да взема за жертва Господу това, което е твое, нито ще принеса всеизгаряне без да платя.

25

И така, Давид даде на Орна за мястото шестстотин сикли злато по теглилка.

26

И там Давид издигна олтар Господу, и принесе всеизгаряния и примирителни приноси, и призова Господа; и Той му отговори от небето с огън паднал върху олтара за всеизгарянето.

27

Тогава Господ заповяда на ангела, та повърна меча си в ножницата му.

28

В онова време, когато видя Давид, че Господ го послуша на гумното на евусеца Орна, започна да принася жертви там.

29

Защото в онова време Господната скиния, която Моисей направи в пустинята, и олтарът за всеизгарянето, бяха на високото място в Гаваон.

30

Но Давид не можа да иде пред скинията да се допита до Бога, понеже се боеше от меча на ангела Господен.

1 Летописи 22


1 Летописи Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 21

1 Летописи

Index

Глава 22

1

Тогава рече Давид: Това е домът на Господа Бога, и това е олтарът за всеизгаряне за Израиля.

2

И Давид заповяда да съберат чужденците, които бяха в Израилевата земя; и накара каменосечци да насекат и издялат камъни за построяването на Божия дом.

3

Давид приготви и много желязо за гвоздеи, за вратите на портите и за скобите, и мед толкоз много, щото превишаваше теглото,

4

и кедрови дървета без брой; защото сидонците и тиряните донасяха на Давида много кедрови дървета.

5

Защото Давид си казваше: Понеже син ми Соломон е млад и нежен, и домът, който ще се построи Господу, трябва да бъде извънредно великолепен, прочут и славен в цялата вселена, затова ще направя приготовление за него. И тъй, Давид направи голямо приготовление преди смъртта си.

6

Тогава повика сина си Соломона, та му заръча да построи дом за Господа Израилевия Бог.

7

И Давид каза на Соломона: Сине мой, аз пожелах в сърцето си да построя дом за името на Господа моя Бог;

8

но Господното слово дойде до мене, което каза: Много кръв си пролял, и големи войни си водил; ти няма да построиш дом за името Ми, защото си пролял много кръв на земята пред Мене.

9

Ето, ще ти се роди син, който ще бъде спокоен човек, защото ще го успокоя от всичките неприятели около него; понеже Соломон* ще му бъде името, и в неговите дни ще дам мир и тишина на Израиля;

10

той ще построи дом за името Ми; и той ще Ми бъде син, и Аз ще му бъда Отец, и ще утвърдя престола на царството му над Израиля до века.

11

Сега, сине мой, Господ да бъде с тебе; а ти да благоуспееш, та да построиш дома на Господа твоя Бог, както Той е говорил за тебе.

12

Само да ти даде Господ мъдрост и разум, и да те упътва за управлението на Израиля, за да пазиш закона на Господа твоя Бог.

13

Ако внимаваш да изпълняваш повеленията и съдбите, които Господ заповяда на Моисея за Израиля, тогава ще благоуспееш. Бъди силен и храбър, не бой се, и не се страхувай.

14

И, ето, аз, в смирението си, приготвил съм за Господния дом сто хиляди таланта злато, и един милион таланта сребро, а мед и желязо без тегло, защото е много; приготвил съм и дървета и камъни, на които може ти да притуриш.

15

А имам и доста много работници - каменоделци, зидари, дърводелци и работници изкусни във всякакъв вид работа.

16

Златото, среброто, медта и желязото са без брой. Стани та действувай; и Господ да бъде с тебе!

17

Давид заповяда и на всичките Израилеви първенци да помагат на сина му Соломона, като каза :

18

Не е ли с вас Господ вашият Бог? и не даде ли ви спокойствие от всякъде? защото предаде в моята ръка жителите на тая земя; и земята се подчини пред Господа и пред Неговите люде.

19

Утвърдете, прочее, сърцето си и душата си да търсите Господа вашия Бог; и станете та постройте светилището на Господа Бога, за да донесете ковчега на Господния завет и светите Божии вещи в дома, който ще се построи за Господното име.

1 Летописи 23


1 Летописи Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 22

1 Летописи

Index

Глава 23

1

Така Давид, като остаря и се насити с дни, направи сина си Соломона цар над Израиля.

2

И събра всичките Израилеви първенци, и свещениците и левитите.

3

А левийците бяха преброени от тридесет годишна възраст нагоре; и като се преброиха мъжете един по един, броят им бе тридесет и осем хиляди души,

4

от които двадесет и четири хиляди да надзирават делото на Господния дом, а шест хиляди да бъдат управители и съдии,

5

четири хиляди вратари, и четири хиляди да хвалят Господа с инструменти, които направих, рече Давид , за да хвалят с тях Господа .

6

И Давид ги раздели на отреди според Левиевите синове, Гирсона, Каата и Мерария

7

От Гирсоновците бяха Ладан и Семей.

8

Ладанови синове бяха: Ехиил - главният, Зетам и Иоил, трима.

9

Семееви синове: Селомит, Азиил и Аран, трима. Тия бяха началници на Ладановите бащини домове .

10

А Семееви синове: Яат, Зиза, Еус и Верия. Тия четирима бяха Семееви синове.

11

А Яат бе главният и Зиза вторият: а Еус и Верия нямаха много синове, затова бяха преброени заедно като един бащин дом.

12

Каатови синове бяха: Амрам, Исаар, Хеврон и Озиил, четирима.

13

Амрамови синове: Аарон и Моисей. А Аарон бе отделен, той и синовете му, за да освещават пресветите неща за всякога, да кадят пред Господа, да Му служат, и за благославят в Неговото име за винаги.

14

А синовете на Божия човек Моисей, се числяха между Левиевото племе.

15

Синовете на Моисея бяха: Гирсам и Елиезер.

16

От Гирсамовите синове, Суваил бе главният.

17

И Елиезеровият син беше Равия - главният. Елиезер нямаше други синове; а Равиевите синове бяха премного.

18

От Исааровите синове, Селомит бе главният.

19

Хевроновите синове: Ерия, първият; Амария, вторият; Язиил, третият; и Екамеам, четвъртият.

20

Азииловите синове: Михей, първият; и Есия, вторият.

21

Мерариеви синове бяха: Маалий и Мусий. Маалиеви синове: Елеазар и Кис.

22

А Елеазар умря без да има синове, а само дъщери; затова братовчедите им, Кисовите синове, ги взеха за жени .

23

Мусиеви синове бяха: Маалий, Едер и Еримот трима.

24

Тия бяха левийците, според бащините си домове, началници на бащините си домове според преброяването си, броени един по един по име, които извъшваха работите по службата на Господния дом, от двадесет годишна възраст и нагоре.

25

Защото Давид рече: Господ Израилевият Бог успокои людете Си, за да живеят в Ерусалим за винаги.

26

При това, не ще има нужда вече левитите да носят скинията и всичките нейни вещи за службата й;

27

защото, според последните думи на Давида, левийците бяха преброени от двадесет годишна възраст нагоре.

28

Понеже тяхната работа бе да помагат на Аароновите потомци в службата на Господния дом, в дворовете, в стаите, в очистването на всичките свети неща, - във всичката работа на службата на Господния дом,

29

също в грижата за присъствените хлябове, за чистото брашно на хлебните приноси, било за безквасните кори, или за нещата, които се пекат в тава, или за препечените, и от всякаква мярка и големина.

30

и всяка заран да стоят за да славят и хвалят Господа, тоже и вечер,

31

и да принасят Господу всичките всеизгаряния в съботите, на новолунията, и на презниците, по число, според определеното за тях, всякога пред Господа,

32

и да пазят заръчаното за шатъра за срещане, и заръчаното за светилището, и заръчаното от братята си Аароновите потомци по службата на Господния дом.

1 Летописи 24


1 Летописи Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 23

1 Летописи

Index

Глава 24

1

Ето отредите на Аароновите потомци, Ааронови синове бяха: Надав, Авиуд, Елеазар, и Итамар.

2

А Надав и Авиуд умряха преди баща си и нямаха чада; за това, Елеазар и Итамар свещенодействуваха.

3

И Давид заедно със Садока от Елеазаровите потомци, ги разпредели според наредената за тях работа.

4

А от Елеазаровите потомци се намериха повече началници отколкото от Итамаровите потомци, според бащините им домове, осем началника .

5

Разпределиха и едните и другите с жребий; защото имаше управители на светилището и управители на Божия дом , както от Елеазаровите потомци, така и от Итамаровите потомци.

6

И секретарят Семаия, Натаналовият син, който бе от левитите, ги записа в присъствието на царя, на първенците, на свещеника Садока, на Ахимелеха, Авиатаровия син и на началниците на бащините домове на свещениците и на левитите, като се вземеше един бащин дом от Елеазара и един от Итамара.

7

А първият жребий излезе за Иоиарива, вторият за Едаия,

8

третият за Харима, четвъртият за Сеорима,

9

петият за Мелхия, шестият за Менамина,

10

седмият за Акоса, осмият за Авия,

11

деветият за Иисуя, десетият за Сехания,

12

единадесетият за Елиасива, дванадесетият за Якима,

13

тринадесетият за Уфа, четиринадесетият за Есевава,

14

петнадесетият за Петаия, шестнадесетият за Емира,

15

седемнадесетият за Изира, осемнадесетият за Афисиса,

16

деветнадесетият за Петаия, двадесетият за Езекиила,

17

двадесет и първият за Яхаина, двадесет и вторият за Гамула,

18

двадесет и третият за Делаия, и двадесет и четвъртият за Маазия.

19

Тоя беше редът на служението им, според който да влизат в Господния дом, по наредбата дадена им чрез баща им Аарона, според както му бе заповядал Господ Израилевият Бог.

20

А останалите левийци бяха: от Амрамовите потомци, Суваил; от Суваиловите синове, Ядаия;

21

от Равия, от Равиевите синове, Есия първият;

22

от исаарците, Селомот; от Селомотовите синове, Яат;

23

а Хевронови синове Ерия, първият ; Амария, вторият; Яазиил, третият; Екамеам, четвъртият;

24

от Озииловите синове, Михей; от Михеевите синове, Самир;

25

Михеев брат бе Есия; от Есиевите синове, Захария;

26

Мерариеви синове бяха: Мааяий и Мусий; Яазиевият син, Вено;

27

Мерариеви потомци чрез Яазия: Вено, Соам, Закхур и Иврий.

28

от Маалия бе Елеазар, който нямаше синове;

29

от Киса, Кисовият син Ерамеил;

30

И Мусиеви синове: Маалий, Едер и Еримот. Тия бяха левиевите потомци според бащините им домове.

31

Както братята им, Аароновите потомци, така и те хвърлиха жребия в присъствието на цар Давида, на Садока, на Ахимелеха и на началниците на бащините домове , така и за по-малките си братя.

1 Летописи 25


1 Летописи Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 24

1 Летописи

Index

Глава 25

1

При това, Давид и военачалниците определиха за службата някои от Асафовите, Емановите и Едутуновите синове да пророкуват с арфи, с псалтири и с кимвали; а броят на ония, които се занимаваха с тая служба беше:

2

от Асафовите синове: Закхур, Иосиф, Натания и Асарила, Асафови синове, който пророкуваше по наредба на царя;

3

от Едутуна, Едутуновите синове: Годолия, Езрий, Исаия, Семей , Асавия и Мататия, шестима, под наставлението на баща си Едутуна, който пророкуваше с арфа и славословеше Господа;

4

от Емана, Емановите синове: Вукия, Матания, Озиил, Суваил, Еримот, Анания, Ананий, Елиата, Гидалтий, Ромамтиезер, Иосвекаса, Малотий, Отир и Маазиот;

5

всички тия бяха синове на царския гледач в Божиите слова Еман, определен да свири високо с рог. И Бог даде на Емана четиринадесет сина и три дъщери.

6

Всички тия, под наставлението на баща си, бяха певци в Господния дом с кимвали, псалтири и арфи за службата на Божия дом; а Асаф, Едутун и Еман бяха под нареждането на царя.

7

И броят им, заедно с братята им, обучени в Господните пеения, всичките изкусни, беше двеста и осемдесет и осем души.

8

А те хвърлиха жребия за реда на служението си, малък и гялам, учител и ученик, наравно.

9

И първият жребий излезе за Асафа, тоест за сина му Иосифа; вторият за Годолия, - той, братята му и синовете му бяха дванадесет души;

10

третият за Закхура, - той, синовете му и братята му дванадесет души;

11

четвъртият, за Езрий, - той, синовете му и братята му дванадесет души;

12

петият, за Натания, - той, синовете му и братята му дванадесет души;

13

шестият, за Вукия, - той, синовете му и братята му дванадесет души;

14

седмият, за Асарила, - той, синовете му и братята му дванадесет души;

15

осмият, за Исаия, - той, синовете му и братята му дванадесет души;

16

деветият, за Матания, - той, синовете му и братята му дванадесет души;

17

десетият, за Семея, - той, синовете му и братята му дванадесет души;

18

единадесетият, за Азареила, - той, синовете му и братята му дванадесет души;

19

дванадесетият, за Асавия, - той, синовете му и братята му дванадесет души;

20

тринадесетият, за Суваила, - той, синовете му и братята му дванадесет души;

21

четиринадесетият, за Мататия, - той, синовете му и братята му дванадесет души;

22

петнадесетият, за Еримота, - той, синовете му и братята му дванадесет души;

23

шестнадесетият, за Анания, - той, синовете му и братята му дванадесет души;

24

седемнадасетият, за Иосвекаса, - той, синовете му и братята му дванадесет души;

25

осемнадесетият, за Анания, - той, синовете му и братята му дванадесет души;

26

деветнадесетият, за Малотия, - той, синовете му и братята му дванадесет души;

27

двадесетият, за Елиата, - той, синовете му и братята му дванадесет души;

28

двадесет и първият, за Отира, - той, синовете му и братята му дванадесет души;

29

двадесет и вторият, за Гидалтия, - той, синовете му и братята му дванадесет души;

30

двадесет и третият, за Маазиота, - той, синовете му и братята му дванадесет души;

31

и двадесет и четвъртият, за Ромамтиезера, - той, синовете му и братята му дванадесет души.

1 Летописи 26


1 Летописи Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 25

1 Летописи

Index

Глава 26

1

За отредите на вратарите: от Кореевите бе Меселемия, Кореевият потомец, от Асафовите синове.

2

А Меселемиеви синове бяха: Захария, първородният; Едиил, вторият; Зевадия, третият; Ятниил, четвъртият;

3

Елам, петият; Иоанан, шестият; и Елиоинай, седмият.

4

И Овид-едомови синове: Семаия, първородният; Иозавад, вторият; Иоах третият; Сахар четвъртият; Натанаил, петият;

5

Амиил, шестият; Исахар, седмият; и Феулатай, осмият; защото Бог го благослови.

6

А на сина му Семаия се родиха синове, които властвуваха над бащиния си дом, защото бяха силни и храбри мъже:

7

Семаевите синове бяха: Офний Рафаил, Овид, Елзавад, чиито братя, Елиу и Семахия, бяха шестдесет и двама души.

8

Всички тия от Овид-едомовите потомци, те, синовете им и братята им от Овид-едома, силни и способни за службата, бяха шестдесет и двама души.

9

А Меселемия имаше осемнадесет храбри синове и братя.

10

А синовете на Оса от Мерариевите потомци бяха: Симрий, първият, (защото, ако и да не беше първороден, пак баща му го направи пръв);

11

Хелкия, вторият; Тевалия, третият: и Захария четвъртият, Всичките синове и братя на Оса бяха тринадесет души.

12

От тия се образуваха отредите на вратарите, ще каже на главните мъже, имащи заръчвания наравно с братята си да слугуват в Господния дом.

13

И за всяка порта хвърлиха жребий, малък и голям еднакво според бещините си домове.

14

И жребият за Селемия падна към изток. Тогава хвърлиха жребий за сина му Захария, мъдър съветник; и на него жребият излезе към север;

15

за Овид-едома към юг, а за синовете му влагалището;

16

за Суфима и Оса към запад, с портата Салехет, при пътя, който върви нагоре, стража слещу стража.

17

Към изток бяха шестима левити, към север четирима на ден, към юг четирима на ден, и към влагалището по двама;

18

в Първото към запад, четирима към пътя, който върви на горе , и двама в Парвар.

19

Тия бяха отредите на вратарите между кореевите потомци и Мерариевите потомци.

20

А от левитите Ахия бе над съкровищата на Божия дом и над съкровищата на посветените неща.

21

Ладанови синове: синовете на гирсонеца Ладан, началници на бащини домове на гирсонеца Ладан, бяха Ехиил;

22

а Ехииловите синове, Зетан и брат му Иоил, бяха над съкровищата на Господния дом.

23

От Амрамовците, Исааровците, Хевроновците и Озииловците,

24

Суваил, син на Гирсама, Моисеевия син, бе надзирател над съкровищата.

25

А братята му от Елиезера, чийто син бе Равия, а негов син Исаия, негов син Иорам, негов син Зехрий, а негов син Селомит; -

26

тоя Селомит и братята му бяха над всичките съкровища на посветените неща, които посветиха цар Давид, първенците на бащините домове , хилядниците, стотниците и военачалниците.

27

От користите, вземани в боевете, бяха посветили за построяването на Господния дом.

28

Също и всичко, каквото бяха посветили гледачът Самуил, Саул Кисовият син, Авенир Нировият син, и Иоав Саруиният син, - всичко посветено от кого да било, - бе под ръката на Селомита и на братята му.

29

От Исааровците: Ханания и синовете му бяха надзиратели и съдии над Израиля за външните дела.

30

От Хевроновците: Асавия и братята му, хиляда и седемстотин храбри мъже, бяха надзиратели над Израиля отсам Иордан, на запад, за всичките Господни дела и за слугуването на царя.

31

Между Хевроновците Ерия беше началник, между Хевроновците, според поколенията им, според бащините им домове . В четиридесетата година на Давидовото царуване те бяха прегледани, и между тях се намериха силни и храбри мъже в Язир Галаад.

32

И братята му, храбри мъже, бяха две хиляди и седемстотин началници на бащини домове , които цар Давид постави над Рувимците, гадците и половината Манасиево племе за всяко божие дело и за царските работи.

1 Летописи 27


1 Летописи Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 26

1 Летописи

Index

Глава 27

1

А според преброяването им израилтяните, то ест , началниците на бащините домове , хилядниците, стотниците, и чиновниците им, които слугуваха на царя във всичко, що се касаеше до отредите, които влизаха в служба и излизаха от месец на месец през всичките месеци на годината, бяха двадесет и четири хиляди във всеки отред.

2

Над първия отред, за първия месец, бе Ясовеам, Завдииловият син; и в неговия отред имаше двадесет и четири хиляди души.

3

Той беше от Фаресовите потомци първенец на всички военачалници, за първия месец.

4

И над отреда за втория месец беше ахохецът Додай, с Макелот за първенец на неговия отред; също и в неговия отряд имаше двадесет и четири хиляди души.

5

Третият военачалник за третия месец беше Ванаия, син на свещеник Иодай, главен; и в неговия отред имаше двадесет и четири хиляди души.

6

Това е оня Ванаия, който бе силният между тридесетте, и над тридесетте; и в неговия отред беше син му Амизавад.

7

Четвъртият военачалник , за четвъртия месец, бе Иоавовият брат Асаил, и с него син му Зевадия; и в неговия отряд имаше двадесет и четири хиляди души.

8

Петият военачалник за петия месец бе езраецът Самот; и в неговия отряд имаше двадесет и четири хиляди души.

9

Шестият военачалник за шестия месец, бе Ирас, син на текоеца Екис; и в неговия отряд имаше двадесет и четири хиляди души.

10

Седмият военачалник , за седмия месец бе фелонецът Хелис, от ефремците; и в неговия отряд имаше двадесет и четири хиляди души.

11

Осмият военачалник , за осмия месец, бе хусатецът Сивехай, от Заровците; и в неговия отред имаше двадесет и четири хиляди души.

12

Деветият военачалник , за деветия месец, бе анатотецът Авиезер, от вениаминците; и в неговия отред имаше двадесет и четири хиляди души.

13

Десетият военачалник , за десетия месец, бе нетофатеца Маарай, от Заровците; и в неговия отред имаше двадесет и четири хиляди души.

14

Единадесетият военачалник , за единадесетия месец, бе пиратонецът, Ванаия от ефремците; и в неговия отряд имаше двадесет и четири хиляди души.

15

Дванадесетият военачалник , за дванадесетия месец, бе нетофатецът Хелдай, от Готониила; и неговият отряд имаше двадесет и четири хиляди души.

16

После, над Израилевите племена; първенец на Рувимците бе Елиезер, Зехриевият син; на Симеонците, Сафатия, Мааховият син;

17

на левийците, Асавия, Кемуиловият син; на Аароновците, Садок;

18

на Юда, Елиу, от Давидовите братя; на Исахара, Амрий, Михаиловият син;

19

на Завулона, Исмая Авдиевият син; на Нефталима, Еримот Азрииловият син;

20

на ефремците, Осия Азазиевият син; на половината Манасиево племе, Иоил Федаиевият син;

21

на другата половина на Манасиевото племе в Галгал, Идо Захариевият син; на Вениамина, Ясиил Авенировият син;

22

на Дана, Азареил Ероамовият син. Тия бяха първенци на Израилевите племена.

23

Но между тях Давид не преброи ония, които бяха на двадесет годишна възраст и по-долу; защото Господ беше казал, че ще умножава Израиля както небесните звезди.

24

Иоав, Саруиният син, почна да брои, но не свърши; и поради това преброяване падна гняв на Израиля, и броят не се вписа между работниците записани в летописите на цар Давида.

25

А над царските съкровища бе Азмавет, Адииловият син; над съкровищата на полетата, на градовете, на селата и на крепостите, Ионатан Озиевият син;

26

над полските работници, които обработваха земята, Езрий Хелувовият син;

27

над лозята, раматецът Семей; над плода от лозята влаган във винените влагалища, Завдий Сифамиевият син;

28

над маслините и черниците, които бяха на полето, гедерецът Вааланан; над влагалищата за дървено масло, Иоас;

29

над говедата, които пасяха в Сарон, саронецът Ситрай; над говедата, които бяха в долините, Сафат Адлаиевият син;

30

над камилите, исмаилецът Овил; над ослите, меронотецът Ядаия;

31

а над овцете, агарецът Язиз. Всички тия бяха надзиратели на цар Давидовия имот.

32

А Давидовият стрика Ионатан, човек разумен и книжник, беше съветник; Ехиил Ахмониевият син, беше с царските синове;

33

Ахитофел, царски съветник; архиецът Хусай, царски приятел;

34

а съветниците след Ахитофела, Иодай, Ванаиевият син и Авиатар; а началник на царската войска, Иоав.

1 Летописи 28


1 Летописи Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 27

1 Летописи

Index

Глава 28

1

Тогава Давид събра в Ерусалим всичките Израилеви първенци, първенците на племената, началниците на отредите, които слугуваха на царя на ред , и хилядниците, стотниците и надзирателите на царя и на синовете му, както и скопците му, юнаците му и всичките силни и храбри мъже.

2

И цар Давид се изправи на нозете си та рече: Чуйте ме, братя мои и люде мои. Аз имах в сърцето си желание да построя успокоителен дом за ковчега на Господния завет и за подножието на нашия Бог; и бях направил приготовление за построяването.

3

Но Бог ми каза: Ти няма да построиш дом на името Ми, защото си войнствен мъж и си пролял много кръв.

4

А Господ Израилевият Бог избра мене, измежду целия ми бащин дом, за да бъда цар над Израиля до века; защото избра Юда за вожд, а от Юдовия дом избра моя бащин дом, и между синовете на баща ми благоволи да направи мене цар над целия Израил.

5

А измежду всичките ми синове, (защото Господ ми даде много синове), Той избра сина ми Соломона да седи на престола на Господното царство над Израиля;

6

и рече ми: Син ти Соломон, той ще построи дома Ми и дворовете Ми; защото него избрах да бъде Мой син, и Аз ще бъда негов Отец.

7

И ако постоянствува да изпълнява заповедите Ми и съдбите Ми, както прави днес, Аз ще утвърдя царството му до века.

8

Сега, прочее, пред целия Израил - Господното общество, и при слушането на нашия Бог, заръчвам ви : Пазете и изпитвайте всички заповеди на Господа вашия Бог, за да продължавате да владеете тая добра земя и да я оставите след себе си за наследството на потомците си за винаги.

9

И ти, сине мой Соломоне, познавай Бога на баща си, и служи Му с цяло сърце и с драговолна душа; защото Господ изпитва всичките сърца; и знае всичките помисли на ума; ако Го търсиш, Той ще бъде намерен от тебе; но ако Го оставиш, ще те отхвърли за винаги.

10

Внимавай сега; защото Господ избра тебе да построиш дом за светилище; бъди твърд и действувай.

11

Тогава Давид даде на сина си Соломона чертежа на трема на храма , на обиталищата му, на съкровищниците му, на горните му стаи, на вътрешните му стаи и на мястото на умилостивилището,

12

и чертежа на всичко, което прие чрез Духа за дворовете на Господния дом, за всичките околни стаи, за съкровищниците на Божия дом и съкровищниците на посветените неща,

13

и разписанието за отредите на свещениците и левитите и за всяка работа по службата в Господния дом, и чертежа на всичките вещи за службата в Господния дом.

14

Даде му наставления и за златото, по колко на тегло да се употреби за златните вещи , за всичките вещи, за всякакъв вид служба; и за среброто, по колко на тегло за всичките сребърни вещи, за всичките вещи, за всякакъв вид служба;

15

също наставления за теглото на златните светилници и на златните им светила, с теглото на всеки светилник и на светилата му; и теглото на сребърните светилници, с теглото на светилника и на светилата му, според употребата на всеки светилник.

16

Даде му наставления и за златото, по колко на тегло да се употреби за трапезите на присъствените хлябове, колко за всяка трапеза; и за среброто за сребърните трапези;

17

и за чистото злато, за вилиците, за легените и за поливалниците, и за златните паници с теглото на всяка паница; също и за сребърните паници с теглото на всяка паница;

18

и за пречистеното злато, колко на тегло да се употреби за кадилния олтар; и колко злато за начертаната колесница, то ест , херувимите, ковчега на Господния завет.

19

Всичко това каза Давид , Господ ми даде да разбера, като написа с ръката Си всичките подробности на чертежа.

20

Давид още каза на Сина си Соломона: Бъди твърд и насърчен и действувай; не бой се, нито се страхувай; защото Господ Бог, моят Бог, е с теб; няма да те остави, нито да те напусне докле свършиш всичката работа за службата на Господния дом.

21

И, ето, определени са отредите на свещениците и левитите за всяка служба на Божия дом; и с тебе ще бъдат, за всякаква работа, всичките усърдни люде, изкусни за всяка работа; също първенците и всичките люде ще бъдат всецяло с тебе да изпълняват твоите заповеди.

1 Летописи 29


1 Летописи Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 28

1 Летописи

Index

Глава 29

1

Тогава цар Давид каза на цялото събрание: Син ми Соломон, когото сам Бог избра, е още млад и нежен, а работата е голяма; защото тоя палат не е за човека, но за Господа Бога.

2

Аз, прочее, приготвих, с всичката си сила, за дома на моя Бог златото за златните вещи, среброто за сребърните вещи, желязото за железните вещи, и дърветата за дървените вещи, тоже ониксови камъни, камъни за влагане, камъни лъскави и разноцветни, и всякакви скъпоценни камъни, и голямо количество мрамори.

3

При това, понеже утвърдиха сърцето към дома на моя Бог, освен всичко що съм приготвил за светия дом, частното си съкровище от злато и сребро,

4

а именно, три хиляди таланта злато от офирското злато и седем хиляди таланта пречистено сребро, с което да облекат стените на обиталищата,

5

златото за златните вещи, и среброто за сребърните вещи, и за всякаква работа, която ще се изработи с ръцете на художниците . Кой, прочее, ще направи днес доброволен принос Господу?

6

Тогава първенците на бащините домове , първенците на Израилевите племена, на хилядниците, стотниците и надзирателите на царските работи пожертвуваха усърдно;

7

и дадоха за работата на Божия дом пет хиляди таланта и десет хиляди драхми злато, десет хиляди таланта сребро, осемнадесет хиляди таланта мед и сто хиляди таланта желязо.

8

И у които се намериха скъпоценни камъни, и тях дадоха за съкровищницата на Господния дом чрез ръката на гирсонеца Ехиил.

9

Тогава людете се зарадваха, защото жертвуваха усърдно, понеже с цялото сърце принасяха доброволно Господу; също и цар Давид се зарадва твърде много.

10

Затова Давид благослови Господа пред цялото събрание; и Давид каза: Благословен си, Господи, от века и до века, Бог на нашия баща Израил.

11

Твое, Господи, е величието, и силата, и великолепието, и сиянието, и славата; защото сичко е Твое що е на небето и на земята; Твое е царството, Господи, и Ти си на високо, като глава над всичко.

12

Богатствата и славата са от Тебе, и Ти владееш над всичко; в Твоята ръка е магъществото и силата и в Твоята ръка е да възвеличаваш и да укрепяваш всички.

13

Сега, прочее, Боже наш, ние Ти благодарим, и хвалим Твоето славно име.

14

Но кой съм аз, и кои са людете ми, та да можем да принесем доброволно принос като тоя? защото всичко е от Тебе, и от Твоето славно име.

15

Защото сме чужденци пред Тебе, и пришелци, както всичките ни бащи; дните ни на земята са като сянка, и трайност няма.

16

Господи Боже наш, целият тоя куп материал , който сме приготвили за да Ти построим дом за Твоето свето име, иде от Твоята ръка, и всичко е Твое.

17

И зная, Боже мой, че Ти изпитваш сърцето и че благоволението Ти е в правдата. С правотата на сърцето си аз принесох доброволно всичко това; и сега с радост видях, че и Твоите люде, които присъствуват тук, принасят на Тебе доброволно.

18

Господи Боже на бащите ни Авраама, Исаака и Израиля, опази това за винаги в сърдечните размишления на людете Си, и оправи сърцето им към Себе Си;

19

и дай на сина ми Соломона съвършено сърце за да пази заповедите Ти, изявленията Ти, и повеленията Ти, и да върши всичко това, и да построи палата, за който направих приготовление.

20

Тогава Давид каза на цялото събрание: Благословете сега Господа вашия Бог. И тъй, цялото събрание благослови Господа Бога на бащите си, и като се наведоха поклониха се Господу и на царя.

21

И на следния ден пожертвуваха жертви Господу, като принесоха във всеизгаряния Господу хиляда юнеца, хиляда овни, и хиляда агнета, с възлиянията им, също и голямо количество жертви за целия Израил;

22

и на същия ден ядоха и пиха пред Господа с голяма радост. И втори път прогласиха Давидовия син Соломона за цар, и помазаха го Господу за управител, а Соломона за свещеник.

23

Тогава Соломон седна на Господния престол като цар, вместо баща си Давида, и благоуспяваше; и целият Израил му се покори.

24

Също и всичките първенци, и силните мъже, още и всичките цар Давидови синове се покориха на цар Соломона.

25

И Господ възвеличи Соломона твърде много пред целия Израил, и даде му такова царско величие, каквото никой цар не бе имал преди него в Израиля.

26

Така Давид, Есеевият син, царува над целия Израил.

27

И времето, през което царува над Израиля, бе четиридесет години7 седем години царува в Хеврон, и тридесет и три в Ерусалим.

28

И умря в честите старост, сит от дни, богатство и слава; и вместо него се възцари син му Соломон.

29

А делата на цар Давида, първите и последните, ето, написани са в Книгата на гледача Самуил, и в Книгата на пророка Натан, и в Книгата на гледача Гад,

30

с всичките събития на царуването му, и с могъществото му, и с времената, които преминаха над него, над Израиля, и над всичките царства на околните страни.

2 Летописи 1


2 Летописи Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Летописи 29

2 Летописи

Index

Глава 1

1

Соломон, Давидовият син, се закрепи на царството си; и Господ неговият Бог бе с него и твърде много го възвеличи.

2

Тогава Соломон говори на целия Израил, на хилядниците и стотниците, на съдиите и на всичките първенци от целия Израил, началниците на бащините домове ;

3

и така, Соломон и цялото общество с него, отидоха на високото място, което е в Гаваон; защото там беше Божият шатър за срещане, който Господният слуга Моисей беше направил в пустинята.

4

А Давид беше пренесъл Божия ковчег от Кариатиарим на мястото , което му бе приготвил; защото Давид бе поставил за него шатър в Ерусалим.

5

При това, медният олтар, който Везелеил, син на Урия, Оровият син, беше направил, бе там пред Господната скиния; и Соломон и обществото се обърнаха ревностно към него.

6

Там отиде Соломон, при медния олтар пред Господа, който олтар бе пред шатъра за срещане, та принесе на него хиляда всеизгаряния.

7

В същата нощ Бог се яви на Соломона и му рече: Искай какво да ти дам.

8

А Соломон каза на Бога: Ти си показал голяма милост към баща ми Давида, като си ме поставил цар вместо него.

9

Сега, Господи Боже, нека се утвърди обещанието, което Ти даде на баща ми Давида; защото Ти ме направи цар над люде многочислени като праха на земята.

10

Дай ми, прочее, мъдрост и разум за да се обхождам* прилично пред тия люде; защото кой може да съди тоя Твой голям народ?

11

И Бог каза на Соломона: Понеже си имал това в сърцето си, и не поиска богатство, имоти и слава, нито живота на ония, които те мразят, нито поиска дълъг живот, но поиска за себе си мъдрост и разум за да съдиш людете Ми, над които те направих цар,

12

дават ти се мъдрост и разум; при това ще ти дам богатство, имоти и слава, каквито не са имали царете, които са били преди тебе, нито ще имат някои след тебе.

13

Тогава Соломон се върна в Ерусалим от високото място, което е в Гаваон от пред шатъра за срещане; и царуваше над Израиля.

14

И Соломон събра колесници и конници, и имаше хиляда и четиристотин колесници, които настани по градовете за колесниците и при царя в Ерусалим.

15

И царят направи среброто и златото да изобилват в Ерусалим като камъни, а кедрите направи по множество като полските черници.

16

И за Соломона докарваха коне из Египет; кервани от царски търговци ги купуваха по стада с определена цена.

17

А извеждаха и докарваха из Египет всяка колесница за шестстотин сребърни сикли , и всеки кон за сто и петдесет; така също за всичките хетейски царе и за сирийските царе конете им се доставяха чрез тия търговци .

2 Летописи 2


2 Летописи Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 1

2 Летописи

Index

Глава 2

1

Тогава Соломон, като реши да построи дом на Господното име, и царска къща,

2

Соломон изброи седемдесет, хиляди мъже за бременосци, и осемдесет хиляди за каменоделци в планините, и три хиляди и шестстотин за надзиратели долу.

3

Тогава Соломон прати до тирския цар Хирам да кажат: Както си сторил на баща ми Давида, и си му пратил кедри, за да си построи къща, в която да живее, стори така и на мене .

4

Ето, аз строя дом за името на Господа моя Бог, да го посветя Нему, за да се принася пред Него благоуханен темян и постоянните присъствени хлябове , и утринните и вечерните всеизгаряния, в съботите, на новолунията, и в празниците на Господа нашия Бог; това е всегдашна наредба в Израил.

5

А домът, който строя, е голям, защото нашият Бог е велик повече от всичките богове.

6

Но кой може да Му построи дом, когато небето и небето на небесата на са достатъчни да Го поберат? кой прочее съм аз, та да Му построя дом, освен само за да кадя пред Него?

7

Затова прати ми сега човек изкусен да работи злато и сребро, мед и желязо, мораво, червено и синьо, който знае да прави ваяни работи, и нека работи с изкусните човеци, които са с мене в Юда и в Ерусалим, който баща ми Давид е промислил.

8

Изпрати ми и кедрови дървета, елхови дървета и алмугови дървета от Ливан; защото зная, че твоите слуги умеят да секат дървета в Ливан; и, ето, моите слуги ще бъдат с твоите слуги,

9

за да ми приготвят изобилно дървета; защото домът, който строя, ще бъде голям и чудесен.

10

И ето, ще дам на твоите слуги, дървосечците, двадесет хиляди кора чукано жито, двадесет хиляди кора ечемик, двадесет хиляди вати вино и двадесет хиляди вати дървено масло.

11

Тогава тирският цар Хирам отговори с писмо, което прати на Соломона: Понеже Господ люби людете Си, за това те е поставил цар над тях.

12

Рече още Хирам: Благословен да бъде Господ Израилевият Бог, създател на небето и на земята, Който даде на цар Давида мъдър син, надарен с остроумие и разум, който да построи дом Господу и царска къща.

13

Сега, прочее, пращам ти човек изкусен и разумен, майстора си Хирам,

14

син на една жена от Давидовите дъщери и на баща тирянин, изкусен и да изработва злато и сребро, мед и желязо, камъни и дърва, и мораво, синьо, висон и червено, тоже да прави всякакви ваяни работи и да изработва всякакво измишление каквото му се внуши, за да работи той заедно с твоите изкусни човеци и с изкусните човеци промислени от господаря ми баща ти Давида.

15

Сега, прочее, нека господарят ми изпрати на слугите си житото и ечемика, дървено масло и виното, който е обещал;

16

а ние ще насечим дърветата от Ливан, колкото ти са потребни, и ще ти ги докараме на салове по море до Иопия, а ти ще ги превозиш в Ерусалим.

17

И Соломон преброи всичките чужденци, които бяха в Израилевата земя, след преброяването, с което баща му Давид ги бе преброил; и намериха се сто и петдесет и три хиляди и шестстотин души.

18

И от тях назначи седемдесет хиляди за бременосци, и осемдесет хиляди за каменоделци в планините, и три хиляди и шестстотин за надзиратели върху работенето на людете.

2 Летописи 3


2 Летописи Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 2

2 Летописи

Index

Глава 3

1

Тогава Соломон почна да строи Господният дом в Ерусалим на хълма Мория, гдето се яви Господ на баща му Давида, на мястото, което Давид беше приготвил на гумното на евусеца Орна,

2

Той почна да строи на втория ден от втория месец на четвъртата година от възцаряването си.

3

А основата, която Соломон положи, за да построи Божия дом, имаше тия мерки : дължината в лакти, според старата мярка, бе шестдесет лакътя, и широчината двадесет лакътя.

4

А тремът, който бе пред лицето на дома , имаше дължина според широчината на дома, двадесет лакътя, а височината сто и двадесет; и обкова го извътре с чисто злато.

5

И облече великия дом с елхови дървета, които обкова с чисто злато, и извая по него палми и верижки.

6

И украси дома със скъпоценни камъни за красота; а златото бе от Фаруим.

7

Обкова още със злато дома, гредите, вратите, стълбовете и стените му; и извая херувими по стените.

8

И направи пресветото място на на дома, с дължина, според широчината на дома, двадесет лакътя, и с широчина двадесет лакътя; и обкова го с шестстотин таланта чисто злато.

9

А теглото на гвоздеите беше петдесет сикли злато. Обкова и горните стаи със злато.

10

И в пресветото място на дома направи два херувима ваяна изработка, и обкова ги със злато.

11

А крилата на херувимите имаха, заедно , дължина двадесет лакътя; едното крило, на единия херувим , имаше пет лакътя и досягаше стените на дома; и другото крило имаше пет лакътя и допираше крилото на другия херувим.

12

Така и едното крило на другия херувим имаше пет лакътя и досягаше стената на дома; и другото крило имаше пет лакътя и досягаше крилото на другия херувим,

13

Крилата на тия херувими се простираха на двадесет лакътя; и те стояха на нозете си, и лицата им гледаха на навътре.

14

И направи завесата от синьо, мораво, червено и висон, и изработи по нея херувими.

15

Направи пред дома и два стълба тридесет и пет лакътя високи, с капител на върха на всеки от тях пет лакътя висок .

16

Направи и верижки, както в светилището, и тури ги на върховете на стълбовете; и направи сто нара, които окачи на верижките.

17

И изправи стълбовете пред храма, единият отдясно, а другият отляво; и нарече оня, които беше отдясно, Яхин*, а оня, който беше отляво, Воаз+.

2 Летописи 4


2 Летописи Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 3

2 Летописи

Index

Глава 4

1

При това направи меден олтар, с дължина двадесет лакътя, а височина десет лакътя.

2

Направи още леяно море, с устие десет лакътя широко , кръгло изоколо, а с височина пет лакътя; и връв от тридесет лакътя го измерваше околовръст.

3

И под устието му имаше образи на волове*, които го обикаляха наоколо, по десет на един лакът; те обикаляха морето изоколо; воловете бяха на два реда, излеяни в едно цяло с него.

4

То стоеше на дванадесет вола; три гледаха към север, три гледаха към запад, три гледаха към юг, и три гледаха към изток, а морето стоеше върху тях; и задните части на всички бяха навътре.

5

Дебелината му беше една длан; а устието беше направено като устие на чаша, във вид на кремов цвят; и побираше, когато бе пълно, три хиляди вати вода ,

6

Направи още десет умивалници, от които тури пет отдясно и пет от ляво на дома , за да мият в тях; там миеха това, което беше за всеизгаряне; морето обаче бе за да се мият в него свещениците.

7

Направи и десет златни светилника, според наставлението за тях, и тури ги в храма, пет отдясно и пет отляво.

8

И направи десет трапези, които тури в храма, пет отдясно и пет отляво. Направи и сто златни легена.

9

При това направи двора за свещениците, и големия двор, и порти за двора, и покри вратите им с зад.

10

И постави морето от дясната страна на дома , към изток, къде юг.

11

Хирам направи и котлите, лопатите и легените Така Хирам свърши изработването на работите, които направи на цар Соломона за Божия дом:

12

двата стълба; изпъкналите части; двата капитела, които бяха на върха на стълбовете; двете мрежи за покриване двете изпъкнали части на капителите, които бяха на върховете на стълбовете;

13

четиристотинте нарове за двете мрежи - два реда нарове за всяка мрежа - за да покриват двете изпъкнали части на капителите, които бяха върху стълбовете.

14

Тоже направи подножията; направи и умивалниците върху подножията;

15

и едното море с дванадесетте вола под него.

16

Също и котлите, лопатите, вилиците и всичките им прибори майсторът му Хирам направи на цар Соломона за Господния дом от лъскава мед.

17

На Иорданското поле царят ги изля в глинената земя между Сокхот и Середата.

18

Така Соломон направи всички вещи, толкоз много, щото теглото на медта не можеше да се пресметне.

19

Също Соломон направи всички вещи, които бяха за Божия дом; и златния олтар; и трапезите, на които се полагаха присъствените хлябове;

20

и светилниците със светилата им, от чисто злато, за да горят пред светилището според наредбата;

21

и цветята, светилата и клещите, от злато, и то чисто злато;

22

и щипците, легените, темянниците и кадилниците, от чисто злато. А колкото за входа на дома, вътрешните му врати за в пресветото място, и вратите на дома, то ест , на храма, бяха от злато.

2 Летописи 5


2 Летописи Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 4

2 Летописи

Index

Глава 5

1

Така се свърши всичката работа, която Соломон направи за Господния дом. И Соломон внесе нещата посветени от баща му Давида, - среброто златото и всичките вещи, - и ги положи в съкровищниците на Божия дом.

2

Тогава Соломон събра в Ерусалим Израилевите старейшини, и всичките началници на племената, началниците на бащините домове на израилтяните, за да пренесат ковчега на Господния завет от Давидовия град, който е Сион.

3

И тъй всичките Израилеви мъже се събраха пред царя на празника в седмия месец.

4

А когато дойдоха всичките Израилеви старейшини, левитите дигнаха ковчега.

5

Те пренесоха ковчега и шатъра за срещане с всичките свети принадлежности, които бяха в шатъра; свещениците и левитите ги пренесоха.

6

А цар Соломон и цялото Израилево общество, които се бяха събрали пред него, бяха пред ковчега, и жертвуваха овци и говеда, които по множеството си не можеха да се пресметнат или да се изброят.

7

Така свещениците внесоха ковчега на Господния завет на мястото му, в светилището на дома, в пресветото място, под крилата на херувимите.

8

Защото херувимите бяха с крилата си разперени над мястото на ковчега, и херувимите покриваха отгоре ковчега и върлините му.

9

И върлините се издадоха така, щото се виждаха краищата на върлините издадени от ковчега пред светилището, но извън не се виждаха; и там са до днес.

10

В ковчега нямаше друго освен двете плочи, които Моисей положи там на Хорив, гдето Господ направи завет със израилтяните, когато бяха излезли из Египет.

11

А щом излязоха свещениците из светилището, (защото всичките свещеници, които се намираха там, бяха се осветили без да чакат реда на отредите си;

12

е всичките певци левити - Асаф, Еман, Едутун и синовете им и братята им облечени във висон, и държащи кимвали, псалтири и арфи стояха на изток от олтара, и с тях сто и двадесет свещеника, които свиреха с тръби),

13

и като възгласиха тръбачите и певците заедно, пеещи и славословещи Господа с един глас, и като издигнаха глас с тръби и кимвали и музикални инструменти та хвалеха Господа, защото е благ, защото милостта Му е до века, тогава домът, Господният дом, се изпълни с облак,

14

така щото поради облака свещениците не можаха да застанат за да служат, защото Господната слава изпълни Божия дом.

2 Летописи 6


2 Летописи Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 5

2 Летописи

Index

Глава 6

1

Тогава Соломон говори: Господ е казал, че ще обитава в мрак;

2

но аз Ти построих дом за обитаване, място, в което да пребиваваш вечно.

3

После царят обърна лицето си та благослови цялото Израилево общество, докато цялото Израилево общество стоеше на крака, като каза:

4

Благословен да бъде Господ Израилевият Бог, Който извършва с ръцете Си онова, което говори с устата Си на баща ми Давида, като рече:

5

От деня, когато изведох людете Си из Египетската земя, не избрах измежду измежду всичките Израилеви племена ни един град, гдето да се построи дом, за да се настани името Ми там, нито избрах мъж за да бъде вожд на людете Ми Израиля;

6

но избрах Ерусалим за да се настани името Ми там, и избрах Давида за да бъде над людете Ми Израиля;

7

И в сърцето на баща ми Давида дойде да построи дом за името на Господа Израилевия Бог;

8

но Господ рече на баща ми Давида: Понеже дойде в сърцето ти да построиш дом за името Ми, добре си сторил, че е дошло това в сърцето ти.

9

Ти, обаче, няма да построиш дома; но синът ти, който ще излезе из чреслата ти, той ще построи дом за името Ми.

10

Господ прочее, изпълни словото, което говори; и като се издигнах аз вместо баща си Давида, и седнах на Израилевия престол, според както говори Господ, построих дома за името на Господа Израилевия Бог.

11

И там турих ковчега, в който е заветът, който Господ направи с израилтяните.

12

Тогава Соломон застана пред Господния олтар, пред цялото Израилево общество, и простря ръцете си.

13

(Защото Соломон беше направил медна платформа, която беше пет лакътя дълга, пет лакътя широка и пет лакътя висока, която беше положил всред двора, и като застана на нея, падна на коленете си пред цялото Израилево общество). Той, прочее, простря ръцете си към небето и рече:

14

Господи Боже Израилев, няма на небето и на земята Бог подобен на Тебе, Който пазиш завета и милостта към слугите Си, които ходят пред Тебе с цялото си сърце;

15

Който си изпълнил към слугата Си Давида, баща ми, това, което си му обещал; да! това, което си говорил с устата Си, него си и свършил с ръката Си, както се вижда днес.

16

Сега, Господи Боже Израилев, изпълни към слугата Си Давида баща ми, онова което си му обещал, като си рекъл: Няма да ти липсва мъж, който да седи пред Мен на Израилевия престол, ако само внимават чадата ти в пътя си, за да ходят в закона Ми, както ти си ходил пред Мене.

17

Сега, прочее, Господи Боже Израилев, нека се потвърди словото, което си говорил на слугата си Давида.

18

Но Бог наистина ли ще обитава с човека на земята? Ето, небето и небето на небесата не са достатъчни да Те поберат; колко по-малко тоя дом, който построих!

19

Но пак погледни благосклонно към молитвата на слугата Си и към молението му, Господи Боже мой, тъй щото да послушаш вика и молитвата, с която слугата Ти се моли пред Тебе,

20

за да бъдат очите Ти денем и нощем отворени към тоя дом, към мястото, за което Ти си казал, че ще настаниш името Си там, за да слушаш молитвата, с която слугата Ти ще се моли на това място.

21

Слушай моленията на слугата Си и на людете Си Израиля, когато се молят на това място; да! слушай Ти от местообиталището Си от небето, и като слушаш бивай милостив.

22

Ако съгреши някой на ближния си, и му се наложи клетва, за да се закълне, и той дойде та се закълне пред олтара Ти в тоя дом,

23

тогава слушай Ти от небето и подействувай, извърши правосъдие за слугите Си, и въздай на беззаконния, така щото да възвърнеш делото му върху главата му, а оправдай праведния като му отдадеш според правдата му.

24

Ако людете Ти Израил бъдат разбити пред неприятеля по причина, че са Ти съгрешили, и се обърнат та изповядат Твоето име, и принесат молитва като се помолят пред Тебе в тоя дом,

25

тогава Ти послушай от небето, и прости греха на людете Си Израиля, и възвърни ги в земята, която си дал на тях и на бащите им.

26

Когато се затвори небето, та не вали дъжд по причина, че са Ти съгрешили, ако се помолят на това място и изповядат Твоето име, и се обърнат от греховете си понеже ги съкрушаваш,

27

тогава Ти послушай от небето и прости греха на слугите Си и на людете Си Израиля, и покажи им добрия път, в който трябва да ходят, и дай дъжд на земята Си, която си дал в наследство на людете Си.

28

Ако настане глад на земята, ако настане мор, ако се появят изсушителен вятър, мана, скакалци или гъсеници, ако неприятелите им ги обсадят в градовете на земята им, - каква да е язва или каква да е болест ако се появи между тях , -

29

тогава всяка молитва, всяко моление, което би се принесло от кой да бил човек или от всичките Ти люде Израиля, когато всеки познае раната си и болката си и простре ръцете си към Твоя дом,

30

Ти послушай от небето, от местообиталището Си, и прости, и въздай на всекиго според всичките постъпки, като познаваш сърцето му, (защото Ти, само Ти, познаваш сърцата на човешкия род),

31

за да Ти се боят, като ходят в Твоите пътища, през цялото време, когато живеят на земята, която си дал на бащите ни.

32

А чужденеца, още който не е от людете Ти Израиля, но иде от далечна страна, заради Твоето велико име, и заради Твоята мощна ръка, и заради Твоята издигната мишца, - когато дойдат та се помолят в тоя дом,

33

тогава послушай от небето, от местообиталището Си, и подействувай според всичко, за което чужденецът Те призове; за да познаят името Ти всичките племена на света, и Ти се боят както людете Ти Израил, и да познаят, че с Твоето име се нарече тоя дом който построих.

34

Ако людете Ти излязат на бой против неприятелите си, където би ги пратил Ти, и Ти се помолят като се обърнат към тоя град, който Ти си избрал, и към дома, който построих на Твоето име,

35

тогава послушай от небето молитвата им и моленето им, и защити правото им.

36

Ако Ти съгрешат, (защото няма човек, който да не греши), и Ти се разгневиш на тях та го предадеш на неприятеля, и пленителите им ги заведат пленници в земя далечна или близка,

37

и дойдат на себе си в земята, гдето са отведени пленници, та се обърнат и Ти се помолят в земята, гдето са запленени, и рекат: Съгрешихме, беззаконстувахме, сторихме неправда,

38

и се обърнат към Тебе с цялото си сърце и с цялата си душа в земята, гдето са запленени, гдето са ги завели пленници, и се помолят, като се обърнат към земята си, която се дал на бащите им към града, който си избрал, и към дома, който построих за Твоето име,

39

тогава Ти послушай от небето, от местообиталището Си, молитвата им и моленията им, защити правото им, и прости на людете Си, които са Ти съгрешили.

40

Сега, моля Ти се, Боже мой, нека бъдат отворени очите Ти, и внимателни ушите Ти, към молитвата, който се принася на това място.

41

Стани, прочее, сега, Господи Боже, влез в покоя Си, Ти и ковчегът на Твоята сила; свещениците Ти, Господи Боже, да бъдат облечени със спасение, и светиите Ти нака се веселят в блага.

42

Господи Боже, недей отблъсва лицето на помазаника Си: помни милостта, която си показал към слугата Си Давида.

2 Летописи 7


2 Летописи Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 6

2 Летописи

Index

Глава 7

1

Като свърши Соломон молитвата си, огън излезе от небето та изгори всеизгарянията и жертвите, и Господната слава изпълни дома.

2

И свещениците не можаха да влязат в Господния дом, защото славата на Господа изпълни дома Му.

3

И всичките израилтяни, като видяха, че огънят слезе, и че Господната слава бе над дома, наведоха се с лице до земята върху постланите камъни та се поклониха, прославящи Господа, защото е благ защото милостта Му е до века.

4

Тогава царят и всичките люде принесоха жертви пред Господа.

5

Цар Соломон принесе в жертви двадесет и две хиляди говеда и сто и двадесет хиляди овци. Така царят и всичките люде посветиха Божият дом.

6

И свещениците стояха според службите си, също и левитите с инструментите за песнопеене Господу, които цар Давид беше направил, за да славословят Господа, защото милостта Му е до века, когато Давид въздаваше хвала чрез тяхното служене; а свещениците тръбяха срещу тях; докато целият Израил стоеше.

7

Соломон освети и средата на двора, който е към лицето на Господния дом; защото там принесе всеизгарянията и тлъстината на примирителните приноси, понеже медният олтар, който Соломон бе направил, не можеше да побере всеизгарянията и хлебния принос и тлъстината.

8

По тоя начин Соломон и целият Израил с него, твърде голям събор събран из местностите от прохода на Емат до Египетския проток, пазеха в онова време празника седем дни.

9

А на осмия ден държаха тържествено събрание; защото пазеха посвещението на олтара седем дни и празника седем дни.

10

И на двадесет и третия ден от седмия месец царят изпрати людете в шатрите им с радостни и весели сърца за благостите, които Господ бе показал към Давида, към Соломона и към людете Си Израиля.

11

Така Соломон свърши Господния дом и царската къща; всичко, каквото дойде в сърцето на Соломона да направи в Господния дом и в своята къща, свърши го благополучно.

12

Тогава Господ се яви на Соломона през нощта и му каза: Чух молитвата ти и избрах това място да Ми бъде дом за жертви.

13

Ако заключа небето да не вали дъжд, или ако заповядам на скакалците да изпоядат земята, или ако изпратя мор между людете Си,

14

и людете Ми, които се наричат с Моето име, смирят себе си та се помолят и потърсят лицето Ми, и се върнат от нечестивите си пътища, тогава ще послушам от небето, ще простя греха им и ще изцеля земята им.

15

Сега очите Ми ще бъдат отворени и ушите Ми внимателни, към молитвата, която се принася на това място.

16

Защото сега избрах и осветих тоя дом за да бъде името Ми в него до века; и очите Ми и сърцето Ми ще бъдат там за винаги.

17

А колкото за тебе, ако ходиш пред Мене както ходи баща ти Давид, и постъпваш напълно според както съм ти заповядал, и пазиш повеленията Ми и съдбите Ми,

18

тогава ще утвърдя престола на царството ти според завета, който направих с баща ти Давида, като рекох: Няма да ти липсва мъж да управлява Израиля.

19

Но ако се отклоните, ако оставите повеленията и заповедите, които поставих пред вас, и отидете та послужите на други богове и им се поклоните,

20

тогава ще ги изкореня от земята Си, която съм им дал, и ще отхвърля отпред очите Си тоя дом, който осветих за името Си, и ще го направя за поговорка и поругание между всичките племена.

21

А за тоя дом, който стана толкова висок, всеки, който минава край него, ще се зачуди и ще рече: Защо направи Господ така на тая земя и на тоя дом?

22

И ще отговорят: Понеже оставиха Господа Бога на бащите си, Който ги изведе из Египетската земя, та се хванаха за други богове и им се поклониха и им послужиха, за това нанесе на тях всичкото това зло.

2 Летописи 8


2 Летописи Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 7

2 Летописи

Index

Глава 8

1

А когато се свършиха двадесетте години, в които Соломон построи Господния дом и своята къща,

2

Соломон съгради изново градовете, които Хирам му бе дал, и засели в тях израилтяни.

3

И Соломон отиде в Ематсова и пределите над него.

4

И съгради Тадмор в пустата част на Юдовата земя, и всичките градове за житниците, които съгради в Емат.

5

Съгради още горния Веторон и долния Веторон, градовете укрепени със стени, порти и лостове,

6

и Ваалат и всичките градове, в които Соломон имаше житници, и всичките градове за колесниците, и градовете за конниците, и все що пожела Соломон да съгради в Ерусалим, в Ливан и в цялата земя на царството си.

7

А относно всичките люде, които останаха от хетейците, аморейците, ферезейците, евейците и евусейците, които не бяха от Израиля,

8

от техните потомци, останали подир тях в земята, които израилтяните не бяха изтребили, от тях Соломон събра набор за задължителни работници, каквито са и до днес.

9

Но от израилтяните Соломон не направи никого слуга за работата си; а те бяха военни мъже, и главните му военачалници, и началниците на колесниците му и на конниците му;

10

тоже те бяха главните началници, които имаше цар Соломон (двеста и петдесет души), които началствуваха над людете.

11

Тогава Соломон възведе Фараоновата дъщеря от Давидовия град в къщата, която беше построил за нея; защото рече: Жена ми да не живее в къщата на Израилевия цар Давида, понеже местата, в които е влизал Господният ковчег, са свети.

12

Тогава Соломон почна да принася всеизгаряния Господу на Господния олтар, който бе издигнал пред трема,

13

като принасяше потребното за всеки ден според Моисеевата заповед, в съботите, на новолунията и на празниците, които ставаха три пъти в годината, - на празника на безквасните хлябове , на празника на седмиците и на празника на шатроразпъването.

14

И според наредбата на баща си Давида, постави отредите на свещениците на службата им, и левитите на заръчаното за тях, да пеят и да служат пред свещениците, според както беше потребно за всеки ден, и вратарите според отредите им на всяка порта; защото така бе заповедта от Божия човек Давид.

15

И в нищо не се отклониха от царската заповед относно свещениците и левитите, нито относно съкровищата.

16

А цялата Соломонова работа беше предварително приготвена, от дена, когато се положи основата на Господния дом докле се свърши. Така се свърши Господния дом.

17

Тогава Соломон отиде в Есион-гавер, и в Елот, на морския бряг в едомската земя.

18

И Хирам му прати, под грижата на слугите си, кораби и опитни морски слуги, та отидоха със Соломоновите слуги в Офир; и от там взеха четиристотин и петдесет таланта злато та го донесоха на цар Соломона.

2 Летописи 9


2 Летописи Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 8

2 Летописи

Index

Глава 9

1

И савската царица, като слушаше да се прочува Соломон, дойде в Ерусалим да опита Соломона с мъчни за нея въпроси; дойде с една твърде голяма свита, с камили натоварени с аромати, и с много злато и скъпоценни камъни, и като дойде при Соломона, говори с него за всичко що имаше на сърцето си.

2

И Соломон отговори на всичките й въпроси; нямаше нищо скрито за Соломона, което не можа да й обясни.

3

А като видя савската царица мъдростта на Соломона и къщата, която бе построил,

4

ястията на трапезата му, сяденето на слугите му, и прислужването на служителите му и облеклото им, също и виночерпците му и тяхното облекло, и нагорнището, с което отиваше в Господния дом, не остана дух в нея.

5

И рече на царя: Верен беше слухът, който чух в земята си, за твоето състояние и за мъдростта ти.

6

Аз не вярвах думите им докато не дойдох и не видях с очите си; но, ето, нито половината от величието на мъдростта ти не ми е била казана; ти надминаваш слуха, който бях чула.

7

Честити мъжете ти, и честити тия твои слуги, които стоят всякога пред тебе, та слушат мъдростта ти.

8

Да бъде благословен Господ Бог, който има благоволение към тебе да те постави на престола Си цар за Господа твоя Бог. Понеже твоят Бог е възлюбил Израиля за да го утвърди до века, за това те е поставил цар над тях, за да раздаваш правосъдие и да вършиш правда.

9

И тя даде на царя сто и двадесет таланта злато и твърде много аромати и скъпоценни камъни; не е имало никога такива аромати, каквито савската царица даде на цар Соломона.

10

(Още и Хирамовите слуги и Соломоновите слуги, които донасяха злато от Офир, донасяха и алмугови дървета и скъпоценни камъни.

11

А от алмуговите дървета царят направи подпорки* за Господния дом и за царската къща, тоже и арфи и псалтири за певците; такива дървета не бяха се виждали по-напред в Юдовата земя).

12

И цар Соломон даде на савската царица всичко, що тя желаеше, каквото поиска, освен равното на онова, което тя беше донесла на царя. И тъй, тя се върна със слугите си та си отиде в своята си земя.

13

А теглото на златото, което дохождаше на Соломона всяка година, беше шестстотин шестдесет и шест златни таланта,

14

освен онова, което се внасяше от купувачите, от търговците, от всичките арабски царе, и от управителите на страната, които донасяха на Соломона злато и сребро.

15

И цар Соломон направи двеста щита от ковано злато; шестстотин сикли злато се иждиви за всеки щит;

16

и триста щитчета от ковано злато; три фунта злато се иждиви за всяко щитче; и царят ги положи в къщата Ливански лес.

17

Царят направи и един великолепен престол от слонова кост, който позлати с чисто злато.

18

Престолът имаше шест стъпала и едно златно подножие закрепени за престола, и облегалки от двете страни на седалището, и два лъва стоящи край облегалките.

19

А там, върху шестте стъпала, от двете страни стояха дванадесет лъва; подобно нещо не се е направило в никое царство.

20

И всичките цар Соломонови съдове за пиене бяха златни, а всичките съдове в къщата Ливански лес от чисто злато; ни един не бе от сребро; среброто се считаше за нищо в Соломоновите дни.

21

Защото царят имаше, заедно с Хирамовите слуги, кораби като ония , които отиваха в Тарсис; еднъж в три години тия тарсийски кораби дохождаха и донасяха злато и сребро, слонова кост, маймуни и пауни.

22

Така цар Соломон надмина всичките царе на света по богатство и мъдрост.

23

И всичките царе на света търсеха Соломоновото присъствие, за да чуят мъдростта, която Бог бе турил в сърцето му.

24

И всяка година донасяха всеки от подаръка си, сребърни вещи, златни вещи, облекла, оръжия и аромати, коне и мъски.

25

Соломон имаше тоже четири хиляди обора за коне и за колесници и дванадесет хиляди конници, които настани в градовете за колесниците и при царя в Ерусалим.

26

И владееше над всичките царе от реката Евфрат до филистимската земя и до границите на Египет.

27

И царят направи среброто да изобилва в Ерусалим като камъни, а кедрите направи като полските черници.

28

И докарваха коне за Соломона от Египет и от всичките страни.

29

А останалите дела на Соломона, първите и последните, не са ли написани в Книгата на пророк Натана, и в пророчеството на силонеца Ахия, и във Виденията на гледача Идо, които изрече против Еровоама, Наватовия син?

30

И Соломон царува в Ерусалим над целия Израил четиридесет години.

31

Така Соломон заспа с бащите си, и биде погребан в града на баща си Давида; и вместо него се възцари син му Ровоам.

2 Летописи 10


2 Летописи Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 9

2 Летописи

Index

Глава 10

1

И Ровоам отиде в Сихем; защото в Сихем беше се стекъл целият Израил за да го направи цар.

2

И Еровоам, Наватовият син, който бе в Египет, гдето бе побягнал от присъствието на цар Соломона, когато чу това, Еровоам се върна от Египет;

3

защото пратиха та го повикаха. Тогава Еровоам и целият Израил дойдоха та говориха на Ровоама, като рекоха:

4

Баща ти направи непоносим хомота ни; сега, прочее, ти олекчи жестокото ни работене на баща ти и тежкия хомот, който наложи върху нас и ще ти работим.

5

А той им рече: Върнете се при мене подир три дена. И людете си отидоха.

6

Тогава цар Ровоам се съветва със старейшините, които бяха служили пред баща му Соломона, когато беше още жив, като каза: Как ме съветвате да отговоря на тия люде?

7

Те му отговориха казвайки: Ако се отнесеш благосклонно към тия люде, та им угодиш, и им говориш благи думи, тогава те ще ти бъдат слуги за винаги.

8

Но той отхвърли съвета, който старейшините му дадоха, та се съветва с младите си служители, които бяха пораснали заедно с него.

9

Рече им: Как ме съветвате вие да отговорим на тия люде, които ми говориха казвайки: Олекчи хомота, който баща ти наложи върху нас?

10

И младите, които бяха пораснали заедно с него, му отговориха казвайки: Така да кажеш на людете, които ти говориха, казвайки: Баща ти направи тежък хомота ни, но ти да ни го олекчиш, - така да им речеш: Малкият ми пръст ще бъде по-дебел от бащиния ми кръст.

11

Сега, ако баща ми ви е товарил с тежък хомот, то аз ще направя още по-тежък хомота ви; ако баща ми ви е наказвал с бичове, то аз ще ви наказвам със скорпии.

12

Тогава Еровоам и всичките люде дойдоха при Ровоама на третия ден, според както царят бе говорил, казвайки: Върнете се при мене на третия ден.

13

И царят им отговори остро, като остави цар Ровоам съвета на старейшините,

14

и отговори им по съвета на младежите, та каза: Баща ми направи тежък хомота ви, но аз ще му приложа; баща ми ви наказа с бичове, но аз ще ви накажа със скорпии.

15

Така царят не послуша людете: защото това нещо стана от Бога, за да изпълни словото, което Господ бе говорил чрез силонеца Ахия на Еровоама Наватовия син.

16

А като видя целият Израил, че царят не ги послуша, людете в отговор на царя рекоха: Какъв дял имаме ние в Давида? Никакво наследство нямаме в Есеевия син! Всеки в шатрите си, Израилю! Промишлавай сега, Давиде, за дома си. И така целият Израил си отиде в шатрите.

17

А колкото за израилтяните, които живееха в Юдовите градове, Ровоам царуваше над тях.

18

Тогава цар Ровоам прати при другите израилтяни Адорама, който бе над набора; но израилтяните го биха с камъни, та умря. Затова цар Ровоам побърза да се качи на колесницата си за да побегне в Ерусалим.

19

Така Израил въстана против Давидовия дом, и остана въстанал до днес.

2 Летописи 11


2 Летописи Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 10

2 Летописи

Index

Глава 11

1

Тогава Ровоам, като дойде в Ерусалим, събра Юдовия и Вениаминовия дом, сто и осемдесет хиляди отборни войници, за да се бият против Израиля, та дано възвърнат царството пак на Ровоама.

2

Но Господното слово дойде към Божия човек Самаия, и рече:

3

Говори на Ровоама Соломоновия син, Юдовия цар, и на целия Израил в Юда и във Вениамин, като речеш:

4

Така казва Господ: Не възлизайте, нито се бийте против братята си; върнете се всеки у дома си, защото от Мене става това нещо. И те послушаха Господните думи та се върнаха, и не отидоха против Еровоама.

5

А Ровоам, като се установи, в Ерусалим, съгради укрепени градове в Юда;

6

съгради Витлеем, Итам, Текуе,

7

Ветсур, Сохо, Одолам,

8

Гет, Мариса, Зиф,

9

Адораим, Лахис, Азика,

10

Сарая, Еалон и Хеврон, които са укрепени градове в Юда и във Вениамин,

11

Укрепи тия крепости, и тури в тях военачалници и запаси от храна, дървено масло и вино.

12

Още във всеки град тури щитове и копия, и укрепи ги твърде много. Така Юда и Вениамин останаха под него.

13

И всичките свещеници и левити, които бяха в Израил, се събраха при него от всичките си краища.

14

Защото левитите оставиха пасбищата си и притежанията си та дойдоха в Юда и в Ерусалим; понеже Еровоама и синовете му бяха ги изпъдили, за да не свещенодействуват Господу,

15

и Еровоам беше си поставил жреци за високите места, за бесовете и за телетата, които бе направил.

16

И след тях, колкото души от всичките Израилеви племена утвърдиха сърцата си да търсят Господа Израилевия Бог, дойдоха в Ерусалим за да жертвуват на Господа Бога на бащите си.

17

Така за три години те подкрепиха Юдовото царство и поддържаха Ровоама Соломоновия син; защото три години ходиха в пътя на Давида и на Соломона.

18

И Ровоам си взе за жена Меалетя, дъщеря на Давидовия син Еримот, и Авихаила, дъщеря на Есеевия син Елиав,

19

която му роди синове: Еуса, Самария и Заама.

20

А подир нея взе Авия, Атай, Зиза и Селомита.

21

И Ровоам възлюби Мааха Авесаломовата дъщеря повече от всичките си жени и наложници: (защото взе осемнадесет жени и шест наложници, и роди двадесет и осем сина и шестдесет дъщери);

22

и Ровоам постави Маахиния син Авия за княз да началствува над братята си, защото мислеше да го направи цар.

23

И постъпваше разумно, като разпръсна всичките си синове, по неколцина във всеки укрепен град, по всичките Юдови и Вениаминови земи, и даваше им изобилна храна. И за тях потърси много жени.

2 Летописи 12


2 Летописи Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 11

2 Летописи

Index

Глава 12

1

Но след като се закрепи царството на Ровоама, и той стана силен, остави Господния закон, а заедно с него и целия Израил.

2

И понеже бяха престъпили пред Господа, затова, в петата година на Ровоамовото царуване, египетския цар Сисак възлезе против Ерусалим

3

с хиляда и двеста колесници и шестдесет хиляди конници; и людете, които дойдоха с него от Египет, ливийци, сукияни* и етиопяни, бяха безбройни.

4

И като превзе Юдовите укрепени градове, дойде до Ерусалим.

5

Тогава пророк Семаия дойде при Ровоама и при Юдовите първенци, като се бяха събрали в Ерусалим, поради нахлуването на Сисака, та им рече: Така казва Господ: Вие оставихте Мене; затова и Аз оставих вас в ръцете на Сисака.

6

По това Израилевите първенци и царят се смириха, и казаха: Праведен е Господ.

7

А когато видя Господ, че се смириха, Господното слово дойде към Семаия и каза: Те се смириха; няма да ги изтребя, но ще им дам някакво избавление; и гневът Ми няма да се излее върху Ерусалим чрез Сисака.

8

Обаче те ще му станат слуги, за да познаят, що е да слугуват на Мене и що да слугуват на земните царства.

9

И тъй, египетския цар Сисак възлезе против Ерусалим, та отнесе съкровищата на Господния дом и съкровищата на царската къща; отнесе всичко; отнесе още златните щитове, които Соломон бе направил.

10

(А вместо тях цар Ровоам направи медни щитове и ги предаде в ръцете на началниците на телохранителите, които пазеха вратата на царската къща.

11

И когато влизаше царят в Господния дом, телохранителите дохождаха та ги вземаха; после пак ги занасяха в залата на телохранителите).

12

И като се смири Ровоам , гневът на Господа се отвърна от него, та да не го погуби съвсем; па и в Юда се намираше някакво добро.

13

Така цар Ровоам се закрепи в Ерусалим и царуваше; защото, когато се възцари, Ровоам бе четиридесет и една години на възраст; и царува седемнадесет години в Ерусалим, града който Господ бе избрал измежду всичките Израилеви племена за да настани името Си там. Името на майка му, амонката, бе Наама.

14

А той стори зло, като не оправи сърцето си да търси Господа.

15

А делата на Ровоама, първите и последните, не са ли написани в книгите на пророка Семаия и на гледача Идо за архивите? А между Ровоама и Еровоама имаше постоанни войни.

16

И Ровоам заспа с бащите си и погребан биде в Давидовия град. И вместо него се възцари син му Авия.

2 Летописи 13


2 Летописи Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 12

2 Летописи

Index

Глава 13

1

В осемнадесетата година от царуването на Еровоама, Авия се възцари над Юда,

2

и царува три години в Ерусалим. Името на майка му бе Михаия, дъщеря на Уриила от Гавая. И имаше война между Авия и Еровоама.

3

И Авия се опълчи за бой с войска от силни войници, на брой четиристотин хиляди отборни мъже; а Еровоам се опълчи за бой против него са осемстотин хиляди отборни мъже, силни и храбри.

4

Тогава Авия застана на хълма Семараим, който е в Ефремовата хълмиста земя, и каза: Слушайте ме, Еровоаме и целий Израилю.

5

Не трябва ли да знаете, че Господ Израилевият Бог, даде за винаги на Давида да царува над Израиля, той и потомците му, чрез завет със сол?

6

При все това, Еровоам, Наватовият син, слуга на Давидовия син Соломона, стана и се повдигна против господаря си;

7

и при него се събраха нищожни и лоши човеци, та се засилиха против Ровоама, Соломоновия син, когато Ровоам бе млад и с крехко сърца и не можеше да им противостои.

8

И сега вие замислювате да се противите на Господното царство, което е в ръцете на Давидовите потомци, защото сте голямо множество, и между вас има златни телета, които Еровоам ви е направил за богове.

9

Не изпъдихте ли Господните свещеници, Аароновите потомци и левитите, и не направихте ли си жреци, както правят людете на другите земи, така щото всеки, които иде да се освети с теле и седем овена, той може да стане жрец на ония, които не са богове?

10

А колкото за нас, Иеова е нашият Бог, и ние не Го оставяме; и ние имаме за свещеници, които служат Господу, Ааронови потомци и левити на службата им,

11

които всяка заран и всяка вечер горят пред Господа всеизгаряния и благоуханен темян, и нареждат присъствени хлябове върху чисто - златната трапеза, и златния светилник и светилата му, за да гори всяка вечер; защото ние пазим заръчаното от Господа нашия Бог; вие обаче Го оставихте.

12

И, ето, с нас е Бог начело, и свещениците Му с гръмливи тръби, за да свирят тревога против вас. Чада на Израиля, не воювайте против Господа Бога на бащите си, защото няма да успеете.

13

Обаче, Еровоам накара една засада да обиколи и да иде зад тях, така щото те бяха пред Юдовите мъже , а засадата зад тях.

14

И когато Юда назърна надире, ето, боят бе и отпреде им и отзаде; затова извикаха към Господа, и свещениците засвириха с тръбите.

15

Тогава Юдовите мъже нададоха вик; и като извикаха Юдовите мъже, Бог порази Еровоама и целия Израил пред Авия и Юда.

16

Израилтяните бягаха пред Юда; и Бог ги предаде в ръката им,

17

така щото Авия и неговите люде им нанесоха голямо поражение, и от Израиля паднаха убити петстотин хиляди отборни мъже.

18

Така в онова време израилтяните се смириха; а юдейците превъзмогнаха, понеже уповаваха на Господа Бог на бащите си.

19

И Авия преследва Еровоама и му отне градовете: Ветил и селата му, Есана и селата му, Ефрон и селата му.

20

И в дните на Авия, Еровоам не си възвърна вече силата; и Господ го порази, та умря.

21

Но Авия се засили и взе четиринадесет жени, и роди двадесет и два сина и шестнадесет дъщери.

22

А останалите дела на Авия, и постъпките му, и изреченията му са написани в повестите на пророк Идо.

2 Летописи 14


2 Летописи Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 13

2 Летописи

Index

Глава 14

1

Така Авия заспа с бащите си и погребаха го в Давидовия град; и вместо него се възцари син му Аса. В неговите дни земята беше спокойна десет години.

2

И Аса върши това, което бе добро пред Господа своя Бог;

3

защото махна жертвениците на чуждите богове и високите места, изпотроши идолите и изсече ашерите;

4

и заповяда на Юда да търсят Господа Бога на бащите си, и да изпълняват закона и заповедите Му.

5

Махна още от всичките Юдови градове високите места и кумирите на слънцето. И царството утихна пред него.

6

И тъй като утихна, земята и нямаше война в ония години, той съгради укрепените градове в Юда; понеже Господ му даде покой.

7

Затова той каза на Юда: Да съградим тия градове, и да направим около тях стени и кули, порти и лостове, докато земята е още свободна пред нас; понеже потърсихме Господа нашия Бог, потърсихме Го, и Той ни е дал покой от всяка страна. И тъй, съградиха и благоуспяха.

8

А Аса имаше войска: от Юда, триста хиляди мъже, които носеха щитове и копия; а от Вениамина, двеста и осемдесет хиляди, които носеха щитчета и запъваха лъкове; всички тия бяха силни и храбри.

9

След това етиопянинът Зара излезе против тях с една войска от един милион мъже и с триста колесници и стигна до Мариса.

10

И Аса излезе против него; и се опълчи за бой в долината Сефата, при Мариса.

11

Тогава Аса извика към Господа своя Бог и рече: Господи, безразлично е за Тебе да помагаш на мощния или на оня, който няма никаква сила; помогни нам, Господи Боже наш, защото на Тебе уповаваме, и в Твоето име идем против това множество, Господи, Ти си нашият Бог; да не надделее човек против Тебе.

12

И Господ порази етиопяните пред Аса и пред Юда; и етиопяните побягнаха.

13

А Аса и людете, които бяха с него, ги преследваха до Герар; и от етиопяните паднаха толкоз много, щото не можаха вече да се съвземат, защото бидоха смазани пред Господа и пред Неговото множество. И Юдовите мъже взеха твърде много користи.

14

И поразиха всичките градове около Герар, защото страх от Господа ги обзе; и ограбиха всичките градове, защото имаше в тях много користи.

15

Нападнаха още и шатрите на добитъка, и като взеха много овци и камили, върнаха се в Ерусалим.

2 Летописи 15


2 Летописи Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 14

2 Летописи

Index

Глава 15

1

Тогава Божият дух дойде на Азария, Одидовия син,

2

и излезе да посрещне Аса и му рече: Слушай ме, Асо и целий Юдо и Вениамине: Господ е с вас докато сте вие с Него; и ако Го търсите, ще бъде намерен от вас, но ако Го оставите, Той ще ви остави.

3

Дълго време Израил остана без истинския Бог, без свещеник, който да поучава, и без закон;

4

но когато в бедствието си се обърнаха към Господа Израилевия Бог и Го потърсиха, Той биде намерен от тях.

5

И в ония времена не е имало мир нито за излизащия, нито за влизащия, но големи смутове върху всичките жители на земите.

6

Народ се сломяваше от народ, и град от град; защото Бог ги смущаваше с всякакво бедствие.

7

А вие се усилвайте, и да не ослабват ръцете ви; защото делото ви ще се възнагради.

8

И когато чу Аса тия думи и предсказанието на пророк Одида, ободри се, и отмахна мерзостите от цялата Юдова и Вениаминова земя, и от градовете, които бе отнел от Ефремовата хълмиста земя; и поднови Господния олтар, който бе пред Господния трем.

9

И събра целия Юда и Вениамина, и живеещите между тях пришелци от Ефрема, Манасия и Симеона; защото мнозина от Израиля прибягваха при него като виждаха, че Господ неговият Бог бе с него.

10

Те се събраха в Ерусалим в третия месец, в петнадесетата година от царуването на Аса.

11

В това време принесоха жертви Господу от донесените користи, седемстотин говеда и седем хиляди овци.

12

И стъпиха в завет да търсят Господа Бога на бащите си от цялото си сърце и от цялата си душа,

13

и да се умъртвява всеки, малък или голям, мъж или жена, който не би потърсил Господа Израилевия Бог.

14

И заклеха се Господу със силен глас, с възклицание, с тръби, и с рогове.

15

И целият Юда се развесели поради клетвата; защото се заклеха от цялото си сърце, и потърсиха Бога с цялата си воля, и Господ им даде покой от всякъде.

16

А още и майка си Мааха цар Аса свали да не бъде царица, понеже тя бе направила отвратителен идол на Ашера; и Аса съсече нейния идол, стри го, та го изгори при потока Кедрон.

17

Но високите места не се премахнаха от Израиля; сърцето, обаче, на Аса бе съвършено през всичките му дни.

18

И той донесе в Божия дом посветените от баща му вещи, и посветените от самия него, сребро, злато и съдове.

19

И нямаше вече война до тридесет и петата година от царуването на Аса.

2 Летописи 16


2 Летописи Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 15

2 Летописи

Index

Глава 16

1

В тридесет и шестата година от царуването на Аса, Израилевият цар Вааса, като възлезе против Юда, съгради Рама, за да не остави никого да излиза от Юдовия цар Аса, нито да влиза при него.

2

Тогава Аса извади сребро и злато из съкровищницата на Господния дом и на царската къща та прати при сирийския цар Венадад, който жевееше в Дамаск, да рекат:

3

Нека има договар между мене и тебе, както е имало между баща ми и твоя баща; ето пратих ти сребро и злато; иди, развали договора си с Израилевия цар Вааса, за да се оттегли от мене.

4

И Венадад послуша цар Аса та прати началниците на силите си против Израилевите градове; и те поразиха Иион, Дан, Авел-маим и всичките Нефталимови житници-градове.

5

И Вааса, като чу това, престана да гради Рама, и преустанови работата си.

6

Тогава цар Аса взе целия Юда, та дигнаха камъните на Рама и дърветата й, с които Вааса градеше; и с тях съгради Гава и Масфа.

7

А в това време гледачът Ананий отиде при Юдовия цар Аса та му рече: Понеже си уповал на сирийския цар, а не си уповавал на Господа своя Бог, затова войската на сирийския цар избегна и ръката ти.

8

Етоипяните и ливийците не бяха ли огромно множество, с твърде много колесници и конници? Но пак, понеже ти упова на Господа, Той ги предаде в ръката ти.

9

Защото очите на Господа се обръщат* насам-натам през целия свят, за да се показва Той мощен в помощ на ония, чиито сърца са съвършенно разположени към Него. В това ти си постъпил безумно, защото от сега нататък ще имаш войни.

10

По това, Аса се разгневи на гледача та го тури в затвор, защото се разсърди против него за туй нещо. И в същото време Аса притесни някои от людете.

11

И, ето, делата на Аса, първите и последните, ето, написани са в Книгата на Юдовите и Израилевите царе.

12

А в тридесет и деветата година от царуването си, Аса се разболя от болест в нозете; обаче, макар болестта му да ставаше твърде тежка, пак в болестта си той не потърси Господа, но лекарите.

13

И Аса заспа с бащите си; и умря в четиридесет и първата година от царуването си.

14

И погребаха го в гроба, който се бе изкопал в Давидовия град, и положиха го на легло пълно с благоухания и с различни аптекарски аромати ; и изгориха за него твърде много аромати .

2 Летописи 17


2 Летописи Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 16

2 Летописи

Index

Глава 17

1

А вместо Аса се възцари син му Иосафат, който се засили против Израиля;

2

защото тури военни сили във всичките укрепени градове на Юда, и постави гарнизони в Юдовата земя и в Ефремовите градове, които баща му Аса бе превзел.

3

И Господ бе с Иосафата, понеже той ходи в първите пътища на баща си Давида и не потърси ваалимите,

4

но потърси Бога на бащите си, и в Неговите заповеди ходи, а не по делата на Израиля.

5

Затова Господ, утвърди царството в ръката му; и целият Юда даде подаръци на Иосафата; и той придоби богатство и голяма слава.

6

При това, като се поощри сърцето му в Господните пътища, той отмахна от Юда високите места и ашерите.

7

Тоже в третата година от царуването си прати първенците си Венхаила, Авдия, Захария, Натанаила и Михаия да поучават в Юдовите градове,

8

и с тях левитите Семаия, Натания, Зевадия, Асаила, Семирамота, Ионатана, Адония, Товия и Товадония, левитите, и заедно с тях свещениците Елисама и Иорама.

9

И те поучаваха в Юда, като имаха със себе си книгата на Господния закон; и обхождаха всичките Юдови градове та поучаваха людете.

10

И страх от Господа обзе всичките царства в земите, които бяха около Юда, та не воюваха против Иосафата.

11

Някои и от филистимците донесоха подаръци на Иосафата, и сребро като данък; арабите още му докараха стада: седем хиляди и седемстотин овена, и седем хиляди и седемстотин козли.

12

И Иосафат продължаваше да се възвеличава твърде много; и съгради в Юда крепости и житници-градове.

13

И имаше много работи в Юдовите градове, и военни мъже, силни и храбри, в Ерусалим.

14

А ето броят им, според бащините им домове: от Юда хилядници: Адна, началникът, и с него триста хиляди души силни и храбри;

15

след него, Иоанан, началникът, и с него двеста и осемдесет хиляди души;

16

след него, Амасия Захриевият син, който драговолно принесе себе си Господу, и с него двеста хиляди силни и храбри мъже;

17

а от Вениамина: Елиада, силен и храбър, и с него двеста хиляди души въоръжени с лъкове и щитчета;

18

а след него, Иозавад, и с него сто и осемдесет хиляди души въоръжени за война.

19

Тия бяха мъжете, които слугуваха на царя, освен ония, които царят постави в укрепените градове в целия Юда.

2 Летописи 18


2 Летописи Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 17

2 Летописи

Index

Глава 18

1

А Иосафат имаше богатство и голяма слава; и направи сватовщина с Ахава.

2

И подир няколко години слезе при Ахава в Самария. И Ахав закла много овци и говеда за него и за людете, които бяха с него; още ме положи да отиде с него в Рамот-галаад.

3

Защото Израилевият цар Ахав рече на Юдовия цар Иосафата: Дохождаш ли с мене в Рамот-галаад? И той му отговори: Аз съм както си ти, и мойте люде както твоите люде; ще бъдем с тебе във войната.

4

Иосафат каза още на Израилевия цар: Моля, допитай се сега до Господното слово.

5

Тогава Израилевият цар събра пророците си , четиристотин мъже, та им рече: Да идем ли на бой в Рамот-галаад, или да не ида? А те казаха: Иди, и Бог ще го предаде в ръката на царя.

6

Обаче, Иосафат каза: Няма ли тук, освен тия някой Господен пророк, за да се допитаме чрез него?

7

И Израилевият цар рече на Иосафата: Има още един човек, чрез когото можем да се допитаме до Господа; но аз го мразя, защото никога не пророкува добро за мене, но всякога зло; той е Михей, син на Емла. А Иосафат каза: Нека не говори така царят.

8

Тогава Израилевият цар повика един скопец и рече: Доведи скоро Михея син на Емла.

9

А Израилевият цар и Юдовият цар Иосафат седяха, всеки на престола си, облечени в одеждите си; и седяха на открито място при входа на самарийската порта; и всичките пророци пророкуваха пред тях.

10

А Седекия, Ханаановият син, си направи железни рогове, и рече: Така казва Господ: С тия ще буташ сирийците догде ги довършиш.

11

Също и всичките пророци така пророкуваха, казвайки: Иди в Рамат-галаад, и ще имаш добър успех; защото Господ ще го предаде в ръката на царя.

12

А пратеникът, който отиде да повика Михея, му говори казвайки: Ето, думите на пророците като из една уста са добри за царя; моля, прочее, и твоята дума да бъде като думата на един от тях, и ти говори доброто.

13

А Михей рече: Заклевам се в живота на Господа, каквото рече Бог мой, това ще говоря.

14

И той, дойде при царя. И царят му каза: Михее, да идем ли на бой в Рамот-галаад, или да не ида? А той рече: Идете и ще имате успех; защото неприятелите ще бъдат предадени в ръката ви.

15

А царят му каза: Колко пъти ще те заклевам да не ми говориш друго освен истината в Господното име!

16

А той рече: Видях целият Израил пръснат по планините като овци, които нямат овчар; и Господ рече: Тия нямат господар; нека се върнат всеки у дома си с мир.

17

Тогава Израилевият цар каза на Иосафата: Не рекох ли ти, че не ще прорече добро за мене, но зло?

18

А Михей рече: Чуйте, прочее, Господното слово. Видях Господа седящ на престола си, и цялото небесно множество стоящо около него отдясно и отляво.

19

И Господ рече: Кой ще примами Израилевия цар Ахава за да отиде и да падне в Рамот-галаад? И един, проговаряйки, рече едно, а друг рече друго.

20

Сетне излезе един дух та застана пред Господа и рече: Аз ще го примамя. И Господ му рече: Как?

21

А той каза: Ще изляза и ще бъда лъжлив дух в устата на всичките му пророци. И Господ рече: Примамвай го, още и ще сполучиш; излез, стори така.

22

Сега, прочее, ето, Господ е турил лъжлив дух в устата на тия твои пророци, обаче Господ е говорил зло за тебе.

23

Тогава Седекия, Ханаановият син, се приближи та плесна Михея по бузата и каза: През кой път мина Господният Дух от мене за да говори на тебе?

24

А Михей рече: Ето, ще видиш в оня ден, когато ще отиваш из клет в клет за да се криеш.

25

Тогава Израилевият цар каза: Хванете Михея та го върнете при градския управител Амон и при царския син Иоас,

26

и речете: Така казва царят: Турете тогова в тъмницата, и хранете го със затворническа порция хляб и вода* догде се завърне с мир.

27

И рече Михей: Ако някога се върнеш с мир, то Господ не е говорил чрез мене. Рече още: Слушайте вие, всички люде.

28

И така, Израилевият цар и Юдовият цар Иосафат възлязоха в Рамот-галаад.

29

И Израилевият цар рече на Иосафата: Аз ще се предреша като вляза в сражението, а ти облечи одеждите си. Прочее, Израилевият цар се предреши, та влязоха в сражението.

30

А сирийският цар бе заповядал на колесниценачалниците си, казвайки: Не се бийте нито с малък, нито с голям, но само с Израилевия цар.

31

А колесниценачалниците, като видяха Иосафата, рекоха: Тоя ще е Израилевият цар; и отклониха се за да го ударят. Но Иосафат извика; И Господ му помогна, защото Бог ги повлия да се отвърнат от него.

32

Понеже колесниценачалниците, като видяха, че не беше Израилевият цар, престанаха да го преследват и се върнаха.

33

А един човек устрели без да мери, и удари Израилевия цар между ставите на бронята му; затова той рече на колесничаря: Обърни юздата та ме извади из войската, защото съм тежко ранен.

34

И в оня ден сражението се усили; но Израилевият цар се удържа в колесницата си срещу сирийците до вечерта, и около захождането на слънцето умря.

2 Летописи 19


2 Летописи Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 18

2 Летописи

Index

Глава 19

1

А като се връщаше Юдовият цар Иосафат с мир у дома си в Ерусалим,

2

гледачът Ииуй, Ананиевият син, излезе да го посрещне, и рече на цар Иосафата: На нечестивия ли помагаш, и тия ли, които мразят Господа, обичаш? Затова, гневът от Господа, обичаш? Затова гняв от Господа има върху тебе.

3

Все пак, обаче, намериха се в тебе добри неща, защото ти отмахна ашерите от земята, и утвърди сърцето си да търсиш Бога.

4

И като се засели Иосафат в Ерусалим, сетне излезе пак между людете от Вирсавее до Ефремовата хълмиста земя, та го обърна към Господа Бога на бащите им.

5

И по всичките укрепени градове на Юда постави съдии в земята, град по град.

6

И рече на съдиите: Внимавайте какво правите; защото не съдите за човека, но за Господа, Който е с вас в съдопроизнасянето.

7

Затова нека бъде върху вас страх от Господа; внимавайте в делата си; защото у Господа нашия Бог няма неправда, нито лицеприятие, нито дароприятие.

8

Тогава, като се върнаха в Ерусалим, Иосафат постави и в Ерусалим някои от левитите и свещениците и от началниците на Израилевите бащини домове , за Господния съд и за спорове.

9

И заръча им като им рече: Така да постъпвате със страх от Господа, вярно и със съвършено сърце.

10

И ако дойде при вас от братята ви, които живеят в градовете си, какъвто и да било спор, между кръв и кръв, между закон и заповед, между повеления и узаконения, увещавайте ги да не стават виновни пред Господа, да не би да дойде гняв върху вас и върху братята ви. Така постъпвайте и няма да станете виновни.

11

И, ето, първосвещеникът Амария ще бъде над вас във всяко Господно дело; и началникът на Юдовия дом, Зевадия, Исмаиловия син, ще бъде във всяко царско дело; а левитите ще бъдат надзиратели пред вас. Действувайте мъжествено и Господ ще бъде с добрия.

2 Летописи 20


2 Летописи Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 19

2 Летописи

Index

Глава 20

1

След това моавците и амонците, и с тях някои от маонците* дойдоха да воюват против Иосафата.

2

Тогава някои дойдоха та известиха на Иосафата, като рекоха: Голямо множество иде против тебе изотвъд Соленото море, от Сирия; и ето ги в Асасон-тамар, (който е Енгади).

3

А Иосафат се уплаши, и предаде се да търси Господа, и прогласи пост по целия Юда.

4

И юдейците се събраха за да искат помощ от Господа; дори от всичките Юдови градове дойдоха да търсят Господа.

5

И Иосафат застана всред събраните юдейци и ерусалимляни в Господния дом, пред новия двор, и рече:

6

Господи Боже на бащите ни, не си ли Ти Бог на небето? и не си ли Ти владетел над всичките царства на народите? И не е ли в Твоята ръка сила и могъщество, така щото никой не може да устои против Тебе?

7

Не беше ли Ти, Боже наш, Който си изпъдил жителите на тая земя пред людете Си Израиля, и дал си я за винаги на потомството на приятеля Си Аврама?

8

И те се заселиха в нея, и построиха Ти светилище в нея за твоето име, и рекоха:

9

Ако ни връхлети зло, и меч, съдба, мор, или глад; и - ние застанем пред тоя дом и пред Тебе, (защото Твоето име е в тоя дом), и извикаме към Тебе в бедствието си, тогава Ти ще ни послушаш и избавиш.

10

И сега, ето амонците и моавците и ония от гората Сиир, които не си оставил Израиля да ги нападне, когато идеха от Египетската земя, но се отклониха от тях и не ги изтребиха, -

11

ето как ни възнаграждават като идат да ни изпъдят от Твоето притежание, което си ни дал да наследим.

12

Боже наш, не щеш ли да го съдиш? Защото в нас няма сила да противостоим на това голямо множество, което иде против, нас, и не знаем що да правим; но към Тебе са очите ни.

13

А целият Юда стоеше пред Господа с челядите си, жените си и чадата си.

14

Тогава всред събранието дойде Господният Дух на левитина Яазиил, Захариевия син, (а Захария бе син на Матания), от Асафовите потомци; и рече:

15

Слушайте, целий Юдо, вие ерусалимски жители, и ти царю Иосафате; така казва Господ на вас: Не бойте се, нито да се уплашите от това голямо множество; защото боят не е ваш, но Божий.

16

Слезте утре против тях; ето, те възлизат, и ще го намерите при края на долината, пред пустинята Еруил.

17

Не ще да е потребно вие да се биете в тоя бой ; поставете се, застанете, и вижте със себе си извършеното от Господа избавление, Юдо и Ерусалиме; на бойте се, нито да се уплашите; утре излезте против тях, защото Господ е с вас.

18

Тогава Иосафат се наведе с лицето до земята; и целият Юда и ерусалимските жители паднаха пред Господа, та се поклониха Господу.

19

И левитите, от потомците на Каатовците и от потомците на Кореевците, станаха да хвалят с много силен глас Господа Израилевия Бог.

20

И тъй на сутринта станаха рано, та излязоха към пустинята Текуе; а когато бяха излезли, Иосафат застана та рече: Слушайте ме, Юдо и вие ерусалимски жители;

21

Тогава, като се съветва с людете, нареди някои от тях да пеят Господу и да хвалят великолепието на Неговата светост като излизат пред войската казвайки: Славословете Господа, защото милостта Му е до века.

22

И когато почнаха да пеят и да хвалят, Господ постави засади против амонците и моавците, и против ония от хълмистата страна Сиир, които бяха дошли против Юда; и те бидоха поразени.

23

Защото амонците и моавците станаха против жителите на хълма Сиир за да го изтребят и заличат; и като довършиха жителите на Сиир, те си помогнаха взаимно да се изтребят.

24

А Юда, като стигна до стражарската кула на пустинята, погледна към множеството и, ето, те бяха мъртви тела паднали на земята, и никой не беше се избавил.

25

И когато Иосафат и людете му дойдоха да ги оберат, намериха между мъртвите им тела твърде много богатство и скъпи вещи и взеха да го отнесат; а три дена обираха, защото користите бяха много.

26

А на четвъртия ден се събраха в Долината на благословението, защото там благословиха Господа; за туй онава място се нарече Долина на благословение, и така са нарича до днес.

27

Тогава всичките Юдови и ерусалимски мъже с Иосафата начело, тръгнаха да се върнат в Ерусалим с веселие, понеже Господ ги беше развеселил с поражението на неприятелите им.

28

И дойдоха в Ерусалим с псалтири и арфи и тръби до Господния дом.

29

И страх от Бога обзе всичките царства на околните страни, когато чуха, че Господ воювал против неприятелите на Израиля.

30

И така царството на Иосафат се успокои; защото неговият Бог му даде спокойствие от всякъде.

31

Така Иосафат царуваше над Юда. Той бе тридесет и пет години на възраст, когато се възцари и царува двадесет и пет години в Ерусалим; а името на майка му беше Азува, дъщеря на Силея.

32

Той ходи в пътя на баща си Аса; не се отклони от него, а вършеше това, което бе право пред Господа.

33

Високите места обаче не се отмахнаха, нито още бяха людете утвърдили сърцата си към Бога на бащите си.

34

А останалите дела на Иосафата, първите и последните, ето, написани са в историята на Ииуя, Ананиевия син, който се споменува в Книгата на Израилевите царе.

35

А след това Юдовият цар Иосафат се сдружи с Израилевия цар Охозия, чиито дела бяха нечестиви.

36

Сдружи се с него за да построят кораби, които да идат в Тарсис; и построиха корабите в Есион-гавер.

37

Тогава Елиезер, Додовият син, от Мариса, пророкува против Иосафата, казвайки: Понеже си се сдружил с Охозия, Господ съсипа твоите дела. И така, корабите се разбиха, тъй че не можеха да идат в Тарсис.

2 Летописи 21


2 Летописи Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 20

2 Летописи

Index

Глава 21

1

След това, Иосафат заспа с бащите си и биде погребан с бащите си в Давидовия град; и вместо него се възцари син му Иорам.

2

А Иорам имаше братя, Иосафатови синове, - Азария, Ехиил, Захария, Азария, Михаил и Сафатия; всичките тия бяха синове на Израилевия цар Иосафат.

3

И баща им беше им дал много подаръци, - сребро, злато и скъпоценни неща, заедно с укрепени градове в Юда; но царството беше дал на Иорама, понеже той бе първороден.

4

А Иорам, когато се издигна на бащиното си царство и се закрепи, изби всичките си братя с меч, още и неколцина от Израилевите първенци.

5

Иорам бе тридесет и две години на възраст когато се възцари, и царува осем години в Ерусалим.

6

Той ходи в пътя на Израилевите царе, както постъпваше Ахавовия дом, защото жена му беше Ахавова дъщеря; и върши зло пред Господа.

7

При все това, Господ не иска да изтреби Давидовия дом, заради завета, който бе направил с Давида, и понеже беше обещал, че ща даде светилник нему и на потомците му до века.

8

В неговите дни Едом отстъпи изпод ръката на Юда, и си поставиха свой цар.

9

Затова, Иорам замина с началниците си, и всичките колесници с него; и като стана през нощ порази, които го обкръжаваха, и началниците на колесниците.

10

Обаче, Едом отстъпи из под ръката на Юда, и остава независим до днес. Тогава, в същото време, отстъпи и Ливна изпод ръката му, понеже беше оставил Господа Бога на бащите си.

11

Той построи и високи места по Юдовите планини, и направи ерусалимските жители да блудствуват, и разврати Юда.

12

Тогава дойде до него писмо от пророк Илия, което казваше: Така казва Господ Бог на баща ти Давида: Понеже ти не си ходил в пътищата на баща си Иосафата, нито в пътищата на Юдовия цар Аса,

13

но си ходил в пътя на Израилевите царе, и си направил Юда и ерусалимските жители да блудствуват, както блудствува Ахавовият дом, още си избил и братята си, дома на баща си, които бяха по-добри от тебе,

14

ето, Господ порази с тежък удар людете ти, чадата ти, жените ти и целият ти имот;

15

и ти тежко ще боледуваш от разстройство на червата си, догдето от болестта червата ти почнат да изтичат от ден на ден.

16

Прочее, Господ подигна против Иорама духа на филистимците и на арабите, които са близо да етиопяните;

17

и те възлязоха против Юда, спуснаха се на него, и заграбиха целия имот що се намери в царската къща, още и синовете му и жените му, така щото не му остана син, освен Иоахаз*, най младият от синовете му.

18

А подир всичко това Господ го порази с неизцелима болест в червата;

19

и след известно време, на края, след две години, червата му изтекоха поради болестта му; и умря с люти болки. А людете му не гориха аромати за него, както бяха горили за бащите му.

20

Той беше тридесет и две години на възраст, когато се възцари, и царува в Ерусалим осем години; и пресели се неоплакан; и погребаха го в Давидовия град, обаче не в царските гробища.

2 Летописи 22


2 Летописи Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 21

2 Летописи

Index

Глава 22

1

Ерусалимските жители направиха цар вместо Иорама , най-младият му син Охозия; защото четите надошли в стана с арабите бяха избили всичките по-стори. Така се възцари Охозия, син на Юдовия цар Иорам.

2

Охозия бе четиридесет и две години на възраст когато се възцари, и царува една година в Ерусалим. Името на майка му бе Готолия, внука на Амрия.

3

Също и той ходи в пътищата на Ахавовия дом; защото майка му беше негова съветница в нечестието му.

4

Той върши зло пред Господа, както Ахавовия дом; защото подир смъртта на баща му, те му станаха съветници, за неговото погубване.

5

По техния съвет като ходеше, той отиде на бой заедно с Израилевия цар Иорам, син на Ахааза, против Сирийския цар Азаил в Рамот-галаад гдето сирийците и раниха Иорама.

6

И той се върна в Езраел за да се цери от раните, които му нанесоха в Рама*, когато воюваше против сирийския цар Азаил. Тогава Юдовият цар Охозия+ Иорамовият син, влезе в Езраел за да види Иорама Ахавовия син, защото бе болен.

7

И загиването на Охозия стана от Бога чрез отиването му при Иорама; защото, когато дойде, излезе с Иорама против Ииуя, Намесиевия син, когото Господ бе помазал да изтреби Ахавовия дом.

8

И Ииуй, когато извършваше съдбата против Ахавовия дом, намери Юдовите първенци и синовете на Охозиевите братя, които служеха на Охозия, и ги изби.

9

Тогава потърси и Охозия; и заловиха го, като бе скрит в Самария, и доведоха го при Ииуя та го убиха; и погребаха го, защото рекоха: Син е на Иосафата, който потърси Господа с цялото си сърце. И Охозиевият дом нямаше вече сила да задържи царството.

10

А Готолия, Охозиевата майка, като видя, че синът и умря, стана та погуби целия царски род от Юдовия дом.

11

Но Иосавеета, царската дъщеря, взе Иоаса, Охозиевият син та го открадна изсред царските синове като ги убиваха, и тури него и доилката му в спалнята. Така Иосавеета, дъщеря на цар Иорама, жена на свещеник Иодай, (защото бе сестра на Охозия), скри го от Готолия, та не го уби.

12

И беше при тях, скрит в Божия дом, шест години; а Готолия царуваше на земята.

2 Летописи 23


2 Летописи Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 22

2 Летописи

Index

Глава 23

1

А в седмата година Иодай се усили като взе стотниците Азария, Ероамовия син, Исмаила Иоанановия син, Азария Овидовия син, Маасия Адаиевия син и Елисафата Зехриевия син, та направи завет с тях.

2

И обходиха Юда та събраха левитите от всичките Юдови градове, и началниците на Израилевите бащини домове , и дойдоха в Ерусалим.

3

Тогава цялото събрание направи завет с царя в Божия дом. И Иодай им каза: Ето, царският син ще се възцари, както е говорил Господ за Давидовите потомци.

4

Ето какво трябва да направите: една трета от вас, от свещениците и от левитите, които постъпват на служба в съботата, нека стоят вратари при вратите,

5

една трета в царската къща, и една трета при портата на основата; а всичките люде да бъдат в дворовете на Господния дом.

6

И никой да не влиза в Господния дом, освен свещениците и ония от левитите, които служат; те нека влизат, защото са свети; а всичките люде да пазят заръчаното от Господа,

7

И левитите да окръжават царя, като има всеки оръжията си в ръка; и който би влязъл в дома, да бъде убит; и да бъдете с царя при влизането му и при излизането му.

8

И тъй, левитите и целият Юда извършиха всичко според както заповяда свещеник Иодай, и взеха всеки мъжете си - ония, които щяха да постъпят на служба в събота, и ония, които щяха да оставят службата в съботата; защото свещеник Иодай не разпущаше отредите.

9

И свещеник Иодай даде на стотниците цар Давидовите копия и щитчетата и щитове, които бяха в Божия дом.

10

И постави всичките люде около царя, всеки мъж с оръжията му в ръка, от дясната страна на дома до лявата страна на дома, край олтара и край храма.

11

Тогава изведоха царския син, та положиха на него короната и му връчиха божественото заявление, и направиха го цар. И Иодай и синовете му го помазаха и казаха: Да живее царят!

12

А Годолия, като чу вика от людете, които се стичаха и хвалеха царя, дойде при людете в Господния дом,

13

и погледна, и, ето, царят стоеше при стълба си във входа и военачалниците и тръбите при царя, и всичките люде от страната са радваха и свиреха с тръбите, а певците и ония, които бяха изкусни да псалмопеят, свиреха с музикалните инструменти. Тогава Годолия раздра дрехите си и извика: Заговор! заговор!

14

И свещеник Иодай изведе стотниците, поставени над силите, та им рече: Изведете я вън от редовете, и който би я последвал, да бъде убит с меч; защото свещеникът беше казал: Да не я убиете в Господния дом.

15

И така отстъпиха й място: и когато стигна до входа на царската къща, убиха я там.

16

Тогава Иодай направи завет между себе си и всичките люде и царя, че ще бъдат Господни люде.

17

И всичките люде влязоха във Вааловото капище, та го събориха, жертвениците му и кумирите му изпотрошиха, а Вааловият жрец, Матан, убиха пред жертвениците.

18

И Иодай постави службите на Господния дом в ръцете на левитските свещеници, които Давид беше разпределил из Господния дом, за да принасят Господните всеизгаряния, според както е писано в Моисеевия закон, с веселие и с песни според Давидовата наредба.

19

Постави и вратарите при портите на Господния дом, да не би да влиза някой нечист от какво да е нещо.

20

Тогава, като взе стотниците, високопоставените, началниците на людете, и всичките люде от страната, изведоха царя от Господния дом; и като заминаха през горната порта в царската къща, поставиха царя на царския престол.

21

Така всичките люде от страната се зарадваха, и градът се успокои; а Готолия убиха с меч.

2 Летописи 24


2 Летописи Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 23

2 Летописи

Index

Глава 24

1

Иоас беше на седем години, когато се възцари, и царува четиридесет години в Ерусалим; а името на майка му бе Савия, от Вирсавее.

2

И Иоас вършеше това, което бе право пред Господа, през всичките дни на свещеник Иодай.

3

И Иодай му взе две жени; и той роди синове и дъщери.

4

След това, Иоас си науми да обнови Господния дом.

5

И тъй събра свещениците и левитите, та им рече: Излезте по Юдовите градове, та съберете от целия Израил пари за да се поправя дома на вашия Бог от година до година, и гледайте да побързате с работата. Обаче, левитите не побързаха.

6

Тогава царят повика началника на работата Иодай, та му рече: Защо не си изискал от левитите да съберат от Юда и Ерусалим данъка, определен от Господния слуга Моисей да се събира от Израилевото общество, за шатъра на свидетелството?

7

(Защото нечестивата Готолия и синовете й бяха разстроили Божия дом; още и всичките посветени неща в Господния дом бяха посветили на ваалимите).

8

Прочее, по царската заповед направиха един ковчег, който туриха извън, при вратата на Господния дом.

9

И прогласиха в Юда и в Ерусалим да принасят Господу данък наложен върху Израиля от Божия слуга Моисей в пустинята.

10

И всичките първенци и всичките люде се зарадваха и донасяха и туряха в ковчега догде се напълнеше.

11

И когато левитите донасяха ковчега при царските настоятели, и те виждаха, че имаше много пари, царският секретар и настоятелят на първосвещеника дохождаха та изпразваха ковчега, и пак го занасяха и поставяха на мястото му. Така правеха от ден на ден, и събираха много пари.

12

И царят и Иодай ги даваха на ония, които вършеха делото на служенето в Господния дом; и тези наемаха зидари и дърводелци за да обновят Господния дом, още и ковачи и медникари за да поправят Господния дом.

13

И така, работниците вършеха работата, и поправянето успяваше с работенето им, тъй че възстановиха Божия дом в първото му състояние и го закрепиха.

14

И когато свършиха, донесоха останалите пари пред царя и Иодай, и с тях направиха съдове за Господния дом, съдовете за служене и за принасяне жертви , темянници, и други златни и сребърни съдове. Така, непрестанно принасяха всеизгаряния в Господния дом през целия живот на Иодая.

15

Но Иодай остаря и стана сит от дни, и умря; сто и тридесет години бе на възраст когато умря.

16

И погребаха го в Давидовия град между царете, понеже бе извършил добро в Израиля, и пред Бога, и за дома Му.

17

А след смъртта на Иодая, Юдовите началници дойдоха та се поклониха на царя, Тогава царят ги послуша;

18

и те оставиха дома на Господа Бога на бащите си, и служиха на ашерите и на идолите; и гняв дойде върху Юда и Ерусалим поради това тяхно престъпление.

19

При все това, Бог им прати пророци за да ги обърнат към Господа, които заявяваха против тях; но те не послушаха.

20

Тогава Божият Дух дойде на Захария, син на свещеник Иодай, та застана на високо място над людете и рече им: Така казва Бог: Защо престъпвате Господните заповеди? Няма да успеете; понеже вие оставихте Господа, то и Той остави вас.

21

Обаче, те направиха заговор против него и с царска заповед го убиха с камъни в двора на Господния дом.

22

Цар Иоас не си спомни доброто, което му беше показал Иодай, неговият баща, но уби сина му; а той, като умираше рече: Господ да погледни и да издири.

23

И в края на годината, сирийската войска възлезе против Иоаса ; и като дойде в Юда и Ерусалим, изтребиха всичките народни първенци изсред людете, и изпратиха всичките користи, взети от тях, до царя на Дамаск.

24

При все, че сирийската войска, която дойде, беше малолюдна, пак Господ предаде в ръката им едно твърде голямо множество, понеже те бяха оставили Господа Бога на бащите си. Така сирийците извършиха съдба против Иоаса.

25

А като заминаха от него, (и го оставиха страдащ с тежки рани, собствените му слуги направиха заговор против него, поради кръвта на сина* на свещеник Иодай, и убиха го на леглото му, та умря; и погребаха го в Давидовия град, но не го погребаха в царските гробища.

26

А ония, които направиха заговор против него, бяха: Завад, син на амонката Симеата и Иозавад, син на моавката Самарита.

27

А колкото за синовете му, и за тежките товари за откуп наложени върху него, и за поправяне на Божия дом, ето, писано е в повестите на Книгата на царете. И вместо него се възцари син му Амасия.

2 Летописи 25


2 Летописи Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 24

2 Летописи

Index

Глава 25

1

Амасия бе двадесет и пет години на възраст когато се възцари, и царува двадесет и девет години в Ерусалим. И името на майка му бе Иодана, от Ерусалим.

2

Той върши това, което бе право пред Господа, но не със съвършено сърце.

3

А като му се утвърди царството, той умъртви слугите си, които бяха убили баща му царя.

4

Но чадата им не умъртви, според писаното в закона на Моисеевата книга, гдето Господ заповядвайки, каза: Бащите да не умират поради чадата, нито чадата да умират поради бащите; но всеки да умира за своя грях.

5

Тогава Амасия събра Юда и постави от тях хилядници и стотници, според бащините им домове, по целия Юда и Вениамин; и като ги преброи от двадесет години и нагоре, намери ги триста хиляди отборни мъже, способни да излизат на война, които можеха да държат копие и щит.

6

А от Израиля нае още сто хиляди силни и храбри мъже за сто таланта сребро.

7

А дойде един Божий човек при него и рече: Царю, да не отиде с тебе Израилевата войска; защото Господ не е с Израиля, с никой от ефремците.

8

Но ако си решил да идеш, действувай храбро , укрепи се за бой; иначе , Бог ще те направи да паднеш пред неприятеля, защото Бог има сила да помага и да сваля.

9

А Амасия рече на Божия човек: Но какво да направим за стоте таланта, които дадох на Израилевата войска? А Божият човек отговори: Господ може да ти даде повече от това.

10

Тогава Амасий ги отдели, то ест , войската, която му беше дошла от Ефрема, за да се върнат у дома си; по която причина гневът им пламна силно против Юда, и се върнаха у дома си твърде разярени.

11

А Амасия се одързости, изведе людете си, и отиде в долината на солта, та порази десет хиляди от Сиировите потомци.

12

А други десет хиляди юдейците плениха живи, и като ги закараха на върха на скалата, хвърлиха ги долу от върха на скалата, така че всичките се смазаха.

13

Но мъжете от войската, която Амасия върна надире, за да не идат с него на бой, нападнаха Юдовите градове, от Самария дори до Ветерон, та поразиха от тях три хиляди души, и взеха много користи.

14

А Амасия, като се върна от поразяването на едомците, донесе боговете на Сиировите потомци та ги постави богове за себе си, кланяше се пред тях, и кадеше им тамян.

15

Затова, гневът на Господа пламна против Амасия, и прати при него пророк, който му рече: Защо си прибягнал към боговете на тия люде, които не можеха да избавят своите си люде от ръката ти?

16

А като му говореше той, царят му каза: Съветник ли те поставиха на царя? Престани: защо да бъдеш убит? И пророкът престана, като рече: Зная, че Бог е решил да те изтреби понеже ти стори това, и не послуша моя съвет.

17

Тогава Юдовият цар Амасия, като се съветва, прати до Израилевия цар Иоас, син на Иоахаза, Ииуевия син, да кажат: Дойди да се погледнем един друг в лице.

18

А Израилевият цар Иоас прати до Юдовия цар Амасия да рекат: Ливанският трън пратил до ливанския кедър да кажат: Дай дъщеря си на сина ми за жена. Но един звяр, който бил в ливан, заминал та стъпкал тръна.

19

Ти казваш: Ето, поразих Едома; и сърцето ти те надигна да се хвалиш. Седи сега у дома си; защо да се заплиташ за своята си вреда та да паднеш, ти и Юда с тебе?

20

Но Амасия не послуша; защото от Бога бе това, за да ги предаде в ръката на неприятелите , понеже бяха прибегнали към Едомските богове.

21

Прочее, Израилевият цар Иоас възлезе, та се погледнаха един друг в лице, той и Юдовият цар Амасия, във Ветсемес, който принадлежи на Юда.

22

И Юда биде поразен пред Израиля; и побягнаха всеки в шатъра си.

23

И Израилевият цар Иоас хвана във Ветсемес Юдовия цар Амасия, син на Иоаса, Иоахазовия син и го доведе в Ерусалим, и събори четиристотин лакътя от Ерусалимската стена, от Ефремовата порта до портата на ъгъла.

24

И като взе всичкото злато и сребро, и всичките съдове, които се намираха в Божия дом при Овидедома, и съкровищата на царската къща, тоже и заложници, върна се в Самария.

25

А след смъртта на Израилевия цар Иоас, Иоахазовият син, Юдовият цар Амасия, Иасовият син, живя петнадесет години.

26

А останалите дела на Амасия, първите и последните, ето, написани са в Книгата на Юдовите и Израилевите царе.

27

А след като се отклони Амасия от Господа, направиха заговор против него в Ерусалим, и той побягна в Лахис; но пратиха след него в Лахис та го убиха там.

28

И докараха го на коне та го погребаха с бащите му в Юдовия столичен град .

2 Летописи 26


2 Летописи Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 25

2 Летописи

Index

Глава 26

1

А всичките Юдови люде взеха Озия*, който бе на шестнадесет години, та го направиха цар вместо баща му Амасия.

2

Той съгради Елот и го възвърна на Юда след като баща му царят заспа с бащите си.

3

Озия беше шестнадесет години на възраст, когато се възцари, и царува петдесет и две години в Ерусалим; и името на майка му бе Ехолия, от Ерусалим.

4

Той върши това, което бе право пред Господа, напълно според както беше сторил баща му Амасия.

5

И търсеше Бог в дните на Захария, който разбираше Божиите видения; и до когато търсеше Господа, Бог му даваше успех.

6

Той излезе та воюва против филистимците, и събори стената на Гет, стената на Явни, и стената на Азот, и съгради градове в азотската околност и между филистимците.

7

И Бог му помогна против филистимците, и против арабите, които живееха в Гур-ваал, и против маонците.

8

И амонците даваха подаръци на Озия; и името му се прочу дори до входа на Египет, защото стана премного силен.

9

Озия съгради и кули в Ерусалим, върху портата на ъгъла върху портата на долината и върху ъгъла на стената , и ги укрепи.

10

Съгради още кули в пустинята, и изкопа много кладенци, защото имаше много добитък и по ниските места и по поляната, имаше и орачи и лозари в планините и на Кармил; защото обичаше земеделието.

11

При това, Озия имаше войска от военни мъже, които излизаха на война по полкове, според числото им, което се преброи от секретаря Еиил и настоятеля Маасия, под ръководството на Анания, един от царските военачалници.

12

Цялото число на началниците на бащините домове , на силните и храбри мъже, беше две хиляди и шестстотин.

13

Под тяхната ръка имаше военна сила от триста и седем хиляди и петстотин души, които се биеха с голямо юначество, за да помагат на царя против неприятелите.

14

Озия приготви за тях, за цялата войска, щитове и копия, шлемове и брони, лъкове и камъни за прашки.

15

И в Ерусалим направи машини, изобретени от изкусни мъже, да бъдат поставени на кулите и на крепостите при ъглите, за хвърляне на стрели и на големи камъни. И името му се прочу на далеч; защото му се помагаше чудно, догдето стана силен.

16

Но, когато стана силен, сърцето му се надигна та се отдаде на поквара; и извърши престъпление против Господа своя Бог, като влезе в Господния храм за да покади върху кадилния олтар.

17

А свещеник Азария влезе подире му, и с него осемдесет Господни свещеници, храбри мъже;

18

и възпротивиха се на цар Озия, и му рекоха: Не принадлежи на тебе, Озие, да кадиш Господу, но на свещениците, Аароновите потомци, които са посветени, за да кадят; излез из светилището, защото си извършил престъпление, което не ще ти бъде за почит от Господа Бога.

19

А Озия, който държеше в ръката си кадилница, за да кади, разяри се; и като се разяри на свещениците, проказата му избухна на челото му пред свещениците в Господния дом, близо при кадилния олтар.

20

И първосвещеник Азария и всичките свещеници погледнаха на него, и, ето, бе прокажен на челото си; и даже сам той побърза да излезе, защото Господ го беше поразил.

21

И цар Озия остана прокажен до деня на смъртта си; и живееше в отделна къща като прокажен, понеже беше отлъчен от Господния дом; а син му Иотам бе над царския дом; а син му Иотам бе над царския дом и съдеше людете на земята.

22

А останалите дела на Озия, първите и последните, написа пророк Исаия, Амосовият син.

23

И Озия заспа с бащите си, и погребаха го с бащите му в оградата на царските гробища, защото рекоха: Прокажен е. И вместо него се възцари син му Иотам.

2 Летописи 27


2 Летописи Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 26

2 Летописи

Index

Глава 27

1

Иотам беше двадесет и пет години на възраст когато се възцари, и царува шестнадесет години в Ерусалим; а името на майка му бе Еруса, Садокова дъщеря.

2

Той върши това, което е право пред Господа, съвсем както бе направил баща му Озия; обаче не влезе в Господния храм. Но людете още се покваряваха.

3

Той построи горната порта на Господния дом и съгради много върху стената на Офил.

4

Съгради още и градовете в хълмистата страна на Юда, и в дъбравите съгради крепости и кули.

5

И като воюва против царя на амонците, надделя над тях; и в същата година амонците му дадоха сто таланта сребро, десет хиляди кора жито и десет хиляди кора ечемик. Толкоз му платиха амонците и втората и третата година.

6

Така Иотам стана силен, понеже оправяше пътищата си пред Господа своя Бог.

7

А останалите дела на Иотама, и всичките му войни, и постъпките му, ето, написани са в Книгата на Израилевите и Юдовите царе.

8

Той бе на двадесет и пет години когато се възцари, и царува шестнадесет години в Ерусалим.

9

И Иотам заспа с бащите си; и погребаха го в Давидовия град; и вместо него се възцари син му Ахаз.

2 Летописи 28


2 Летописи Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 27

2 Летописи

Index

Глава 28

1

Ахаз бе двадесет години на възраст когато се възцари, и царува шестнадесет години в Ерусалим; но не върши това, което бе право пред Господа, както баща му Давид,

2

но ходи в пътищата на Израилевите царе, направи още и леяни идоли за ваалимите.

3

При това той кади в долината на Еномовия син, и изгори от чадата си в огъня, според мерзостите на народите, които Господ беше изпълнил пред израилтяните.

4

И жертвуваше и кадеше по високите места, по хълмовете и под всяко зелено дърво.

5

Затова Господ неговият Бог го предаде в ръката на сирийския цар; и сирийците го поразиха, и взеха от него голямо множество пленници, които отведоха в Дамаск. Също биде предаден в ръката на Израилевия цар, който му нанесе голямо поражение.

6

Защото Факей, Ромелиевият син, изби от Юда сто и двадесет хиляди души в един ден, всички силни и храбри мъже, понеже бяха оставили Господа Бога на бащите си;

7

и Захарий, един силен мъж от Ефрема, уби царския син Маасия, и надзирателя на двореца Азрикам, и втория подир царя Елкана;

8

тоже израилтяните заплениха от братята си двеста хиляди жени, синове и дъщери, и при това взеха много користи от тях, и отнесоха користите в Самария.

9

А там имаше един Господен пророк на име Одид; и той излезе да посрещне войската, която дохождаше в Самария та им рече: Ето, понеже Господ Бог на бащите ви се разгневи на Юда, предаде ги в ръката ви; и вие ги убихте с ярост, която стигна до небето.

10

И сега възнамерявате да държите юдейците и ерусалимляните като роби и робини под себе си; обаче няма ли у вас, у сами вас, престъпления против Господа вашия Бог?

11

Сега, прочее, послушайте ме, и върнете пленниците, които заробихте от братята си; защото яростен гняв от Господа е върху вас.

12

Тогава някои от първенците от ефремците, Азария Ионановият син, Варахия Месилемотовият син, Езекия Селумовият син и Амаса Адлаевият син, станаха против завърналите се от войната та им рекоха:

13

Не въвеждайте тук пленниците: защото като беззаконствувахме вече против Господа, вие искате да притурите на греховете ни и на престъпленията ни; защото престъплението ни е голямо, и яростен гняв е върху Израиля.

14

Тогава войниците оставиха пленниците и користите пред първенците и пред цялото събрание.

15

И споменатите по име мъже станаха та взеха пленниците и облякоха от користите всичките голи между тях; облякоха ги, обуха ги, дадоха им да ядат и да пият, и помазаха ги, а всичките слаби от тях пренесоха на осли и ги заведоха в Ерихон, града на палмите, при братята им. Тогава се върнаха в Самария.

16

В онова време цар Ахаз прати до асирийските царе да иска помощ,

17

защото едомците бяха пак дошли и поразили Юда и взели пленници.

18

Филистимците тоже бяха нападнали полските градове и южната страна на Юда, и бяха превзели Ветсемес, Еалон, Гедирот, Сокхо и селата му. Тамна и селата му, и Гимзо и селата му, и бяха се заселили в тях.

19

Защото Господ смири Юда преди Израилевия цар Ахаз; понеже той беше развратил Юда и нечествувал много пред Господа.

20

И асирийският цар Теглатфеласар дойде при него: но той го притесни, и не го подкрепи;

21

защото Ахаз, като оголи Господния дом и царската къща и първенците, даде всичкото на асирийския цар; но това не му помогна.

22

И във времето на притеснението си той още повече престъпваше против Господа; такъв бе цар Ахаз.

23

Защото жертвуваше на дамасковите богове, които го бяха поразили, като думаше: Понеже боговете на сирийските царе им помагат, на тях ще принасям жертви, за да помагат и на мене. Но те станаха причина да падне той и целият Израил.

24

И Ахаз събра съдовете на Божия дом, та съсече съдовете на Божия дом, затвори вратите на Господния дом, и си направи жертвеници на всеки ъгъл в Ерусалим.

25

И във всеки Юдов град устрои високи места, за да кади на други богове, и разгневи Господа Бога на бащите си.

26

А останалите негови дела, и всичките му постъпки, първите и последните, ето, написани са в Книгата на Юдовите и Израилевите царе.

27

И Ахаз заспа с бащите си; и погребаха го в града, в Ерусалим, но не го занесоха в гробищата на Израилевите царе. А вместо него се възцари син му Езекия.

2 Летописи 29


2 Летописи Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 28

2 Летописи

Index

Глава 29

1

Езекия беше двадесет и пет години на възраст когато се възцари, и царува двадесет и девет години в Ерусалим; а името на майка му беше Авия, Захариева дъщеря.

2

Той върши това, което бе право пред Господа, напълно както извърши баща му Давид.

3

В първия месец от първата година на царуването си той отвори вратата на Господния дом и ги поправи.

4

И като доведе свещениците и левитите, събра ги на източния площад и рече им:

5

Слушайте ме, левити, осветете се сега, осветете и храма на Господа Бога на бащите си, и изнесете нечистотата от светото място.

6

Защото бащите ни са отстъпили, сторили са зло пред Господа нашия Бог, оставили са Го и са отвърнали лицата си от Господното обиталище, и са обърнали гръб;

7

те са затворили вратите на предхрамието и са изгасили светилниците, а не са кадили темян нито пренасяли всеизгаряния в светото място на Израилевия Бог.

8

Затова гняв от Господа е бил върху Юда и Ерусалим, и Той ги предаде да бъдат тласкани, и да бъдат предмет на учудване и на съскане, както виждате с очите си.

9

Защото, ето, бащите ни са паднали от нож, а синовете ни, дъщерите ни и жените ни са поради това в плен.

10

Сега, прочее, имам сърдечно желание да направим завет с Господа Израилевия Бог, за да отвърне от нас яростния Си гняв.

11

Чада мои, не бивайте сега небрежни; защото вас е избрал Господ да стоите пред Него, да му служите, да сте пред Него, да му служите, да сте Му служители и да кадите.

12

Тогава станаха левитите: Маат Амасаевият син и Иоил Азариевият син, от Каатовите потомци; а от Мерариевите потомци, Кис Авдиевият син и Азария Ялелеиловият син; от Герсоновците, Иоах Земовият син и Един Иоаховият син;

13

от Елисафановите потомци, Симрий и Еиил; от Асафовите потомци, Захария и Матания;

14

от Емановите потомци, Ехиил и Семей; а от Едутуновие потомци, Семаия и Озиил;

15

и те, като събраха братята си та се осветиха, влязоха според царската заповед, съгласно Господното слово, да очистят Господния дом.

16

Свещениците влязоха в по-вътрешната част на Господния дом, за да я очистят, и изнесоха в двора на Господния дим всичката нечистота, която намериха в Господния храм; а левитите взеха та я изнесоха вън в потока Кедрон.

17

На първия ден от първия месец почнаха да освещават, а на осмия ден от месеца стигнаха до Господния трем; и за осем дни осветиха Господния дом, и на шестнадесетия ден от първия месец свършиха.

18

Тогава влязоха в двореца при цар Езекия и рекоха: Очистихме изцяло Господния дом, олтара за всеизгарянето с всичките му прибори и трапезата за присъствените хлябове с всичките й прибори;

19

при това, приготвихме и осветихме всичките вещи, които цар Ахаз, в царуването си, оскверни когато отстъпи: и ето ги пред Господния олтар.

20

Тогава цар Езекия стана рано, и като събра градските първенци, възлезе в Господния дом.

21

И докараха седем юнеца, седем овена, седем агнета и седем козела в принос за грях за царството, за светилището и за Юда; и той заповяда на свещениците, Аароновите потомци, да ги принесат на Господния олтар.

22

И тъй, те заклаха юнците, и свещениците, като взеха кръвта, попръскаха я по олтара, заклаха и овните и попръскаха кравта им по олтара; тоже и агнетата заклаха и попръскаха кръвта им по олтара.

23

Сетне преведоха козлите, които бяха в принос за грях, пред царя и събранието; и те положиха ръцете си на тях;

24

тогава свещениците ги заклаха и попръскаха кръвта им по олтара в принос за грях, за да направят умилостивение за целия Израил; защото царят заповяда, щото всеизгарянето и приноса за грях да станат за целия Израил.

25

И той постави левитите в Господния дом с кимвали, с псалтири и с арфи, според заповедта на Давида и на царевия гледач Гад и на пророк Натана; защото заповедта бе от Господа чрез пророците Му.

26

И левитите стояха с Давидовите музикални инструменти, а свещениците с тръбите.

27

Тогава Езекия заповяда да принесат всеизгарянето на олтара. И когато почна всеизгарянето, почна и пеенето Господу с тръбите и с инструментите на Израилевия цар Давида.

28

А цялото събрание се кланяше, и певците пееха, и тръбите свиреха непрекъснато докле се извърши всеизгарянето.

29

И като свършиха принасянето царят и всички, които присъствуваха с него, коленичиха и се поклониха.

30

Тогава цар Езекия и първенците заповядаха на левитите да славословят Господа с думите на Давида и на гледача Асаф. И те пееха с веселие; и наведоха се та се поклониха.

31

След това, Езекия проговаряйки, каза: Сега, като сте се осветили Господу, пристъпете та принесете жертви и благодарителни приноси в Господния дом. И така, обществото принесе жертви и благодарителни приноси; и всеки, който имаше сърдечно съизволение, принесе и всеизгаряне.

32

И числото на всеизгарянията, които обществото принесе, възлезе на седемдесет юнеца, сто овена и двеста агнета; всички тия бяха за всеизгаряния Господу;

33

а посветените животни бяха шестстотин говеда и три хиляди овце.

34

Свещениците, обаче, бяха малцина, и не можеха да одерат всичките всеизгаряния; затова, братята им, левитите им, помогнаха докле се свърши работата и докле се осветиха свещениците; защото левитите показаха повече сърдечна правота да се освещават отколкото свещениците.

35

А пък всеизгарянията бяха много, заедно с тлъстината на примирителните приноси и с всеизгарянията на всяко всеизгаряне. Така се възстанови службата на Господния дом.

36

И Езекия и всичките люде се радваха за гдето Бог беше предразположил людете; понеже това нещо стана ненадейно.

2 Летописи 30


2 Летописи Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 29

2 Летописи

Index

Глава 30

1

След това Езекия прати човеци по целия Израил и Юда, писа още и писма на Ефрема и Манасия, да ги поканят да дойдат на Господния дом в Ерусалим, за да направят пасха на Господа Израилевия Бог.

2

Защото царят и първенците му и цялото общество в Ерусалим бяха се съветвали да направят пасхата във втория месец.

3

Понеже не бяха могли да я направят в онова време, защото нямаше доволно осветени свещеници, и людете не бяха се събрали в Ерусалим.

4

И това нещо се видя право на царя и на цялото общество.

5

Затова решиха да прогласят по целия Израил, от Вирсавее дори до Дан, покана да дойдат за да направят пасха на Господа Израилевия Бог в Ерусалим; защото отдавна не бяха я празнували според предписанието.

6

И тъй бързоходците отидоха с писмата от царя и първенците му по целия Израил и Юда, според царската заповед, и казаха: Чада на Израиля, обърнете се към Господа Бога на Авраама, на Исаака и на Израиля, за да се обърне Той към останалите от вас, които се избавихте от ръката на асирийските царе.

7

Не бъдете както бащите ви и както братята ви, които престъпваха против Господа Бога на бащите си, така щото Той ги предаде на опустошение, както виждате.

8

Сега не закоравявайте врата си, както сториха бащите ви, но предайте се Господу и влезте в светилището Му, което е осветил за винаги, и служете на Господа вашия Бог, за да отвърне от вас яростния Си гняв.

9

Защото, ако се обърне, към Господа, то на братята ви и чадата ви ще се покаже милост от тия, които са ги пленили, и те ще се върнат в тая земя; защото щедър и милостив е Господ вашият Бог, и няма да отвърне лицето Си от вас, ако вие се обърнете към Него.

10

Така бързоходците минаха от град на град през Ефремовата и Манасиевата земя дори до Завулон; но те им се присмяха и подиграха се с тях.

11

Някои обаче от Асира, Манасия и Завулона се смириха и дойдоха в Ерусалим.

12

А и над Юда бе Божията ръка, за да им даде едно сърце да постъпят по заповедта на царя и на първенците според Господното слово.

13

И събраха се в Ерусалим много народ, за да пазят празника на безквасните хлябове във втория месец; беше твърде голямо събрание.

14

И станаха та отметнаха жертвениците, които бяха в Ерусалим, отмахнаха и всичките кадилни олтари, та ги хвърлиха в потока Кедрон.

15

Тогава заклаха пасхалните агнета в четиринадесетия ден от втория месец; и свещениците и левитите, засрамени се осветиха, и внесоха всеизгаряния в Господния дом.

16

И застанаха на мястото си, според чина си, съгласно закона на Божия човек Моисей; и свещениците пръскаха кръвта, която я вземаха от ръката на левитите.

17

Защото имаше мнозина в събранието, които не бяха се осветили; за това левитите взеха грижата да заколят пасхалните агнета , за да се осветят Господу.

18

Понеже голяма част от людете, мнозина от Ефрема, Манасия, Исахара и Завулона, не бяха се очистили, но ядоха пасхата не според предписанието; защото Езекия бе се помолил за тях, казвайки: Благий Господ да бъде милостив към всекиго,

19

който утвърждава сърцето си да търси Бога, Господа Бога на бащите си, ако и да не е очистен според очистването изискано за светилището.

20

И Господ послуша Езекия та прости* людете.

21

И израилтяните, които се намираха в Ерусалим, пазиха празника на безквасните хлябове седем дни с голямо веселие; и всеки ден левитите и свещениците славословеха Господа, пеещи с музикални инструменти на Господа.

22

И Езекия говори насърчително на всичките левити, които разбираха добре Господната служба . Така през седемте празнични дни те ядяха, като жертвуваха примирителни жертви и славословеха Господа Бога на бащите си.

23

Тогава цялото общество се съветва да празнуват още седем дни; и празнуваха още седем дни с веселие.

24

Защото Юдовият цар Езекия подари на обществото за жертви хиляда юнеца и седем хиляди овце; и първенците подариха на обществото хиляда юнеца и десет хиляди овце; и много свещеници осветиха себе си.

25

И развеселиха се всички събрани от Юда, със свещениците и левитите, и всички събрани надошли от Израиля, и чужденците надошли от Израилевата земя, които живееха в Юда.

26

Така стана голямо веселие в Ерусалим; защото от времето на Израилевия цар Соломона, Давидовия син, не бе станало такова нещо в Ерусалим.

27

След това левитите, свещениците, станаха та благословиха людете; и гласът им биде послушан от Господа , и молитвата им възлезе на небето. Неговото свето обиталище.

2 Летописи 31


2 Летописи Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 30

2 Летописи

Index

Глава 31

1

А като се свърши всичко това, целият Израил, които се намираха там, излязоха по Юдовите градове та изпотрошиха кумирите, изсякоха ашерите и събориха високите места и жертвениците из целия Юда и Вениамина, също и в Ефрем и Манасия, докле ги унищожиха всички. Тогава всичките израилтяни се върнаха в градовете си, всеки в своята собственост.

2

Тогава Езекия определи отредите на свещениците и на левитите, според разпределенията им, всекиго според службата му, и свещениците и левитите, за всеизгарянията и примирителните приноси, за да служат и да славословят и да хвалят в портите на Господния стан.

3

Определи и царския дял от имота си за всеизгарянията, а именно , за утринните и вечерните всеизгаряния, и за всеизгарянията в съботите и новолунията и на празниците, според предписанието в Господния закон.

4

Заповяда още на людете, които жевееха в Ерусалим, да дават дела на свещениците и на левитите, за да се затвърдят в Господния закон.

5

И щом се издаде тая заповед, израилтяните донесоха много от първите плодове на житото, виното, дървеното масло, меда и на всичките земни произведения; донесоха още в изобилие и десетъците от всяко нещо.

6

И израилтяните и юдейците, които живееха в Юдовите градове, също е те донесоха десетъците от говеда и овци, и десетъците от светите неща, които бяха посветени на Господа техния Бог, и туриха ги на купове.

7

В третия месец почнаха да правят куповете, и в седмия месец свършиха.

8

И когато дойдоха Езекия и първенците и видяха куповете, благословиха Господа и Неговите люде Израиля.

9

Сетне Езекия запита свещениците и левитите за куповете.

10

И първосвещеник Азария, от Садоковия дом, в отговор му рече: Откак почнаха да донасят приносите в Господния дом, яли сме до насита, и остана много; защото Господ е благословил людете Си; и останалото е тоя голям склад.

11

Тогава Езекия заповяда да приготвят помещения в Господния дом; и като ги приготвиха,

12

в тях внесоха вярно приносите, десетъците и посветените неща; а надзирател над тях бе левитинът Хонения, и подир него брат му Семей.

13

А по заповед на цар Езекия и на настоятеля на Божия дом Азария, Ехиил, Азазия, Нахат, Асаил, Еримот, Иозавад, Елиил, Исмахия, Маат и Ванаия бяха надзиратели под властта на Хонения и брат му Семей.

14

А Коре, син на левитина Емна, вратарят при източната порта , бе над нещата доброволно принесени Богу, за да раздава Господните приноси и пресветите неща.

15

А под него бяха, в градовете на свещениците, Еден, Миниамин, Исус, Семаия, Амария и Сехания, на които бе поръчано да раздават на братята си според отредите им , както на големия, тъй и на малкия,

16

на всекиго, който постъпваше в Господния дом, ежедневния му дял за служенето им в службата, според отредите им, освен ония, които се преброиха според родословието на мъжките от три години на възраст и нагоре;

17

да раздават и на преброените от свещениците и от левитите, според бащините им домове, на възраст от двадесет години и нагоре, според службите им, по отредите им,

18

и на всичките им челяди, на жените им, и на синовете им, и на дъщерите им, в цялото общество, които бяха преброени по родословие; защото те се посветиха вярно на светите неща.

19

А колкото за Аароновите потомци, свещениците, които живееха в полетата на градските пасбища, имаше във всеки град човеци определени по име да раздават дялове на всичките мъжки между свещениците, и на всичките преброени между левитите.

20

Така направи Езекия и в целия Юда; и върши това, което бе добро, и право, и вярно пред Господа своя Бог.

21

Във всяка работа, която почна, относно служенето на Божия дом, и закона, и заповедите, като търсеше своя Бог, вършеше я от все сърце, и успяваше.

2 Летописи 32


2 Летописи Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 31

2 Летописи

Index

Глава 32

1

След тия неща и това явление на вярност, асирийският цар Сенахирим дойде та влезе в Юда, и разположи стана си против укрепените градове, като намисли да ги усвои.

2

А Езекия, като видя, че Сенахирим дойде и че намерението му бе да воюва против Ерусалим,

3

съветва се с първенците си и със силните си мъже да запълни водните извори, които бяха вън от града; и те му помогнаха.

4

И като се събраха много люде, запълниха всичките извори и потока, който тече сред земята, защото казваха: Асирийските царе, като дойдат, защо да намерят много вода?

5

И Езекия се ободри и съгради пак цялата стена, която бе съборена, направи кулите й по-високи, съгради и другата стена извън, и поправи Мило в Давидовия град, и направи много копия и щитове.

6

И постави военачалници над людете и като ги събра пре себе си на площада, при градската порта, говори им насърчително, казвайки:

7

Бъдете силни и храбри, не бойте се, нито се уплашвайте от асирийския цар, нито от голямото множество, което е с него; защото с нас има Един по-велик отколкото има с него.

8

С него са плътски мишци; с нас е Господ нашият Бог, да ни помогне и да воюва в боевете ни. И людете се успокоиха от думите на Юдовия цар Езекия.

9

След това, асирийският цар Сенахирим прати слугите си в Ерусалим (а той и всичките му военачалници с него обсаждаха Лахис) до Юдовия цар Езекия и до целия Юда, който бе в Ерусалим, да рекат:

10

Така казва асирийският цар Сенахирим: На що се надявате та чакате в Ерусалим обсадата му?

11

Не мами ли ви Езекия, та ще ви предаде на смърт от глад и от жажда, като казва: Господ нашият Бог ще ни избави от ръката на асирийския цар?

12

Езекия не е ли същият, който махна Неговите високи места и Неговите жертвеници, и заповяда на Юда и на Ерусалим, като каза: Само пред един олтар да се кланяте, и върху него да кадите?

13

Не знаете ли що сторих аз и бащите ми на всичките племена на земите? Можаха ли боговете на народите на тия земи да избавят някак земята си от ръката ми?

14

Кой от всичките богове на ония народи, които бащите ми изтребиха и могъл да избави людете си от ръката ми, та да може вашият Бог да ви избави от ръката ми?

15

Сега, прочее, да ви не мами Езекия, и да ви не убеждава по тоя начин, и не го вярвайте; защото никой бог, на кой да било народ или царство, не е могъл да избави людете си от моята ръка и от ръката на бащите ми, та вашият ли Бог ще може да ви избави от ръката ми?

16

И слугите му говориха още повече против Господа Бога и против слугата Му Езекия.

17

Той писа и писма да хули Господа Израилевия Бог, и да говори против Него, като казваше: Както боговете на народите на тия земи не избавиха своите люде от ръката ми, така и Езекиевият Бог няма да избави своите люде от ръката ми.

18

Тогава извикаха на Юдейски със силен глас към ерусалимските люде, които бяха на стената, за да ги уплашат и да ги смутят, та да превземат града;

19

и говориха за ерусалимския Бог, както за боговете на племената на света, които са дело на човешки ръце.

20

Затова цар Езекия и пророк Исаия, Амосовият син, се помолиха и викаха към небето.

21

И Господ прати ангела, който погуби всичките силни и храбри мъже, и първенците, и военачалниците в стана на асирийския цар. Така той се върна с посрамено лице в земята си. и когато влезе в капището на бога си, тия, които бяха излезли из чреслата му, го убиха там с нож.

22

Така Господ избави Езекия и ерусалимските жители от ръката на асирийския цар Сенахирим, и от ръката на всички други , и ги ръководеше на всяка страна.

23

И мнозина донесоха дарове Господу в Ерусалим, и скъпоценности на Юдовия цар Езекия; така че от тогава нататък той се възвеличаваше пред всичките народи.

24

В това време Езекия се разболя до смърт: и като се помоли Господу, Той му говори и му даде знамение.

25

Но Езекия не отдаде Господу според стореното нему благоволение, защото сърцето му се надигна; за това гняв падна на него и на Юда и Ерусалим.

26

Обаче, Езекия се смири поради надигането на сърцето си, той и ерусалимските жители, тъй че Господният гняв не дойде на тях в Езекиевите дни.

27

И Езекия придоби много голямо богатство и слава; и направи съкровищници за сребро и злато, за скъпоценни камъни, за аромати, за щитове и за всякакви отборни вещи,

28

също и житници за произведението на житото, на виното и на дървеното масло, и обори за всякакви животни и огради за стада.

29

При това, той си направи градове, и придоби множество овце и говеда; защото Бог му даваше твърде много имот.

30

Същият тоя Езекия запълни и горния извор на водата та Гион, и я доведе направо долу на запад от Давидовия град. И Езекия успя във всичките си дела.

31

Но относно посланиците, които вавилонските първенци пратиха до него да разпитват за знамението станало в страната, Бог го остави, за да го изпита и да узнае всичко що беше на сърцето му.

32

А останалите дела на Езекия, и добрините му, ето, написани са във Видението на пророк Исаия, Амосовия син, в Книгата на Юдовите и Израилевите царе.

33

И Езекия заспа с бащите си, и погребаха го в най-видния от гробовете на Давидовите потомци; и целият Юда и ерусалимските жители му отдадоха почест при смъртта му. И вместо него се възцари син му Манасия.

2 Летописи 33


2 Летописи Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 32

2 Летописи

Index

Глава 33

1

Манасия бе двадесет години на възраст когато се възцари и царува петдесет и пет години в Ерусалим.

2

Той върши зло пред Господа, според мерзостите на народите, които Господ изпъди пред израилтяните.

3

Устрои изново високите места, които баща му Езекия беше съборил, издигна жертвеници на ваалимите и направи ашери, и се кланяше на цялото небесно множество и им служеше.

4

Тоже издигна жертвеници в Господния дом, за който Господ беше казал: В Ерусалим ще бъде името Ми до века.

5

Издигна жертвеници и на цялото небесно множество вътре в двата двора на Господния дом.

6

И преведе чадата си през огъня в долината на Еномовия син, още упражняваше предвещания и употребяваше гадания, упражняваше омайвания, и си служеше със запитвачи на зли духове и с врачове; той извърши много зла пред Господа та Го разгневи.

7

И ваяния идол, образа, който направи, постави в Божия дом, за който Бог каза на Давида и на сина му Соломона: В тоя дом, и в Ерусалим, който избрах от всичките Израилеви племена, ще настаня името Си до века;

8

нито ще местя вече ногата на Израиля от земята, която определих за бащите ви, само ако внимават да вършат всичко, що им заповядах, целия закон и повеленията и съдбите дадени чрез Моисея.

9

Но Манасия подмами Юда и ерусалимските жители да вършат по-лошо от народите, които Господ изтреби пред израилтяните.

10

Тогава Господ говори на Манасия и на людете му; но те не послушаха.

11

Затова Господ доведе против тях военачалниците на асирийския цар, та хванаха Манасия, и като го туриха в окови и вързаха го с вериги, заведоха го във Вавилон.

12

А когато беше в бедствие, помоли се на Господа своя Бог, и смири се много пред Бога на бащите си.

13

И когато му се помоли, Бог даде внимание на него, и послуша молбата му, та го доведе пак в Ерусалим, на царството му. Тогава Манасия позна, че Господ - Той е Бог.

14

А след това той съгради една външна стена на Давидовия град, на запад от Гион, в долината, дори до входа на рибната порта, и прекара я около Офир, та я издигна много високо; и постави военачалници във всичките укрепени Юдови градове.

15

И отмахна чуждите богове, и идола от Господния дом, и всичките жертвеници, които бе издигнал върху хълма на Господния дом и в Ерусалим, и ги хвърли вън от града.

16

И поправи Господния олтар, и пожертвува на него примирителни и благодарствени жертви, и заповяда на Юда да служи на Господа Израилевия Бог.

17

Но людете още жертвуваха по високите места, обаче, само на Господа своя Бог.

18

А останалите дела на Манасия, и молитвата му към неговия Бог, и думите на гледача, които му говориха в името на Господа Израилевия Бог, ето, написани са между делата на Израилевите царе.

19

И молитвите му, и как Бог го послуша, и всичките му грехове, и престъплението му, местностите, гдето устрои високите места и постави ашерите и леяните идоли, преди да се смири, ето, написани са в историята на гледачите.

20

И Манасия заспа с бащите си; и погребаха го в собствената му къща; а вместо него се възцари, и царува две години в Ерусалим.

21

Амон бе двадесет и две години на възраст когато се възцари, и царува две години в Ерусалим.

22

Той върши зло пред Господа, както стори баща му Манасия; и Амон жертвуваше на всичките леяни идоли, които баща му Манасия бе направил, и им служеше.

23

А не се смири пред Господа, както се смири баща му Манасия; но тоя Амон вършеше все по-много и по-много престъпления.

24

А слугите му направиха заговор против него, та го убиха в собствената му къща.

25

Обаче, людете от страната избиха всичките, които бяха направили заговора против цар Амона; и людете от страната направиха сина му Иосия цар вместо него.

2 Летописи 34


2 Летописи Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 33

2 Летописи

Index

Глава 34

1

Иосия бе осем години на възраст когато се възцари, и царува в Ерусалим тридесет и една година.

2

Той върши това, което бе право пред Господа, като ходи в пътищата на баща си Давида, без да се отклони на дясно или на ляво.

3

В осмата година на царуването си, като бе още млад, почна да търси Бога на баща си Давида; а в дванадесетата година почна да чисти Юда и Ерусалим от високите места, от ашерите, от ваяните идоли, от леяните.

4

В неговото присъствие събориха жертвениците на ваалимите; и изсече кумирите на слънцето, които бяха върху тях и сломи ашерите и ваяните и леянити идоли, и като ги стри на прах, разпръсна го върху гробовете на ония, които бяха им жертвували.

5

Изгори и костите на жреците на жертвениците им, и така очисти Юда и Ерусалим.

6

Същото направи и в градовете на Манасия, Ефрема и Симеона, и дори до Нефталима, всред околните им развалини;

7

събори жертвениците, стри на прах ашерите и ваяните идоли, и изсече всичките кумири на слънцето по цялата Израилева земя. Тогава се върна в Ерусалим.

8

А в осемнадесетата година на царуването си, когато беше очистил земята и Божия дом, прати Сафана, Азалиевия син, и градския началник Маасия, и летописеца Иоах, син на Иоахаза, за да поправят дома на Господа неговия Бог.

9

И те отидоха при първосвещеник Хелкия, та предадоха парите внесени в Божия дом, които вратарите левити бяха събрали от Манасия и Ефрема, и от всички останали от Израил, и от целия Юда и Вениамина, и от жителите на Ерусалим.

10

Предадоха ги в ръката на работниците, които надзираваха Господния дом; а те ги дадоха на работниците, които работеха в Господния дом, за да поправят и обновят дома, -

11

дадоха ги на дърводелците и на зидарите, за да купят дялани камъни и дървета за греди, и да поправят зданията, които Юдовите царе бяха съборили.

12

И мъжете вършеха работата честно; а надзирателите над тях бяха левитите Яат и Авдия от Мерариевите потомци, Захария и Месулам от Каатовите потомци, за да настояват, а от другите левити всички изкусни свирачи на музикални инструменти.

13

Имаше още настойници над бременосците и над всички, които работеха в каква да било работа; а някои от левитите бяха писари, надзиратели и вратари.

14

А като изнасяха внесените в Господния дом пари, свещеник Хелкия намери книгата на Господния закон даден чрез Моисея.

15

И Хелкия проговаряйки рече на секретаря Сафан: Намериха книгата на закона в Господния дом. И Хелкия даде книгата на Сафана.

16

А Сафан донесе книгата на царя, занесе и дума на царя, казвайки: Слугите ти вършат всичко, що им е определено;

17

и събраха намерените в Господния дом пари, и ги предадоха в ръката на настоятелите и в ръката на работниците.

18

Тоже секретарят Сафан извести на царя, казвайки: Свещеник Хелкия ми даде една книга. И Сафан я прочете пред царя.

19

А царят, като чу думите на закона, раздра дрехите си.

20

И царят заповяда на Хелкия, на Ахикама Сафановия син, на Авдона*, Михеевия син, на секретаря Сафан и на царевия слуга Асаия, казвайки:

21

Идете, допитайте се до Господа за мене и за останалите в Израиля и в Юда, относно думите на намерената книга; защото голям е Господният гняв, който се изля на нас, понеже бащите ни не опазиха Господното слово да постъпват напълно според както е писано в тая книга.

22

И така, Хелкия и ония, които царят беше определил , отидоха при пророчицата Олда, жена на одеждопазителя Селум, син на Текуя, Арасовия син. А тя живееше в Ерусалим, във втория участък; и те й говориха според поръчаното.

23

И тя им рече: Така казва Господ Израилевият Бог: Кажете на човека, който ви е пратил до мене:

24

Така казва Господ: Ето, Аз ще докарам зло на това място и на жителите му, всичките проклетии написани в книгата, която прочетоха пред Юдовия цар.

25

Понеже Ме оставиха и кадяха на други богове, та Ме разгневиха с всичките си дела на ръцете си, затова гневът Ми ще се излее на това място, и няма да угасне.

26

Но на Юдовия цар, който ви прати да се допитате до Господа, така да му кажете: Така казва Господ Израилевият Бог: Относно думите, които ти си чул,

27

понеже сърцето ти е омекнало, и ти си се смирил пред Бога, когато си чул Неговите думи против това място и против жителите му, и ти си се смирил пред Мене, раздрал си дрехите си, и си плакал пред Мене, затова и Аз те послушах, казва Господ.

28

Ето, Аз ще те прибера при бащите ти, и ще се прибереш в гроба си с мир; и твоите очи няма да видят нищо от цялото зло, което ще докарам на това място и на жителите му. И те доложиха на царя.

29

Тогава царят прати та събра всичките Юдови и ерусалимски старейшини.

30

И царят възлезе в Господния дом, заедно с всичките Юдови мъже и ерусалимските жители, - свещениците, левитите и всичките люде от голям до малък; и прочете на всеослушание пред тях всичките думи от книгата на завета, която се намери в Господния дим.

31

И царят застана на мястото си, та направи завет пред Господа да следва Господа, да пази заповедите Му, заявленията Му и повеленията Му с цялото си сърце и с цялата си душа, та да изпълнява думите на завета, които са написани в тая книга.

32

И накара всички, които се намериха в Ерусалим и във Вениамин, да потвърдят завета . И ерусалимските жители постъпиха според завета на Бога, Бога на бащите си.

33

И Иосия отмахна всичките мерзости от всичките места принадлежащи на израилтяните, и накара всички, които се намериха в Израил, да служат, да служат на Господа своя Бог; през всичките му дни те не се отклониха от следване Господа Бога на бащите си.

2 Летописи 35


2 Летописи Глава 35 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 34

2 Летописи

Index

Глава 35

1

При това, Иосия направи пасха Господу в Ерусалим; и на четиринадесетия ден от първия месец заклаха пасхалните агнета .

2

И той постави свещениците в длъжностите им, и ги насърчи да служат на Господния дом.

3

И рече на осветените Господу левити, които поучаваха целия Израил: Положете светия ковчег в дома, който построи Израилевият цар Соломон, Давидовият син; няма да го носите вече на рамена; сега слугувайте на Господа вашия Бог и на людете Му Израил.

4

Пригответе се според бещините си домове, по отредите си, според предписанието на Израилевия цар Давида, и според предписанието на сина му Соломона;

5

и стойте в светилището, според отделенията на бащините домове на братята си миряните*, и за всяко нека има по един отдел от левитските бащини домове.

6

И като заколите пасхалните агнета , осветете се, и пригответе за братята си, за да направят и те според Господното слово дадено чрез Моисея.

7

И Иосия подари на людете за жертви овце, агнета и ярета, на брой тридесет хиляди, всичките за пасхалните жертви, за всички, които се намериха там, и три хиляди говеда; тия бяха от царския имот.

8

И първенците му подариха на драго сърце на людете, на свещениците и на левитите. А управителите на Божия дом, Хелкия, Захария и Ехиил, подариха на свещениците за пасхалните жертви две хиляди и шестстотин агнета и ярета и триста говеда.

9

Също и Хонения и братята му Семаия, и Натанаил, и началниците на левитите, Асавия, Еиил и Иозавад, подариха на левитите за пасхалните жертви пет хиляди агнета и ярета и петстотин говеда.

10

Така се приготви службата. Тогава свещениците застанаха на мястото си, и левитите по отредите си, според царската заповед.

11

И заклаха пасхалните агнета , и свещениците поръсиха кръвта, която вземаха от ръката на левитите, които и одраха жертвите .

12

И отделиха частите за всеизгарянето, за да ги дадат според отделенията на бащините домове на людете, за да принесат Господу според предписанията в Моисеевата книга; така сториха и с говедата.

13

И опекоха пасхалните агнета с огън според наредбата; а светите жертви свариха в котли, в гърнета и в тави, и ги разделиха веднага помежду всичките люде.

14

После приготвиха за себе си и за свещениците; защото свещениците, Аароновите потомци, се занимаваха с принасяне всеизгарянията и тлъстините до нощта; затова левитите приготвиха за себе си и за свещениците, Аароновите потомци.

15

И певците, Асафовите потомци, бяха на мястото си, според заповедта на Давида, на Асафа, на Емана и на царския гледач Едутун; и вратарите пазеха на всяка порта; нямаше нужда да оставят работата си, защото братята им, левитите, приготвиха за тях.

16

И тъй, цялата Господна служба биде приготвена в същия ден, за да направят пасхата и да принесат всеизгарянията на Господния олтар, според заповедта на цар Иосия.

17

И израилтяните, които се намериха там, правиха в онова време пасхата и празника на безквасните хлябове седем дни.

18

Такава пасха не беше ставала в Израил от дните на пророк Самуила; нито един от всичките Израилеви царе не беше направил такава пасха, каквато направиха Иосия, и свещениците, и левитите, и целият Юда и Израил, които се намериха там, и ерусалимските жители.

19

Тая пасха стана в осемнадесетата година на Иосиевото царуване.

20

А след всичко това, когато Иосия беше наредил Божия дом, египетския цар Нехао възлезе за да воюва против Кархамис при реката Евфрат; и Иосия излезе против него.

21

А той прати посланици до него да кажат: Какво има между мене и тебе, царю Юдов? Не ида днес против тебе, но против дома, с който имам война, и Бог ми е заповядал да побързам; остави се от Бога, който е с мене, да не би да те изтреби.

22

Обаче Иосия не отвърна лицето си от него, но преличи се да воюва против него, и не послуша думите на Нехао, които бяха из Божиите уста, и дойде да се бие в долината Магедон.

23

И стрелците устрелиха цар Иосия; и царят рече на слугите си: Изведете ме от тук, защото съм тежко ранен.

24

И тъй, слугите му го изведоха из колесницата, та го качиха на втората му колесница, и докараха го в Ерусалим; и умря, и биде погребан в гробищата на бащите си. И целият Юда и Ерусалим жалееха за Иосия.

25

Също и Еремия плака за Иосия; и всичките певци и певици до днес напомнюват Иосия в плачовете си, които и направиха това обичай в Израиля; и ето, те са написани в Плача.

26

А останалите дела на Иосия, и добродетелите му сторени според предписаното в Господния закон,

27

и делата му, първите и последните, ето, писани са в Книгата на Израилевите и Юдовите царе.

2 Летописи 36


2 Летописи Глава 36 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 35

2 Летописи

Index

Глава 36

1

Тогава людете от Юдовата земя взеха Иохаза, Иосиевия син, та го направиха цар в Ерусалим вместо баща му.

2

Иоахаз бе двадесет и три години на възраст когато са възцари, и царува три месеца в Ерусалим.

3

Защото Египетския цар го свали от престола в Ерусалим, и наложи на земята данък от сто таланта сребро и един талант злато.

4

И египетския цар постави брата му Елиакима цар над Юда и Ерусалим, като промени името му на Иоаким. А брат му Иоахаз, Нехао взе та го заведе в Египет.

5

Иоаким бе двадесет и пет години на възраст когато се възцари, и царува единадесет години в Ерусалим; и върши зло пред Господа своя Бог.

6

И вавилонският цар Навуходоносор възлезе против него, та го върза с окови, за да го заведе във Вавилон.

7

Навуходоносор занесе и от вещите на Господния дом във Вавилон, и ги тури в капището си във Вавилон.

8

А останалите дела на Иоакима, и мерзостите, които извърши, и това което се намери в него, ето, писани са в книгите на Израилевите и Юдовите царе. И вместо него се възцари син му Иоахин.

9

Иоахин бе осемнадесет* години на възраст когато се възцари, и царува три месеца и десет дена в Ерусалим; и върши зло пред Господа.

10

А в края на годината цар Навуходоносор прати да го доведат във Вавилон, заедно с отбраните вещи на Господния дом; и направи Седекия, брата на баща му , цар над Юда и Ерусалим.

11

Седекия бе двадесет и една години на възраст когато се възцари и царува единадесет години в Ерусалим.

12

Той върши зло пред Господа своя Бог; не се смири пред пророк Еремия, който му говореше из Господните уста.

13

А още се и подигна против цар Навуходоносора, който го бе заклел в Бога в подчиненост ; и закорави врата си, и упорствува в сърцето си да се не обърне към Господа Израилевия Бог.

14

При това, всичките по-главни свещеници и людете преумножиха престъпленията си, според всичките мерзости на народите, и оскверниха дома на Господа, който Той бе осветил в Ерусалим.

15

И Господ Бог на бащите им ги предупреждаваше чрез Своите посланици, като ставаше рано и ги пращаше, защото жалеше людете Си и обиталището Си.

16

Но те се присмиваха на Божиите посланици, презираха словата на Господа , и се подиграваха с пророците Му, догдето гневът Му се издигна против людете Му така, че нямаше изцеление.

17

Затова Той доведе против тях халдейския цар, който изби юношите им с нож, вътре в дома на светилището им, и не пожали ни юноша, ни девица, ни старец, ни белокос; всичките предаде в ръката му.

18

И всичките вещи на Божия дом, големи и малки, и съкровищата на Господния дом, и съкровищата на царя и на първенците му, - всичките занесе във Вавилон.

19

И изгориха Божия дом, и събориха стената на Ерусалим, и всичките му палати изгориха с огън, и всичките му скъпоценни вещи унищожиха.

20

А оцелелите от нож отведе във Вавилон гдето останаха слуги нему и на синовете му до времето на персийското царство;

21

за да се изпълни Господното слово, изговорено чрез устата на на Еремия, догдето земята се наслаждава със съботите си; защото през цялото време, когато лежеше пуста тя пазеше събота; докле да се изпълнят седемдесет години.

22

А в първата година на персийския цар Кир, за да се изпълни Господното слово изговорено чрез устата на Еремия, Господ подбуди духа на цар Кир, та прогласи из цялото си царство, още и писмено обяви , като рече:

23

Така казва персийският цар Кир: Небесният Бог Иеова ми е дал всичките царства на света; и Той ми е заръчал да Му построя дом в Ерусалим, който е в Юда. Прочее, който между вас, от всичките Негови люде, е наклонен , Иеова неговият Бог да бъде с него, нека възлезе.

Ездра 1


Ездра Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Летописи 36

Ездра

Index

Глава 1

1

В първата година на персийския цар Кир, за да се изпълни Господното слово, изговорено чрез устата на Еремия, Господ подбуди духа на персийския цар Кир, та прогласи из цялото си царство, още и писмено обяви , като рече:

2

Така казва персийският цар Кир: Небесният Бог Иеова ми е дал всичките царства на света; и Той ми е заръчал да Му построя дом в Ерусалим, който е в Юда.

3

Прочее, който между вас, от всичките Негови люде, е наклонен , неговият Бог да бъде с него, нека възлезе в Ерусалим, който е в Юда, и нека построи на Иеова Израилевият Бог (Той е Бог) дом, който е в Ерусалим.

4

На всеки, който е оцелял, в каквото и да било място, гдето пришелствува, нека му помогнат мъжете на онова място със сребро и със злато, с имот и с добитък, освен това, което доброволно би се принесло за Божия дом, който е в Ерусалим.

5

Тогава станаха началниците на бащините домове на Юда и Вениамина, и свещениците, и левитите, с всичките, на които Бог подбуди духа да възлязат, за да построят Господния дом, който е в Ерусалим.

6

И всичките им съседи им помагаха със сребърни вещи, със злато, с имот, с добитък и със скъпоценни неща, освен всичко това, което доброволно се принасяше.

7

И цар Кир извади вещите на Господния дом, който Навуходоносор бе донесъл от Ерусалим и турил в капището на боговете си, -

8

тях извади персийският цар Кир чрез съкровищника Митридат, и ги брои на управителя на Юда Сасавасар.

9

И ето числото им: тридесет златни легени, хиляда сребърни легени, двадесет и девет ножове,

10

тридесет златни паници от втори вид, и хиляда други съдове.

11

Всичките златни и сребърни съдове бяха пет хиляди и четиристотин, които всички занесе Сасавасар, когато пленниците се върнаха от Вавилон в Ерусалим.

Ездра 2


Ездра Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 1

Ездра

Index

Глава 2

1

А ето човеците от Вавилонската област, които се върнаха от плен, от ония, които вавилонският цар Навуходоносор беше преселил като пленници във Вавилон, и които се върнаха в Ерусалим и в Юдея, всеки в града си,

2

които дойдоха със Зоровавела, Исуса, Неемия, Сараия, Реелия, Мардохея, Валасана, Масфара, Вагуя, Реума и Ваана. Числото на мъжете на Израилевите домове беше:

3

Фаросови потомци, две хиляди и сто и осемдесет и девет души;

4

Сефатиеви потомци, триста и седемдесет и двама души;

5

Арахови потомци, седемстотин и седемдесет и пет души;

6

Фаат-моавови потомци, от Исусовите и Иоавовите потомци, две хиляди и осемстотин и дванадесет души;

7

Еламови потомци, хиляда и двеста и петдесет и четири души;

8

Затуеви потомци, деветстотин и четиридесет и пет души;

9

Закхееви потомци, седемстотин и шестдесет души;

10

Вануеви потомци, шестстотин и четиридесет и двама души;

11

Виваиеви потомци, шестстотин и двадесет и трима души;

12

Азгадови потомци, хиляда и двеста и двадесет и двама души;

13

Адоникамови потомци, шестстотин шестдесет и шест души

14

Вагуеви потомци, две хиляди и петдесет и шест души;

15

Адинови потомци, четиристотин петдесет и четири души;

16

Атирови потомци от Езекия, деветстотин и осем души;

17

Висаеви потомци, триста двадесет и трима души;

18

Иораеви потомци, сто и дванадесет души;

19

Асумови потомци, двеста и двадесет и трима души;

20

потомци от Гивар, деветдесет и пет души;

21

потомци от Витлеем, сто и двадесет и трима души;

22

нетофатски мъже, петдесет и шест души;

23

анатотски мъже, сто и двадесет и осем души;

24

потомци от Азмавет, четиридесет и двама души;

25

потомци от Кириатиарим, от Хефира, и от Вирот, седемстотин и четиридесет и трима души;

26

потомци от Рама и Гавая, шестстотин и двадесет и един души;

27

михмаски мъже, сто и двадесет и двама души;

28

ветилски и гайски мъже, двеста и двадесет и трима души;

29

потомци от Нево, петдесет и двама души;

30

Магвисови потомци, сто и петдесет и шест души;

31

потомци на другия Елам, хиляда и двеста и петдесет и четири души;

32

Харимови потомци, триста и двадесет души;

33

потомци от Лод, от Адид и от Оно, седемстотин и двадесет и пет души;

34

потомци от Ерихон, триста и четиридесет и пет души;

35

потомци от Сеная, три хиляди и шестстотин и тридесет души.

36

Свещениците: Едаиеви потомци, от Исусовия дом, деветстотин и седемдесет и трима души;

37

Емирови потомци, хиляда и петдесет и двама души;

38

Пасхорови потомци, хиляда и двеста и четиридесет и седем души;

39

Харимови потомци, хиляда и седемнадесет.

40

Левитите: Исусови и Кадмиилови потомци, от Одавиевите потомци, седемдесет и четири души.

41

Певците: Асафовите потомци, сто и двадесет и осем души.

42

Потомците на вратарите: Селумови потомци, Атерови потомци, Талмонови потомци, Акувови потомци, Атитаеви потомци, Соваеви потомци, всичко сто и тридесет и девет души.

43

Нетинимите: Сихаеви потомци, Асуфаеви потомци, Таваотови потомци,

44

Киросови потомци, Сиаеви потомци, Фадонови потомци,

45

Леванаеви потомци, Агаваеви потомци, Акувови потомци,

46

Агавови потомци, Салмаеви потомци, Ананови потомци,

47

Гедилови потомци, Гаарови потомци, Реаиеви потомци,

48

Расинови потомци, Некодаеви потомци, Газамови потомци,

49

Озаеви потомци, Фасееви потомци, Висаеви потомци,

50

Асанаеви потомци, Меунимови потомци, Нефусимови потомци,

51

Ваквукови потомци, Акуфаеви потомци, Арурови потомци,

52

Васалотови потомци, Меидаеви потомци, Арсаеви потомци,

53

Варкосови потомци, Сисарови потомци, Тамаеви потомци,

54

Несиеви потомци, Атифаеви потомци.

55

Потомците на Соломоновите слуги: Сотаеви потомци, Софаретови потомци, Ферудаеви потомци,

56

Яалаеви потомци, Дарконови потомци, Гедилови потомци,

57

Сефатиеви потомци, Атилови потомци, Фохертови потомци, от Севаим, Амиеви потомци.

58

Всичките нетиними и потомците на Соломоновите слуги бяха триста и деветдесет и двама души.

59

А ето тия, които възлязоха от Тел-мелах, Тел-ариса, Херув, Адан и Емир, но които не можеха да покажат бащините си домове и рода си, че бяха от Израиля;

60

Далаиеви потомци, Товиеви потомци и Некодаеви потомци, шестстотин и петдесет и двама души;

61

и от свещеническите потомци: Авиеви потомци, Акосови потомци, потомците на Верзелая, който взе жена от дъщерите на галаадеца Верзелай и се нарече по тяхно име.

62

Тия търсиха регистрите си между преброените по родословие, но не се намериха; затова, те бидоха извадени от свещенството като скверни.

63

И управителят им заповяда да не ядат от пресветите неща, докле не настане свещеник с Урим и Тумим.

64

Всичките купно събрани бяха четиридесет и две хиляди и триста и шестдесет души,

65

освен слугите им и слугините им, които бяха седем хиляди и триста и тридесет и тридесет и седем души. Те имаха и двеста певци и певици.

66

Конете им бяха седемстотин и тридесет и шест; мъските, двеста и четиридесет и пет;

67

камилите им, четиристотин и тридесет и пет; и ослите им, шест хиляди и седемстотин и двадесет.

68

А някои от началниците на бащините домове , когато дойдоха в Господния дом, който е в Ерусалим, принесоха доброволно за Божия дом, за да го издигнат на мястото му;

69

според силата си внесоха в съкровищницата за делото шестдесет и една хиляди драхми злато, пет хиляди драхми злато, пет хиляди фунта сребро, и сто свещенически одежди.

70

Така свещениците, левитите, някои от людете, певците, вратарите и нетинимите се заселиха в градовете си, - целият Израил в градовете си.

Ездра 3


Ездра Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 2

Ездра

Index

Глава 3

1

И като настъпи седмият месец, и израилтяните бяха в градовете, людете се събраха като един човек в Ерусалим.

2

Тогава стана Исус, Иоседековият син, с братята си свещениците, и Зоровавел, Салатииловия син, с братята си, та издигнаха олтара на Израилевия Бог, за да принесат всеизгаряния върху него, според предписаното в закона на Божия човек Моисей.

3

И понеже се бояха от людете на ония места, поставиха олтара на мястото му, и принасяха върху него всеизгаряния Господу, всеизгаряния заран и вечер.

4

И пазиха празника на шатроразпъването, според предписаното, и принасяха ежедневните всеизгаряния на брой както бе наредено, според определеното за всеки ден,

5

и от тогава на сетне и постоянните всеизгаряния, и приносите по новолунията и по всичките осветени Господни празници, както и тия на всекиго, който би принесъл доброволен принос Господу.

6

От първия ден на седмия месец почнаха да принасят всеизгаряния Господу; но основите на Господния храм не бяха още положени.

7

И дадоха пари на каменоделците и на дърводелците, и ядене, пиене и дървено масло на сидонците и на тиряните, за да докарат кедрови дървета от Ливан в морето при Иопия, според както персийският цар Кир беше им позволил.

8

И във втория месец на втората година от завръщането им при Божия дом в Ерусалим, Зоровавел Салатииловия син, Исус Иоседековият син и другите от братята им свещеници и левити, и всички, които бяха дошли от плена в Ерусалим, почнаха да работят ; и поставиха левитите, от двадесетгодишна възраст и нагоре, да надзирават работата на Господния дом.

9

И Исус, синовете му и братята му, Кадмиил и синовете му, и синовете на Юда, станаха като един човек, за да надзирават работниците по Божия дом; също и синовете на Инадада, с техните синове и братя левитите.

10

И когато зидарите положиха основите на Господния дом, поставиха свещениците в одеждите им с тръби, и левитите, Асафовите потомци, с кимвали, за да хвалят Господа, според наредбата на Израилевия цар Давида.

11

И пееха ответно, като хвалеха Господа и Му благодаряха защото е благ, защото е до века милостта Му към Израиля. И всичките люде нададоха голямо възклицание и хвалеха Господа, понеже основите на Господния дом бидоха положени.

12

Обаче мнозина от свещениците, левитите и началниците на бащините домове , старци, които бяха видели първия дом, плачеха със силен глас като се основаваше тоя дом пред очите им; а мнозина възкликнаха гръмогласно от радост;

13

така щото людете не можеха да различават гласа на веселото възклицание от гласа на плача на людете; защото людете възклицаваха със силен глас, и гласът се чуваше на далеч.

Ездра 4


Ездра Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 3

Ездра

Index

Глава 4

1

А неприятелите на Юда и на Вениамина, като чуха, че върналите се от плена строели храма на Господа Израилевия Бог,

2

дойдоха при Зоровавела и при началниците на бащините домове та им рекоха7 Да градим с вас; защото и ние търсим вашия Бог както вие Нему и жертвуваме от времето на Асирийския цар Есарадон, който ни възведе тук.

3

Но Зоровавел, Исус и останалите началници на Израилевите бащини домове им рекоха: Не можете вие заедно с нас да построите дом на нашия Бог, но ние сами ще построим на Господа Израилевия Бог, както ни заповяда персийският цар Кир.

4

Тогава людете на земята ослабваха ръцете на Юдовите люде и им пречеха в граденето,

5

и наемаха съветници против тях, за да осуетят намерението им, през всичките дни на персийския цар Кир, дори до царуването на персийския цар Дарий.

6

И когато царуваше Асуир, в началото на царуването му, написаха обвинение против жителите на Юда и Ерусалим.

7

В дните на Артаксеркса писаха Вислам, Митридат, Тавеил и другите и съслужители до персийския цар Артаксеркс; и писмото се написа със сирийски букви и се съчини на сирийски език .

8

Властникът Реум, и секретарят Самса писаха писмо против Ерусалим до цар Артаксеркса както следва:

9

Властникът Реум, секретарят Самса и другите им съслужители, динците, афарсахците, тарфалците, афарсяните, архевците, вавилоняните, сусанците, деавците, еламците

10

и останалите народи, които великият и славният Асенафар доведе и славният Асенафар доведе та засели в градовете на Самария и в другите градове оттатък реката, и прочее, -

11

(ето препис от писмото, което пратиха на цар Артаксеркса, -) Слугите ти, мъжете, които са оттатък реката, и прочее:

12

Да е известно на царя, че юдеите, които възлязоха от тебе при нас, като стигнаха в Ерусалим, градят бунтовния и злия град, и издигат стената като са свързали основите.

13

Да е известно сега на царя, че, ако се съгради тоя град и се издигнат стени, то няма да плащат данък, мито, или пътна повинност, така щото ще повредят дохода на царете.

14

А понеже ние се храним от палата, и е неприлично за нас да гледаме вредата, която ще се нанесе на царя, за това пратихме да известим на царя,

15

за да се издири в книгата на летописите на бащите ти; и ще намериш в книгата на летописите и ще узнаеш, че тоя град е град бунтовен, пакостен на царете и на областите, и че още от старо време са дигали въстания всред него, за която вина тоя град е бил опустошен.

16

Известявам на царя, че, ако тоя град се съгради наново , и се издигнат стените му, не ще имаш никакво притежание отсам реката.

17

Царят отговори на властника Реум, на секретаря Самса и на другите им съслужители, които живееха в Самария и в другите градове отсам реката: Мир и прочее.

18

Писмото, което ни пратихте, прочете се разумливо пред мене,

19

и като издадох указ, издириха и намериха, че тия град още от старо време се е подигал против царете, и че в него са ставали бунтове и въстания.

20

Имало още и силни царе над Ерусалим, които владеели над всичките страни оттатък реката, на които се плащало данък, мито и пътна повинност.

21

Сега, прочее, заповядайте да престанат ония мъже и да се не съгради тоя град, докле не се издаде указ от мене.

22

И внимавайте да не бъдете небрежливи в това, да не би да порасте злото за щета на царете.

23

А когато се прочете преписът от цар Артаксерксовото писмо пред Реума и секретаря Самса и служителите им, побързаха да възлязат на Ерусалим при юдеите та ги спряха на сила.

24

Така престана работата по Божия дом, който е в Ерусалим, и остана спряна до втората година от царуването на персийския цар Дарий.

Ездра 5


Ездра Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 4

Ездра

Index

Глава 5

1

А пророците, пророк Агей, и Захария, Идовия син, пророкуваха в името на Израилевия Бог на юдеите, които бяха в Юда и Ерусалим.

2

Тогава станаха Зоровавел, Салатииловият син, и Исус Иоседековият син, и почнаха да строят Божия дом, който е в Ерусалим; и с тях бяха Божиите пророци та им помагаха.

3

А в същото време дойдоха при тях областният управител отсам реката Татанай, и Сетар-вознай, и служителите им, та им рекоха така: Кой ви разреши да строите тоя дом и да издигнете тая стена?

4

После им казаха: Как са имената на мъжете, които строят това здание?

5

Но върху старейшините на юдеите беше окото на техния Бог, така щото те не можаха да ги спрат докле не се отнесе работата до Дария, и тогава да се даде писмен отговор за работата.

6

Ето препис от писмото, което областният управител отсам реката Татанай, и Сетар-вознай и служителите му афарсахците, които са отсам реката, пратиха до цар Дария.

7

Пратиха му писмо, в което бе писано така: - На Цар Дария всяко благополучие!

8

Да бъде известно на царя, че ходихме в юдейската област при дома на великия Бог; и тоя се зида с големи камъни, и поставят се дървета в стените; и това дело напредва прилежно и успява в ръцете им.

9

Тогава попитахме ония старейшини и им казахме така: Кой ви разреши да строите тоя дом и да издигате тия стени?

10

Още и за имената им попитахме, за да ти явим, и да запишем имената на мъжете, които им са на чело.

11

А те в отговор ни рекоха така: Ние сме слуги на Бога, на небето и на земята, и строим дома, който е бил построен вече преди много години, - който дим един велик Израилев цар построи и довърши.

12

Но понеже бащите ни разгневиха Бога на небето, Той ги предаде в ръката на вавилонския цар Навуходоносора, халдееца, който събори тоя дом и пресели людете във Вавилон.

13

Но в първата година на вавилонския цар Кир, цар Кир издаде указ, за да се построи тоя Божий дом.

14

Още и златните и сребърните вещи на Божия дом, които Навуходоносор бе взел от храма що бе в Ерусалим и бе отнесъл в капището във Вавилон, тях цар Кир извади от вавилонското капище, и те бяха предадени на някой си по име Сасавасар, когото бе направил областен управител;

15

и каза му: Вземи тия вещи, иди, занеси ги в храма, който е в Ерусалим, и нека се построи Божият дом на мястото си.

16

Тогава тоя Сасавасар дойде и положи основите на Божия дом, който е в Ерусалим; и от онова време дори до сега той се строи, и още не е довършен.

17

Сега, прочее, ако е угодно на царя, нека се издири в царската съкровищница там у Вавилон, дали наистина е бил издаден указ от цар Кира, за да се построи тоя Божий дом в Ерусалим; и нека изпрати царя да ни извести волята си в случая.

Ездра 6


Ездра Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 5

Ездра

Index

Глава 6

1

Тогава цар Дарий издаде указ, та претърсиха в помещенията на архивите, гдето се полагаха съкровищата във Вавилон;

2

и намериха се в Ахмета, в палата, който е в областта на мидяните, един свитък, в който имаше един такъв летопис: -

3

В първата година на цар Кира, цар Кир издаде указ както следва : За Божия дом в Ерусалим: Нека се построи домът, мястото гдето се принасят жертви, и да се положат здраво основите му; височината му да бъде шесдесет лакътя, широчината му шестдесет лакътя,

4

с три реда големи камъни и един ред нови дървета; и разноските да се дадат от царския дом.

5

Също и златните и сребърните вещи на Божия дом, който Навуходоносор взе от храма, който бе в Ерусалим, та ги донесе във Вавилон, нека се дадат назад и да се повърнат на храма в Ерусалим, всеки на мястото си, и да се положат в Божия дом.

6

Сега, прочее, областни управители отвъд реката Татанае, Сетар-вознае, и съслужителите ви афарсахците, които сте отвъд реката, отдалечете се от там.

7

Не спъвайте работата по тоя Божий дом; областният управител на юдеите и старейшините на юдеите нека построят тоя Божия дом на мястото му.

8

При туй, относно онова, що трябва да направите за тия старейшини на юдеите, за построяването на тоя Божий дом, издавам указ да се дадат незабавно от царския имот, от данъка на жителите отвъд реката, разноските на тия човеци, за да не бъдат възпрепятствувани.

9

И каквото би им потрябвало, било телци, овни, или агнета, за всеизгарянията на небесния Бог, тоже жито, сол, вино, или дървено масло, според искането на свещениците, които са в Ерусалим, нека из се дават всеки ден непременно,

10

за да принасят благоуханни жертви на небесния Бог, и да се молят за живота на царя и на синовете му.

11

Издавам още и указ, щото на всеки, който би изменил тая заповед по тая причина, да се изкърти греда от къщата му та да се изправи, и той да се обеси на нея, и къщата му да стане на бунище.

12

И Бог, Който е настанил името Си там, нека изтреби всички царе и племена, които биха прострели ръка, за да изменят тая заповед , та да се събори тоя Божий дом, който е в Ерусалим. Аз Дарий издадох указа; нека се изпълни незабавно.

13

Тогава областният управител отсам реката Татанае, и Сетарвознай, и съслужителите им направиха незабавно така както бе заповядано от цар Дария.

14

И юдейските старейшини градяха успешно, насърчавани чрез пророкуването на пророк Агея и на Захария, Идовия син. Те градиха и свършиха, според заповедта на Израилевия Бог, и според указа на персийския цар Кир, и Дарий, и Артаксеркс.

15

Така тоя дом се свърши на третия ден от месец Адар, в шестата година от царуването на цар Дария.

16

И израилтяните, свещениците, левитите и останалите от завърналите се от плена, пазиха с веселие посвещението на тоя Божий дом.

17

За посвещението на тоя Божий дом принесоха сто юнеца, двеста овена и четиристотин агнета, и в принос за грях за целия Израил, дванадесет козела, според числото на израилевите племена,

18

И поставиха свещениците в чиновете им, и левитите в отредите им, за Божията служба, която се върши в Ерусалим, според предписаното в Моисеевата книга.

19

И завърналите се от плена направиха пасхата на четиринадесетия ден от първия месец;

20

защото свещениците и левитите бяха се очистили единодушно, та те всички бяха чисти; и левитите заклаха пасхата за всички завърнали се от плена, и за братята си свещениците, и за себе си.

21

И завърналите се от плена израилтяни, и всички, които се бяха отлъчили от нечистотата на народите на земята и се бяха присъединили към тях, за да търсят Господа Израилевия Бог, ядоха пасхата ,

22

и пазиха празника на безквасните хлябове седем дни с веселие; защото Господ ги развесели, като бе обърнал към тях сърцето на асирийския цар, за да укрепи ръцете им в делото на дома на Бога, Израилевия Бог.

Ездра 7


Ездра Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 6

Ездра

Index

Глава 7

1

След тия събития, в царуването на персийския цар Артаксеркс, дойде Ездра син на Сараия, син на Азария, син на Хелкия,

2

син на Селума, син на Садока син на Ахитова,

3

син на Амария, син на Азария син на Мараиота,

4

син на Зария, син на Озия, син на Вукия,

5

син на Ависуя, син на Финееса, син на Елеазара, син на първосвещеника Аарон.

6

Тоя Ездра възлезе от Вавилон; и бе книжник вещ в Моисеевия закон, който Господ Израилевият Бог бе дал; и царят му даде всичко що поискаше, понеже ръката на Господа неговия Бог беше над него за добро .

7

Също и някои от израилтяните и от свещениците, и певците, вратарите и нетинимите възлязоха в Ерусалим в седмата година на цар Артаксеркса.

8

Ездра стигна в Ерусалим в петия месец от седмата година на царя.

9

Защото на първия ден, от първия месец, той тръгна от Вавилон, и на първия ден от петия месец, стигна в Ерусалим, понеже добрата ръка на неговия Бог беше с него.

10

Защото Ездра бе утвърдил сърцето си да изучава Господния закон и да го изпълнява, и да учи в Израиля повеления и съдби.

11

А ето препис от писмото, което цар Артаксеркс даде на свещеник Ездра, книжника, книжника вещ в думите на Господните заповеди и в повеленията Му към Израиля: -

12

Артаксеркс, цар на царете, към свещеник Ездра, книжника вещ в закона на небесния Бог, съвършен мир , и прочее.

13

Издавам указ щото всички, които са от Израилевите люде, и от свещениците и левитите, в царството ми, които биха пожелали доброволно да идат в Ерусалим, да отидат с тебе.

14

Тъй като си изпратен от царя и от седмината му съветника да изпиташ за Юда и Ерусалим според закона на твоя Бог, който е в ръката ти,

15

и да занесеш среброто и златото, което царят и съветниците му доброволно принасят на Израилевия Бог, Чието обиталище е в Ерусалим,

16

както и всичкото сребро и злато, което ти би събрал от цялата Вавилонска област, заедно с доброволните приноси на людете и на свещениците, които биха принасяли доброволно за дома на своя Бог в Ерусалим,

17

затова, купи веднага с тия пари юнци, овни, агнета, с хлебните им приноси и възлиянията им, и принеси ги върху олтара на дома на вашия Бог, Който е в Ерусалим.

18

И каквото се види угодно на тебе и на братята ти да сторите с останалото сребро и злато, сторете според волята на вашия Бог.

19

И съдовете, които ти са дадени за службата на дома на твоя Бог, предай ги пред ерусалимския Бог.

20

И каквото повече би потрябвало за дома на твоя Бог, което стане нужда да изразходваш, изразходвай го от царската съкровищница.

21

И аз, аз цар Артаксеркс, издавам указ до всичките хазнатари, които са отвъд реката, щото всичко, което ли поискал от вас свещеник Ездра, книжникът вещ в закона на небесния Бог, да се дава веднага,

22

до сто таланта сребро, до сто кара жито, до сто вати вино, до сто вати дървено масло, и неопределено количество сол.

23

Каквото и да е заповядано от небесния Бог, нека се направи за дома на небесния Бог, да не би да дойде гняв върху царството на царя и на синовете му.

24

При това ви известяваме относно свещениците, левитите, певците, вратарите, нетинимите и слугите на тоя Божий дом, че на никого от тях не ще бъде законно да се наложи данък, мито, или пътна повинност.

25

И ти, Ездра, според мъдростта, която имаш от твоя Бог, постави управници и съдии, които да съдят всичките люде намиращи се отвъд реката, и те всички да са такива, които знаят законите на твоя Бог; и поучавайте всеки, който не ги знае.

26

И против всеки, който не пази законите на твоя Бог и царския закон, нека се изпълнява незабавно против него присъдата, било за смърт, за заточение, за конфискуване на имот, или за затвор.

27

Благословен да бъда Господ, Бог на нашите бащи, Който е турил такава мисъл в сърцето на царя, да прослави дома на Господа, Който е в Ерусалим,

28

и е направил да намери милост пред царя и съветниците му, и пред всичките силни първенци на царя! Така, понеже ръката на Господа моя Бог беше над мене за добро , аз се ободрих, и събрах от Израиля някои по-видни човеци, за да възлязат заедно с мене.

Ездра 8


Ездра Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 7

Ездра

Index

Глава 8

1

А ето началниците на бащините им домове , ето и родословието, на ония, които възлязоха с мене от Вавилон в царуването на цар Артаксеркса.

2

От Финеесовите потомци, Гирсон; от Итамаровите потомци, Даниил; от Давидовите потомци, Хатус.

3

От потомците на Сехания, из Фаросовите потомци, Захария, и с него се преброиха по родословието на мъжките сто и петдесет души.

4

От Фаат-моавовите потомци, Зараиевият син Елиоинай, и с него двеста души от мъжки пол.

5

От Сеханиевите потомци, Яазииловият син, и с него триста души от мъжки пол.

6

От Адиновите потомци, Ионатановият син Евед, и с него петдесет души от мъжки пол.

7

От Еламовите потомци, Готолиевият син Исаия, и с него седемдесет души от мъжки пол.

8

От Сефатиевите потомци, Михаиловият син Зевадия, и с него осемдесет души от мъжки пол.

9

От Иоавовите потомци, Ехииловият син Авдия, и с него двеста и осемдесет души от мъжки пол.

10

От Селомитовите потомци, Иосифиевият син, и с него сто и шестдесет души от мъжки пол.

11

От Винаевите потомци, Захария Виваевият син, и с него двадесет и осем души от мъжки пол.

12

От Азгадовите потомци, Иоанан Акатановият син, и с него сто и десет души от мъжки пол

13

От послешните, Адоникамовите потомци, следните , чиито имена са: Елифалет, Еиил и Семаия, и с тях седемдесет души от мъжки пол.

14

А от Вагуевите потомци, Утай и Завуд, и с тях седемдесет души от мъжки пол.

15

Тия събрах при реката, която тече към Аава, и там се разположихме в стан три дни; а като прегледах людете и свещениците, не намерих там ни един от потомците на Левия.

16

Тогава пратих за по-видните човеци Елиезера, Ариила, Семаия, Елнатана, Ярива, Елнатана, Натана, Захария и Месулама, и за благоразумните мъже Иоярива и Елнатана,

17

и дадоха им поръчка до началника на мястото Касифия, Идо; и казах им какво да казват на Идо и на братята му нетинимите на мястото Касифия, да ни изпратят служители за дома на нашия Бог.

18

И понеже добрата ръка на нашия Бог беше над нас, те ни доведоха един разумен човек от потомците на Маалия, син на Левия, син на Израиля; също и Саравия със синовете му и братята му, осемнадесет души;

19

и Асавия, и с него Исаия от Марариевите потомци, братята му и синовете им, двадесет души;

20

и от нетинимите, които Давид и първенците бяха определили за прислуга на левитите, двеста и двадесет нетиними. Всички тия бяха споменати по име.

21

Тогава прогласих пост там при реката Аава, за да се смирим пред нашия Бог, и да просим от Него добър път за нас, за чадата ни, и за всичкия ни имот.

22

Защото ме беше срам да поискам от царя войници и конници, за да ни помогнат против неприятели по пътя; понеже бяхме говорили на царя казвайки: Ръката на нашия Бог е за добро над всички, които Го търсят, а силата Му и гневът Му са против всички, които Го оставят.

23

Постихме, прочее, и молихме се на нашия Бог за това, и Той ни послуша.

24

Тогава отделиха дванадесет от главните свещеници - Саравия, Асавия, и с тях десет от братята им -

25

и претеглих им среброто, златото и вещите, които царят, съветниците му и първенците му, и целият Израил, който се намираше там, бяха дали в принос за дома на нашия Бог;

26

претеглих, прочее, в ръката им шестстотин и петдесет таланти сребро, сто таланта сребърни вещи, сто таланта злато,

27

двадесет златни паници, хиляда драхми на тегло, и два съда от добра лъскава мед, скъпоценни като злато.

28

И рекох им: Вие сте свети Господу, и вещите са свети; защото среброто и златото са доброволен принос на Господа Бога на бащите ви;

29

внимавайте, прочее , и пазете ги докле ги претеглите пред по-първите от свещениците и левитите и началниците на Израилевите бащини домове в Ерусалим, в стаите на Господния дом.

30

И тъй, свещениците и левитите приеха среброто, златото и вещите в размер на това тегло, за да ги донесат в Ерусалим в дома на нашия Бог.

31

Тогава на дванадесетия ден от първия месец станахме от реката Аава, за да отидем; и ръката на нашия Бог бе над нас за добро , та ни избави от неприятелска ръка и от причакващи по пътя.

32

И като стигнахме в Ерусалим, седяхме там три дни.

33

А на четвъртия ден, в дома на нашия Бог, среброто, златото и вещите се претеглиха в ръката на Меримота, син на свещеник Урия, с когото бе Елеазар Финеесовият син, и с тях левитите Иозавад, Исусовият син и Ноадия, Венуевият син, -

34

всичко се предаде под брой и по тегло; и цялото тегло се записа в същото време.

35

Завърналите се от плен, които бяха дошли от заточение, принесоха всеизгаряния на Израилевия Бог, дванадесет юнци за целия Израил, деветдесет и шест овена, седемдесет и седем агнета, и дванадесет козела в принос за грях, всички тия във всеизгаряния на Господа.

36

И предадоха царските поръчки на царските сатрапи* и на областните управители отсам реката; и те помагаха на людете и на Божия дом.

Ездра 9


Ездра Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 8

Ездра

Index

Глава 9

1

Като се свърши това, първенците дойдоха при мене и казаха: Израилевите люде, и свещениците и левитите, не са се отделили от людете на тия земи, колкото за техните мерзости, мерзостите на ханаанците, хетейците, амонците, моавците, египтяните и аморейците;

2

защото са вземали от дъщерите им за себе си и за синовете си, тъй че светият род се е смесил с людете на тия земи; дори, ръката на първенците и на по-видните люде е била първа в това престъпление.

3

И като чух това нещо, раздрах дрехата си и мантията си, скубах космите от главата си и от брадата си, и седях смутен.

4

Тогава се събраха при мене всички, които трепереха от думите на Израилевия Бог поради престъплението на ония, които са били в плана; и седях смутен до вечерната жертва.

5

А във време на вечерната жертва станах от унижението си, и с раздраната си дреха и мантия преклоних колене, и като прострях ръцете си към Господа моя Бог, рекох:

6

Боже мой, срамувам се и червя се да подигна лицето си към Тебе, Боже мой; защото нашите беззакония превишиха главите ни, и престъпленията ни пораснаха до небесата.

7

От дните на бащите си до днес ние сме били много виновни; и поради беззаконията си ние, царете ни и свещениците ни бяха предадени в ръката на другоземните царе, под нож, в плен, на раграбване, и на посрамяване на лицата ни, както е днес,

8

И сега за твърде малко време Господ нашият Бог показва милост към нас, за да се опази между нас остатък, и за да бъдем закрепени в Неговото свето място, за да може нашият Бог да просвещава очите ни и да ни даде малко отдих в робството ни.

9

Защото сме роби; но и в робството ни нашият Бог не ние оставил, а е благоволил да намерим милост пред персийските царе, та да ни съживи, за да издигнем дома на нашия Бог и да поправим развалините му, и да ни даде ограда в Юда и в Ерусалим.

10

Но сега, Боже наш, какво да кажем след това? защото оставихме заповедите,

11

които Си дал чрез слугите Си пророците, като си рекъл: Земята, в който влизате, за да я владеете, е земя осквернена от гнусотиите и от мерзостите на людете на тия земи, които са я напълнили от край до край с нечистотиите си;

12

сега, прочее, не давайте дъщерите си на синовете им, и не вземайте техните дъщери за синовете си, и не съдействувайте никога за мира или благоденствието им; за да се укрепите, и да ядете благата на тая земя, и да я оставите в наследство на потомците си за винаги.

13

А след всичко, което е дошло върху нас поради нашите лоши дела и поради голямото наше престъпление, тъй като Ти, Боже наш, си се въздържал да не ни накажеш според беззаконията ни, а си ни дал такова избавление,

14

трябва ли ние да нарушим пак Твоите заповеди и да се сродяваме с людете предадени на тия мерзости? Ти не били се разгневил на нас докле ни довършиш, та да не остане никакъв остатък и никой оцелял?

15

Господи Боже Израилев, праведен си, защото ние сме остатък оцелели, както сме днес; ето, пред Тебе сме с престъплението си! защото поради него не можем да се изправим пред Тебе.

Ездра 10


Ездра Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 9

Ездра

Index

Глава 10

1

А като се молеше Ездра и се изповядваше с плач, паднал пред Божия дом, събра се при него от Израиля едно много голямо множество мъже, жени и деца; защото людете плачеха много горчиво.

2

Тогава Сехания, Ехииловият син, от Еламовите потомци, проговори та рече на Ездра: Ние извършихме престъпление против своя Бог, като взехме чужденки от племената на земята; все пак, обаче, сега има надежда за Израиля относно това нещо.

3

Сега, прочее, нека направим завет с нашия Бог да напуснем всички тия жени и родените от тях, съгласно съвета на господаря ми и на ония, които треперят от заповедта на нашия Бог; и нека се постъпи според закона.

4

Стани, защото това нещо на тебе принадлежи; и ние сме с тебе; бъди храбър и действувай.

5

Тогава Ездра стана та закле началниците на свещениците, на людете и на целия Израил, че ще постъпят според това заявление. И те се заклеха.

6

Тогава Ездра стана от пред Божия дом та отиде в стаята на Иоанана, Елиасивовия син; но когато стигна там, не яде хляб и не пи вода, защото тъжеше за престъплението на ония, които са били в плена.

7

Сетне прогласиха по Юда и Ерусалим между всичките върнали се от плена да се съберат в Ерусалим,

8

и да бъде конфискуван целият имот на всеки, който не би дошъл за три дни според решението на началниците и старейшините, и сам той да бъде отлъчен от обществото на ония, които са били в плен.

9

И така, в три дни се събраха всичките Юдови и Вениаминови мъже в Ерусалим. Беше деветият месец, на двадесетия ден от месеца; и всичките люде, седейки в двора пред Божия дом, трепереха поради това нещо и от поройния дъжд.

10

Тогава свещеник Ездра стана та им рече: Вие сте извършили престъпление, като сте взели чужденки за жени та сте увеличили виновността на Израиля.

11

Сега, прочее, изповядайте се на Господа Бога на бащите си и изпълнете волята Му, и отлъчете се от племената на тая земя и от чужденките жени.

12

Тогава цялото събрание отговаряйки рече със силен глас: Както си казал, така подобава нам да направим.

13

Людете, обаче, са много, и понеже времето е много дъждовито, не можем да стоим вън; при това, работата не е за един ден, нито за два, защото сме мнозина, които сме съгрешили в това нещо.

14

Затова, нека се назначат нашите първенци да надзирават тая работа за цялото общество, и в определени времена нека дохождат пред тях всички, които са взели за жени чужденки по нашите градове, и заедно с тях старейшините на всеки град, и съдиите му, догдето се върне от нас пламенният гняв на нашия Бог поради това нещо.

15

И понеже само Ионатан Асаиловият син и Яазия Текуевият син станаха да се противят с Месулам и левитина Саватай, които ги подкрепиха,

16

затова завърналите се от плена постъпиха така; и отделиха се от свещеник Ездра някои началници на бащини домове , според бащините си домове, всички по име; и те седнаха на първия ден от десетия месец да изследват тая работа.

17

И до първия ден от първия месец свършиха с всичките мъже, които бяха взели за жени чужденки.

18

Между потомците на свещениците се немериха такива, които бяха взели за жени чужденки: от синовете на Исуса Иоседековият син и братята му, Маасия, Елиезер, Ярив и Годолия.

19

И дадоха ръцете си в обещание , че ще напуснат жените си; и като престъпници принесоха за престъплението си овен от стадото.

20

А от Емировите потомци, Ананий и Зевадия,

21

от Харимовите потомци, Маасия, Илия, Семаия, Ехиил и Озия.

22

От Пасхоровите потомци, Елиоинай, Маасия, Исмаил, Натанаил, Иозавад и Еласа.

23

А от певците: Иозавад, Семей, Калаия, (който е Келита), Петаия, Юда и Елиезер.

24

От певците, Елиасив; и от вратарите: Селум, Телем и Урий,

25

А от Израиля, от Фаросовите потомци: Рамия, Езия, Малхия, Миамин, Елеазар, Мелхия и Ванаия,

26

От Еламовите потомци: Матания, Захария, Ехиил, Авдий, Еримот и Илия.

27

От Затуевите потомци: Елиоинай, Елиасив, Матания, Еримот, Завад и Азиза.

28

От Виваевите потомци: Иоанан, Анания, Завай и Атлай.

29

От Ваниевите потомци: Месулам, Малух, Адаия, Ясув, Сеал и Рамот.

30

От Фаат-моавовите потомци; Адна, Хелал, Ванаия, Маасия, Матания, Веселеил, Вануй и Манасия.

31

От Харимовите потомци: Елиезер, Есия, Мелхия, Семаия и Симеон.

32

Вениамин, Малух и Самария.

33

От Асумовите потомци: Матенай, Матата, Завад, Елифалет, Еремай, Манасия и Семей.

34

От Вениевите потомци: Мадай, Амрам и Уил.

35

Ванаия, Ведеия, Хелуй,

36

Вания, Меримот, Елиасив,

37

Матания, Матенай, Яасо,

38

Ваний, Вануй, Семей,

39

Селемия, Натан, Адаия,

40

Махнадевай, Сасай, Сарай,

41

Азареил, Селемия, Самария,

42

Селум, Амария и Иосиф.

43

От Невоевите потомци: Еиил, Мататия, Завад, Зевина, Ядав, Иоил и Ванаия.

44

Всички тия бяха взели чужденки за жени; и някои от жените бяха им родили чада.

Неемия 1


Неемия Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ездра 10

Неемия

Index

Глава 1

1

Историята на Неемия, Ахалиевия Син. В месец Хаслев, в двадесетата година, когато бяха в столицата Суса,

2

един от братята ми, Ананий, дойде от Юда, той и някои други: и попитах ги за избавените юдеи оцелели от плена, и за Ерусалим.

3

И те ми рекоха: Останалите, които оцеляха от плена в тамошната област, са в голямо тегло и укор; и стената на Ерусалим е съборена, и портите му са изгорени с огън.

4

А когато чух тия думи, седнах та плаках, и тъжах няколко дни; и постих и се молих пред небесния Бог, казвайки:

5

Моля Ти се, Господи, Боже небесни, велики и страшни Боже, Който пазиш завет и милост към тия, които Те любят и изпълняват Твоите заповеди,

6

дано бъде сега ухото Ти внимателно, и очите Ти отворени, за да слушаш, молитвата на Твоя слуга, която принасям сега пред Тебе ден и нощ за Твоите слуги израилтяните, и като изповядвам греховете на израилтяните, с които сме Ти съгрешили. И аз и бащиният ми дом сме съгрешили;

7

много се развратихме пред Тебе, и не опазихме заповедите, повеленията и съдбите, които Ти даде на слугата си Моисея.

8

Спомни си, моля Ти се, словото, което си заповядал на слугата Си Моисея като си рекъл: Ако престъпите, Аз ще ви разпръсна между племената;

9

но ако се обърнете към Мене, и пазите заповедите Ми и ги вършите, то даже ако има от вас изхвърлени до краищата на небесата, и от там ще ги събера, и ще ги доведа на мястото, което избрах за да настаня там името Си.

10

А тия са Твои слуги и Твои люде, които си избавил с голямата Си сила и с мощната Си ръка.

11

Моля Ти се, Господи, да бъде ухото Ти внимателно към молитвата на слугата Ти, и към молитвата на слугите Ти, които обичат да се боят от името Ти; и направи да благоуспее, моля Ти се, слугата Ти днес, и дай му да намери милост пред тоя човек. (Защото аз бях виночерпец на царя).

Неемия 2


Неемия Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 1

Неемия

Index

Глава 2

1

А в месец Нисан, в двадесетата година на цар Артаксеркса, като имаше вино пред него, аз взех виното та го дадох на царя. И като не бях изглеждал по-напред посърнал пред него,

2

затова царят ми рече: Защо е посърнало лицето ти, като не си болен? Това не е друго освен скръб на сърцето. Тогава се уплаших твърде много.

3

И рекох на царя: Да живее царят до века! как да не е посърнало лицето ми, когато градът, мястото на гробищата на бащите ми, е запустял, и портите му изгорени с огън.

4

Тогава царят ми каза: За какво правиш прошение? И помолих се на небесния Бог;

5

после рекох на царя: Ако е угодно на царя, и ако слугата ти е придобил твоето благоволение, изпрати ме в Юда, в града на гробищата на бащите ми, за да го съградя.

6

Царят пак ми рече (като седеше при него и царицата): Колко време ще се продължи пътешествието ти? и кога ще се върнеш? И угодно биде на царя да ме изпрати, като му определих срок.

7

Рекох още на царя: Ако е угодно на царя, нека ми се дадат, писма до областните управители отвъд реката, за да ме препращат докле стигна в Юда,

8

и писмо до пазителя на царското бранище Асаф, за да ми даде дървета да направя греди за вратите на крепостта при дома, и за градската стена, и за къщата, в която ще се настаня. И царят ми разреши всичко, понеже добрата ръка на моя Бог беше над мене.

9

И тъй, дойдох при областните управители отвъд реката та им дадох царските писма. (А царят бе пратил с мене военачалници и конници).

10

А когато аронецът Санавалат и слугата Товия, амонецът, чуха това, оскърбиха се твърде много за дето е дошъл човек да се застъпи за доброто на израилтяните.

11

Така дойдох в Ерусалим и седях там три дни.

12

Тогава станах през нощта, аз и неколцина други с мен, без да явя никому що беше турил моят Бог в сърцето ми да направя за Ерусалим; и друг добитък нямаше с мене освен добитъкът, на който яздех.

13

Излязох нощем през портата на долината та дойдох срещу извора на смока и до портата на бунището, та прегледах ерусалимските стени, как бяха съборени, и портите им изгорени с огън.

14

Сетне минах към портата на извора и към царския водоем; но нямаше място от гдето да мине добитъкът, който бе под мене.

15

Тогава възлязох нощем край потока та прегледах стената; после, като се обърнах, влязох през портата на долината та се върнах.

16

А по-видните мъже не знаеха где ходих или що сторих; и до тогава не бях явил това ни на юдеите, ни на свещениците, ни на благородните, ни на по-видните мъже, ни на другите, които вършеха работата.

17

Тогава им рекох: Вие виждате бедствието, в което се намираме, как Ерусалим е опустошен и портите му са изгорени с огън; елате, да съградим стената на Ерусалим, за да не бъдем вече за урок.

18

И разправих им как ръката на моя Бог беше добра над мене, още и за думите, които царят ми беше казал. И те рекоха: Да станем и да градим. Така засилиха ръцете си за добрата работа.

19

А аронецът Санавалат и слугата Товия, амонецът и арабинът Гисам, когато чуха това, присмяха ни се, презряха ни и думаха: Що е това, което правите? искате да се подигнете против царя ли?

20

А аз като им отговорих рекох им: Небесният Бог, Той ще ни направи да благоуспеем; затова ние, слугите Му, ще станем и ще градим. Вие, обаче, нямате дял, нито право, нито спомен в Ерусалим.

Неемия 3


Неемия Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 2

Неемия

Index

Глава 3

1

Тогава първосвещеникът Елиасив и братята му свещениците станаха та съградиха овчата порта; те я осветиха и поставиха вратите й, дори до кулата Мея я осветиха, до кулата Ананеил.

2

И до него градяха Ерихонските мъже. И до тях градеше Закхур, Имриевият син.

3

А рибната порта съградиха Сенаевите синове, които, като положиха гредите й, поставиха и вратите й, ключалките й и лостовете й.

4

До тях поправяше Меримот, син на Урия, Акосовият син. До него поправяше Месулам, син на Варахия, Месизавеиловият син. До него поправяше Садок, Ваанаевият син.

5

И до него поправяха текойците; но големците им не се впрегнаха в делото на своя Господ.

6

И старата порта поправиха Иодай, Фасеевият син и Месулам, Весодиевият син, който, като положиха гредите й, поставиха и вратите й, ключалките и лостовете й.

7

До тях гаваонецът Мелатия и меронотецът Ядон, мъже от Гаваон и от Масфа, поправяше до седалището на областния управител отсам реката.

8

До тях поправяше Озиил, Арахиевият син, един от златарите. До него поправяше Анания, един от аптекарите; и те укрепиха Ерусалим до широката стена.

9

До него поправяше Рафаия, Оровият син, началник на половината от Ерусалимския окръг.

10

До тях поправяше, срещу къщата си, Едаия, Арумафовият син. До него поправяше Хатус, Асаваниевият син.

11

А Мелхия, Харимовият син, и Асув, Фаат-моавовият син, поправяха друга част и кулата на пещите.

12

И до тях поправяше, заедно с дъщерите си, Селум, Алоисовият син, началник на половината от Ерусалимския окръг

13

Портата на долината поправиха Анун и жителите на Заноя, които, като я съградиха, поставиха и вратите й, ключалките й и лостовете й; поправиха и хиляда лакти от стената до портата на бунището.

14

А портата на бунището поправи Мелхия, Рихавовият син, началник на Вет-акаремския окръг; и той, като я съгради, постави и вратите й, ключалките й и лостовете й.

15

А портата на извора поправи Селун, Холозеевият син, началник на Масафския окръг, който като я съгради и покри, постави и вратите й, ключалките й и лостовете й; поправи и стената на силоамския водоем при царската градина, дори до стъпалата, които слизат от Давидовия град.

16

След него поправяше Неемия Азвуковият син, началник на половината от Вет-сурския окръг, до мястото срещу Давидовите гробища, и до направения водоем, и до къщата на силните мъже.

17

След него поправяха левитите начело с Реума, Ваниевият син. До него поправяше Асавия, началник на половината от Кеилския окръг, за своя окръг.

18

След него поправяха братята им, начело с Вавая, Инададовият син, началник на другата половина от Кеилския окръг.

19

До него, Есер, Исусовият син, началник на Масфа, поправяше друга част, срещу нагорнището към оръжейницата при ъгъла на стената.

20

След него Варух, Заваевият син, поправяше ревностно друга част, от ъгъла до вратата на къщата на първосвещеник Елиасива.

21

След него, Меримот, син на Урия, Акосовия син, поправяше друга част, от вратата на Елиасивовата къща.

22

След него поправяха свещениците, които живееха в тая околност.

23

След тях поправяха Вениамин и Асув срещу къщата си. След тях поправяше поправяше Азария, син на Маасия, Ананиевият син, при къщата си.

24

След него, Вануй, Инададовият син, поправяше друга част, от къщата на Азария до къта, дори до ъгъла на стената.

25

Фалал Узаевият син поправяше срещу ъгъла и кулата, която се издава от горната царска къща, която бе при двора на стражата; и след него поправяше Фадаия, Фаросовият син.

26

(А нетинимите живееха в Офил до мястото срещу портата на водата на изток, и до издадената кула).

27

След него текойците поправяха друга част срещу голямата издадена кула и до стената на Офил.

28

Над конската порта поправяха свещениците, всеки срещу къщата си.

29

След тях поправяше Садок, Емировият син, срещу къщата си. След него поправяше вратарят на източната порта Семаия, Сеханиевият син.

30

След него, Анания, Селемиевият син и Анун, шестият син на Салафа, поправяха друга част. След тях поправяше Масулам, Варахиевият син, срещу стаята си.

31

След него поправяше Мелхия, син на златаря, до къщата на нетинимите и на търговците, срещу вратата на Мифкада и до нагорнището при ъгъла.

32

А между нагорнището, при ъгъла и овчата порта, поправяха златарите и търговците.

Неемия 4


Неемия Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 3

Неемия

Index

Глава 4

1

А Санавалат, когато чу, че ние сме градили стената, разгневи се, много възнегодува, и присмя се на юдеите.

2

И говори пред братята си и пред самарийската войска, казвайки: Що правят тия окаяни юдеи? ще се закрепят ли? ще жертвуват ли? ще свършат ли в един ден? ще съживят ли камъните от купищата пръст, като са изгорели?

3

А амонецът Товия, който бе при него, рече: Даже това що градят, лисица ако се покачи по него, ще събори каменната им стена.

4

Чуй, Боже наш, защото сме презрени, обърни укора им върху собствените им глави, и предай ги на разграбване в земя гдето ще са пленници.

5

Не покривай беззаконието им, и грехът им да се не изличи пред Тебе; защото Те разгневиха пред градящите.

6

Така съградихме стената; и стената се свърза цяла до половината от височината си; защото людете имаха присърце работата.

7

Но когато Санавалат, Товия, арабите, амонците и азотците чуха, че поправянето на ерусалимските стени напредвало, и че проломите почнали да се затварят, разгневиха се много;

8

и всичките заедно се сговориха да дойдат и да воюват против Ерусалим и да му напакостят.

9

А ние се помолихме на своя Бог, и поставихме стражи да пазят против тях денем и нощем, понеже се бояхме от тях.

10

Но Юда рече: Силата на бременосците вече ослабна, а пръстта е много; ние не можем да градим стената.

11

А неприятелите ни рекоха: Няма да усетят, нито да видят докле дойдем всред тях, та ги избием и спрем работата.

12

И като дойдоха юдеите, които живееха при тях, рекоха ни десет пъти: Към която страна и да се обърнете, от там ще дойдат върху нас.

13

Затова поставих зад по-ниските места в стената, зад по-изложените места - поставих людете по семействата им с мечовете им, с копията им и с лъковете им.

14

И като разгледах, станах та рекох на благородните, на по-първите човеци и на другите люде: Не се бойте от тях; помнете великия и страшния Господ, и бийте се за братята си, за синовете си и дъщерите си, за жените си и за домовете си.

15

А когато неприятелите ни чуха, че намерението им било известно нам, и че Бог осуетил проекта им, ние всинца се върнахме на стената, всеки на работата си.

16

И от това време нататък, половината от слугуващите ми бяха на работата, а половината от тях държаха копията, щитчетата, лъковете и броните; и началниците насърчаваха* целия Юдов дом.

17

Всеки един от ония, които градяха стената, и които носеха товарите, и които товареха, работеше работата си с едната си ръка, а с другата държеше оръжието;

18

и всеки от зидарите имаше меча си опасан на кръста си и така градеше. А тоя, който свиреше с тръбата беше до мене.

19

И рекох на благородните, на по-първите човеци и на другите люде: Работата е по-голяма и обширна, а ние сме пръснати по стената далеч един от други;

20

затова, гдето чуете гласа на тръбата, там се стичайте при нас; нашият Бог воюва за нас.

21

Така карахме работата; половината от тях държаха копията от зазоряването до появяването на звездите.

22

И в същото време казах на людете: Всеки със слугата си нека нощува всред Ерусалим, за да ни бъдат стражи нощем, а да работят денем.

23

И тъй, нито аз, нито мъжете от стражата, които ме следваха, - никой от нас не събличаше дрехите си; всеки държеше оръжието си даже, когато отиваше на водата да се мие.

Неемия 5


Неемия Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 4

Неемия

Index

Глава 5

1

По това време се дигна голям вик от людете и от жените им против братята им юдеите.

2

Защото имаше едни, които казваха: Ние, синовете ни и дъщерите ни сме мнозина; затова, нека ни се даде жито та да ядем и да живеем.

3

А и други имаше, които казваха: Ние заложихме нивите си, лозята си и къщите си, за да вземем жито, по причина на града.

4

Имаше пък още други, които казваха: Срещу нивите и срещу лозята си ние заехме пари за царските данъци.

5

Но пак нашите тела са като телата на братята ни, нашите чада като техните чада; и, ето, ние ще трябва да даваме синовете си и дъщерите си на работата като роби, и някои от дъщерите ни са вече заведени в робство; нито е в силата ни да правим другояче, защото други имат нивите и лозята ни.

6

И оскърбих се твърде много, като чух вика им и тия думи.

7

Тогава, като размислих в себе си, изобличих благородните и по-първите човеци, като им рекох: Вие вземате лихва всеки от брата си. И свиках против тях голямо събрание, та им рекох:

8

Ние според силата си изкупихме братята си юдеите, които бяха предадени на народите; а сами вие ще продадете ли братята си? трябва ли да се продадат нам? А те мълчаха и не намериха какво да отговорят.

9

Пак рекох: Не е добро това, което правите. Не трябва ли да ходите в страха на нашия Бог, за да не ни укоряват езичниците, нашите неприятели?

10

Също и аз - братята ми и слугите ми - сме им заели пари и жито под лихва, но нека оставим, моля, това лихварство.

11

Върнете им, прочее, още днес, нивите им, лозята им, маслините им и къщите им, тоже стотната част от парите, от житото, от виното и от дървеното масло, които изисквате от тях.

12

Тогава рекоха: Ще ги повърнем и нищо не ще искаме от тях; както казваш, така ще направим. Тогава повиках свещениците, чрез които ги заклех, че ще направят според това обещание.

13

Отърсих още и пазухата си, и рекох: Така да отърси Бог от къщата му и от труда му всеки, който не е изпълнил това обещание; да! така да бъде отърсен и изпразнен. И цялото събрание рече: Амин! и прославиха Господа. И людете постъпиха според това обещание.

14

А от времето, когато бях назначен за областен управител над тях в Юдовата земя, от двадесетата година на цар Артаксеркса, дванадесет години, аз и братята ми не сме вземали заплатата* на областен управител.

15

А по-раншните областни управители, които бяха преди мене, бяха товар на людете, и, освен четиридесет сикли сребро, вземаха от тях хляб и вино; при това, и слугите им господаруваха над людете. Но аз не правех така, понеже се боях от Бога.

16

Още и залягах върху работата на тая стена, и нива не купихме; и всичките ми слуги бяха събрани там за тая работа.

17

При това, на трапезата ми имаше сто и петдесет мъже от юдеите и по-видните човеци, освен ония, които идеха при нас от околните нам народи.

18

А това що се готвеше за мене всеки ден бе едно говедо и шест отборни овци; и птици се готвеха за мене, а веднъж в десет дни имахме изобилно вино от всякакъв вид; а при всичко това аз не поисках заплатата* на областен управител, защото робството тежеше силно върху тия люде.

19

Помни ме, Боже мой, за добро поради всичко, което съм сторил за людете.

Неемия 6


Неемия Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 5

Неемия

Index

Глава 6

1

А Санавалат, Товия, арабинът Гисам, и останалите от неприятелите ни, като чуха, че съм бил заградил стената, и че не останало вече пролом в нея, ако и да не бях поставил врати на портите до онова време,

2

Санавалат и Гисам пратиха до мене да кажат: Дойди, нека се срещнем в едно от селата на Оновото поле. Но те възнамеряваха да ми сторят зло.

3

И пратих им човеци да кажат: защо да се спира работата като я оставя и сляза при вас?

4

И пращаха до мене четири пъти по същия начин: но аз им отговарях все така.

5

Тогава за пети път Санавалат прати слугата си до мене по същия начин с отворено писмо в ръката му,

6

в което бе писано: Слух се носи между народите, пък и Гисам казва, че ти и юдеите мислите да се подигнете, за която причина ти и градиш стената; и, според тия думи, ти искаш да им станеш цар.

7

Назначил си още и пророци да разгласяват за тебе в Ерусалим, като казват: Цар има в Юда. И сега ще се извести на царя според тия думи. Дойди сега, прочее, и нека се съветваме заедно.

8

Тогава пратих до него човеци да кажат: Няма такова нещо каквото ти казваш; но ти ги измислюваш от себе си.

9

Защото те всички искаха да ни плашат, казвайки: Ръцете им ще ослабнат от работата, та няма да се свърши. А сега, о Боже, подкрепи Ти ръцете ми.

10

Тогава аз отидох в къщата на Самаия син на Делаия, Метавеиловия син, който бе затворен; и той ми каза: Нека се срещнем в Божия дом, всред храма, и нека затворим вратите на храма; защото тия идат да те убият, да! тая нощ ще дойдат да те убият.

11

Но аз казах: Човек като мене бива ли да бяга? и кой човек като мене би влязъл в храма за да избави живота си? Не ща да вляза.

12

И познах, че, ето, Бог не бе го пратил; но той от себе си произнесе това пророчество против мене, и Товия и Санавалат бяха го подкрепили.

13

С тая цел бе подкупен, да се уплаша та да направя така, и да съгреша, и те да имат причина, да злословят, за да ме укорят.

14

Спомни си, Боже мой, за Товия и Санавалат според тия техни дела, още и за пророчицата Ноадия и за други пророци, които искаха да ме плашат.

15

Така се свърши стената на двадест и петия ден от месец Елул, за петдесет и два дни.

16

И когато чуха това всичките ни неприятели, тогова всичките езичници около нас се уплашиха, и много се снишиха пред своите очи, защото познаха, че това дело стана от нашия Бог.

17

При това, в ония дни Юдовите благородни пращаха често писма до Товия, и писма от Товия дохождаха до тях.

18

Защото в Юда имаше мнозина, които се бяха заклели да му бъдат привързани, понеже бе зет на Сехания Араховия син, и син му Иоанан бе взел за жена дъщеря на Месулама Варахиевия син.

19

Още и приказваха пред мене за неговите благодеяния, а моите думи носеха нему. И Товия пращаше писма за да уплаши.

Неемия 7


Неемия Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 6

Неемия

Index

Глава 7

1

А като се съгради стената и поставих вратите, и определиха се вратарите, певците и левитите,

2

предадох Ерусалим под грижата на брата си Анания и на началника на крепостта Анания; защото беше верен човек и боеше се от Бога повече от мнозина.

3

И рекох им: Да се не отварят ерусалимските порти преди да припече слънцето; и вратите да остават заключени и залостени до тогаз, до когато не стоят стражите да пазят при тях; и поставете стражи из ерусалимските жители, всеки на стража си, всеки срещу къщата си.

4

А градът бе широк и голям, и людете в него малцина, и нямаше къщи построени.

5

И моят Бог тури в сърцето ми да събера благородните, по-първите човеци и людете, за да бъдат изброени по родословие. И намерих книгата на родословието на ония, които възлязоха най-напред намерих и писано в нея:

6

Ето човеците на Вавилонската област, които възлязоха от плена на закараните, които вавилонският цар Навуходоносор бе преселил, и който се върнаха в Ерусалим и в Юда, всеки в града си,

7

които дойдоха с Зоровавела, Исуса, Неемия, Азария, Раамия, Наамания, Мардохея, Валасана, Мисиерета, Вагуя, Наума, и Ваана. Числото на мъжете от Израилевите люде беше следното:

8

Фаросови потомци, две хиляди и сто и седемдесет и двама души.

9

Сефатиеви потомци, триста и седемдесет и двама души.

10

Арахови потомци, шестстотин и петдесет и двама души.

11

Фаат-моавови потомци, от Исусовите и Иоавовите потомци, две хиляди и осемстотин и осемнадесет души.

12

Еламови потомци, хиляда и двеста и петдесет и четири души.

13

Затуеви потомци, осемстотин и четиридесет и пет души.

14

Закхееви потомци, седемстотин и шестнадесет души.

15

Вануеви потомци, шестстотин и четиридесет и осем души.

16

Виваеви потомци, шестстотин и двадесет и осем души.

17

Азгадови потомци, две хиляди и триста и двадесет и двама души.

18

Адоникамови потомци, шестстотин и шестдесет и седем души.

19

Вагуеви потомци, две хиляди и шестстотин и седем души.

20

Адинови потомци, шестстотин и петдесет и пет души.

21

Атирови потомци, от Езекия, двадесет и осем души.

22

Асумови потомци, триста и двадесет и осем души.

23

Висаеви потомци, триста и двадесет и четири души.

24

Арифови потомци, сто и дванадесет души.

25

Гаваонски мъже, деветдесет и пет души.

26

Витлеемски и нетофатски мъже, сто и осемдесет и осем души.

27

Анатотски мъже, сто и двадесет и осем души.

28

Вет-асмаветски мъже, четиридесет и двама души.

29

Мъже от Кириатиарим, от Хефира и от Вирот, седемстотин и четиридесет и трима души.

30

Мъже от Рама и от Гава, шестстотин и двадесет и един човека.

31

Мъже от Михмас, сто и двадесет и двама души.

32

Мъже от Ветил и от Гай, сто и двадесет и трима души.

33

Мъже от другия Нево, петдесет и двама души.

34

Потомци на другия Елам, хиляда и двеста и петдесет и четири души.

35

Харимови потомци, триста и двадесет души.

36

Мъже от Ерихон, триста и четиридесет и пет души.

37

Мъже от Лод, от Адид и от Оно, седемстотин и двадесет и един човек.

38

Мъже от Сеная, три хиляди и деветстотин и тридесет души.

39

Свещениците: Едаеви потомци, от Исусовия дом, деветстотин и седемдесет и трима души.

40

Емирови потомци, хиляда и петдесет и двама души.

41

Пасхорови потомци, хиляда и четиридесет и седем души.

42

Харимови потомци, хиляда и седемнадесет души.

43

Левитите: Исусови потомци от Кадмиила, от Одавиевите потомци, седемдесет и четири души.

44

Певците: Асофови потомци, сто и четиридесет и осем души.

45

Вратарите: Селумови потомци, Атирови потомци, Талмонови потомци, Акувови потомци, Атитаеви потомци, Соваеви потомци, сто и тридесет и осем души.

46

Нетинимите: Сихаеви потомци, Асуфови потомци, Таваотови потомци,

47

Киросови потомци, Сиаеви потомци, Фадонови потомци,

48

Леванаеви потомци, Агаваеви потомци, Салмаеви потомци,

49

Ананови потомци, Гедилови потомци, Гаарови потомци,

50

Реаеви потомци, Расинови потомци, Некодаеви потомци,

51

Газамови потомци, Озаеви потомци, Фасееви потомци,

52

Висаеви потомци, Меунимови потомци, Нафусесимови потомци,

53

Ваквукови потомци, Акуфаеви потомци, Арурови потомци,

54

Васалотови потомци, Меидаеви потомци, Арсаеви потомци,

55

Варкосови потомци, Сисарови потомци, Тамаеви потомци,

56

Насиеви потомци и Атифаеви потомци.

57

Потомци на Соломоновите слуги: Сотаиеви потомци, Соферетови потомци, Феридови потомци.

58

Яалаеви потомци, Дарконови потомци, Гедилови потомци,

59

Сафатиеви потомци, Атилови потомци, Фохеретови потомци, от Севаим, Амонови потомци.

60

Всичките нетиними и потомците на Соломоновите слуги бяха триста и деветдесет и двама души.

61

А ето ония, които възлязоха от Тел-мелах, Тел-ариса, Херув, Адон, и Емир, но не можеха да покажат бащините си домове, нито рода си,, дали бяха от Израиля:

62

Делаиеви потомци, Товиеви потомци, Некодаеви потомци, шестстотин и четиридесет и двама души.

63

И от свещениците: Авиеви потомци, Акосови потомци, потомци на Варзелая, който взе жена от дъщерите на галаадеца Варзелай и се нарече с тяхното име;

64

те потърсиха регистра си между преброените по родословие, но не се намери; затова, те бидоха извадени от свещенството като скверни.

65

И управителят им заповяда да не ядат от пресветите неща докле не настане свещеник с Урим и Темим.

66

Всичките купно събрани бяха четиридесет и две хиляди и триста и шестдесет души,

67

освен слугите им и слугините им, които бяха седем хиляди и триста тридесет и седем души. Те имаха и двеста и четиридесет и пет певци и певици.

68

Конете им бяха седемстотин и тридесет и шест; мъските им, двеста и четиридесет и пет;

69

камилите им, четиристотин и тридесет и пет; а ослите им, шест хиляди и седемстотин и двадесет.

70

А някои от началниците на бащините домове дадоха за делото: управителят внесе в съкровищницата хиляда драхми злато, петдесет легени и петстотин и тридесет свещенически одежди.

71

И някои от началниците на бащините домове внесоха в съкровищницата за делото двадесет хиляди драхми злато и две хиляди и двеста фунта сребро.

72

И внесеното от другите люде бе двадесет хиляди драхми злато, две хиляди фунта сребро, и шестдесет и седем свещенически одежди.

73

Така свещениците, левитите, вратарите, певците, някои от людете, нетинимите и целият Израил се заселиха в градовете си; когато настъпи седмият месец, израилтяните бяха вече в градовете си.

Неемия 8


Неемия Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 7

Неемия

Index

Глава 8

1

Тогава всичките люде се събраха като един човек на площада, който бе пред портата на водата; и рекоха на книжника Ездра да донесе книгата на Моисеевия закон, който Господ бе заповядал на Израиля.

2

И тъй, на първия ден, от седмия месец, свещеник Ездра донесе закона пред събранието от мъже и жени и от всички, които, слушайки, можеха да разбират.

3

И на площада, който бе пред портата на водата, той чете от него, от зори до пладне, пред мъжете и жените и ония, които можеха да разбират; и вниманието* на всички люде беше в книгата на закона.

4

А книжникът Ездра стоеше на висока дървена платформа, която бяха направили за тая цел; и при него стояха Мататия, Сема, Анания, Урия, Хелкия и Маасия отдясно му; а отляво му, Федаия, Мисаил, Мелхия, Асум, Асвадана, Захария и Месулам.

5

И Ездра разгъна книгата пред всичките люде (защото бе над всичките люде); и когато я разгъна, всичките люде станаха прави.

6

И Ездра благослови Господа великия Бог; и всички люде отговориха: Амин, амин! като издигнаха ръцете си; и наведоха се та се поклониха Господу с лицата си до земята.

7

А Исус, Ваний, Серевия, Ямин, Акув, Саветай, Одия, Маасия, Келита, Азария, Иозавад, Анан, Фелаия и левитите тълкуваха закона на людете, като стояха людете на местата си.

8

Четоха ясно от книгата на Божия закон, и дадоха значението като им тълкуваха прочетеното.

9

И Неемия, който бе управител, и свещеник Ездра, книжникът, и левитите, които тълкуваха на людете, рекоха на всичките люде: Тоя ден е свет на Господа вашия Бог; не тъжете нито прочете; (защото всичките люде плачеха като чуха думите на закона).

10

Тогава им рече: Идете, яжте тлъсто и пийте сладко и пратете дялове на тия, които нямат нищо приготвено, защото денят е свет Господу; и не скърбете, защото да се радвате, в Господа, е вашата сила.

11

И левитите усмириха всичките люде, като казваха: Мълчете, защото денят е свет; и не тъжете.

12

И така, всичките отидоха да ядат и да пият, да изпратят дялове, и да направят голямо увеселение, защото бяха разбрали думите, които им се известиха.

13

И на втория ден началниците на бащините домове на всичките люде, и свещениците и левитите, се събраха при книжника Ездра, за да се поучат с думите на закона.

14

И намериха писано в закона, че Господ бе заповядал чрез Моисея на израилтяните да живеят в колиби в празника на седмия месец,

15

и да обнародват и прогласявят това във всичките си градове, па и в Ерусалим, казвайки: Излезте в гората та донесете маслинени клони, клони от дива маслина, мирсинени клони, палмови клони, и клони от гъстолистни дървета, за да направите колиби според предписаното.

16

И тъй людете излязоха та донесоха клони, и направиха се колиби, всеки по покрива на къщата си, в дворовете си, в дворовете на Божия дом, на площада при портата на водата и на площада при Ефремовата порта.

17

Цялото събрание от ония, които бяха се върнали от плена, направиха колиби и седнаха в колибите; защото от времето на Исуса, Навиевия син, до оня ден израилтяните не бяха правили така. И стана много голямо веселие.

18

При това, всеки ден, от първия ден, четеше закона от книгата на Божия закон. И пазеха празника седем дни; а на седмия ден имаше тържествено събрание според наредбата.

Неемия 9


Неемия Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 8

Неемия

Index

Глава 9

1

След това, на двадесет и четвъртия ден от същия месец, когато израилтяните бяха събрани с пост, облечени с вретища, и с пръст на себе си,

2

Израилевият род отдели себе си от всичките чужденци; и застанаха та изповядаха своите грехове и беззаконията на бащите си.

3

През една четвърт от деня те ставаха на местата си та четяха от книгата на закона на Господа своя Бог, и през друга четвърт се изповядваха и кланяха се на Господа своя Бог.

4

Тогава някои от левитите, - Исус, Ваний, Кадмиил, Севания, Вуний, Серевия, Ваний и Хананий, - застанаха на платформата та извикаха със силен глас към Господа своя Бог.

5

После левитите Исус, Кадмиил, Ваний, Асавния, Серевия, Одия, Севания и Петаия рекоха: Станете та благославяйте Господа вашия Бог от века до века; и да благославят, Боже, Твоето славно име, което е възвишено по-горе от всяко благословение и хвала.

6

Ти си Господ, само Ти; Ти си направил небето, небето на небесата, и цялото им множество, земята и всичко що е на нея, моретата и всичко що е в тях, и Ти оживотворяваш всичко това; и на Тебе се кланят небесните войнства.

7

Ти си Господ Бог, Който си избрал Аврама, извел си го от Ур халдейски, и си му дал име Авраам;

8

и като си намерил сърцето му вярно пред Тебе, направил си с него завет, че ще дадеш земята на ханаанците, хетейците, аморейците, ферезейците, евусейците и гергесейците, - че ще я дадеш на потомството му; и изпълнил си думите Си, защото си праведен.

9

И Ти видя теглото на бащите ни в Египет, и чу вика им при Червеното море.

10

Ти показа знамения и чудеса над Фараона, над всичките му слуги, и над всичките люде на земята му, понеже Ти позна, че гордо постъпваха против тях; и Ти си придобил име, както е известно днес.

11

Ти и раздели морето пред тях, та преминаха по сухо всред морето; а гонителите им Ти хвърли в дълбочините, като камък в силните води.

12

При това денем Ти ги води с облачен стълб, а нощем с огнен стълб, за да им светиш по пътя, през която трябваше да минат.

13

Тоже Ти слезе на Синайската планина та говори с тях от небето, и им даде справедливи съдби и закони на истината, и добри повеления и заповеди;

14

и им направи позната светата Своя събота, и им даде заповеди, повеления и закони чрез слугата Си Моисея.

15

Ти им даде и хляб от небето, когато бяха гладни, и им извади вода из скала, когато бяха жадни; и заповяда им да влязат, за да завладеят земята, за която беше се клел, че ще им я дадеш.

16

Но те и бащите ни се възгордяха, закоравиха врата си и не послушаха Твоите заповеди;

17

те отказаха да послушат, и не си спомниха чудесата, които Ти извърши за тях; но закоравиха врата си, и в бунта си определиха началник, за да се върнат в робството си. Но понеже си Бог, Който обичаш да прощаваш, милостив и жалостив, дълготърпелив и многомилостив, Ти не ги остави.

18

Даже, когато си направиха леяно теле и рекоха: Ето твоят Бог, който те изведе из Египет, и извършиха предизвикателства,

19

Ти пак в голямото Си милосърдие не ги остави в пустинята; облачният стълб не престана да бъде над тях денем, за да ги води из пътя, нито огненият стълб нощем, за да им свети по пътя, през който трябваше да минат.

20

И ти им даде благия Си Дух, за да ги вразумява и не отне манната Си от устата им, и даде им вода, когато бяха жадни.

21

Даже Ти ги храни четиридесет години в пустинята, та нищо не им липсваше; дрехите им не овехтяха и нозете им не отекоха.

22

При това, Ти им даде царства и племена, които им раздели за дялове; и така завладяха земята на Сиона, и земята на есевонския цар, и земята на васанския цар Ог.

23

И Ти умножи чадата им като небесните звезди, и заведе ги в земята, за която беше казал на бащите им да влязат в нея, за да я завладеят.

24

И те, чадата им влязоха та завладяха земята; и Ти покори пред тях жителите на земята, ханаанците, и предаде ги в ръцете им с царете им и племената на земята, за да им сторят по волята си.

25

И те превзеха укрепени градове и плодовита земя; и притежаваха къщи пълни с всякакви блага, изкопани кладенци, лозя, маслини, и множество плодовити дървета; така те ядоха и се наситиха, затлъстяха, и се насладиха с Твоята голяма благост.

26

Но те не се покоряваха, подигнаха се против Теме, захвърляха Твоя закон зад гърбовете си, и избиваха Твоите пророци, които заявяваха против тях, за да ги обърнат към Тебе, и извършиха големи предизвикателства.

27

Затова, Ти ги предаваше в ръката на притеснителите им, които ги притесняваха; а във време на притеснението им, като викаха към Тебе, Ти слушаше от небето, и според голямото Си милосърдие им даваше избавители, които ги избавяха от ръката на притеснителите им.

28

Но като се успокояваха, те пак вършеха зло пред Тебе; затова Ти ги оставяше в ръката на неприятелите им, които и ги завладяваха; но пак, когато се обръщаха те викаха към Тебе, Ти ги слушаше от небето, и много пъти ги избавяше според милосърдието Си.

29

Ти и заявяваше против тях, за да ги обърнеш към закона Си; но те се гордееха и не слушаха Твоите заповеди, но съгрешаваха против съдбите Ти (чрез които, ако ги изпълнява човек, ще живее), и обръщаха* към Тебе гърба си, и закоравяваха врата си та и не слушаха.

30

Въпраки това, Ти много години ги търпеше и заявяваше против тях чрез Духа Си посредством пророците Си, но те не внимаваха; затова Ти ги предаде в ръката на племената на земите.

31

Обаче, поради голямото Твое милосърдие не ги довърши, нито ги остави; защото си Бог щедър и милостив.

32

Сега, прочее, Боже наш, велики, мощни и страшни Боже, Който пазиш завет и милост, да се не счита за малко пред Тебе цялото злострадание, което е постигнало нас, царете ни, първенците ни, свещениците ни, пророците ни, бащите ни и всичките Твои люде от времето на асирийските царе до днес.

33

Наистина Ти си справедлив във всичко, което ни е сполетяло; защото ти си действувал верно, а ние сме постъпвали нечестиво.

34

Още царете ни, първенците ни, свещениците ни и бащите ни не са опазили закона Ти, и не са внимавали в твоите заповеди и заявления, с които си заявявал против тях.

35

Защото те през време на царството си, и при голямата благост, която Ти им показа, и в широката плодовита земя, която Ти постави пред тях, не Ти служиха, нито се обърнаха от нечестивите си дела.

36

Ето, роби сме днес; и в земята, която Ти даде на бащите ни, за да ядат плода й и благото й, ето роби сме в нея.

37

Тя дава голямо изобилие на царете, които Ти си поставил над нас, поради греховете ни; и властвуват над телата ни и над добитъка ни според волята си; а ние сме в голямо притеснение.

38

Поради всичко това ние правим верен завет и го написваме; и първенците ни, свещениците ни го подпечатват.

Неемия 10


Неемия Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 9

Неемия

Index

Глава 10

1

А ония, които подпечатаха, бяха: управителят Неемия, Ахалиевият син и Седекия,

2

Сераия, Азария, Еремия,

3

Пасхор, Амария, Мелхия,

4

Хатус, Севания, Малух,

5

Харим, Меримот, Авдия,

6

Даниил, Ганатон, Варух,

7

Месулам, Авия, Миамин,

8

Маазия, Велгай и Семаия; те бяха свещеници.

9

Левити: Исус, Азаниевият син, Вануй от Инададовите потомци и Кадмиил;

10

и братята им Севания, Одия, Келита, Фелаия, Анан,

11

Михей, Реов, Асавия,

12

Закхур, Серевия, Севания,

13

Одия, Ваний и Венину.

14

Началниците на людете: Фарос, Фаат-моав, Елам, Зату, Ваний,

15

Вуний, Азгад, Вивай,

16

Адония, Вагуй, Адин,

17

Атир, Езекия, Азур,

18

Одия, Асум, Висай,

19

Ариф, Анатот, Невай,

20

Матфиас, Месулам, Изир,

21

Месизавеил, Садок, Ядуа,

22

Фелатия, Анан, Анаия,

23

Осия, Анания, Асув,

24

Алоис, Филея, Совив,

25

Реум, Асавна, Маасия,

26

Ахия, Анан, Ганан,

27

Малух, Харим и Ваана.

28

А останалите от людете, свещениците, левитите, вратарите, певците, нетинимите, и всички, които бяха се отделили от племената на земите и се прилепили към Божия закон, жените им, синовете им и дъщерите им, всеки, който знаеше и разбираше,

29

присъединиха се към братята си, големците си, и постъпиха в заклинание и клетва да ходят по Божия закон, който бе даден чрез Божия слуга Моисея, и да пазят и вършат всичките заповеди на Иеова нашия Господ, съдбите Му и повеленията Му;

30

и да не даваме дъщерите си на племената на земята, и да не вземаме техните дъщери за синовете си;

31

и ако племената на земята донесат стоки или каква да било храна за продан в съботен ден, да не купуваме от тях в събота или в свет ден; и да се отказваме от обработването на земята всяка седма година и от изискването на всеки дълг.

32

Наредихме Си още да се задължим да даваме всяка година по една трета от сикъла за службата на дома на нашия Бог,

33

за присъствените хлябове, за постоянния хлебен принос, за постоянното всеизгаряне, в съботите и на новолунията и на празниците, и за светите неща, за приносите за грях в умилостивение за Израиля, и за всичката работа на дома на нашия Бог.

34

И ние - свещениците, левитите и людете - хвърлихме жребие помежду си за приноса на дървата, за да ги докарват в дома на нашия Бог, според бащините ни домове, в определените времена всяка година, за да горят върху олтара на Господа нашия Бог според предписаното в закона;

35

и всяка година да донасяме в Господния дом първите плодове от земята си и първите плодове от рожбата на всяко дърво;

36

и да довеждаме в дома на нашия Бог, на свещениците, които служат в дома на нашия Бог, първородните от синовете си и от добитъка си, според предписаното в закона, и първородните от говедата си и от стадата си;

37

и да донасяме на свещениците, в стаите на дома на нашия Бог първите плодове от нашето тесто, и приносите си, и плодовете от всякакво дърво, тоже и виното и дървеното масло; и да внасяме на левитите десетъците от земята си, и левитите да вземат десетъците по всичките градове, гдето обработваме земята.

38

И някой свещеник, Ааронов потомец да бъде с левитите, когато вземат десетъците; и левитете да донасят десетъка от десетъците в дома на нашия Бог, в стаите на съкровищницата.

39

Защото израилтяните и левийците трябва да донасят приносите от житото, от виното и от дървеното масло в стаите, гдето са съдовете на светилището, и служащите свещеници, вратарите и първенците. И няма да оставим дома на нашия Бог.

Неемия 11


Неемия Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 10

Неемия

Index

Глава 11

1

И първенците на людете се заселиха в Ерусалим; а останалите от людете хвърлиха жребие, за да доведат един от десет души да се засели в Ерусалим, в своя град, а девет части от населението в другите градове.

2

И людете благословиха всички ония човеци, които доброволно предложиха себе си да се заселят в Ерусалим.

3

А ето главните мъже от областта, които се заселиха в Ерусалим; (а в Юдовите градове се заселиха, всеки по притежанието си в градовете им, Израил, свещениците, левитите, нетинимите и потомците на Соломоновите слуги);

4

в Ерусалим се заселиха някои от юдейците и от вениаминците. От юдейците: Атаия син на Озия, син на Амария, син на Сафатия, син на Маалалеила, от Фаресовите потомци;

5

и Маасия син на Варуха, син на Холозея, син на Азаия, син на Адаия, син на Иоярива, син на Захария, син на Силония.

6

Всичките Фаресови потомци, които се заселиха в Ерусалим, бяха четиристотин и шестдесет и осем храбри мъже.

7

А вениаминците бяха следните: Салу син на Месулама, син на Иоада, син на Федаия, син на Колаия, син на Маасия, син на Итиила, син на Исаия;

8

и с тях Гавай и Салай; деветстотин двадесет и осем души.

9

Иоил, Захриевият син, беше надзирател над тях, а Юда Сенуиният син, беше втори над града.

10

От свещениците: Едаия, Иояривовият син, Яхин,

11

Сераия син на Хелкия, син на Месулама, син на Садока, син на Мераиота, син на управителя на Божия дом Ахитов;

12

и братята им, които вършеха работата на дома; осемстотин и двадесет и двама души; и Адаия син на Ероама, син на Фелалия, син на Амсия, син на Захария, син на Пасхора, син на Мелхия;

13

и братята му, началници на бащините домове; двеста и четиридесет и двама души; и Амасай син на Азареила, син на Аазая, син на Месилемота, син на Емира;

14

и братята им, силни и храбри мъже, сто и двадесет и осем души; а Завдиил, син на Гедолим, бе надзирател над тях.

15

А от левитите: Семаия син на Асува, син на Азрикама, син на Асавия, син на Вуний;

16

и Саветай и Иозавад, от левитските началници, бяха над външните работи на Божия дом.

17

И Матания син на Михея, син на Завдия, син на Асафа, който ръководеше славословието при молитвата, и Ваквукия, който беше вторият между братята си; и Авда, син на Самуя, син на Галала, син на Едутуна.

18

Всичките левити в светия град бяха двеста и осемдесет и четири души.

19

А вратарите: Акув, Талмон и братята им, които пазеха портите, бяха сто и седемдесет и двама души.

20

А останалите от Израиля, свещениците и левитите, бяха по всичките Юдови градове, всеки в наследството си.

21

А нетинимите се заселиха в Офил; а Сиха и Гесфа бяха над нетинимите.

22

А надзирател над левитите в Ерусалим бе Озий син на Вания, син на Асавия, син на Матания, син на Михея, от Асафовите потомци, певците, над работата на Божия дом.

23

Защото имаше царска заповед за тях, и определен дял за певците според нуждата на всеки ден.

24

А Петаия, син на Месизавеила, от потомците на Юдовия син Зара, беше помощник на царя във всички що се касаеше до людете.

25

А колкото за селата с нивите им, някои от юдеите се заселиха в Кириат-арва и селата й, в Девон и селата му, и в Кавсеил и селата му,

26

и в Иисуя, Молада, Вет-фелет,

27

Асар-суал, Вирсавее и селата му,

28

в Сиклаг, Мекона и селата му,

29

в Ен-римон, Сарая, Ярмут,

30

Заноя, Одолам и селата им, в Лахис и полетата му, и в Азика и селата му. Така се заселиха от Вирсавее до Еномовата долина.

31

А вениаминците се заселиха от Гава нататък, в Михмас, Гаия, Ветил и селата му,

32

в Анатон, Ноб, Анания,

33

Асора, Рама, Гатаим,

34

Адид, Севоим, Невалат,

35

Лод, Оно и в долината на дърводелците.

36

А някои отреди от левитите се заселиха в Юда и във Вениамин.

Неемия 12


Неемия Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 11

Неемия

Index

Глава 12

1

А ето свещениците на левитите, които възлязоха със Зоровавела Салатииловия син и с Исуса: Сараия, Еремия, Ездра,

2

Амария, Малух, Хатус,

3

Сехания, Реум, Меримот,

4

Идо, Ганатон, Авия,

5

Миамин, Маадия, Велга,

6

Семаия, Иоярив, Едаия,

7

Салу, Амок, Хелкия и Едаия. Тия бяха началниците на свещениците и на братята им в дните на Исуса.

8

А Левитите: Исус, Вануй, Кадмиил, Серевия, Юда и Матания, който, заедно с братята си, бе над пеенето.

9

А Ваквукия и Уний, братята им, бяха срещу тях в стражите.

10

И Исус Роди Иоакима, а Иоаким роди Елиасива, а Елиасив роди Иодая,

11

а Иодай роди Ионатана, а Ионатан роди Ядуя.

12

А в дните на Иоакима свещеници, които бяха и началници на бащини домове, бяха: началник на бащиния дом на Сараия, Мераия; на Еремия, Анания;

13

на Ездра, Месулам; на Амария, Иоанан;

14

на Мелиху, Ионатан; на Севания, Иосиф;

15

на Харима, Адна; и на Мариота, Хелкай;;

16

на Идо, Захария; на Ганатона, Месулам;

17

на Авия, Зехрий; на Маниамина, от Моадия, Фелтай;

18

на Велга, Самуа; на Самаия, Ионатан;

19

на Иоярива, Матенай; на Едаия, Озий;

20

на Салая, Калай; на Амока, Евер;

21

на Хелкия, Асавия; и на Едаия, Натанаил.

22

В дните на Елиасива, Иодая, Иоанана и Ядуа левитите бяха записани за началници на бащини домове; също и свещениците през царуването на парсиеца Дарий.

23

Левийците, които бяха началници на бащини домове, бяха записани в Книгата на летописите, дори до дните на Иоанана Елиасивовия син.

24

А началниците на левитите бяха: Асавия, Серевия и Исус Кадмииловият син, с братята им срещу тях, назначени да хвалят и песнословят според заповедта на Божия човек Давида, ответно едни срещу други*.

25

Матания, Ваквукия, Авдия, Месулам, Талмон и Акув бяха вратари, и пазеха стражата на влагалищата при портите.

26

Тия бяха в дните на Иоакима син на Исуса, син на Иоседека, и в дните на областния управител Неемия, и на свещеникът Ездра книжникът.

27

И при посвещаването на ерусалимската стена потърсиха левитите по всичките им места, за да ги доведат в Ерусалим да празнуват посвещението си с веселие, със славословия и песни, с кимвали, псалми и арфи.

28

И тъй, дружните певци се събраха, както от ерусалимската околност, така и от нетофатските села.

29

от Вет-галгал, и от селата на Гава и на Азмавет; защото певците си бяха съградили села около Ерусалим.

30

И свещениците и левитите, като очистиха себе си, очистиха и людете, портите и стената.

31

Тогава изкачих Юдовите началници на стената, и определих две големи отделения хвалители; едното отиваше в шествие надясно върху стената към портата на бунището;

32

и подир тях вървяха Осаия, и половината от Юдовите първенци

33

и Азария, Ездра, Меулам,

34

Юда, Вениамин, Семаия и Еремия,

35

и някои от синовете на свещениците с тръби: Захария син на Ионатана, син на Семаия, син на Матания, син на Михея, син на Закхура, син на Асафа,

36

и братята му: Семаия, Азареил Милалай, Гилалай, Маай, Натанаил, Юда и Ананий, с музикалните инструменти на Божия човек Давида; и книжника Ездра им беше на чело;

37

и при портата на извора те се изкачиха първо пред себе си по стъпалата на Давидовия град, гдето стената се възвишава над Давидовата къща, дори до портата на водата към изток.

38

А другото отделение хвалители вървеше в противоположна посока, и аз подир тях, тоже и половината от людете, по стената, край кулата на пещите и по широката стена,

39

и над Ефремовата порта, и над старата порта, и над рибната порта, и край кулата Ананеил, и край кулата Мея, до овчата порта, докле застанаха в портата на стражата.

40

Така двете отделения хвалители застанаха в Божия дом, и аз, и половината от видните мъже с мене,

41

и свещениците Елиаким. Маасия, Миниамин, Михей, Елиоинай, Захария и Анания, с тръби,

42

както и Маасия, Семаия, Елеазар, Озий, Иоанан, Малхия, Елам и Езер. И певците запяха със силен глас, с Езраия за водител.

43

И в същия ден принесоха големи жертви и се развеселиха, защото Бог ги развесели премного; още жените и децата се развеселиха; тъй че увеселението на Ерусалим се разчу надалеч.

44

Тоже в същия ден се определиха човеци над стаите за влагалищата, за приносите, за първите плодове, и за десетъците, за да събират в тях от полетата на градовете дяловете узаконени за свещениците и левитите; защото Юда се радваше поради свещениците и левитите, които служеха.

45

Защото те и певците и вратарите пазеха заръчаното от Бога си, и заръчаното за очищението, според заповедта на Давида и сина му Соломона.

46

Защото отдавна, в дните на Давида и на Асафа, имаше главни певци и пеения за хвала и благодарение Богу.

47

И в дните на Зоровавела и в дните на Неемия, целият Израил даваха определените за всеки ден дялове на певците и на вратарите;

48

те посвещаваха даровете си на левитите, а левитите посвещаваха на Аароновите потомци.

Неемия 13


Неемия Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 12

Неемия

Index

Глава 13

1

В същия ден като чакаха Моисеевата книга и людете слушаха, намери се писано в нея, че амонците и моавците не трябваше никога да влизат в Божието общество,

2

защото не посрещнаха израилтяните с хляб и вода, а наеха против тях Валаама, за да ги прокълне; обаче нашият Бог обърна проклетията в благословение.

3

И като чуха закона, отлъчиха от Израиля всичките чужденци смесени с него.

4

А въпреки това, свещеник Елиасив, който надзираваше стаите на дома на нашия Бог, като беше сродник на Товия,

5

Приготви за него голяма стая, гдето по-напред туряха хлебните приноси, ливана, вещите и десетъците от житото, от виното и от дървеното масло, които бяха определени за левитите, за певците и за вратарите, също и приносите за свещениците.

6

Но когато ставало всичко това, аз не бях в Ерусалим; защото в тридесет и втората година на вавилонския цар Артаксеркс, отидох при царя. И подир известно време, като изпросих позволение от царя,

7

пак дойдох в Ерусалим, и научих се за злото, което Елиасив беше сторил относно Товия като приготвил за него стая в дворовете на Божия дом.

8

И стана ми много мъчно; за това, изхвърлих вън от стаята всичката покъщнина на Товия.

9

Тогава заповядах, та очистиха стаите, и пак внесох там вещите на Божия дом, хлебните приноси и ливана.

10

После забелязах, че дяловете на левитите не били им давани, така щото левитите и певците, които вършеха работата на служенето, бяха побягнали всеки в селото си.

11

Тогава изобличих по-главните мъже, като рекох: Защо е оставен Божият дом? И събрах побягналите служители та ги поставих на местата им.

12

Тогава целият Юда донесе във влагалищата десетъка от житото, от виното и от дървеното масло.

13

И поставих за пазители на влагалищата свещеник Селемия и секретаря Садок и от левитите Федаия, и при тях Анана син на Закхура, син на Матания, защото се считаха за верни; и работата им бе да раздават на братята си.

14

Помни ме, Боже мой, за това, и не заличавай добрините, които сторих за дома на моя Бог и за наредбите Му.

15

През ония дни видях неколцина в Юда, че в събота тъпчеха грозде в лина, внасяха снопи и товареха на осли вино, грозде, смокини и всякакви товари, които докарваха в Ерусалим в съботен ден; и аз заявих против тях, когато така продаваха храна.

16

Също и тиряните, които живееха в града, донасяха риби и всякакви стоки та продаваха в събота на юдейците в Ерусалим.

17

Тогава изобличих Юдовите благородни, като им рекох: Какво е това зло, което правите, като осквернявате съботния ден?

18

Не постъпиха ли така бащите ви, така щото нашият Бог докара всичкото това зло на нас и на тоя град? А пък вие умножавате гняв върху Израиля като осквернявате съботата.

19

Затова, когато почна да мръкнува в ерусалимските порти преди съботата, заповядах да се затворят вратите, и заповядах да се не отварят до подир съботота; и поставих на портите неколцина от моите слуги, за да не се внася никакъв товар в съботен ден.

20

Тогава един-два пъти търговците и продавачите на всякакви стоки пренощуваха вън от Ерусалим.

21

Аз, прочее, заявих против тях, като им рекох: Защо нощувате пред стената? Ако повторите, ще туря ръка на вас. От тогава не дойдоха вече в събота.

22

И заповядах на левитите да се очистват и да дохождат да вардят портите, за да освещават съботния ден. Помни ме, Боже мой, и за това, и смили се за мене според голямата Си милост.

23

После, в ония дни видях юдеите, които бяха взели жени азотки, амонки и моавки,

24

чиито деца говореха половин азотски, а не знаеха да говорят юдейски, но приказваха по езика на всеки от ония народи.

25

И изобличих ги, проклех ги, бих неколцина от тях, оскубах им космите и заклех ги в Бога, като казах: Да не давате дъщерите си на синовете им, и да не вземате от техните дъщери за синовете си или за себе си.

26

Не съгреши ли така Израилевият цар Соломон? Ако и да не е имало между много народи цар подобен на него, който беше възлюбен от своя Бог, и когото Бог направи цар над целия Израил, но и него чужденките жени накараха да съгреши.

27

А ние да позволим ли на вас да вършите всичко това голямо зло, да ставате престъпници против нашия Бог, като вземате чужденки жени?

28

И един от синовете на Иодая, син на първосвещеник Елиасива, беше зет на оронеца Санавалат; затова го изпъдих от мене.

29

Спомни си за тях, Боже мой, защото са осквернили свещенството и завета на свещенството и левитите.

30

Така ги очистих от всичките чужденци, и определих отреди за свещениците и левитите, за всекиго работата му;

31

наредих и за приноса на дърва в определени времена, за първите плодове. Помни ме, Боже мой, за добро.

Естир 1


Естир Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Неемия 13

Естир

Index

Глава 1

1

А в дните на Асуира, (оня Асуир, който царуваше от Индия дори до Етиопия над сто и двадесет и седем области),

2

в ония дни, когато цар Асуир бе седнал на престола на царството си в столицата Суса,

3

в третата година от царуването си, той направи угощение на всичките си първенци и на слугите си, (като пред него бяха най-силните персийски и мидийски мъже , големците и първенците на областта),

4

Когато за дълго време, сто и осемдесет дни, показваше богатството на славното ти царство и блясъка на превъзходното си величие.

5

И когато се изминаха тия дни, царят направи седемдневно угощение на всичките люде, които се намираха в столицата Суса, от голям до малък, в двора на градината на царския палат,

6

Който бе украсил със завеси от бял, зелен и син плат , прострени на висонени и морави върви, окачени със сребърни колелца на мраморни стълбове, и със златни и сребърни канапета върху настилка от порфир и от бял мрамор, от алабастър и от черен мрамор.

7

И наливаха им в златни чаши, (като бяха чашите различни едни от други); и имаше изобилно царско вино, както подобаваше на царя.

8

А пиенето ставаше според една издадена заповед, че никой не бива да принуждава, защото царят беше заповядал така на всичките си домостроители, да постъпват според волята на всекиго.

9

А и царица Астин направи на жените угощение в царската къща на царя Асуира.

10

А на седмия ден, когато сърцето на царя бе се развеселило от виното, той заповяда на Меумана, на Визата, на Арвона, на Вигта, на Авагта, на Зетара и на Харкаса, седемте скопци, които слугуваха пред цар Асуира,

11

да доведат царица Астин пред царя, носеща царската корона, за да покаже хубостта й на людете и на първенците; защото тя бе красива на глед.

12

Но царица Астин отказа да дойде по царската заповед чрез скопците; за това царят се разяри твърде много, и гневът му пламна в него.

13

Тогава рече царят на мъдреците, които познаваха времената, (защото царят имаше обичай така да се носи спрямо всички, които знаеха закон и съд;

14

А втори след него бяха Карсена, Сетар, Адмата, Тарсис, Мерес, Марсена и Мемукан, седем персийски и мидийски първенци, които имаха достъп при царя* и заемаха първо място в царството):

15

Що можем, според закона, да направим на царица Астин за гдето не изпълни заповедта на царя Асуира чрез скопците?

16

И Мемукан, отговори пред царя и първенците: Царица Астин не е обидила само царя, но и всичките първенци и всичките племена, които са по всичките области на цар Асуира.

17

Защото тая постъпка на царицата ще се разчуе между всичките жени, така щото, когато се разнесе слух, че цар Асуир заповядал да се доведе царица Астин пред него, а тя не дошла, това ще направи мъжете им презрени пред очите им.

18

И днес персийските и мидийските съпруги, които ще са чули за постъпката на царицата, ще говорят по същия начин на всичките царски първенци; и от това ще произлезе голямо презрение и гняв.

19

Ако е угодно на царя, нека се издаде от него царска заповед, която да се впише между персийските и мидийските закони, за да се не отменява, според която Астин да не дохожда вече пред цар Асуира; и царят нека даде царското й достойнство на друга по-добра от нея.

20

И когато указът, който царят ще издаде, бъде обнародван по цялото му царство, (защото е голямо), всичките жени ще отдават чест на мъжете си, на голям и на малък.

21

И тая дума се хареса на царя и на първенците; и царят стори според каквото каза Мемукан.

22

Той прати писма по всичките царски области, във всяка област според азбуката й, и на всеки народ според езика му, за да може всеки мъж да бъде господар в дома си, и в него да говори по езика на людете си.

Естир 2


Естир Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 1

Естир

Index

Глава 2

1

След тия събития, като се укроти яростта на цар Асуира, той си спомни за Астин, и за онова що бе сторила, и за какво бе решено против нея.

2

Тогава слугите, които слугуваха на царя, рекоха: Нека се потърсят за царя красиви млади девици;

3

и нека назначи царят чиновници по всичките области на царството си, които да съберат в столицата Суса, в женската къща, всичките красиви млади девици, под надзора на царския скопец Игай, пазач на жените; и нека им се дадат нещата, които из са потребни за приглаждане.

4

И девицата, която се хареса на царя, нека стане царица вместо Астин. И това биде угодно на царя; и той стори така.

5

Имаше в столицата Суса един юдеин на име Мардохей, сина на Яира, син на Семея, син на Киса, вениаминец,

6

който беше откаран от Ерусалим с пленниците, които бяха откарани с Юдовия цар Ехония, които вавилонският цар Навуходоносор беше откарал.

7

И той отхранваше Адаса (която е Естир), чичовата си дъщеря, защото тя нямаше ни баща ни майка. Момичето беше прилично и красиво; и когато баща му и майка му умряха Мардохей го взе за своя дъщеря.

8

И той, когато са разчу заповедта е указа на царя, и когато бяха събрани много момичета в столицата Суса, под надзора на Игая, доведоха и Естир в царската къща, под надзора на Игая, пазача на жените.

9

И момичето му се хареса и придоби неговото благоволение; и той побърза да й даде от царската къща нещата потребни за приглаждането й, както и нейния дял, също и седемте момичета, които подобаваше да й се дадат; и премести нея и момичетата й в най-доброто помещение на женската къща.

10

Естир не беше изявила людете си, нито рода си; защото Мардохей беше й заръчал да не го изявява.

11

И Мардохей ходеше всеки ден пред двора на женската къща, за да се научава как е Естир и какво ще стане с нея.

12

А когато дойдеше реда на всяка девица да влезе при цар Асуира, след като беше стояла дванадесет месеца в женската къща , според нареденото за жените, (защото така се употребяваше времето на приглаждането им, шест месеца се мажеха със смирнено масло, и шест месеца с аромати и с други неща за приглаждане на жените),

13

тогава така приготвена , девицата влизаше при царя; всичко каквото поискаше даваше й се, да го занесе със себе си от женската къща в къщата на царя.

14

Вечерта влизаше, а заран се връщаше във втората женска къща под надзора на Саасгаза, царския скопец, който пазеше наложниците; тя не влизаше вече при царя, освен ако царят я поискаше, и бъдеше повикана по име.

15

А когато дойде редът да влезе при царя Естир, дъщеря на Авихаила, чичо на Мардохея, която той беше взел за своя дъщеря, тя не поиска друго освен каквото определи царският скопец Игай, пазача на жените. И Естир придобиваше благоволението на всички, които я гледаха.

16

И тъй, Естир биде заведена при цар Асуира в царския му дом в десетия месец, който е месец Тевет, в седмата година от царуването му.

17

И царят възлюби Естир повече от всичките жени; и тя придоби неговото благоволение и милост повече от всичките девици; и той тури царската корона на главата й, и направи я царица вместо Астин.

18

Тогава царят направи голямо угощение на всичките си първенци на слугите си, угощение в чест на Естир; и определи деня за празник на областите, и даде подаръци, както подобаваше на царя.

19

И когато се събраха девиците втори път, тогава Мардохей седеше в царската порта.

20

Естир не бе изявила рода си, нито людете си, както й беше заръчал Мардохей; защото Естир изпълняваше заповедта на Мардохея както, когато беше в неговия дом*.

21

В тия дни, когато Мардохей седеше в царската порта, двама от царските скопци, Вихтан и Терес, от ония, които пазеха входа, се разгневиха, и поискаха да турят ръка върху цар Асуира.

22

А това стана известно на Мардохея, и той го обади на царица Естир; а Естир обади на царя в името на Мардохея.

23

И като се изследва работата и се намери, че беше така, и двамата бидоха обесени на дърво; и събитието се записа в книгата на летописите пред царя.

Естир 3


Естир Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 2

Естир

Index

Глава 3

1

След това, цар Асуир повиши Амана, син на агегеца Амидата, въздигна го, и постави стола му над столовете на всичките първенци, които бяха около него.

2

И всичките царски слуги, които бяха в царската порта, се навеждаха и се кланяха на Амана; защото царят бе заповядал така в него. Но Мардохей не се навеждаше, нито му се кланяше.

3

Затова, царските слуги, които бяха в царската порта, рекоха на Мардохея: Ти защо престъпваш царската заповед?

4

А като му говореха всеки ден, а той ги не слушаше, обадиха на Амана, за да видят дали думите на Мардохея ще устоят, тъй като из беше явил, че е юдеин, та не се покорява на заповедта .

5

И когато видя Аман, че Мардохей не се навеждаше, нито му се кланяше, Аман се изпълни с ярост.

6

Но мислеше, че да тури ръка само на Мардохея ще бъде нищожно нещо; затова, понеже му бяха явили от кои люде беше Мардохей, Аман искаше да изтреби Мардохеевите люде, сиреч , всичките юдеи, които бяха в цялото царство на Асуира.

7

В първия месец, който е месец Нисан, в дванадесетата година на цар Асуира, хвърлиха пур (сиреч, жребие) пред Амана последователно за всеки ден от всеки месец, дори до дванадесетия месец , който е месец Адар.

8

Тогава Аман рече на цар Асуира: Има едни люде пръснати и разсеяни между племената по всичките области на твоето царство; и законите им различават от законите на всичките люде, и те не пазят царските закони; затова не е от полза за царя да ги търпи.

9

Ако е угодно на царя, нека се предпише да се изтребят; и аз ще броя десет хиляди таланта сребро в ръката на чиновниците, за да го внесат в царските съкровищници.

10

И царят извади пръстена си от ръката си та го даде на Амана, сина на агегеца Амедата, неприятеля на юдеите.

11

И царят рече на Амана: Дава ти се среброто, тоже и тия люде, да направиш с тях както обичаш.

12

И така, на тринадесетия ден, от първия месец, царските секретари бяха повикани, та се писа точно според това, което заповяда Аман, на царските сатрапи, на управителите на всяка област, и на първенците на всеки народ, във всяка област, според, азбуката им, и на всеки народ, според езика му; в името на цар Асуира се писа, и се подпечата с царския пръстен.

13

И писма се изпратиха с бързоходци по всичките царски области, за да погубят, да избият, и да изтребят всичките юдеи, млади и стари, деца и жени, в един ден, тринадесетия от дванадесетия месец, който е месец Адар, и да разграбят имота им.

14

Препис от писаното, чрез който щеше да се разнесе тая заповед по всяка област, се обнародва между всичките племена, за да бъдат готови за оня ден.

15

Бързоходците излязоха и бързаха според царската заповед; и указът се издаде в столицата Суса. И царят и Аман седнаха да пируват; но градът Суса се смути.

Естир 4


Естир Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 3

Естир

Index

Глава 4

1

А Мардохей, като се научи за всичко, що бе станало, раздра дрехите си, облече се във вретище с пепел, и излезе всред града та викаше със силно и горчиво викане.

2

И дойде пред царската порта; защото никой, облечен във вретище, не можеше да влезе вътре в царската порта.

3

И във всяка област, гдето стигна тая заповед и указът на царя, стана между юдеите голямо тъгуване, пост, плач и ридание; и мнозина лежаха с вретище постлано под себе си и пепел.

4

И момичетата и скопците на Естир влязоха та й известиха за това; и царицата се смути много. И прати дрехи, за да облекат Мардохея, и да съблекат вретището от него; но той не прие.

5

Тогава Естир повика Атаха, един от скопците на царя, когото той бе определил да й слугува, и заповяда му да отиде при Мардохея да се научи какво е това, и защо е то.

6

И тъй, Атах излезе при Мардохея в градския площад, който бе пред царската порта.

7

И Мардохей му съобщи всичко, що му бе станало, и количеството на среброто, точно, което Аман бе обещал да внесе в царските съкровищници, за да изтреби юдеите.

8

Даде му и препис от писаното в указа, който бе издаден в Суса за погубването им, за да го покаже на Естир и да й го обясни, и да й заръча да влезе при царя за да му се помоли, и да направи прошение за людете си.

9

Атах, прочее, дойде та съобщи на Естир Мардохеевите думи.

10

Естир говори на Атаха и даде му заповед да съобщи на Мардохея така :

11

Всичките царски слуги и людете от царските области знаят, че веки човек, мъж или жена, който би влязъл невикан при царя във вътрешния двор, един закон има за него, - да се умъртви, освен оня, към когото царят би прострял златния скиптър, за да остане жив; но има тридесет дни откак аз не съм викана да вляза при царя.

12

И известиха на Мардохея думите на Естир.

13

Тогава Мардохей заръча да отговорят на Естир: Не мисли в себе си, че от всичките юдеи само ти ще се избавиш в царския дом.

14

Защото ако съвсем премълчиш в това време, ще дойде от другаде помощ и избавление на юдеите, но ти и бащиният ти дом ще погинете; а кой знае да ли не си дошла ти на царството за такова време каквото е това?

15

Тогава Естир заповяда да отговорят на Мардохея;

16

Иди, събери всичките юдеи, които се намират в Суса, и постете за мене, не яжте и не пийте три дни, нощем и денем; и аз и момичетата ми ще постим подобно; тогава ще вляза при цар, което не е според закона и ако погина, нека погина.

17

И тъй, Мардохей отиде та извърши всичко, що му бе заповядала Естир.

Естир 5


Естир Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 4

Естир

Index

Глава 5

1

А на третия ден Естир се облече в царските си дрехи, и застана в вътрешния дом на царската къща, срещу царската къща; а царят седеше на царския си престол в царската къща, срещу входа на къщата.

2

И като видя царят царица Естир, че стоеше в двора, тя придоби благоволението му; и царят простря към Естир златния скиптър, който държеше в ръката си; и Естир, се приближи та се допря до края на скиптъра.

3

Тогава царят й каза: Що искаш, царице Естир? и каква е молбата ти? Даже до половината от царството ще ти се даде.

4

И Естир рече: Ако е угодно на царя, нека дойде царят, с Амана, днес на угощението, което съм приготвила за него.

5

И царят рече: Карайте Амана да побърза, за да се направи каквото е казала Естир. Така царят и Аман дойдоха на угощението, което Естир бе приготвила.

6

И като пиеха вино, царят каза на Естир: Какво е прошението ти? и ще се удовлетвори; и каква е молбата ти? и ще бъде изпълнена даже до половината от царството.

7

Тогава Естир в отговор рече: Прошението и молбата ми е това :

8

Ако съм придобила благоволението на царя, и ако е угодно на царя да удовлетвори прошението ми и да изпълни молбата ми, нака дойде царят с Амана, на угощението, което ще приготвя за тях, и утре ще направя според както царят е казал.

9

В тоя ден Аман излезе радостен и с весело сърце; но когато вида Мардохея в царската порта, че не става, нито шава за него, Аман се изпълни с ярост против Мардохея.

10

Обаче Аман се въздържа и отиде у дома си; тогава прати да повикат приятелите му и жена му Зареса,

11

и Аман им приказа за славата на богатството си, и за многото си деца, и как царят го бе повишил и как го бе въздигнал над първенците и царските слуги.

12

Рече още Аман: Даже и царица Естир не покани другиго с царя на угощението, което направи, а само мене; още и утре съм поканен у нея с царя.

13

Обаче всичко това не ме задоволява докле гледам юдеина Мардохей да седи при царската порта.

14

Тогава жена му Зареса и всичките му приятели му казаха: Нека се приготви една бесилка петдесет лакътя висока, и утре кажи на царя да бъде обесен Мардохей на нея; тогава иди радостен с царя на угощението. И като се хареса това на Амана, заповяда да се приготви бесилката.

Естир 6


Естир Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 5

Естир

Index

Глава 6

1

През оная нощ сънят побягна от царя; и той заповяда да донесат записната книга на летописите; и прочитаха се пред царя.

2

И намери се как Мардохей беше обадил за Вихтана и Тереса, двама от царските скопци, от ония, които пазеха входа, че бяха поискали да турят ръка на цар Асуира.

3

И царят рече: Каква почест и отличие е дадено на Мардохея за това? И слугите на царя, които му прислужваха казаха: Не се е направило нищо за него.

4

Тогава царят рече: Кой е на двора? А Аман беше дошъл във вътрешния двор на царската къща, за да каже на царя да обеси Мардохея на бесилката, която бе приготвил за него.

5

И слугите на царя му казаха: Ето, Аман стои на двора. И царят рече: Да влезе.

6

И като влезе Аман царят му рече: Що да се направи на човека, на когото царя благоволява да направи почест? А Аман помисли в сърцето си: Кому другиму би благоволил царят да направи почест освен на мене?

7

Затова Аман каза на царя: За човека, на когото царят благоволи да направи почест,

8

нека донесат царската одежда, с която царят се облича, и царската корона, който се туря на главата му, и нека се туря на главата му, и нека доведат коня, на който царят язди,

9

и тая одежда и коня да се дадат в ръката на един от по-видните царски първенци, за да облекат човека, когото царят благоволява да почете; и когато го развеждат възседнал на коня през градския площад нека прогласяват пред него: Така ще се направи на човека, когото царят благоволява да почете.

10

Тогава царят рече на Амана: Скоро вземи одеждата и коня както си рекъл, и направи така на юдеина Мардохей, който седи при царската порта; да се не изостави нищо от всичко, което си казал.

11

И така, Аман взе одеждата и коня та облече Мардохея, и го преведе яхнал през градския площад, и прогласяваше пред него: Така ще се направи на човека, когото царят благоволява да почете.

12

И Мардохей се върна в царската порта. А Аман отиде бърже у дома си наскърбен, и с покрита глава.

13

И Аман разказа на жена си Зареса и на всичките си приятели всичко, що му се бе случило. Тогава мъдреците му и жена му Зареса му рекоха: Ако Мардохей, пред когото си почнал да изпадаш, е от юдейски род, ти не ще му надвиеш, но без друго ще паднеш пред него.

14

Докато още се разговаряха с него, царските скопци стигнаха и побързаха да заведат Амана на угощението, което Естир бе приготвила.

Естир 7


Естир Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 6

Естир

Index

Глава 7

1

Царят, прочее, и Аман дойдоха да пируват с царица Естир.

2

И на втория ден, като пиеха вино, царят пак каза на Естир: Какво е прошението ти, царице Естир? и ще ти се удовлетвори; и каква е молбата ти? и ще се изпълни даже до половината от царството.

3

Тогава царицата Естир в отговор рече: Ако съм придобила твоето благоволение, царю, и ако е угодно на царя, нека ми се подари живота ми при молбата ми, и людете ми при молбата ми;

4

защото сме продадени, аз и людете ми, да бъдем погубени, избити и изтребени, Ако бяхме само продадени като роби и робини, премълчала бих, при все че неприятелят не би могъл да навакса щетата на царя.

5

Тогава цар Асуир проговаряйки рече на царица Естир: Кой е той, и где е оня, който е дръзнал в сърцето си да направи така?

6

И Естир каза: Противникът и неприятелят е тоя нечестив Аман. Тогава Аман се смути пред царя и царицата.

7

И царят разгневен стана от угощението с вино и отиде в градината на палата, а Аман стана, за да изпроси живота си от царица Естир, защото видя, че зло беше решено против него от царя.

8

В това време царят се върна от градината на палата в мястото на винопиенето; а Аман бе паднал на постелката, на която беше Естир. И царят рече: Още и царицата ли иска да изнасили пред мене у дома? Щом излязоха тия думи из устата на царя, покриха Амановото лице.

9

Тогава Арвона, един от служащите пред царя скопци рече: Ето и бесилката, петдесет лакътя висока, която Аман направи за Мардохея, който говори добро за царя, стои в къщата на Амана. И рече царят: Обесете го на нея.

10

И така, обесиха Амана на бесилката, която бе приготвил за Мардохея. Тогава царската ярост утихна.

Естир 8


Естир Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 7

Естир

Index

Глава 8

1

В същия ден цар Асуир даде на царица Естир дома на неприятеля на юдеите Аман. И Мардохей дойде пред царя, защото Естир бе явила що й беше той.

2

И царят извади пръстена си, който бе взел от Амана, и го даде на Мардохея. А Естир постави Мардохея над Амановия дом.

3

Тогава Естир говори пак пред царя, паднала в нозете му, и моли му се със сълзи да отстрани злото скроено от агагеца Аман и замисленото, което беше наредил с хитрост против юдеите.

4

И царят простря златния скиптър към Естир; и тъй, Естир се изправи, застана пред царя, и рече:

5

Ако е угодно на царя, и ако съм придобила неговото благоволение, и това се види право на царя, и ако съм му угодна, нека се пише да се отмени писаното в писмата придобити с хитрост от агегеца Аман, син на Амедата, който писа, за да се погубят юдеите по всичките области на царя;

6

защото как бих могла да търпя да видя злото, което би сполетяло людете ми? или как бих могла да търпя да видя изтреблението на рода си?

7

Тогава цар Асуир каза на царица Естир и на юдеите Мардохей: Ето, дадох на Естир дома на Амана; и него обесих на бесилката, защото простря ръката си против юдеите.

8

Пишете, прочее, и вие на юдеите каквото обичате, в името на царя, и подпечатайте го с царския пръстен; защото писмо писано в името на царя и подпечатано с царския пръстен не се отменява.

9

Тогава в третия месец, който е месец Сиван, на двадесет и третия му ден, царските секретари бяха повикани, та се писа точно според това, което заповяда Мардохей, на юдеите, и на сатрапите, и на управителите и първенците на областите, които бяха от Индия до Етиопия, сто и двадесет и седем области, във всяка област според азбуката й, и на всеки народ според езика му, и на юдеите според азбуката им и според езика им.

10

И Мардохей писа от името на цар Асуира, и подпечати го с царския пръстен, и изпрати писмата с бързоходци, които яздеха на бързи коне, употребявани в царската служба, от отборни кобили,

11

чрез които писма царят разреши на юдеите, във всеки град, гдето се намираха, да се съберат да станат за живота си, да погубят, да избият и да изтребят всичката сила на ония люде и на оная област, които биха ги нападнали заедно с децата и жените им, и да разграбят имота им,

12

и това в един ден, по всичките области на цар Асуира, сиреч , в тринадесетия ден от дванадесетия месец, който е месец Адар.

13

Препис от писаното, чрез който щеше да се разнесе тая заповед по всяка област, се обнародва между всичките племена, за да бъдат готови юдеите за оня ден да въздадат на неприятелите си.

14

И бързоходците, които яздеха на бързи коне, употребявани в царската служба, излязоха бърже, тикани от царската заповед. И указът се издаде в столицата Суса.

15

А Мардохей излезе от присъствието на царя в царските дрехи, сини и бели, и с голяма златна корона, и с висонена и морава мантия; и град Суса се радваше и се веселеше.

16

И юдеите имаха светлина и веселие, радост и слава.

17

И във всяка област и във всеки град, гдето стигна царската заповед и указ, юдеите имаха радост и веселие, пируване и добър ден. И мнозина от людете на земята станаха юдеи; защото страх от юдеите ги обзе.

Естир 9


Естир Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 8

Естир

Index

Глава 9

1

А в дванадесетия месец, който е месец Адар, на тринадесетия ден от същия, когато наближаваше времето да се изпълни царската заповед и указ, в деня когато неприятелите на юдеите се надяваха да им станат господари, (но напротив се обърна, че юдеите станаха господари, на ония, които ги мразеха),

2

юдеите се събраха в градовете си по всичките области на цар Асуира, за да турят ръка на ония, които биха искали злото им; и никой не можа да им противостои, защото страх от тях обзе всичките племена.

3

И всичките първенци на областите, и сатрапите, областните управители, и царските надзиратели помагаха на юдеите; защото страх от Мардохея ги обзе.

4

Понеже Мардохей беше големец в царския дом, и славата му се разнесе по всичките области; защото човекът Мардохей ставаше все по-велик и по-велик.

5

И юдеите поразиха всичките си неприятели с удар от меч, с убиване, и с погубване, и сториха каквото искаха на ония, които ги мразеха.

6

И в столицата Суса юдеите, избиха и погубиха петстотин мъже.

7

Убиха и Фарсандата, Далфона, Аспата,

8

Пората, Адалия, Аридата,

9

Фармаста, Арисая, Аридая и Ваезета,

10

десетте сина на неприятеля на юдеите Аман, Амедатаевия син; на имот обаче ръка не туриха.

11

На същия ден, като доложиха пред царя числото на избитите в столицата Суса,

12

царят рече на царица Естир: В столицата Суса юдеите са избили и погубили петстотин мъже и десетте Аманови сина; какво ли са направили и в другите царски области! Сега какво е прошението ти? и ще ти се удовлетвори; и каква е още молбата ти? и ще се изпълни.

13

И Естир каза: Ако е угодно на царя, нека се разреши на юдеите, които са в Суса, да направят и утре според указа за днес, и да обесят на бесилка десетте Аманови сина.

14

И царят заповяда да стане така; и издаде с указ в Суса, та обесиха десетте Аманови сина.

15

И тъй, юдеите, които бяха в Суса, се събраха и на четиринадесетия ден от месец Адар, та избиха триста мъже в Суса; на имот, обаче, ръка не туриха.

16

А другите юдеи, които бяха по царските области, се събраха та стояха за живота си, и се успокоиха от неприятелите си, като избиха от ония, които ги мразеха, седемдесет и пет хиляди души; на имот, обаче, ръка не туриха.

17

Това стана на тринадесетия ден от месец Адар; а на четиринадесетия ден от същия си почиваха, и го направиха ден за пируване и увеселение.

18

Но юдеите, които бяха в Суса, се събраха и на тринадесетия и на четиринадесетия му ден; а на петнадесетия от същия си почиваха, и го направиха ден за пируване и увеселение.

19

Ето защо юдеите селяни, които живееха в градове без стени, правят четиринадесетия ден от месец Адар, ден за увеселение и за пируване, и добър ден, и ден за пращане подаръци* едни на други.

20

Тогава Мардохей, като описа тия събития, прати писма до всичките юдеи, които бяха по всичките области на цар Асуира, до ближните и до далечните,

21

с които им заръча да пазят, всяка година, и четиринадесетия ден от месец Адар и петнадесетия от същия,

22

като дните, в които юдеите се успокоиха от неприятелите си, и месеца, в който скръбта им се обърна на радост и плачът им в добър ден, та да ги правят дни за пируване и увеселение, и за пращане подаръци едни на други, и милостиня на сиромасите.

23

И юдеите предприеха да правят както бяха почнали и както Мардохей им беше писал,

24

по причина на агагецът Аман, син на Амедата, неприятелят на всичките юдеи, беше изхитрил против юдеите да ги погуби, и беше хвърлил пур (сиреч, жребие) да ги погуби и да ги изтреби;

25

когато обаче, Естир дойде пред царя, той с писма заповяда да се върне върху неговата глава замисленото зло, което беше наредил с хитрост против юдеите, и да се обесят на бесилката той и синовете му.

26

Затова, нарекоха ония дни Пурим, от името пур. За туй, поради всичките думи на това писмо, и поради онова, което бяха опитали в това събитие, и което им се бе случило,

27

юдеите постановиха, и възприеха за себе си и за потомството си, и за всички, които биха се присъединили към тях, непрестанно да пазят тия два дни, според предписаното за тях и във времето им всяка година;

28

и тия дни да са помнят и да се пазят във всеки век и във всеки род, във всяка области във всеки град; и тия дни Пурим да се не изоставят от юдеите, нито да изчезне споменът им между потомците им.

29

Тогава царица Естир, дъщеря на Авихаила, и юдеина Мардохей писаха втори път със силно наблягане за да утвърдят написаното за Пурима.

30

При това, Мардохей прати писма до всичките юдеи в сто и двадесет и седемте области на Асуировото царство, с думи на мир и искреност,

31

за да утвърди тия дни Пурим във времената им, според както юдеинът Мардохей и царица Естир им бяха заповядали, и както бяха постановили за себе си и за потомството си, в спомен на постите и плача си.

32

И тая наредба за Пурима се потвърди със заповедта на Естир; и записа се в книгата.

Естир 10


Естир Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 9

Естир

Index

Глава 10

1

И цар Асуир наложи данък на земята и на морските острови.

2

А всичките му силни и могъществени дела, и описанието на величието, на което царят въздигна Мардохея, на са ли написани в Книгата на летописите на персийските и мидийските царе?

3

Защото юдеинът Мардохей стана втори подир цар Асуира, велик между юдеите и благоугоден на многото си братя, като търсеше доброто на людете си и говореше мир за целия си род.

Йов 1


Йов Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Естир 10

Йов

Index

Глава 1

1

Имаше в земята Уз* един човек на име Иов. Тоя човек бе непорочен и правдив, боеше се от Бога, и отдалечаваше се от злото.

2

И родиха му се седем сина и три дъщери.

3

А добитъкът му беше седем хиляди овци,три хиляди камили, петстотин чифта волове; и петстотин ослици; имаше и голямо множество слуги; така че тоя човек бе най-големият от всичките жители на изток.

4

И синовете му отиваха и правеха угощения в къщата на всекиго от тях на неговия ден; и пращаха да повикат трите си сестри, за да ядат и пият с тях.

5

И когато се изреждаха дните на угощението, Иов пращаше за чадата си та ги освещаваше, като ставаше рано заранта и принасяше всеизгаряния според числото на всичките тях; защото Иов си думаше: Да не би синовете ми да са съгрешили и да са похулили Бога в сърцата си. Така правеше Иов постоянно.

6

А един ден, като дойдоха Божиите синове да се представят пред Господа, между тях дойде и Сатана.

7

И Господ рече на Сатана: От где идеш? А Сатана в отговор на Господа рече: От обикаляне земята и от ходене насам натам по нея.

8

После Господ рече на Сатана: Обърнал ли си внимание на слугата Ми Иов, че няма подобен нему на земята, човек непорочен и правдив, който се бои от Бога и се отдалечава от злото?

9

А Сатана в отговор на Господа рече: Дали без причина се бои Иов от Бога?

10

Не си ли обградил от всякъде него и дома му и всичко що има? Благословил си делата на ръцете му, и имота му се е умножил на земята.

11

Но сега простри ръка и допри се до всичко що има, и той ще Те похули в лице.

12

И Господ рече на Сатана: Ето, в твоята ръка е всичко, що има той; само на него да не туриш ръка. Тогава Сатана излезе от присъствието на Господа.

13

И един ден, когото синовете му и дъщерите му ядяха и пиеха вино в къщата на най-стария си брат,

14

дойде вестител при Иова та рече: Като оряха воловете, и ослите пасяха при тях,

15

савците нападнаха та ги откараха, още избиха слугите с острото на ножа; и само аз се отървах да ти известя.

16

Докато още говореше, той, дойде и друг та рече: Огън от Бога падна от небето та изгори овцете и слугите и ги погълна; и само аз са отървах да ти известя.

17

Тоя като още говореше, дойде и друг та рече: Халдейците образуваха три чети и се спуснаха върху камилите и ги откараха, още избиха слугите с острото на ножа; и само аз се отървах да ти известя.

18

Тоя като говореше още, дойде и друг та рече: Синовете ти и дъщерите ти като ядяха и пиеха вино в къщата на най-стария си брат,

19

ето, дойде силен вятър от пустинята та удари четирите ъгъла на къщата, и тя падна върху чадата ти та умряха; и само аз се отървах да ти известя.

20

Тогава Иов стана, раздра дрехата си, и обръсна главата си, и като падна на земята поклони се.

21

И рече: Гол излязох из утробата на майка си; гол ще и да се върна там. Господ даде, Господ отне; да бъда благословено Господното име.

22

Във всичко това Иов не съгреши, нито се изрази безумно спрямо Бога.

Йов 2


Йов Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 1

Йов

Index

Глава 2

1

И пак един ден, като дойдоха Божиите синове, за да се представят пред Господа, между тях дойде и Сатана да се представи пред Господа.

2

И Господ рече на Сатана: От где идеш? А Сатана в отговор на Господа рече: От обикаляне земята и от ходене насам натам по нея.

3

После Господ рече на Сатана: Обърнал ли си внимание на слугата Ми Иов, че няма подобен нему на земята, човек непорочен и правдив, който се бои от Бога и се отдалечава от злото. И още държи правдивостта си, при все че ти Ме подбуди против него да го погубя без причина.

4

А Сатана в отговор на Господа рече: Кожа за кожа, да! все що има човек ще го даде за живота си.

5

Но простри ръката Си сега та се допри до костите му и до месата му, и той ще Те похули в лице.

6

И Господ рече на Сатана: Ето, той е в ръката ти; само живота му опази.

7

Тогава Сатана излезе от присъствието на Господа та порази Иов с лоши цирки от стъпалата на нозете му до темето му.

8

И той си взе черепка, за да се чеше с нея, и седеше в пепел.

9

Тогава жена му рече: Още ли държиш правдивостта си? Похули Бога и умри.

10

А той й каза: Ти говориш както говори една от безумните жени. Що! доброто ли да приемаме от Бога, и да не приемаме и злото? Във всичко това Иов не съгреши с устните си.

11

А тримата приятели на Иова, като чуха за всичкото това зло, което го сполетяло, дойдоха всеки от мястото си, - теманецът Елифаз, шуахецът Валдад, наамецът Софар; защото се бяха съгласили да дойдат заедно да го съжалят и да го утешат.

12

И като подигнаха очи от далеч и го не познаха, плакаха с висок глас; и всеки раздра дрехата си, и сипаха пръст на главите си като я хвърляха към небето.

13

И седяха при него на земята седем дни и нощи; и никой не му проговори дума, защото виждаха, че скръбта му беше много голяма.

Йов 3


Йов Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 2

Йов

Index

Глава 3

1

След това Иов отвори устата си та прокле деня си.

2

Иов, проговаряйки, рече: -

3

Да погине денят, в който се родих, И нощта, в която се каза, роди се мъжко.

4

Да бъде тъмнина оня ден; Бог да го не зачита от горе, И да не изгрее на него светлина.

5

Тъмнина и мрачна сянка да го обладаят; Облак да седи на него; Всичко що помрачава деня нека го направи ужасен.

6

Тъмнина да обладае оная нощ; Да се не брои между дните на годината, Да не влезе в числото на месеците.

7

Ето, пуста да остане оная нощ; Радостен глас да не дойде в нея.

8

Да я прокълнат ония, които кълнат дните, Ония, които са изкусни да събудят левиатана.

9

Да изгаснат звездите на вечерта й; Да очаква видело, и да го няма, И да не види първите лъчи на зората;

10

Защото не затвори вратата на майчината ми утроба, И не скри скръбта от очите ми.

11

Защо не умрях при раждането, И не издъхнах щом излязох из утробата?

12

Защо ме приеха коленете? И защо съсците, за да суча?

13

Защото сега щях да лежа и да почивам; щях да спя; Тогава щях да съм в покой.

14

Заедно с царе и съветници на земята, Които си градят пусти стълбове;

15

Или с князе, които имаха злато, Които напълниха къщите си със сребро;

16

Или, като скрито пометниче, не щеше да ме има. Както младенци, които видело не са видели.

17

Там нечестивите престават да смущават, И там уморените се успокояват.

18

Заедно се успокояват и пленниците. Не чуват гласа на насилника,

19

Там са малък и голям; И слугата е свободен от господаря си,

20

Защо се дава видело на злощастния, И живот на огорчения в душата,

21

Които копнеят за смъртта, и нямат я, Ако и да копнеят за нея повече отколкото за скрити съкровища, -

22

Които се много радват и веселят, Когато намерят гроба?

23

Защо се дава видело на човека, чиито път е скрит, И когото Бог е преградил?

24

Защото вместо ядене, дохожда ми въздишка; И стенанията ми се изливат като вода.

25

Защото онова, от което се боях, случи ми се, И онова, от което треперех, дойде върху мене.

26

Не бях на мир, нито на покой, нито в охолност; Но пак смущение ме нападна.

Йов 4


Йов Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 3

Йов

Index

Глава 4

1

Тогава теманецът Елифаз проговаряйки рече: -

2

Ако започнем да ти говорим, ще ти дотегне ли? Но кой може се въздържа да не говори?

3

Ето, ти си научил мнозина, И немощни ръце си укрепил.

4

Твоите думи са заякчили колебаещия, И отслабнали колене си укрепил.

5

А сега това дойде на тебе, и ти е дотегнало; Допира те, и смутил си се.

6

В страха ти от Бога не е ли твоето упование, И в правотата на пътищата ти твоята надежда?

7

Спомни си, моля, кой някога е погивал невинен, Или где са били изтребени праведните.

8

До колко съм аз видял, ония, които орат беззаконие, И сеят нечестие, това и жънат.

9

Изтребват се от дишането на Бога, И от духането на ноздрите Му погиват.

10

Ревът на лъва и гласът на свирепия лъв замират, И зъбите на младите лъвове се изкъртват.

11

Лъвът загива от нямане лов, И малките на лъвицата се разпръсват.

12

Тайно достига до мене едно нещо, И ухото ми долови един шепот от него:

13

Всред мислите от нощните видения, Когато дълбок сън напада човеците,

14

Ужас ме обзе, и трепет, И разтърси всичките ми кости;

15

Тогава дух премина пред мене; Космите на тялото ми настръхнаха;

16

Той застана, но не можах да позная образа му; Призрак се яви пред очите ми; В тишина чух тоя глас:

17

Ще бъде ли смъртен човек праведен пред Бога? Ще бъде ли човека чист пред Създателя си?

18

Ето, Той не се доверява на слугите Си, И на ангелите Си намира недостатък, -

19

Колко повече в ония, които живеят в къщи от кал. Чиято основа е в пръстта, И които се смазват като че ли са молци!

20

Между заранта и вечерта се събират, Без да усети някой загубват се за винаги.

21

Величието, което е в тях, не се ли премахва? Умират и то без мъдрост.

Йов 5


Йов Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 4

Йов

Index

Глава 5

1

Извикай сега; има ли някой да ти отговори? И към кого от светите духове ще се обърнеш?

2

Наистина гневът убива безумния, И негодуванието умъртвява глупавия.

3

Аз съм виждал безумният като се е вкоренявал; Но веднага съм проклинал обиталището му;

4

Защото чадата му са далеч от безопасност; Съкрушават ги по съдилищата И няма кой да ги отърве;

5

Гладният изяжда жътвата им, Граби я даже изсред тръните; И грабителят поглъща имота им.

6

Защото скръбта не излиза от пръстта, Нито печалта пониква из земята;

7

Но човек се ражда за печал, Както искрите, за да хвъркат високо,

8

Но аз Бог ще потърся, И делото си ще възложа на Бога,

9

Който върши велики и неизлечими дела И безброй чудеса;

10

Който дава дъжд по лицето на земята, И праща води по нивите;

11

Който възвишава смирените, И въздига в безопасност нажалените,

12

Който осуетява кроежите на хитрите, Така щото ръцете им не могат да извършат предприятието си;

13

Който улавя мъдрите в лукавството им, Тъй че намисленото от коварните се прекатурва.

14

Денем посрещат тъмнина, И по пладне пипат както нощем.

15

Но Бог избавя сиромаха от меча, който е устата им, И от ръката на силния;

16

И така сиромахът има надежда, А устата на беззаконието се запушват.

17

Ето, блажен е оня човек, когото Бог изобличава; Затова не презирай наказанието от Всемогъщия;

18

Защото Той наранява, Той и превързва; Поразява, и Неговите ръце изцеляват.

19

В шест беди ще те избави; Дори в седмата няма да те досегне зло.

20

В глад ще те откупи от смърт, И във война от силата на меча.

21

От бича на език ще бъдеш опазен, И не ще се уплашиш от погибел, когато дойде.

22

На погибелта и на глада ще се присмиваш, И не ще се уплашиш от земните зверове;

23

Защото ще имаш спогодба с камъните на полето; И дивите зверове ще бъдат в мир с тебе.

24

И ще познаеш, че шатърът ти е в мир; И когато посетиш кошарата си, няма да намериш да ти липсва нещо.

25

Ще познаеш още, че е многочислено твоето потомство, И рожбите ти като земната трева.

26

В дълбока старост ще дойдеш на гроба си, Както се събира житен сноп на времето си.

27

Ето, това издигахме; така е; Слушай го, и познай го за своето добро.

Йов 6


Йов Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 5

Йов

Index

Глава 6

1

А Иов в отговор рече: -

2

Дано само би се претеглила моята печал, И злополуката ми да би се турила срещу нея на везните!

3

Понеже сега би била по-тежка от морския пясък; Затова думите ми са били необмислени.

4

Защото стрелите на Всемогъщия са вътре в мене, Чиято отрова духът ми изпива; Божиите ужаси се опълчват против мене.

5

Реве ли дивият осел, когато има трева? Или мучи ли волът при яслите?

6

Яде ли се блудкавото без сол? Или има ли вкус в белтъка на яйцето?

7

Душата ми се отвращава да ги допре; Те ми станаха като омразно ястие.

8

Дано получех това, което прося, И Бог да ми дадеше онова, за което копнея! -

9

Да благоволеше Бог да ме погуби, Да пуснеше ръката Си та ме посече!

10

Но, това ще ми бъда за утеха, (Да! ще се утвърдя всред скръб, която не ме жали). Че аз не утаих думите на Светия.

11

Каква е силата та да чакам? И каква е сетнината ми та да издържа?

12

Силата ми сила каменна ли е? Или месата ми са медни?

13

Не изчезна ли в мене помощта ми? И не отдалечи ли се от мене избавлението?

14

На оскърбения трябва да се покаже съжаление от приятеля му, Даже ако той е оставил страха от Всемогъщия.

15

Братята ми ме измамиха като поток; Преминаха като течение на потоци,

16

Които се мътят от леда, И в които се топи снегът;

17

Когато се стоплят изчезват; Когато настане топлина изгубват се от мястото си;

18

Керваните, като следват по криволиченията им, Пристигат в пустота и се губят;

19

Теманските кервани прегледваха; Шевските пътници ги очакваха;

20

Излъгаха се в надеждата си; Дойдоха там и се посрамиха;

21

Сега и вие сте така никакви; Видяхте ужас, и се уплашихте.

22

Рекох ли аз: Донесете ми? Или: Дайте ми подарък от имота си?

23

Или: Отървете ме от ръката на неприятеля? Или: Откупете ме от ръката на насилниците?

24

Научете ме, и аз ще млъкна; И покажете ми в що съм съгрешил.

25

Колко са силни справедливите думи! Но вашите доводи що изобличават?

26

Мислите ли да изобличите думи, Когато думите на човек окаян са като вятър?

27

Наистина вие бихте впримчили сирачето, Бихте копали яма на неприятеля си.

28

Сега, прочее, благоволете да ме погледнете, Защото ще стане явно пред вас ако аз лъжа

29

Повърнете се, моля; нека не става неправда; Да! повърнете се пак; касае се до правдивостта ми.

30

Има ли неправда в езика ми? Не може ли небцето ми да познае лошото?

Йов 7


Йов Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 6

Йов

Index

Глава 7

1

Земният живот на човека не е ли воюване? И дните му не са ли като дните на наемник?

2

Като на слуга, който желае сянка, И както на наемник, който очаква заплатата си,

3

Така на мене се даде за притежание месеци на разочарование, И нощи на печал ми се определиха.

4

Когато си лягам, казвам: Кога ще стана? Но нощта се протака; И непрестанно се тласкам насам натам до зори.

5

Снагата ми е облечена с червеи и пръстени буци; кожата ми се пука и тлее.

6

Дните ми са по-бързи от совалката на тъкача, И чезнат без надежда.

7

Помни, че животът ми е дъх; И че окото ми няма да са върне да види добро.

8

Окото на оногова, който ме гледа, няма да ме види вече; Твоите очи ще бъдат върху мене, а, ето, не ще ме има.

9

Както облакът се разпръсва и изчезва, Така и слизащият в преизподнята* няма да възлезе пак;

10

Няма да се върне вече у дома си. И мястото му няма да го познае вече.

11

Затова аз няма да въздържа устата си; Ще говоря в утеснението на духа си; Ще плача в горестта на душата си.

12

Море ли съм аз, или морско чудовище, Та туряш над мене стража?

13

Когато си казвам: Леглото ми ще ме утеши, Постелката ми ще облекчи оплакването ми,

14

Тогава ме плашиш със сънища, И ме ужасяваш с видения;

15

Така, че душата ми предпочита удушване И смърт, а не тия мои кости.

16

Додея ми се; не ща да живея вечно; Оттегли се от мене, защото дните ми са суета.

17

Що е човек, та да го възвеличаваш, И да си наумяваш за него,

18

Да го посещаваш всяка заран, И да го изпитваш всяка минута?

19

До кога не ще отвърнеш погледа Си от мене, И не ще ме оставиш ни колкото плюнката си да погълна?

20

Ако съм съгрешил, що правя с това на Тебе, о Наблюдателю на човеците? Защо си ме поставил за Своя прицел, Така щото станах тегоба на себе си?

21

И защо не прощаваш престъплението ми, И не отнемеш беззаконието ми? Защото още сега ще спя в пръстта; И сутринта ще ме търсиш, а няма да ме има.

Йов 8


Йов Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 7

Йов

Index

Глава 8

1

Тогава шуахецът Валдад в отговор каза:

2

До кога ще говориш така, И думите на устата ти ще бъдат като силен вятър?

3

Бог променя ли съда? Или Всемогъщият променя правдата?

4

Ако Му са съгрешили чадата ти, И Той ги е предал на последствията от* беззаконието им;

5

Ако би ти прилежно потърсил Бога, Ако би се помолил на Всемогъщия,

6

Тогава, ако беше ти чист и праведен, Непременно сега Той би се събудил да работи за тебе, И би направил да благоденствува праведното ти жилище;

7

И при все да е било малко началото ти, Пак сетнините ти биха се уголемили много.

8

Понеже, попитай, моля, предишните родове, И внимавай на изпитаното от бащите им;

9

(Защото ние сме вчерашни и не знаем нищо, Тъй като дните на земята са сянката);

10

Не щат ли те да те научат и да ти явят, И да произнесат думи от сърцата си?

11

Никне ли рогоза без тиня? Расте ли тръстиката без вода?

12

Догде е зелена и неокосена Изсъхва преди всяка друга трева.

13

Така са пътищата на всички, които забравят Бога; И надеждата на нечестивия ще загине.

14

Надеждата му ще се пресече; Упованието му е паяжина.

15

Той ще се опре на къщата си, но тя не ще устои; Ще се хване за нея, но не ще утрае.

16

Той зеленее пред слънцето, И клончетата му се простират в градината му;

17

Корените му се сплитат в грамадата камъни; Той гледа на камъните като дом;

18

Но пак, ако го изтръгне някой от мястото му, Тогава мястото ще се отрече от него, казвайки: Не съм те видял.

19

Ето, това е радостта на пътя му! И от пръстта други ще поникнат.

20

Ето, Бог няма да отхвърли непорочния, Нито ще подири ръката на злотворците.

21

Все пак ще напълни устата ти със смях И устните ти с възклицание.

22

Ония, които те мразят, ще се облекат със срам; И шатърът на нечестивите няма вече да съществува.

Йов 9


Йов Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 8

Йов

Index

Глава 9

1

А Иов в отговор рече:

2

Наистина зная, че това е така, Но как ще се оправдае човек пред Бога?

3

Ако поиска да се съди с Него, Не може да му отговори за едно от хиляда.

4

Мъдро сърце и мощна сила има Бог; Кой, като е упорствувал против Него, е благоденствувал?

5

Той премества планините и те не усещат Когато ги е превърнал в гнева Си.

6

Той поклаща земята от мястото й, Тъй щото и стълбовете й треперят.

7

Той заповядва на слънцето, и не изгрява; И туря под печат звездите.

8

Той сам простира небесата, И стъпва на морските вълни.

9

Той прави съзвездията - Мечката, Ориона и Плеядите, И скритите пространства* на юг.

10

Той прави велики и неизследими дела. И безбройни чудеса.

11

Ето, минава край мене, и не Го виждам; Преминава и не Го съглеждам;

12

Ако грабна плячка, кой ще Му забрани? Кой ще Му рече: Що правиш?

13

Ако Бог не оттегли гнева Си, Горделивите помощници се повалят под Него!

14

Колко по-малко бих могъл аз да Му отговоря И да избера думите си, за да разисквам с Него!

15

Комуто, и праведен ако бях, не можех отговори, Но щях да повярвам, че е послушал гласа ми.

16

Ако извиках, и ми отговореше, Не щях да повярвам, че е послушал гласа ми.

17

Защото ме смазва с вихрушка, И умножава раните ми без причина.

18

Не ме оставя да си отдъхна, Но ме насища с горчивини.

19

Ако е дума за силата на мощните; Ето ме! Би казал Той; И ако за съд, би казал: Кой ще Ми определи време да съдя?

20

Даже ако бях праведен, осъдили ме биха собствените ми уста; Ако бях непорочен, Той би ме показал опърничав.

21

Макар да бях непорочен, не бих зачитал себе си, Презрял бих живота си.

22

Все едно е; затова казвам: Той погубва и непорочния и нечестивия,

23

Ако бичът Му убива внезапно, Той се смее при изпитанията на невинните.

24

Земята е предадена в ръцете на нечестивите; Той покрива лицата на съдиите; Ако не, тогава кой е, който прави това?

25

А моите дни са по-бързи от бързоходец; Бягат без да видят добро;

26

Преминаха като леки кораби, Като орел, който се спуща върху лова.

27

Ако река: Ще забравя оплакването си, Ще оставя желанието си, и ще се утеша.

28

В ужас съм от всичките си скърби Зная, че Ти няма да ме имаш за невинен;

29

Нечестив ще се считам; Защо, прочее, да се трудя напразно?

30

Ако се умия със снежна вода, И очистя със сапун ръцете си,

31

Ти пак ще ме хвърлиш в тинята, Така щото и самите ми дрехи ще се гнусят от мене.

32

Защото Той не е човек, както съм аз, та да Му отговоря И да дойдем заедно на съд.

33

Няма посредник помежду ни, Който да тури ръката си върху двама ни,

34

Нека оттегли от мене тоягата Си, И ужасът Му да не ме уплашва.

35

Тогава ще говоря, и няма да се боя от Него; Защото в себе си не съм така уплашен.

Йов 10


Йов Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 9

Йов

Index

Глава 10

1

Душата ми се отегчи от живота ми; За това, ще се предам на оплакването си, Ще говоря в горестта на душата си.

2

Ще река Богу: Недей ме осъжда; Покажи ми защо ми ставаш противен.

3

Добре ли Ти е да оскърбяваш, И да презираш делото на ръцете Си, А да осветляваш съвещаното от нечестивите?

4

Телесни ли очи имаш? Или гледаш както гледа човек?

5

Твоите дни като дните на човека ли са, Или годините Ти като човешки дни,

6

Та претърсваш беззаконието ми И издирваш греха ми,

7

При все че знаеш, че не съм нечестив, И че никой не може да ме избавя от ръката Ти?

8

Твоите ръце ме създадоха и усъвършенствуваха Кръгло в едно; а пак съсипваш ли ме?

9

Помни, моля, че като глина си ме създал; И в пръст ли ще ме възвърнеш?

10

Не си ли ме излял като мляко? Не си ли ме съсирил като сирене?

11

С кожа и мускули си ме облякъл, И с кости и жили си ме оплел;

12

Живот и благоволение си ми подарил, И провидението Ти е запазило духа ми.

13

Но при все туй, това си криел в сърцето Си; Зная, че това е било в ума Ти;

14

Ако съгреша, наблюдаваш ме, И от беззаконието ми няма да ме считаш невинен,

15

Ако съм нечестив, горко ми! И ако съм праведен, пак няма да дигна главата си. Пълен съм с позор; но гледай Ти скръбта ми,

16

Защото расте. Гониш ме като лъв, И повтаряш да се показваш страшен против мене.

17

Повтаряш да издигаш против мене свидетелите Си,* И увеличаваш гнева Си върху мене; Едно подир друго войнства ме нападат.

18

Защо прочее ме извади Ти из утробата? Иначе, бих издъхнал без да ме е виждало око;

19

Бих бил като че не съм бил; От утробата бих бил отнесен в гроба.

20

Дните ми не са ли малко? Престани, прочее, И остави ме да си отдъхна малко

21

Преди да отида отдето няма да се върна, В тъмната земя и в смъртната сянка, -

22

Земя, мрачна като самата тъмнина, Земя на мрачна сянка и без никакъв ред, Дето виделото е като тъмнина.

Йов 11


Йов Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 10

Йов

Index

Глава 11

1

Тогава нааматецът Софар, в отговор рече: -

2

Не трябва ли да се отговори на многото думи? Бива ли да се оправдае словоохотлив човек?

3

Твоите самохвалства ще запушат ли хорските уста? И когато ти се присмиваш, тебе никой да не засрами ли?

4

Защото ти казваш: Това, което говоря, е право, И аз съм чист пред Твоите очи.

5

Но дано проговореше Бог, И да отвореше устните Си против тебе.

6

И да ти явеше тайните на мъдростта, Че тя е двояка в проницателността си, Знай, прочее, че Бог изисква от тебе по-малко, отколкото заслужава беззаконието ти.

7

Можеш ли да изброиш Божиите дълбочини? Можеш ли да издириш Всемогъщия напълно?

8

Тия тайни са високи до небето; що можеш да сториш? По-дълбоки са от преизподнята; що можеш да узнаеш?

9

Мярката им е по-дълга от земята И по-широка от морето.

10

Ако мине Той та улови и събере съд, То кой може да Му забрани?

11

Защото Той знае суетните човеци, Той вижда и нечестието, без да Му е нужно да внимава в него.

12

Но суетният човек е лишен от разум; Дори, човек се ражда като диво оселче.

13

Ако управиш ти сърцето си, И простреш ръцете си към Него,

14

Ако има беззаконие в ръцете ти, отстрани го, И не оставяй да обитава нечестие в шатрите ти.

15

Тогава само ще издигнеш лицето си без петно, Да! утвърден ще бъдеш, и няма да се боиш;

16

Защото ще забравиш скръбта си; Ще си я спомняш като води, които са оттекли.

17

Твоето пребивание ще бъде по-светло от пладне; И тъмнина ако си, пак ще станеш като зора.

18

Ще бъдеш в увереност, защото има надежда; Да! Ще се озърнеш наоколо, и ще си легнеш безопасно.

19

Ще легнеш, и не ще има кой да те плаши; Дори мнозина ще търсят твоето благоволение.

20

А очите на нечестивите ще изтекат; Прибежище не ще има за тях;

21

И надеждата им ще бъде, че ще издъхват.

Йов 12


Йов Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 11

Йов

Index

Глава 12

1

Тогава Иов в отговор рече: -

2

Наистина само вие сте люде, И с вас ще умре мъдростта!

3

Но и аз имам разум както и вие; Не съм по-долен от вас; И такива работи, кой ги не знае?

4

Станах за поругание на ближния си, Човек, който призовавах Бога, и Той му отговаряше, - Праведният, непорочният човек стана за поругание!

5

Тоя, чиито нозе са близо до подхлъзване, Е като презрян светилник в мисълта на благополучния.

6

Шатрите на разбойниците са в благоденствие, И тия, които разгневяват Бога, са в безопасност; Бог докарва изобилие в ръцете им.

7

Но попитай сега животните, и те ще те научат, И въздушните птици, и те ще ти кажат;

8

Или говори на земята, и тя ще те научи, И морските риби ще ти изявят.

9

От всички тия кой не разбира, Че ръката на Господа е сторила това? -

10

В Чиято ръка е душата на всичко живо, И дишането на цялото човечество.

11

Ухото не изпитва ли думите Както небцето вкусва ястието си?

12

Мъдростта е у белокосите, казвате вие, И разумът в дългия живот.

13

А у Бога е мъдростта и силата; Той има разсъждение и разум.

14

Ето, Той събаря, и не съгражда вече; Затваря човека, и не му се отваря.

15

Ето, задържа водите, и пресъхват; Пуща ги пак, и изравят земята.

16

У Него е силата и мъдростта; Негов е измаменият и измамникът.

17

Закарва съветниците ограбени, И прави съдиите глупави.

18

Разпасва пояса на царете, И опасва кръста им с въже.

19

Закарва първенците ограбени, И поваля силните.

20

Отнема думата от ползуващите се с доверие, И взема ума на старейшините.

21

Излива презрение върху князете, И ослабва силата* на яките.

22

Открива дълбоки работи из тъмнината, И изважда на видело мрачната сянка.

23

Умножава народите, и погубва ги, Разширява народите, и стеснява ги.

24

Отнема бодростта на началниците на земните жители, И прави ги да се скитат по непроходна пустиня;

25

Пипат в тъмнината без виделина, И прави ги да залитат като пиян.

Йов 13


Йов Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 12

Йов

Index

Глава 13

1

Ето, моето око е видяло всичко това, Ухото ми е чуло и го е разбрало.

2

Което знаете вие, това зная и аз; Не съм по-долен от вас.

3

Но аз бих говорил на Всемогъщия, И желая да разисквам с Бога;

4

Защото вие сте измислители на лъжа; Всинца сте безполезни лекари.

5

Дано млъкнехте съвсем! И това щеше да ви бъде за мъдрост.

6

Слушайте сега доводите ми, И дайте внимание в жалбата на устните ми.

7

Заради Бога несправедливо ли ще говорите? Заради Него измама ли ще изкажете?

8

Заради Него пристрастие ли ще покажете? Заради Бога ще се съдите ли?

9

Добро ли е да ви изпита Той? Или ще можете да Го излъжете, както лъжат човека?

10

Той непременно ще ви изобличи, Ако тайно показвате пристрастие.

11

Величието Му не ще ли ви уплаши? И ужасът Му не ще ли да ви нападне?

12

Вашите паметни думи стават пред Него поговорки от пепел; Защитата ви става укрепление от кал.

13

Млъкнете! оставете ме и аз да говоря; И нека дойде върху мене каквото ще.

14

Каквото и да стане, ще взема месата си в зъбите си, И ще туря живота в шепата си.

15

Ако и да ме убие Той, аз ще Го чакам; Но пак ще защитя пътищата си пред Него.

16

Даже това ще ми бъде спасение, Че нечестив човек няма да дойде пред Него.

17

Послушайте внимателно думата ми; И изявлението ми нека бъде в ушите ви.

18

Ето сега, аз съм наредил делото си; Зная, че ще се оправдая.

19

Кой е оня, който ще се съди с мене? Защото, ако млъкна, сега ще издъхна.

20

Само две неща не ми направяй, Тогава не ще се скрия от лицето Ти, -

21

Не отказвай да оттеглиш ръката Си от мене, И нека ме не уплаши ужасът Ти.

22

Тогава Ти повикай, и аз ще Ти отговоря; Или аз да говоря, и ти ми отговори.

23

Колко са беззаконията ми и греховете ми? Яви ми престъплението ми и греха ми.

24

Защо криеш лицето Си, И ме считаш за Свой неприятел?

25

Ще изморяваш ли лист отвяван? И ще гониш ли суха плява?

26

Защо пишеш горести против мене, И ме правиш да наследявам беззаконията на младостта си,

27

И туряш нозете ми в клада, И наблюдаваш всичките ми пътища, Забелязваш дирите на нозете ми? -

28

При все, че аз като гнила вещ тлея, Като дреха от молец изядена.

Йов 14


Йов Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 13

Йов

Index

Глава 14

1

Човекът, роден от жена е кратковременен И пълен със смущение.

2

Цъфти като цвят, и се покосява; Бяга като сянка, и не се държи.

3

И върху такъв ли отваряш очите Си, И ме караш на съд с Тебе?

4

Кой може да извади чисто от нечисто? Никой.

5

Тъй като дните му са определени, И числото на месеците му е у Тебе, И Ти си поставил границите му, които не може да премине,

6

Отвърни погледа Си от него, за да си почине, Догде като наемник доизкара деня си.

7

Защото за дървото има надежда, Че, ако се отсече, пак ще поникне, И че издънката му няма да изчезне,

8

Даже ако коренът му остарее в земята, И ако пънът му умре в пръстта;

9

Понеже от дъха на водата ще поникне, И ще покара клончета като новопосадено.

10

Но човек умира и прехожда; Да! Човек издъхва, и де го?

11

Както водите чезнат из морето, И реката престава и пресъхва,

12

Така човек ляга, и не става вече; Докато небесата не преминат, те няма да се събудят, И няма да станат от съня си.

13

О, дано ме скриеше Ти в преизподнята, Да ме покриеше, догде премине гневът Ти, Да ми определеше срок, и тогава да би ме спомнил!

14

Ако умре човек, ще оживее ли? През всичките дни на воюването си ще чакам, Докато дойде промяната ми.

15

Ще повикнеш, и аз ще Ти се отзова; Ще пожелаеш делото на ръцете Си.

16

А сега броиш стъпките ми; Не наблюдаваш ли греховете ми?

17

Престъплението ми е запечатано в мешец, И зашиваш беззаконието ми.

18

Наистина както и планината като пада унищожава се, И скалата се премества от мястото си;

19

Както водите изтриват камъните; И наводненията им завличат пръстта от земята; Така Ти погубваш надеждата на човека.

20

Надделяваш всякога над него, и той прехожда; Изменяваш лицето му, и го отпращаш.

21

Синовете му достигат до почитание, а той не знае; И биват свалени, а той не забелязва това за тях;

22

Знае само, че снагата му е за него в болки, И душата му е за него в жалеене.

Йов 15


Йов Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 14

Йов

Index

Глава 15

1

Тогава теманецът Елифад в отговор рече:

2

Мъдър човек с вятърничаво ли знание отговаря, И с източен вятър ли пълни корема си?

3

С празни думи ли се препира И с безполезни речи?

4

Наистина ти унищожаваш страха от Бога, И намаляваш моленето пред Него.

5

Защото беззаконието ти поучава устата ти, И си избрал езика на лукавите.

6

Твоите уста те осъждат, а не аз; Твоите устни свидетелствуват против тебе.

7

Ти ли си първородният човек? Или създаден ли си преди хълмите?

8

Чул ли си ти Божиите тайни намерения? Или си заключил в себе си мъдростта?

9

Що знаеш ти, което ние не знаем? Що разбираш ти, което няма у нас?

10

Има и между нас и белокоси и престарели, По-напреднали на възраст и от баща ти.

11

Божиите утешения и меките Му към тебе думи Малко нещо ли са за тебе?

12

Какво те блазни сърцето ти, И на какво смигат очите ти,

13

Та обръщаш духа си против Бога, И изпущаш такива думи из устата си?

14

Що е човек та да е чист, И роденият от жена та да е праведен?

15

Ето, на светите Си ангели Той не се доверява, И небесата не са чисти в очите Му;

16

Колко повече е гнусен и непотребен човек, Който пие неправда, като вода!

17

Аз ще ти кажа, послушай ме; И това, което съм видял, ще ти изявя,

18

(Което мъдрите не скриха, но възвестиха, Както бяха чули от бащите си;

19

На които биде дадена земята, и само на тях, И чужденец не замина между тях;)

20

Нечестивият се мъчи през всичките си дни; И преброени години са запазени за мъчителя.

21

Ужасни гласове има в ушите му, Че като е в спокойствие ще го нападне изтребителят;

22

Не вярва, че ще се върне от тъмнината; И той е очакван от ножа;

23

Скита се да търси хляб, казвайки: Где е? Знае, че денят на тъмнината е готов до ръката му;

24

Скръб и тъга го плашат, Като цар приготвен за бой му надвиват.

25

Понеже той простря ръката си против Бога, И възгордя се против Всемогъщия,

26

Спусна се на Него с корав врат, С дебелите изпъкналости на щитовете си.

27

Понеже покри лицето си с тлъстината си, И, затлъсти кръста си,

28

Той се засели в разорени градове, В къщи необитаеми, Готови да станат на купове.

29

Няма да се обогати, и имотът му няма да трае, Нито ще се навеждат до земята произведенията им.

30

Няма да се отърве от тъмнината; Пламък ще изсуши младоците му; И от дишането на Божиите уста ще бъде завлечен.

31

Нека не се доверява на суетата, самоизмамен; Защото суета ще бъде заплатата му.

32

Преди времето си ще се изплати, И клонът му няма да раззеленее,

33

Ще изрони неузрялото си грозде като лозата, И ще хвърли цвета си като маслината.

34

Защото дружината на нечестивите ще запустее; И огън ще пояде шатрите на подкупничеството.

35

Зачват зло, и раждат беззаконие, И сърцето им подготвя измама.

Йов 16


Йов Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 15

Йов

Index

Глава 16

1

Тогава Иов в отговор рече:

2

Много такива неща съм слушал; Окаяни утешители сте всички.

3

Свършват ли се празните думи? Или що ти дава смелост, та отговаряш?

4

И аз можех да говоря като вас; Ако беше вашата душа на мястото на моята душа, Можех да натрупам думи против вас И да клатя глава против вас.

5

Но аз бих ви подкрепил с устата си, И утехата си от устните ми би олекчила скръбта ви.

6

Ако говоря, болката ми не олеква; И ако мълча, до колко съм по-на покой?

7

Но сега Той ме много умори; Ти запусти цялото ми семейство.

8

Набръчкал си ме в свидетелство против мене; И мършавостта ми се издига срещу мене И заявява в лицето ми.

9

Разкъсва ме в гнева Си, и ме мрази; Скърца със зъбите Си против мене; Неприятелят ми остри очите си върху мене.

10

Зяпат против мене с устата си, Удрят ме по челюстта с хулене, Трупат се всички против мене.

11

Бог ме предаде на неправедния, И ме хвърли в ръцете на нечестивите.

12

Бях в охолност, но Той ме разкъса, Дори хвана ме за врата и строши ме, И постави ме за Своя прицел.

13

Стрелците Му ме обиколиха; Пронизва бъбреците ми, и не щади; Излива жлъчката ми на земята.

14

Съсипва ме с удар върху удар; Спуска се върху мене като исполин.

15

Вретище съших върху кожата си, И окалях рога си в пръстта.

16

Лицето ми подпухна от плач, И мрачна сянка има върху клепачите ми,

17

Ако и да няма неправда в ръцете ми, И да е чиста молитвата ми.

18

О земле, не покривай кръвта ми! И за вика ми да няма място за почивка.

19

Ето и сега, свидетелят ми е на небеса, И свидетелството ми във височините.

20

Моите приятели ми се присмиват; Но окото ми рони сълзи към Бога,

21

Дано Той сам защити човека пред Бога. И човешкия син пред ближния му!

22

Защото като се изминат малко години Аз ще отида на път, отгдето няма да се върна.

Йов 17


Йов Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 16

Йов

Index

Глава 17

1

Духът ми чезне, дните ми гаснат, мене вече гробът чака.

2

Сигурно ми се присмиват; И окото ми трябва постоянно да гледа огорченията им!

3

Дай, моля, поръчителство; стани ми поръчител при Себе Си; Кой друг би дал ръка на мене?

4

Защото си скрил сърцето им от разум; Затова няма да ги възвисиш.

5

Който заради плячка предава приятели - Очите на чадата му ще изтекат.

6

Той ме е поставил и поговорка на людете; И укор станах аз пред тях.

7

Помрачиха очите ми от скръб, И всичките ми телесни части станаха като сянка.

8

Правдивите ще се почудят на това, И невинният ще се повдигне против нечестивия.

9

А праведният ще се държи в пътя си, И който има чисти ръце ще увеличава силата си.

10

А вие всички, моля, пак дойдете; Обаче не ще мога намери между вас един разумен.

11

Дните ми преминаха; Намеренията ми и желанията на сърцето ми се пресякоха.

12

Нощта скоро ще замести деня; Виделото е близо до тъмнината,

13

Ако очаквам преизподнята за мое жилище, Ако съм постлал постелката си в тъмнината,

14

Ако съм викнал към тлението, Баща ми си ти, - Към червеите: Майка и сестра ми сте,

15

То где е сега надеждата ми? Да! кой ще види надеждата ми?

16

При вратите на преизподнята ще слезе тя, Когато едновременно ще има покой в пръстта.

Йов 18


Йов Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 17

Йов

Index

Глава 18

1

Тогава шуахецът Валдад в отговор рече:

2

До кога още ще ловите думи? Първо разбирайте, и после ще говорим.

3

Защо сме считани като скотове, И станахме никакви пред вас?

4

О ти, който разкъсваш душата си в гнева си, За тебе ли ще бъде напусната земята, И скалите ще се преместят от мястото си?

5

Наистина светлината на нечестивия ще угасне, И пламъкът на огъня му няма да свети.

6

Светлината ще бъде мрак в шатъра му, И светилникът при него ще изгасне,

7

Силното му стъпване ще се стесни. И собствените му намерения ще го повалят.

8

Защото със своите си нозе той се хвърля в мрежа, И ходи върху примки.

9

Клопка ще го улови за петата, Примка ще го хване.

10

Въжето му е скрито в земята, И примката на пътя му.

11

Ужаси ще го плашат отвред, И ще го гонят в петите.

12

Силата му ще чезне от глад, И бедствие ще бъде готово до хълбока му.

13

Първородният на смъртта ще пояде членовете на тялото му. Да! ще пояде членовете му.

14

Той ще бъде изкоренен от шатъра си, в който уповава, И ще бъде закаран при царя на ужасите.

15

В шатъра му ще се засели това, което не е негово; Сяра ще се разпръсне върху жилището му.

16

Отдолу корените му ще изсъхнат, И отгоре клоните му ще се отсекат.

17

Споменът му ще се изличи от земята, И името му не ще го има вече по улиците.

18

Ще бъде изпъден от светлото в тъмното, И ще бъде изгонен от света.

19

Не ще има ни син, ни внук между людете си, Нито остатък в жилищата си.

20

Идните поколения ще се смаят за деня му, Както и предишните се ужасиха.

21

Наистина такива са жилищата на нечестивия, И това е мястото на онзи, който не познава Бога.

Йов 19


Йов Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 18

Йов

Index

Глава 19

1

Тогава Иов в отговор рече:

2

До кога ще оскърбявате душата ми, И ще ме съкрушавате с думи?

3

Десет пъти вече стана ме укорявате, Но пак не ви е срам, че ми смайвате главата.

4

Даже ако наистина съм съгрешил, Грешката ми остава с мене.

5

Ако непременно искате да се големеете над мене И да хвърляте против мене укора ми,

6

Знайте сега, че Бог ме повали И ме обиколи с мрежата Си.

7

Ето, викам: Неправда! Но няма кой да ме чуе; Издавам вик за помощ, но няма съд.

8

Той е преградил пътя ми, та не мога да премина, И турил е тъмнина в пътеките ми,

9

Съблякъл ме е от славата ми, И отнел е венеца от главата ми.

10

Съкрушил ме е отвсякъде, и аз отивам; И изкоренил е надеждата ми като дърво.

11

Запалил е тоже против мене гнева Си, И счита ме като един от враговете Си.

12

Полковете Му настъпват заедно, Та заздравяват пътя си против мене, И разполагат се в стан около шатъра ми.

13

Отдалечил е от мене братята ми; И ония, които ме познаваха, станаха съвсем чужди за мене.

14

Оставиха ме ближните ми, И забравиха ме познайниците ми.

15

Ония, които живеят в дома ми, И слугините ми считат ме като чужд; Странен станах в очите им.

16

Викам слугата си, и не отговаря, При все че с устата си му се моля.

17

Дъхът ми е отвратителен на жена ми, И дъхът ми на чадата на чреслата ми.

18

И самите малки деца ме презират; Когато ставам говорят против мене.

19

Всичките ми по-близки приятели се погнусяват от мене; И ония, които възлюбих, обърнаха се против мене.

20

Костите ми залепват за кожата ми и за месата ми; И отървах се само с кожата на зъбите си.

21

Смилете се за мене, смилете се за мене, вие приятели мои! Защото ръката Божия се допря до мене.

22

Защо ме гоните като че ли сте Бог, И не се насищате от плътта ми?

23

О, да можеха да се напишат думите ми! Да се начертаеха на книга!

24

Да се издълбаеха на скала за всегда С желязна писалка и олово!

25

Защото зная, че е жив Изкупителят ми, И че в последно време ще застане на земята;

26

И, като изтлее след кожата ми това тяло, Пак вън от плътта си ще видя Бога:

27

Когото сам аз ще видя, И очите ми ще гледат, и то не като чужденец, За тая гледка дробовете ми се топят дълбоко в мене.

28

Ако кажете, Как ще го гоним, Тъй като причината на това страдание се намира в самия него!

29

Тогава бойте се от меча; Защото гневни са наказанията, нанесени от меча, За да познаете, че има съд.

Йов 20


Йов Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 19

Йов

Index

Глава 20

1

Тогава нааматецът Софар в отговор рече:

2

Понеже ме карат мислите ми да отговоря, Затова бързам.

3

Чух укорително изобличение против мене; И духът на разума ме кара да отговоря.

4

Не знаеш ли това от старо време, От когато е поставен човек на земята,

5

Че тържеството на нечестивите е кратковременно, И радостта на безбожния е минутна?

6

Макар величието му да се издигне до небето, И главата му да стигне до облаците.

7

Пак той ще се изрине за винаги, както нечистотиите му; Ония, които са го гледали, ще кажат, Где е той?

8

Като сън ще отлети и няма да се намери, И като нощно видение ще изчезне.

9

Окото, което го е гледало, не ще го гледа вече; И мястото му няма да го види вече.

10

Чадата му ще потърсят благоволението на сиромасите; И ръцете му ще повърнат имота им.

11

Костите му са пълни със съгрешенията на младостта му; И те ще лежат с него в пръстта.

12

Ако и да е сладко злото в устата му, Та го крие под езика си.

13

Ако и да го жали и не го оставя, Но все още го държи вътре в устата си,

14

Пак храната му ще се измени в червата му, На жлъчка аспидна ще се обърне във вътрешностите му.

15

Погълнал е богатство, но ще го повърне; Бог ще го изтръгне из корема му.

16

Отрова аспидна ще суче; Език ехиднин ще го умъртви.

17

Няма вече да гледа потоците, Реките, които текат с мед и масло.

18

Това, за което се трудим, ще го възвърне, И няма да се наслаждава на него*; Съразмерно с имота, който е придобил, Той няма да се радва,

19

Защото е угнетил сиромасите и ги е оставил; Заграбил е къща, която не бе построил.

20

Понеже не е знаел насита на лакомството си, Няма да запази нищо от това, което му е най-мило;

21

Понеже не остана нищо, което не изпояде, Затова благоденствието му няма да трае.

22

Когато е в пълно изобилие, ще го сполети оскъдност; Ръката на всеки окаяник ще го нападне.

23

Когато се кани да напълни корема си, Бог ще хвърли върху него яростния Си гняв, И ще го навали върху него, когато още яде.

24

Когато бяга от желязното оръжие, Стрелата на медния лък ще го прониже.

25

Той я изтръгва, и тя излиза из тялото му, Да! лъскавият й връх излиза из жлъчката му; Ужаси го обземат.

26

Всякаква тъмнина е запазена за съкровищата му; Огън нераздухван от човек ще го пояде; На тия, които останат в шатъра му, зле ще им бъде.

27

Небето ще открие беззаконието му, И земята ще се повдигне против него.

28

Богатството на дома му ще изчезне, В деня на Божия гняв ще се разпилее.

29

Това е от Бога делът на нечестивия, И определеното му от Бога наследство.

Йов 21


Йов Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 20

Йов

Index

Глава 21

1

Тогава Иов в отговор рече:

2

Слушайте внимателно говоренето ми, И с това ме утешавайте.

3

Потърпете ме, и аз ще говоря; А след като изговоря, присмивайте се.

4

За човека ли се оплаквам аз? А как да се не утесни духът ми?

5

Погледнете на мене, и почудете се, И турете ръка на устата си.

6

Само да си наумя тия въпроси ужасявам се, И трепет обзема снагата ми.

7

Защо живеят нечестивите, Остаряват; даже стават и много силни.

8

Чадата им се утвърждават заедно с тях пред лицето им, И внуците им пред очите им.

9

Домовете им са свободни от страх; И Божията тояга не е върху тях.

10

Говедата им се гонят и не напразно; Юницата им се тели, и не помята.

11

Пущат чадата си като овце; И децата им скачат.

12

Пеят при музиката на тъпанчето и арфата, И веселят се при звука на свирката.

13

Прекарват дните си в благополучие; И в една минута слизат в гроба.

14

Все пак казват Богу: Оттегли се от нас, Защото не искаме да знаем пътищата Ти.

15

Що е Всемогъщият, та да Му служим? И какво се ползваме, като Го призоваваме?

16

Ето, щастието им не е в тяхна ръка; Далеч да бъде от мене мъдруването на нечестивите!

17

Колко често изгасва светилникът на нечестивите, И дохожда бедствието им върху тях! Бог им разпределя болезни в гнева Си.

18

Те са като плява пред вятъра, И като прах от плява, който вихрушката отвява.

19

Думате, Бог пази наказанието на тяхното беззаконие за чадата им. По-добре нека въздаде на сами тях, за да го усещат;

20

Собствените им очи нека видят гибелта им, И сами те нека пият от гнева на Всемогъщия.

21

Защото какво наслаждение от дома си има нечестивият след себе си, Когато се преполови числото на месеците му?

22

Ще научи ли някой Бога на знание, Тъй като Той съди високите?

23

Един умира в пълно благополучие, Като е във всичко охолен и спокоен;

24

Ребрата му са покрити с тлъстина, И костите му са напоени с мозък.

25

А друг умира в душевна горест, Като никога не е ял с весело сърце.

26

Заедно лежат в пръстта, И червеи ги покриват.

27

Ето, зная мислите ви И хитруванията ви за съсипването ми.

28

Защото думате: Где е къщата на княза? И где е шатърът, гдето живееха нечестивите?

29

Не сте ли попитали минаващите през пътя? И не разбирате ли бележитите им примери, -

30

Че нечестивият се пази за ден на погибел, И че в ден на гняв ще бъде закаран?

31

Кой ще изяви пред лицето му неговия път? И кой ще му въздаде за онова, което е сторил?

32

Но и той ще бъде донесен в гроба, И ще пази над гробницата си.

33

Буците на долината ще му бъдат леки; И всеки човек ще отиде подир него, Както безбройни са отишли преди него,

34

Как, прочее, ми давате празни утешения, Тъй като в отговорите ви остава само лъжа?

Йов 22


Йов Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 21

Йов

Index

Глава 22

1

Тогава теманецът Елифаз в отговор рече:

2

Може ли човек да бъде полезен Богу? Ако разумен може да бъде полезен на семе си.

3

Ако си ти праведен, Всемогъщият има ли за какво да се радва? Или ползува ли се Той, ако правиш пътищата си непорочни?

4

Поради твоя ли страх от Него Той те изобличава, И влиза в съд с тебе?

5

Нечестието ти не е ли голямо? И беззаконията ти не са ли безкрайни?

6

Защото без причина си взел залог от брата си. И си лишил голите от дрехите им,

7

Не си напоил с вода уморения, И си задържал хляб от гладния.

8

А който беше як, той придобиваше земята; И който беше почитан, той се заселваше в нея.

9

Вдовици си отпратил празни, И мишците на сирачетата си строшил.

10

За това примки те обикалят, И страх внезапен те ужасява,

11

Или тъмнина, та не виждаш, И множество води те покрива.

12

Бог не е ли на небесните висоти? Сега гледай височината на звездите, колко са на високо!

13

А ти казваш: Где ще знае Бог? През мрака ли може да съди?

14

Облаци Го покриват, та не вижда: И ходи по свода небесен,

15

Забележил ли си ти стария път, По който са ходили беззаконниците? -

16

Тия, които преждевременно бидоха грабнати, И чиято основа порой завлече,-

17

Които рекоха Богу: Отдалечи се от нас, И - какво може Всемогъщият да стори за нас?-

18

При все, че Той напълни с блага домовете им. Но далеч да бъде от мене мъдруването на нечестивите!

19

Праведните гледат и се радват; И невинните им се присмиват, като казват:

20

Не бяха ли погубени въстаналите против нас, И огън погълна останалите от тях?

21

Сприятели се сега с Него и бъди в мир; От това ще дойде добро за тебе.

22

Приеми, прочее, закона от устата Му, И съхрани думите Му в сърцето си.

23

Ако се върнеш към Всемогъщия, пак ще бъдеш утвърден; Отдалечи, прочее, беззаконието от шатрите си,

24

Хвърли* злото си в пръстта, И офирското злато между камъните на потоците;

25

И Всемогъщият ще ти бъде злато, И изобилие от сребро за тебе.

26

Защото тогава ще се веселиш във Всемогъщия, И ще въздигаш лицето си към Бога.

27

Ще Му се помолиш, и Той ще те послуша; И ще изпълни обреците Си.

28

И каквото решение направиш, ще ти бъде потвърдено; И светлина ще сияе по пътищата ти.

29

Когато те унижат, Тогава ще речеш: Има въздигане! И Той ще спаси онзи, който има смирен поглед.

30

Даже онзи, който не е невинен, ще избави; Да! с чистотата на твоите ръце ще бъде избавен.

Йов 23


Йов Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 22

Йов

Index

Глава 23

1

А Иов в отговор рече:

2

И днес оплакването ми е горчиво; Ръката ми е по-тежка от въздишането ми.

3

Ах, да бих знаел где да Го намеря! Отишъл бих до престола Му,

4

Изложил бих делото си пред Него, И напълнил бих устата си с доводи,

5

Узнал бих думите, които Той би ми отговорил, И разбрал бих какво щеше да ми рече.

6

Щеше ли Той да се препира с мене с голямата Си сила? Не! щеше само да внимава в мен.

7

Тогава би станало явно, че един праведник разисква с Него; И така аз бих се освободил за винаги от Съдията си.

8

Обаче, ето, отивам напред, но няма Го, И назад, но не го виждам,

9

Наляво, гдето работи, но не мога да Го видя; Крие се надясно, и Го не виждам.

10

Знае, обаче, пътя ми; когато ме изпита, Ще изляза като злато.

11

Ногата ми се е държала здраво в Неговите стъпки; Опазил съм пътя Му без да се отклоня;

12

От заповедите на устните Му не съм се оттеглил назад; Съхранил съм думите на устата Му повече от нужната си храна.

13

Но Той е на един ум, и кой може да Го отвърне? И каквото желае душата Му, това прави.

14

Защото върши това, което е определено за мене; И много такива неща има у Него.

15

Затова, смущавам се в присъствието Му; Когато размишлявам треперя от Него.

16

Защото сам Бог е разслабил сърцето ми, И Всемогъщият ме е смутил;

17

Тъй като не по причина на тъмнината се отсичат думите ми Нито по причина на мрака, който покрива лицето ми.

Йов 24


Йов Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 23

Йов

Index

Глава 24

1

Защо, ако времената не са открити от Всемогъщия, Ония които Го познават, не виждат дните Му за съд?

2

Едни преместят межди, Грабят стада и ги пасат;

3

Откарват осела на сирачетата; Вземат в залог говедото на вдовицата;

4

Изтласкват бедните от пътя; Сиромасите на земята се крият заедно от тях.

5

Ето, като диви осли в пустинята излизат по работата си, Подраняват да търсят храна; Пустинята из доставя храна за чадата им.

6

Жънат фуража в нивата, за да го ядат. И берат лозата на неправедника;

7

Цяла нощ лежат голи без дрехи, И нямат завивка в студа;

8

Измокрюват се от планинските дъждове, И прегръщат скалата, понеже нямат прибежище.

9

Други грабват сирачето от съседите, И вземат залог от сиромаха.

10

Голи, тия ходят крадешком без дреха, И гладни, носят сноповете;

11

Изтискват дървено масло в техните огради, Тъпчат линовете им, а остават жадни.

12

Умиращите охкат из града, И душата на ранените вика; Но пак това безумие Бог не гледа.

13

Дали са от противниците на виделината; Не знаят пътищата й, И не стоят в пътеките й,

14

Убиецът става в зори и убива сиромаха и нуждаещия се, А нощем е като крадец.

15

Така и окото на прелюбодееца очаква да се мръкне, Като казва: Око не ще ме види; И преличава лицето си.

16

В тъмнината пробиват къщи; Те се затварят през деня, Видело не познават.

17

Защото за всички тях зората е като мрачната сянка; Понеже познават ужасите на мрачната сянка.

18

Бърже се отдалечат по лицето на водата; Делът им е проклет на земята; Не се обръщат вече към пътя за лозята.

19

Както сушата и топлината поглъщат водата от снега, Така и преизподнята грешните.

20

Майчината утроба ще ги забрави; Червеят ще има сладко ястие в тях; Няма вече да се спомнят; И неправдата ще се строши като дърво.

21

Поглъщат неплодната, която ражда; И на вдовицата не правят добро,

22

Влачат и мощните със силата си; Те стават, и никой не е безопасен в живота си.

23

Бог им дава безопасност, и те се успокояват с нея, Но очите Му са върху пътищата им.

24

Въздигнаха се за малко, и, ето, че ги няма! Снишават се; и както всички други си отиват, И отсичат се като главите на класовете.

25

И сега, ако не е така, кой ще ме изкара лъжец, И ще обърне в нищо думите ми?

Йов 25


Йов Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 24

Йов

Index

Глава 25

1

Тогава шуахецът Валдат в отговор рече: -

2

Господството и страховдъхновението принадлежат Нему; Прави мир във висините Си.

3

Имат ли брой войнствата Му? И върху кого не изгрява Неговата светлина?

4

И тъй, как може човек да е праведен пред Бога? Или как може да е чист роденият от жена?

5

Ето, и самата луна не е светла, И звездите не са чисти, пред Него,

6

Колко по-малко гадината човек, И червеят човешки син!

Йов 26


Йов Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 25

Йов

Index

Глава 26

1

А Иов в отговор рече: -

2

Каква помощ си дал ти на немощния! Как си спасил безсилната мишца!

3

Как си съветвал оня, който няма милост! И какъв здрав разум си изсипал!

4

Към кого си отправил думи? И чий дух те е вдъхновявал*?

5

Пред него мъртвите треперят Под водите и обитателите им.

6

Преизподнята е гола пред Него, И Авадон+ няма покрив.

7

Простира севера върху празния простор; Окача земята на нищо.

8

Връзва водите в облаците Си; Но облак не се продира изпод тях.

9

Покрива лицето на престола Си, Като простира облака Си върху него.

10

Обиколил е водите с граница Дори до краищата на светлината и на тъмнината.

11

Небесните стълбове треперят И ужасяват се от смъмрянето Му.

12

Развълнува морето със силата Си; И с разума Си поразява Рахав§.

13

Чрез духа Си украсява небесата; Ръката Му пробожда бягащия змей**

14

Ето, тия са само краищата на пътищата Му; И колко малко шепнене ни дават да чуем за Него! А гърма на силата Му, кой може да разбере?

Йов 27


Йов Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 26

Йов

Index

Глава 27

1

И Иов продължи беседата си като казваше:

2

В живота на Бога, Който е отнел правото ми, И на Всемогъщия, Който е огорчил душата ми,

3

Заклевам се, че през всичкото време, докато е дишането ми в мене, И Духът Божий в ноздрите ми,

4

Устните ми няма да изговорят неправда, Нито езикът ми ще продума измама.

5

да не даде Бог да ви оправдая! Докато изсъхна няма да отхвърля непорочността си от мене.

6

Правдата си ще държа, и не ще я оставя; Догдето съм жив сърцето ми няма да ме изобличи.

7

Неприятелят ми нека бъде като нечестивия, И който въстава против мене като беззаконния.

8

Защото каква е надеждата на нечестивия, Че ще спечели, когато изтръгне Бог душата му?

9

Ще послуша ли Бог вика му, Когато го сполети беда?

10

Ще се наслаждава ли във Всемогъщия? Ще призовава ли Бога във всяко време?

11

Ще ви науча това, което е в Божията ръка; Каквото има у Всемогъщия не ще да скрия.

12

Ето, вие всички сте видели това; Защо, прочее, ставате съвсем безполезни?

13

Делът на нечестивия от Бога, И наследството, което притеснителите Ще получат от Всемогъщия е това:

14

Ако се умножават чадата му, умножават се за меч; И внуците му не ще се наситят с хляб.

15

Останалите от него, смърт ще ги погребе, И вдовиците му няма да плачат.

16

Ако и да натрупа сребро много като пръст, И приготви дрехи изобилно като кал,

17

Може да приготви, но праведните не ще ги облекат, И невинните ще си разделят среброто.

18

Построява къщата си както молеца. И както пъдарят, който прави колиба.

19

Богат лъга, но няма да повтори. Веднъж отваря очите си и го няма;

20

Трепет го хваща като потоп; Буря го граби нощем;

21

Източният вятър го дига, и той отива; Той го изтръгва с мястото му.

22

Защото Бог ще хвърли върху него беди, и не ще го пожали; Той ще се старае да избяга от ръката Му.

23

Ще изпляскат с ръце против него, И ще му подсвиркват така, че ще бяга от мястото си.

Йов 28


Йов Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 27

Йов

Index

Глава 28

1

Наистина има рудница за сребро, И място, гдето злато се плави.

2

Желязото се взема из земята, И медта се лее от камъка.

3

Човекът туря край на тъмнината, И издирва до най-далечните места, Камъните в тъмнината и в мрачната сянка.

4

Далеч то човешко жилище, гдето нозе не стъпват, Той си отваря рудница; Окачени далеч от човеците рудничарите се люлеят.

5

Колкото за земята, от нея произлиза хлябът? И под нея се разравя като че ли с огън.

6

Камъните и са място на сапфир, И златна пръст има в нея.

7

Хищна птица не знае тоя път И окото на сокол не го е видяло.

8

Горделивите зверове не са стъпвали по него; Лъв не е заминавал през него.

9

Човекът простира ръката си върху канарите, Превръща планините из корен.

10

Разсича проломи между скалите; И окото му открива всичко що е скъпоценно

11

И ограничава капането на водите; И скритото изважда на бял свят.

12

Но мъдростта, где ще се намери? И где е мястото на разума?

13

Човекът не познава цената й; И тя не се намира в земята на живите,

14

Бездната казва: Не е у мене. И морето казва:Не е у мене.

15

Не може да се придобие със злато; И сребро не може да се претегли в замяна с нея.

16

Не може да се оцени с офирско злато, Със скъпоценен оникс и сапфир.

17

Злато и кристал не могат се сравни с нея, Нито може да се размени с вещи от на-чисто злато.

18

Не ще се спомене корал или кристал за покупката й. Защото цената на мъдростта е по-висока от скъпоценните камъни.

19

Топаз етиопски не ще се сравни с нея; Не ще се оцени тя с чисто злато.

20

От, где прочее, дохожда мъдростта? И где е мястото на разума?-

21

Понеже е скрита от очите на всичките живи, И утаена от въздушните птици.

22

Гибелта и смъртта казват: С ушите си чухме слух за нея.

23

Бог разбира пътя й, И Той знае мястото й;

24

Понеже Той гледа до земните краища, И вижда под цялото небе,

25

За да претегля тежината на ветровете, И да измерва водите с мярка.

26

Когато направи закон за дъжда, И път за светкавицата на гръма,

27

Тогава Той я видя и изяви; Утвърди я, да! И я изследва;

28

И каза на човека: Ето, Страх от Господа, туй е мъдрост, И отдалечаване от злото, това е разум.

Йов 29


Йов Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 28

Йов

Index

Глава 29

1

И Иов още продължи беседата си като казваше:

2

О, да бях както в предишните месеци, Както в дните, когато Бог ме пазеше,

3

Когато светилникът Му светеше на главата ми, И със светлината Му ходех в тъмнината;

4

Както бях в дните на зрелостта си, Когато съветът от Бога бдеше над шатъра ми;

5

Когато Всемогъщият беше още с мене, И децата ми бяха около мене;

6

Когато миех стъпките си с масло, И скалата изливаше за мене реки от дървено масло!

7

Когато през града излизах на портата, И приготвях седалището си на пазара,

8

Младите, като ме гледаха, се криеха, И старците ставаха и стояха прави;

9

Първенците се въздържаха от говорене, И туряха ръка на устата си;

10

Гласът на началниците замлъкваше, И езикът им залепваше за небцето им;

11

Ухо, като ме чуеше, ублажаваше ме, И око, като ме виждаше, свидетелствуваше за мене;

12

Защото освобождавах сиромаха, който викаше, И сирачето, и онзи, който нямаше помощник.

13

Благословението от този, който бе близо до загиване, идеше на мене; И аз веселях сърцето на вдовицата.

14

Обличах правдата, и тя ми беше одежда; Моята правдивост ми беше като мантия и корона.

15

Аз бях очи на слепия, И нозе на хромия.

16

Бях баща на сиромасите; Изследвах делото на непознатия мене.

17

Трошех челюстите на несправедливия, И изтеглях лова из зъбите му.

18

Тогава думах: Ще умра в гнездото си; И дните ми ще се умножат, както пясъка.

19

Коренът ми е прострян към водите; И росата намокрюва цяла нощ клоните ми.

20

Славата ми зеленее още в мене; И лъкът ми се укрепява в ръката ми.

21

Човеците чакаха да ме слушат, И мълчаха, за да чуят съветите ми.

22

Подир моите думи те не притуряха нищо; Словото ми капеше върху тях;

23

За мене очакваха като за дъжд, И устата ми зееха като за пролетен дъжд.

24

Усмихвах се на тях, когато бяха в отчаяние; И те не можаха да потъмнеят* светлостта на лицето ми.

25

Избирах пътя към тях, и седях пръв помежду им, И живеех като цар всред войската, Както онзи, който утешава наскърбените.

Йов 30


Йов Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 29

Йов

Index

Глава 30

1

Но сега ми се подсмиват по-младите от мене, Чиито бащи не бих приел да туря с кучетата на стадото си;

2

Защото в що можеше да ме ползува силата на ръцете им, Човеци, чиято жизненост бе изчезнала?

3

От немотия и глад те бяха измършавели; Гризяха изсушената земя, отдавна пуста и опустошена;

4

Между храстите късаха слез, И корените на смрика им бяха за храна.

5

Бяха изпъдени измежду човеците, Които викаха подир тебе като подир крадци.

6

Живееха в пукнатините на долините, В дупките на земята и на скалите.

7

Ревяха между храстите. Събираха се между тръните;

8

Безумни и безчестни, Те бидоха изгонени от земята.

9

А сега аз им станах песен, Още им съм и поговорка.

10

Гнусят се от мене, отдалечават се от мене, И не се свенят да плюят в лицето ми.

11

Тъй като Бог е съсипал достолепието ми* и ме е смирил. То и те се разюздаха пред мене.

12

Отдясно въстават тия изроди, Тласкат нозете ми, И приготовляват против мене гибелните си намерения+,

13

Развалят пътя ми, Увеличават нещастието ми, И то без да имат помощници.

14

Идат като през широк пролом; Под краха нахвърлят се върху мене.

15

Ужаси се обърнаха върху мене; Като вятър гонят достолепието ми; И благополучието ми премина като облак.

16

И сега душата ми се излива в мене; Скръбни дни ме постигнаха.

17

През нощта костите ми се пронизват в мене, И жилите ми не си почиват**.

18

Само с голямо усилие се променява дрехата ми; Тя ме стига както яката на хитона ми.

19

Бог ме е хвърлил в калта; И аз съм заприличал на пръст и на прах.

20

Викам към Тебе, но не ми отговаряш; Стоя, и Ти просто ме поглеждаш.

21

Обърнал си се да се показваш жесток към мене; С мощната Си ръка ми враждуваш;

22

Издигаш ме, възкачваш ме на вятъра, И стопяваш ме в бурята.

23

Зная наистина, че ще ме докараш до смърт, И до дома, който е определен за всичките живи.

24

Обаче в падането си човек няма ли да простре ръка, Или да нададе вик в бедствието си?

25

Не плаках ли аз за онзи, който бе отруден? И не се ли оскърби душата ми за сиромаха?

26

Когато очаквах доброто, тогава дойде злото; И когато ожидах виделината, тогава дойде тъмнината.

27

Червата ми възвират, и не си почиват; Скръбни дни ме постигнаха.

28

Ходя почернял, но не от слънцето; Ставам в събранието и викам за помощ.

29

Станах брат на чакалите, И другар на камилоптиците.

30

Кожата ми почерня на мене, И костите ми изгоряха от огън.

31

Затова арфата ми се измени в ридание, И свирката ми в глас на плачещи.

Йов 31


Йов Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 30

Йов

Index

Глава 31

1

Направих завет с очите си; И как бих погледнал на девица?

2

Защото какъв дял се определя от Бога отгоре, И какво наследство от Всемогъщия свише?

3

Не е ли разорение за нечестивия, И погибел за тия, които вършат беззаконие?

4

Не вижда ли Той пътищата ми? И не брои ли всичките ми стъпки?

5

Ако съм ходил с лъжата, И ногата ми е бързала на измама, -

6

(Но нека ме претеглят в прави везни, За да познае Бог непорочността ми, -)

7

Ако се е отклонила ногата ми от пътя, И сърцето ми е последвало очите ми, И ако е залепило петно на ръцете ми,

8

То нека сея аз, а друг да яде, И нека се изкоренят произведенията ми

9

Ако се е прелъстило сърцето ми от жена, И съм причаквал при вратата на съседа си,

10

То нека моята жена меле за другиго, И други да се навеждат над нея;

11

Защото това би било гнусно дело, И беззаконие, което да се накаже от съдиите;

12

Понеже това е огън, който изгорява до погубване, И би изкоренил всичките ми плодове.

13

Ако съм презрял правото на слугата си или на слугинята си, Когато имаха спор с мене,

14

То какво бих сторил, когато се подигне Бог? И какво бих Му отговорил, когато посети?

15

Оня, който е образувал мене в утробата, не образува ли и него? И не същия ли ни образува в утробата?

16

Ако съм въздържал сиромасите от това, което желаеха, Или съм направил да помрачеят очите на вдовицата,

17

Или съм изял сам си залъка си, Без да е яло сирачето от него, -

18

(Напротив, от младостта ми то порасте при мене като при баща, И от утробата на майка си съм наставлявал вдовицата;)

19

Ако съм гледал някого да гине от нямане дрехи, Или сиромах, че няма завивка,

20

И не са ме благославяли чреслата му, Като се е стоплял с вълната от овцете ми;

21

Ако съм подигнал ръка против сирачето, Като виждах, че имам помощ в портата;

22

То да падне мишцата ми от рамото, И ръката ми да се пречупи от лакътя;

23

Защото погибел от Бога беше ужас за мене, И пред Неговото величие не можех да сторя нищо.

24

Ако съм турял надеждата си в злато, Или съм рекъл на чистото злато: Ти си мое упование;

25

Ако съм се веселил, защото богатството ми бе голямо, И защото ръката ми бе намерила изобилие;

26

Ако, като съм гледал слънцето, когато изгряваше, Или луната, когато ходеше в светлостта си,

27

Се е увлякло тайно сърцето ми, И устата ми са целували ръката ми;

28

И това би било беззаконие, което да се накаже от съдиите, Защото бих се отрекъл от Всевишния Бог.

29

Ако съм злорадствувал в загиването на мразещия ме, Или ми е ставало драго, когато го е сполетявало зло, -

30

(Даже не съм допуснал на устата си да съгрешат Та да иксам живота му с проклетия); -

31

Ако хората от шатъра ми не са рекли: Кой може да покаже едного, който не е бил наситен от него с месо?

32

(Чужденец не нощуваше вън; Отварях вратата си на пътника);

33

Ако съм покривал престъпленията си както Адама Като съм скривал беззаконието си в пазухата си,

34

Понеже се боях от голямото множество, И презрението на семействата ме ужасяваше, Така че млъквах и не излизах из вратата; -

35

(О, да имаше някой да ме слуша! - Ето виж тука подписа ми; Всемогъщият нека ми отговори!- И да имах акта* който противникът ми е написал!

36

Ето, на рамо щях да го нося, За венец щях да го привържа на себе си!

37

Щях да му дам отчет за стъпките си; Като княз щях да се приближа при него-)

38

Ако нивата ми вика против мене, И браздите й плачат заедно;

39

Ако съм изял плода й без да платя, Или съм изгасил живота на стопаните й;

40

Тогава да израстат тръни вместо жито, И вместо ечемик плевели. Свършиха се думите на Иова.

Йов 32


Йов Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 31

Йов

Index

Глава 32

1

И така, тия трима човека престанаха да отговарят на Иова, защото беше праведен пред своите си очи.

2

Тогава пламна гневът на вузеца Елиу, син на Варахиила, от Арамовото семейство. Гневът му пламна против Иова, защото оправдаваше себе си наместо Бога(

3

тоже против тримата му приятели пламна гневът му, защото бяха осъдили Иова без да му намерят отговор.

4

А Елиу беше чакал да говори на Иова, защото другите бяха по-стари от него.

5

Но когато Елиу видя, че нямаше отговор в устата на тия трима мъже, гневът му пламна.

6

Тогава вузецът Елиу, син на Варахиила, в отговор рече:- Аз съм млад, а вие много стари; Затова се посвених, и не смеех да ви явя моето мнение.

7

Аз рекох: Дните нека говорят, И многото години нека учат мъдрост.

8

Но има дух в човека; Вдъхновението на Всемогъщия го вразумява.

9

Не че човеците са велики, за това ще са и мъдри, Нито че са стари, за това ще разбират правосъдието.

10

Прочее, казвам: Слушайте мене; Нека явя и аз мнението си.

11

Ето, чаках докато вие говорехте, Слушах разсъжденията ви, Когато търсехте какво да кажете;

12

Внимателно ви слушах, И ето, ни един от вас не убеди Иова, Нито отговори на думите му;

13

За да не речете: Ние намерихме мъдрост. Бог ще го свали, а не човек.

14

Понеже той не е отправил думите си против мене, То и аз няма да му отговоря според вашите речи.

15

Те се смайват, не отговарят вече, Не намират ни дума да кажат.

16

А да чакам ли аз понеже те не говорят, - Понеже стоят и не отговарят вече?

17

Нека отговоря и аз от моя страна, Нека явя и аз мнението си.

18

Защото съм пълен с думи; Духът в мене дълбоко ме притиска.

19

Ето коремът ми е като вино неотворено, Близо е да се разпукне като нови мехове.

20

Ще проговоря, за да ми стане по-леко; Ще отворя устните си и ще отговоря.

21

Далеч от мене да гледам на лице, Или да полаская човека.

22

Защото не зная да лаская; Иначе Създателят ми би ме отмахнал веднага.

Йов 33


Йов Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 32

Йов

Index

Глава 33

1

Затова, Иове, чуй сега словото ми, И слушай всичките мои думи.

2

Ето, сега отворих устата си, Езикът ми с устата ми говори.

3

Думите ми ще бъдат според правотата на сърцето ми, И устните ми ще произнесат чист разум.

4

Духът Божии ме е направил, И дишането на Всемогъщия ме оживотворява.

5

Ако можеш, отговори ми; Опълчи са с думите си пред мене та застани.

6

Ето, и аз съм пред Бога както си ти,- И аз съм от кал образуван.

7

Ето, моят ужас няма да те уплашва. Нито ще тежи ръката ми върху тебе.

8

Безсъмнено ти си говорил, като слушах аз, И аз чух гласа на думите ти, като казваше:

9

Чист и без престъпление съм; Невинен съм, и баззаконие няма в мене;

10

Ето, Бог намира причини против мене, Счита ме за Свой неприятел;

11

Туря нозете ми в клада, Наблюдава всичките ми пътища.

12

Ето, в това ти не си прав; Ще ти отговоря, че Бог е по-велик от човека.

13

Защо се препираш с Него, Загдето Той не дава отчет ни за едно от Своите дела?

14

Защото сигурно Бог говори веднъж и дваж, Само че човекът не внимава.

15

В сън, в нощно видение, Когато дълбок сън напада човеците, Когато сънуват на леглата си,

16

Тогава Той отваря ушите на човеците, И запечатва поука в тях,

17

За да отвърне човека от намерението му, И да извади гордостта из човека;

18

Предпазва душата му от гроба, И животът му, за да не падне от меч.

19

Той бива е наказван с болки на леглото си, Да! С непрестанни болки в костите си,

20

Така щото душата му се отвръща от хляб, И сърцето му от вкусното ястие.

21

Месата му се изнуряват тъй, че не се виждат, А невидимите му по-преди кости се подават.

22

Да! Душата му се приближава при гроба. И животът му при погубителите,

23

Тогава, ако има ангел с него, Посредник, пръв между хиляда, За да възвести на човека що е за него право,

24

И ако Бог му бъди милостив И рече: Избави го, за да не слезе в гроба, Аз промислих откуп за него, -

25

Тогава месата му ще се подмладяват повече от месата на дете? Той се връща в дните на младостта си;

26

Ако се помоли Богу, Той е благосклонен към него, И му дава да гледа лицето Му с радост; И възвръща на човека правдата му.

27

Той пее пред човеците, казвайки: Съгреших и изкривих правото, И не ми се въздаде според греха ми;

28

Той избави душата ми, за да не отиде в рова; И животът ми ще види виделината.

29

Ето всичко това върши Бог Дваж и триж с човека,

30

За да отвърне душата му от рова, Но да се просвети с виделината на живота.

31

Внимавай, Иове, послушай ме, Мълчи, и аз ще говоря.

32

Ако имаш какво да кажеш, отговори ми; Говори, защото желая да бъдеш оправдан;

33

Но ако не, то ти слушай мене; Мълчи, и ще те науча мъдрост.

Йов 34


Йов Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 33

Йов

Index

Глава 34

1

И Елиу пак проговаряйки рече:

2

Слушайте думите ми, вие мъдри, И внимавайте към мене, вие разумни;

3

Защото ухото изпитва думите Както небцето вкусва ястието.

4

Нека си изберем правото Та да знаем помежду си доброто.

5

Защото Иов е казал: Праведен съм, И пак Бог отне правото ми;

6

Въпреки правото ми считан съм за лъжец; Раната ми е неизцелима при все, че съм без престъпление.

7

Кой човек е като Иова, Който укорява Бога, както пие вода,

8

И дружи с ония, които вършат беззаконие, И ходи с нечестиви човеци?

9

Защото е казал: Нищо не ползува човека Да съизволява с Бога.

10

Слушайте ме, прочее, вие разумни мъже. Далеч да бъде от Бога неправдата, И от Всемогъщия беззаконието!

11

Защото ще въздаде на човека според делото му, И ще направи всеки да намери според пътищата си.

12

Наистина Бог няма да извърши насилие, Нито ще извърне Всемогъщият правосъдието.

13

Кой е възложил на Него грижата за земята? Или кой Го е натоварил с цялата вселена?

14

Ако прилепи Той сърцето Си само към Себе Си, И оттегли към Себе Си Духа Си и душата Си,

15

То ще издъхне заедно всяка плът, И човекът ще се върне пак в пръстта.

16

Сега, ако си разумен, чуй това; Слушай гласа на думите ми.

17

Ще властвува ли оня, който мрази правдата? И ще изкараш ли виновен мощния Праведник,

18

Който казва на цар: Нечестив си, На князе: Беззаконници сте,

19

Който не лицеприятствува пред първенци, Нито почита богатия повече от сиромаха, Понеже всички са дело на Неговите ръце?

20

В една минута умират - да в полунощ; Людете им се смущават и преминават§ И мощните биват премахнати не с ръка.

21

Защото очите на Бога са върху пътищата на човека, И Той гледа всичките му стъпки.

22

Няма тъмнина, нито мрачна сянка, Гдето да се крият ония, които вършат беззаконие.

23

Понеже Той няма нужда втори път да изпитва човека, За да дойде на съд пред Бога.

24

Без дълго изследване сломява силните, И поставя други вместо тях.

25

Прочее, Той познава делата им; И събаря ги нощем, та те се смазват.

26

Удря ги като нечестиви Явно там гдето има зрители,

27

Понеже се отклониха от Него, И не зачитаха ни един от пътищата Му,

28

Така че направиха да стигне до Него викът на сиромасите, Та Той чу вика на угнетените.

29

И когато Той успокоява, кой ще смути? Когато крие лицето Си, кой може да Го види? Безразлично дали е сторено това спрямо народ или спрямо един човек, -

30

За да не царува нечестив човек, Човек, който би впримчвал людете,

31

Защото, ако някой каже на Бога: Понесох наказание без да съм сторил зло;

32

Каквото аз не виждам, Ти ме научи; Ако съм извършил беззаконие, няма да върша вече, -

33

То трябва ли въздаянието му да бъде, според както ти желаеш, да го отхвърляш, Така щото ти да го избереш, казва Бог, а не Аз? Тогава ти кажи каквото знаеш.

34

Разумни мъже ще ми рекат: Да! Всеки мъдър човек, който ме слуша, ще каже:

35

Иов говори без знание, И думите му са лишени от мъдрост.

36

Желанието ми е, Иов да бъде изпитан до край, Понеже отговори, както нечестивите човеци.

37

Защото на греха си притуря бунтовничество, Поруга се* между нас, И умножава думите си против Бога.

Йов 35


Йов Глава 35 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 34

Йов

Index

Глава 35

1

Елиу още проговаряйки рече:

2

Мислиш ли че, е право това, което рече ти: Моята правда в туй дело е повече от Божията?

3

Защото ти рече: Какво ще ми бъде преимуществото? Какво ще ме ползува повече отколкото, ако бях съгрешил?

4

Аз ще отговоря на тебе. И на приятелите ти с тебе.

5

Погледни към небесата и виж; И гледай облаците, колко по-високо са от тебе.

6

Ако съгрешаваш, какво правиш против Него? И ако се умножават престъпленията ти, какво Му вършиш?

7

Ако си праведен, какво Му даваш? Или какво получава от ръката ти?

8

Нечестието ти може да повреди само човек като тебе; А правдата ти може да ползува само човешки син.

9

Поради много угнетения викат праведниците, Пищят поради насилието на мощните;

10

Но пак никой не казва: Где е Бог Творецът ми, Който дава песни нощем,

11

Който ни учи нежели земните животни, И прави ни по-мъдри от въздушните птици?

12

Така те викат; но Той не отговаря Да ги избави от гордостта на нечестивите.

13

Наистина, Бог не слуша празнословието, И Всемогъщият не го зачита,

14

Колко по-малко, когато ти казват, че не Го виждаш, Че делото ти е пред Него, и напразно Го чакаш!

15

И сега, понеже не те е посетил в яростта Си, И не е прегледал със строгост надменността ти,

16

Затова Иов отваря уста да говори суетности, Трупа думи лишени от благоразумие.

Йов 36


Йов Глава 36 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 35

Йов

Index

Глава 36

1

И Елиу продължавайки рече:

2

Потърпи ме малко, и ще ти явя, Защото имам още нещо да ти кажа за Бога.

3

Ще черпя знанието си от далеч, И ще дам правда на Създателя си;

4

Защото наистина думите ми не ще бъдат лъжливи; Един, който е усъвършенствуван в знание, стои пред тебе.

5

Ето, макар Бог да е мощен, не презира никого, - Макар да е мощен в силата Си да разсъждава.

6

Той не запазва живота на нечестивия, А на сиромасите отдава правото.

7

Не оттегля очите Си от праведните, Но даже ги туря и с царе да седят на престол за винаги, И те биват възвишени.

8

А във вериги, ако са вързани, И хванати с въжета на наскърбление,

9

Тогава им явява делата им И престъпленията им, че са се възгордели,

10

Отваря и ухото им за поука, И заповядва да се върнат от беззаконието;

11

И ако послужат и служат на Него, Ще прекарат дните си в благополучие И годините си във веселия;

12

Но ако не послушат, ще загинат от меч, И ще умрат без мъдрост.

13

А нечестивите в сърце питаят яд, Не викат към Бога за помощ когато ти връзва;

14

Те умират в младост, И животът им угасва между мръсните.

15

Той избавя наскърбения чрез скръбта му, И чрез бедствие отваря ушите им

16

И така би извел и тебе из утеснение В широко място, гдето няма теснота; И слаганото на трапезата ти било би пълно с тлъстина.

17

Но ти си пълен със съжденията на нечестивия; Затова съдбата и правосъдието те хващат,

18

Внимавай да не би жегата на страданията ти да те подигне против удара; Тогава нито голям откуп би те отървал.

19

Ще важи ли викането ти да те извади от бедствие, Или всичките напрежения на силата ти?

20

Не пожелавай нощта, Когато людете изчезват от мястото си.

21

Внимавай! Не пожелавай беззаконието; Защото ти си предпочел това повече от наскърблението.

22

Ето, Бог е възвишен в силата Си; Кой е господар като Него?

23

Кой Му е предписал пътя Му? Или кой може да Му рече: Извършил си беззаконие?

24

Помни да възвеличаваш Неговото дело, Което човеците възпяват,

25

В което всичките човеци се взират, Което човекът гледа от далеч.

26

Ето, Бог е велик, и ние Го не познаваме; Числото на годините Му е неизследимо.

27

Той привлича водните капки, Които таят в дъжд от парите Му,

28

Които облаците изливат И оросяват върху множество човеци.

29

Може ли, даже, някой да разбере как се разпростират облаците, Или се произвеждат гърмежите на скинията Му?

30

Ето, простира светлината Си около Себе Си, И се покрива с морските дъна.

31

(Понеже чрез тия неща съди народите; Дава храна изобилно),

32

Покрива ръцете Си със светкавицата, И заповядва й где да удари;

33

Шумът й известява за това, И добитъкът - за пламъка, който възлиза.

Йов 37


Йов Глава 37 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 36

Йов

Index

Глава 37

1

Да! Поради това сърцето ми трепери И се измества от мястото си.

2

Слушайте внимателно гърма на гласа Му, И шума, който излиза из устата Му.

3

Праща го под цялото небе И светкавицата Си до краищата на земята;

4

След нея рече глас, Гърми с гласа на величието Си, И не ги възпира щом се чуе гласа Му.

5

Бог гърми чудно с гласа Си, Върши велики дела, които не можем да разбираме;

6

Защото казва на снега: Вали на земята, - Също и на проливния дъжд и на поройните Си дъждове;

7

Запечатва ръката на всеки човек, Така щото всичките човеци, които е направил, да разбират силата Му.

8

Тогава зверовете влизат в скривалищата И остават в рововете си.

9

От помещението си иде бурята, И студът от ветровете що разпръскват облаците.

10

Чрез духане от Бога се дава лед, И широките води замръзват;

11

Тоже гъстия облак Той натоварва с влага, Простира на широко светкавичния Си облак,

12

Които според Неговото наставление се носят наоколо За да правят всичко що им заповядва По лицето на земното кълбо.

13

Било, че за наказание, или за земята Си, Или за милост, ги докарва.

14

Слушай това, Иове, Застани та размисли върху чудесните Божии дела.

15

Разбираш ли как им налага Бог волята Си. И прави светкавицата да свети от облака Му?

16

Разбираш ли как облаците увисват, Чудесните дела на Съвършения в знание? -

17

Ти, чиито дрехи стават топли, Когато земята е в затишие, поради южния вятър,

18

Можеш ли като Него да разпростреш небето, Което, като леяно огледало е здраво?

19

Научи ни що да Му кажем, Защото поради невежество* ние не можем да наредим думите си

20

Ще Му се извести ли, че желая да говоря, Като зная че, ако продума човек непременно ще бъде погълнат?

21

И сега човеците не могат да погледнат на светлината, Когато блещи на небето, като е заминал вятърът и го е очистил,

22

Та е дошло златозарно сияние от север; А как ще погледнат на Бога, у Когото е страшна слава!

23

Всемогъщ е, не можем да Го проумеем, превъзходен е в сила; А правосъдието и преизобилната правда Той няма да отврати.

24

Затова Му се боят човеците; Той не зачита никого от високоумните+.

Йов 38


Йов Глава 38 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 37

Йов

Index

Глава 38

1

Тогава Господ отговори на Иова из бурята и каза:

2

Кой е тогава този, който помрачава Моя съвет С неразумни думи?

3

Опаши сега кръста си като мъж, И ще те попитам; и ти ми изяснявай,

4

Где беше ти, когато основах земята? Извести, ако си разумен:

5

Кой определи мерките й? (ако знаеш) Или кой тегли връв за мерене по нея?

6

На какво се вдълбочиха основите й? Или кой положи краеъгълния й камък,

7

Когато звездите на зората пееха заедно, И всички Божии синове възклицаваха от радост?

8

Или кой затвори морето с врати, Когато се устреми та излезе из матка,

9

Когато го облякох с облак И го пових с мъгла,

10

И поставих му граница от Мене, Турих лостове и врати,

11

И рекох: До тук ще дохождаш, но не по-нататък, И тук ще се спират гордите ти вълни?

12

Откак започнаха дните ти заповядал ли си ти на утрото И показал на зората мястото й,

13

За да обхване краищата на земята, Така щото да се изтърсят от нея злодейците

14

Та да се преобразува тя, както глина под печат, И всичко да изпъква като че ли в облекло,

15

А от нечестивите да се отнеме виделината им, И издигнатата им мишца да се строши?

16

Проникнал ли си до изворите на морето? Или ходил ли си да изследваш бездната?

17

Откриха ли се на тебе вратите на смъртта? Или видял ли си сенчестите врати на смъртта?

18

Схванал ли си широчината на земята? Кажи, ако си разбрал всичко това.

19

Где е пътят към обиталището на светлината? И на тъмнината где е мястото й,

20

За да й заведеш до границата й, И да познаеш пътеките към дома й?

21

Без съмнение, ти знаеш, защото тогаз си се родил, И голямо е числото на твоите дни!

22

Влизал ли си в съкровищниците за снега, Или виждал ли си съкровищниците за градушката,

23

Които пазя за време на скръб, За ден на бой и на война?

24

Що е пътят за мястото, гдето се разсява светлината, Или се разпръсва по земята източният вятър?

25

Кой е разцепил водопровод за проливните дъждове, Или път за светкавицата на гръма,

26

За да се докара дъжд върху ненаселена земя, Върху пустинята, гдето няма човек,

27

За да насити пустата и запустяла земя. И да направи нежната трева да изникне?

28

Дъждът има ли баща? Или кой е родил капките на росата?

29

От чия матка излиза ледът? И кой е родил небесната слана? -

30

Когато водите се втвърдяват като камък, И повърхността на бездната се смръзва.

31

Ти ли връзваш връзките на Плеадите, Или развързваш въжетата на Ориона?

32

Извеждаш ли Мазарот* на времето му? Или управляваш ли Мечката с малките й?

33

Познаваш ли законите на небето? Установяваш ли неговото владичество върху земята?

34

Издигаш ли гласа си до облаците, За да те покрият изобилни води?

35

Изпращаш ли светкавици, та да излизат И да ти казват: Ето ни?

36

Кой е турил мъдрост в облаците? Или кой е дал разум на гъстите облаци?

37

Кой с мъдрост брои облаците? Или кой излива небесните мехове

38

Та да се сгъстява пръстта в куп, И буците да се слепят?

39

Улавят ли лов за лъвицата? Или насищат ли охотата на лъвовите малки,

40

Когато седят в рововете си, И остават в скривалищата за да причакват?

41

Кой приготвя за враната храната й, Когато пилетата й от нямане храна Се скитат и викат към Бога?

Йов 39


Йов Глава 39 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 38

Йов

Index

Глава 39

1

Знаеш ли времето, когато раждат дивите кози по канарите? Забелязваш ли кога раждат кошутите?

2

Преброяваш ли колко месеци изпълняват те? Или знаеш ли срока за раждането им? -

3

Когато се навеждат, раждат малките си, Освобождават се от болките си.

4

Малките им заякват, растат в полето; Излизат и не се връщат вече при тях.

5

Кой е пуснал на свобода дивия осел? Или кой е развързал връзките на тоя плах бежанец,

6

За кой съм направил пустинята за къща И солената земя за негово жилище?

7

Той се присмива на градския шум, Нито внимава на викането на този, който го кара.

8

Планините, които обикаля, са пасбището му; И търси всякаква зеленина.

9

Ще благоволи ли дивият вол да ти работи, Или ще нощува ли в твоите ясли?

10

Можеш ли да впрегнеш дивия вол за оране? Или ще браносва ли той полетата зад тебе?

11

Ще се облегнеш ли на него, защото силата му е голяма? Или ще повериш ли на него работата си?

12

Ще се довериш ли на него да ти прибере житото ти И да го събере в гумното ти?

13

Крилата на камилоптицата пляскат весело; Но крилата и перата й благи ли са?

14

Защото тя оставя яйцата си на земята И ги топли в пръстта,

15

А забравя, че е възможно нога да ги смаже Или полски звяр да ги стъпче.

16

Носи се жестоко с малките си, като че не са нейни; Трудът й е напразно, защото не я е грижа за опасности:

17

Понеже Бог я е лишил от мъдрост, И не я е обдарил с разум.

18

Когато стане да бяга Присмива се на коня и на ездача му.

19

Ти ли си дал сила на коня? Облякъл си врата му с трептяща грива?

20

Ти ли го правиш да скача като скакалец? Гордото му пръхтене е ужасно.

21

Копае с крак в долината, и се радва на силата си; Излиза срещу оръжията.

22

Присмива се на страха и не се бои. Нито се обръща назад от меча,

23

Тула по страната му трещи, И лъскавото копие, и сулицата.

24

С буйство и ярост той гълта земята; И при гласа на тръбата не вярва от радост.

25

Щом свири тръбата, той казва: Хо, хо! И от далеч подушва боя, Гърменето на военачалниците и викането.

26

Чрез твоята ли мъдрост лети на горе ястребът, И простира крилата си към юг?

27

При твоята ли заповед се възвишава орелът, И при гнездото си по височините?

28

Живее по канарите, и там се помещава, По върховете на скалите, и по непроходимите места.

29

От там си съзира плячка, Очите му я съглеждат от далеч.

30

И пилетата му смучат кръв; И дето има трупове, там е той.

Йов 40


Йов Глава 40 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 39

Йов

Index

Глава 40

1

Господ говори на Иова и каза:

2

Тоя, която е изобличил Всемогъщият, ще ли се бори с Него? Тоя, който се препира с Бога, нека отговори на всичко това.

3

Тогава Иов отговори Господу, казвайки:

4

Ето, аз съм нищожен; какво да Ти отговоря? Турям ръката си на устата си.

5

Веднъж съм говорил, и не ще да отговарям вече, Дори дваж, но няма да повторя.

6

Тогава Господ отговори на Иова из бурята, като каза:

7

Опаши сега кръста си като мъж; Аз ще те попитам, и ти Ми изявявай.

8

Дори не ще ли допускаш Моята съдба? Ще осъдиш ли Мене, за да оправдаеш себе си?

9

Или имаш ли мишца като Бога? И можеш ли да гърмиш с глас като Него?

10

Украси се сега с превъсходство и достолепие, И облечи се в чест и величие.

11

Изсипвай преливащия си гняв; И гледай на всеки горделив, и смирявай го;

12

Гледай на всеки горделив, и снишавай го; И стъпквай нечестивите на мястото им;

13

Скрий го купно в пръстта; Вържи лицата им в скрито място.

14

Тогава и Аз ще изповядам пред тебе, Че твоята десница може да те спаси.

15

Ето сега речния кон* който съм направил както и тебе; Яде трева като вол.

16

Ето сега, силата му е в чреслата му, И якостта му е в мускулите на корема му.

17

Клати опашката си като кедър; Жилите на бедрата му са сплотени.

18

Костите му са като медни цеви; Ребрата му са като железни лостове.

19

Той е изящното дело Божие; Оня, Който го е направил, го е снабдил с меча Си.

20

Наистина планините промишляват за него храна. Гдето играят всичките полски зверове.

21

Ляга под сенчестите дървета, В съкровището на тръстиката, и в блатата;

22

Сенчестите дървета го покриват със сянката си; Върбите на потоците го обкръжават.

23

Ето, ако би придошла река, той не трепери; Не се смущава, ако би се и Иордан устремил по устата му.

24

Може ли някой да го хване когато е на щрек. Или да прободе носа му с примка?

Йов 41


Йов Глава 41 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 40

Йов

Index

Глава 41

1

Можеш ли да извлечеш крокодила+ с въдица, Или да притиснеш езика му с въже?

2

Можеш ли тури оглавник на носа му, Или да пробиеш челюстта му с кука?

3

Ще отправи ли той към тебе много моления? Ще ти говори ли със сладки думи?

4

Ще направи ли договор с тебе, Та да го вземеш за вечен слуга?

5

Можеш ли игра с него както с птица? Или ще то вържеш ли за забава на момичетата си?

6

Дружините риболовци ще търгуват ли с него? Ще го разделят ли между търговците?

7

Можеш ли прониза* кожата му със сулици, Или главата му с рибарски копия?

8

Тури ръката си на него; Спомни си боя, и не прави вече това.

9

Ето, надеждата да го хване някой е празна; Даже от изгледа му не отпада ли човек?

10

Няма човек толкова дързък щото да смее да го раздразни. Тогава кой може да застане пред Мене?

11

Кой Ми е дал по-напред, та да му отплатя? Все що има под цялото небе е Мое.

12

Няма да мълча за телесните му части, нито за силата Му. Нито за хубавото му устройство.

13

Кой може да смъкне външната му дреха? Кой може да влезе вътре в двойните му челюсти+?

14

Кой може да отвори вратите на лицето му? Зъбите му изоколо са ужасни.

15

Той се гордее с наредените си люспи, Съединени заедно като че ли плътно запечатани;

16

Едната се допира до другата Така щото ни въздух не може да влезе между тях;

17

Прилепени са една за друга, Държат се помежду си тъй щото не могат да се отделят.

18

Когато киха блещи светлина, И очите му са като клепачите на зората.

19

Из устата му излизат запалени факли, И огнени искри изкачат.

20

Из ноздрите му излиза дим, Като на възвряло гърне над пламнали тръстики.

21

Дишането му запаля въглища. И пламъкът излиза из устата му.

22

На врата му обитава сила. И всички заплашени скачат* пред него.

23

Пластовете на месата му са слепени, Твърди са на него, не могат се поклати.

24

Сърцето му е твърдо като камък, Даже твърдо като долния воденичен камък.

25

Когато става, силните се ужасяват, От страх се смайват.

26

Мечът на тогова, който би го улучил, не може да удържи, - Ни копие, ни сулица, ни остра стрела.

27

Той счита желязото като плява, Медта като гнило дърво.

28

Стрелите не могат го накара да бяга; Камъните на прашката са за него като слама;

29

Сопи се считат като слама; Той се присмива на махането на копието.

30

Като остри камъни има по долните му части; Простира като белези от диканя върху тинята;

31

Прави бездната да ври като котел; Прави морето като варилница за миро.

32

Оставя подир себе си светла диря, Тъй щото някой би помислил, че бездната е побеляла от старост.

33

На земята няма подобен нему, Създаден да няма страх.

34

Той изглежда всяко високо нещо; Цар е над всичките горделиви зверове*.

Йов 42


Йов Глава 42 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 41

Йов

Index

Глава 42

1

Тогава Иов отговори Господу, казвайки:

2

Зная, че всичко можеш, И че никое Твое намерение не може да бъде възпрепятствувано.

3

Наистина, кой е този, който помрачава Твоя съвет неразумно. Ето защо аз говорих за онова, което не съм разбирал, За неща пречудни за мене, които не съм познавал.

4

Слушай, моля Ти се, и аз ще говоря; Ще Те попитам, и Ти ми изявявай.

5

Слушал бях за Тебе със слушането на ухото, Но сега окото ми Те вижда;

6

Затова отричам се от думите си, И се кая в пръст и пепел.

7

А когато Господ изговори тия думи на Иова, Господ рече на теманеца Елифаз: Гневът ми пламна против тебе и против двамата ти приятели, защото не сте говорили за Мене това, което е право, както слугата Ми Иов.

8

Затова вземете си сега седем телци и седем овни, та идете при слугата Ми Иова, и пренесете всеизгаряне за себе си; а слугата Ми Иов ще се помоли за вас, (защото него ще приема), за да не постъпи с вас според безумието ви, защото не сте говорили за Мене това, което е право, както слугата Ми Иов.

9

И тъй теманецът Елифаз, и савхиецът Валдад, и нааматецът Софар отидоха, та сториха както им заповяда Господ; и Господ прие Иова.

10

И Господ преобърна плена на Иова, когато той се помоли за приятелите си; и Господ даде на Иова двойно колкото имаше по-напред.

11

Тогава дойдоха при него всичките му братя, всичките му сестри и всичко, които бяха го познавали по-напред, та ядоха хляб с него в къщата му; и, като плакаха за него, утешиха го относно цялото зло, което Господ му беше нанесъл; и всеки му даде по един сребърник, и всеки по една златна обица.

12

Така Господ благослови последните дни на Иова повече от първите му; тъй щото придоби четиринадесет хиляди овце, шест хиляди камили, хиляда чифта волове и хиляда ослици.

13

Още му се родиха седем сина и три дъщери;

14

и първата си дъщеря нарече Емима, втората Касия, а третата Керенапух.

15

И по цялата страна не се намираха жени тъй красиви както Иововите дъщери; и баща им даде на тях наследство както на* братята им.

16

Подир това Иов живя сто и четиринадесет години, и видя синовете си и внуците си до четири поколения.

17

И тъй, Иов умря, стар и сит от дни.

Псалми 1


Псалми Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йов 42

Псалми

Index

Глава 1

1

Блажен оня човек, Който не ходи по съвета на нечестивите, И в пътя на грешните на стои, И в събранието на присмивателите не седи;

2

Но се наслаждава в закона на Господа, И в Неговия закон се поучава ден и нощ.

3

Ще бъде като дърво посадено при потоци води Което дава плода си на времето си, и чиито лист не повяхва; Във всичко що върши ще благоденствува.

4

Не е така с нечестивите; Но те са като плявата, която вятърът отвява.

5

Затова, нечестивите няма да устоят в съда, Нито грешните в събора на праведните;

6

Защото Господ наблюдава пътя на праведните; А пътят на нечестивите ще бъде погибел.

Псалми 2


Псалми Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 1

Псалми

Index

Глава 2

1

Защо се разоряват народите, И племената намислюват суета?

2

Опълчват се земните царе, И управниците се наговарят заедно, Против Господа и против Неговия помазаник, като казват:

3

Нека разкъсаме връзките им, И нека отхвърлим от себе си въжетата им.

4

Тоя, Който седи на небесата, ще се смее; Господ ще им се поругае.

5

Това ще им продума в гнева Си, И в тежкото Си негодувание ще ги смути, казвайки:

6

Но Аз поставих Царя Си На Сион, светия Мой хълм.

7

Аз ще изявя постановлението; Господ ми каза: Ти си Мой Син; Аз днес те родих.

8

Поискай от Мене и Аз ще ти дам народите за твое наследство, И земните краища за твое притежание.

9

Ще ги съкрушиш с желязна тояга, Ще ги строшиш като грънчарски съд.

10

Сега, прочее, вразумете се, о царе; Научете се земни съдии.

11

Слугувайте на Господа със страх, И радвайте се с трепет.

12

Целувайте Избраника, за да се не разгневи, Та погинете в пътя; Защото скоро ще пламне Неговият гняв. Блажени са всички, които се надяват на Него.

Псалми 3


Псалми Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 2

Псалми

Index

Глава 3

1

Псалом на Давида, когато бягаше от сина си Авесалома. Господи, колко се умножиха противниците ми! Мнозина въстават против мене.

2

Мнозина думат за моята душа: Няма за него помощ в Бога. (Села).

3

Но Ти, Господи, си щит около мене, Слава моя и Тоя, Който възвишава главата ми.

4

С глас извиках, към Господа; И Той ме послуша от светия си хълм. (Села).

5

И аз легнах и спах; Станах; защото Господ ме поддържа.

6

Няма да се боя от десетки хиляди от людете, Които навред са се поставили против мене.

7

Стани, Господи; спаси ме, Боже мой; Защото Ти си поразил в челюстта всичките ми неприятели; Строшил си зъбите на нечестивите.

8

От Господа е спасението. Върху Твоите люде нека бъде спасението Ти. (Села).

Псалми 4


Псалми Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 3

Псалми

Index

Глава 4

1

За първия певец на струнни инструменти. Давидов псалом. Когато викам, послушай ме, Боже на правдата ми; Когато бях в утеснение, Ти ми даде простор; Смили се за мене и послушай молитвата ми.

2

Човешки синове, до кога ще обръщате славата ми в беззаконие? До кога ще обичате суета и ще търсите лъжа? (Села).

3

Но знайте, че Господ е отделил за Себе Си своя угодник; Господ ще слуша, когато викам към Него.

4

Треперете и не съгрешавайте; Размишлявайте в сърцата си на леглата си и мълчете. (Села).

5

Принасяйте жертви на правда, И надявайте се на Господа.

6

Мнозина думат: Кой ще ни покаже доброто? Господи, издигни над нас светлостта на лицето Си.

7

Турил си в сърцето ми радост. По-голяма от тяхната, когато им се умножава житото и виното.

8

Спокойно ще легна и ще спя, Защото Ти, Господи, в самотия ме правиш да живея в безопасност.

Псалми 5


Псалми Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 4

Псалми

Index

Глава 5

1

На първия певец на духови инструменти. Давидов псалом. Послушай, Господи думите ми; Внимавай на размишлението ми,

2

Слушай гласа на викането ми, Царю мой и Боже мой; Защото на Тебе се моля.

3

Господи, на ранина ще чуеш гласа ми; На ранина ще отправям молитвата си към Тебе, и ще очаквам.

4

Защото Ти не си Бог, Който се удоволствуваш в беззаконие; Нечистият няма да живее при Тебе,

5

Нито ще устоят горделивите пред Твоите очи. Ти мразиш всички, които вършат беззаконие;

6

Ще изтребиш ония, които говорят лъжа; Господ се гнуси от човек кръвопиец и коварен.

7

Но чрез Твоето изобилно милосърдие аз ще вляза в дома Ти; С благоговение към Тебе ще се покланям към светия твой храм.

8

Господи, води ме в правдата Си, поради неприятелите ми, Направи пътя Си ясен пред мене.

9

Защото непоколебимост няма в устата ни на един от тях, Сърцето им е същинско нечестие. Гроб отворен е гърлото им; С езика се ласкаят.

10

Имай ги за виновни, Боже; Нека паднат в това, което сами са скроили; Изтрий ги поради многото им престъпления, Защото са се повдигали против Тебе.

11

Така ще се веселят всички, които се надяват на Тебе; Винаги ще се радват, защото Ти им Си покровител; И ще ликуват в Тебе ония, които любят твоето име.

12

Защото Ти, Господи, ще благословиш праведния, Ще го покриеш с благословение кат с щит.

Псалми 6


Псалми Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 5

Псалми

Index

Глава 6

1

За първия певец на струнни инструменти, на осемструнна арфа. Давидов псалом. Господи, не ме изобличавай в гнева Си, Нито ме наказвай в лютото Си негодувание.

2

Смили се за мене, Господи, защото изнемощях; Изцели ме, Господи, защото ме болят костите ми.

3

Също и душата ми е твърде смутена; Но Ти, Господи, до кога?

4

Върни се, Господи, избави душата ми; Спаси ме заради милосърдието Си;

5

Защото в смъртта не се споменава за Тебе; В преизподнята* кой ще те славослови?

6

Уморих се от въздишането си; Всяка нощ обливам леглото си, Със сълзите си измокрям постелката си.

7

Окото ми вехне от скръб, Старея поради всичките ми противници.

8

Махнете се от мене, всички, които вършите беззаконие, Защото Господ е чул гласа на плача ми;

9

Господ е послушал молбата ми. Господ ще приеме молитвата ми.

10

Ще се посрамят и много ще се смутят всичките ми неприятели; Ще се върнат назад, ще се посрамят внезапно.

Псалми 7


Псалми Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 6

Псалми

Index

Глава 7

1

Оплакване на Давида, което той пя Господу поради думите на вениаминеца Хус. Господи Боже мой, на Тебе уповавам; Спаси ме от всичките ми гонители, и избави ме;

2

Да не би да скъса като лъв душата ми И я раздере без да се намери избавител.

3

Господи Боже мой, ако съм сторил аз това,- Ако има в ръцете ми беззаконие,

4

Ако съм въздал зло на онзи, който бе в мир с мене, Или съм обрал онзи, който ми е без причина гонител,

5

То нека подгони неприятелят душата ми и я стигне, Нека стъпче в земята живота ми. И нека повали в пръстта славата ми. (Села).

6

Стани, Господи, в гнева Си; Подигни се срещу яростта на противниците ми, И събуди се заради мене, Ти, Който се отредил съда.

7

И нека събраните племена те обикалят; И Ти се върни да седнеш на високо над тях.

8

Господ съди племената; Съди и мене, Господи, според правдата ми; И според моето незлобие нека ми бъде.

9

Нека се спре вече беззаконието на нечестивите; А праведният утвърди Ти, Боже праведни, Който изпитваш сърцата и вътрешностите.

10

Моята защита е в Бога, Който избавя ония, които са с право сърце.

11

Бог е праведен съдия, Да! Бог Който се гневи всеки ден на нечестивия.

12

Ако се не обърне нечестивия, Той ще изостри меча Си; Запънал и приготвил е лъка Си.

13

Приготвил е против него и смъртоносни оръжия; Прави стрелите си огнени стрели.

14

Ето, нечестивият е в мъки да роди беззаконие, Зачена нечестие и роди лъжа.

15

Изкопал е ров и направил го дълбок; Но той сам ще падне в ямата, която направи.

16

Нечестието му ще се върна на самата негова глава, И насилието му ще слезе на самото негово теме.

17

Аз ще хваля Господа за Неговата правда, И ще възпявам името на Всевишния Господ.

Псалми 8


Псалми Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 7

Псалми

Index

Глава 8

1

За първия певец на гетския инструмент. Давидов псалом. Иеова, Господи наш, Колко е превъзходно Твоето име по цялата земя; Ти си поставил славата Си над небесата.

2

Из устата на младенците и сучещите Укрепил си сила поради противниците Си, За да накараш да млъкне врагът и отмъстителят.

3

Като гледам Твоите небеса, делото на Твоите пръсти, Луната и звездите, които Ти си отредил,

4

Казвам си: Що е човек та да го помниш? Или човешки син та да го посещаваш?

5

А Ти си го направил само малко по-долен от ангелите*, И със слава и чест си го увенчал.

6

Поставил си го господар над делата на ръцете Си; Всичко си подчинил под нозете му,

7

Всичките овци и говеда, Още и животните на полето,

8

Въздушните птици, морските риби, И всичко що минава през морските пътища.

9

Иеова, Господи наш, Колко е превъзходно Твоето име по цялата земя!

Псалми 9


Псалми Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 8

Псалми

Index

Глава 9

1

За първия певец по”Умри за сина”. Давидов псалом. Ще Те прославя, Господи, с цялото се сърце, Ще разкажа всичките Твои чудесни дела.

2

Ще се веселя и ще се радвам в Тебе, Ще възпявам името Ти, Всевишни;

3

Понеже неприятелите ми се връщат назад Падат и гинат пред Твоето присъствие.

4

Защото Ти си защитил правото и делото ми; Седнал на престола, Ти си отсъдил справедливо.

5

Изобличил си народите, изтребил си нечестивите, Изличил си името им до векове.

6

Неприятелите изчезнаха; те са запустели за винаги; Ти си разорил градовете им, та и поменът им загина.

7

Но Господ седи Цар до века, Приготвил е престола Си за съд.

8

И Той ще съди света с правда. Ще отсъди за племената справедливо.

9

И Господ ще бъде прибежище на угнетените. Прибежище в скръбни времена.

10

И ония, които познаят името Ти, ще уповават на Тебе; Защото Ти, Господи, ни си оставил ония, които Те търсят.

11

Пейте хвали на Господа, който обитава в Сион, Изявете между племената делата Му;

12

Защото Оня, Който прави изследване за кръвопролития, помни уповаващия на Него, Не забравя викането на кротките.

13

Смили се за мене, Господи; виж скръбта, която ми причиняват ония, които ме мразят. Ти, Който ме дигаш от портите на смъртта;

14

За да разкажа всичко, поради което Ти си за хвалене, В портите на Сионовата дъщеря, И за да се радвам заради спасителната Ти помощ.

15

Народите затънаха в ямата, която сами направиха; В мрежата, която скриха, се улови ногата на сами тях.

16

Господ е станал познат чрез правосъдието, което е извършил; Нечестивият се впримчва в делото на своите си ръце. (Игаион:* Села).

17

Нечестивите ще се върнат в преизподнята, Всичките народи, които забравят Бога.

18

Защото бедният няма да бъде забравен за винаги, Нито ще бъде изгубено за всякога ожиданието на кротките.

19

Стани, Господи; да не надделява човек; Да бъдат съдени народите пред Тебе.

20

Господи, докарай страх върху тях; Нека познаят народите, че са само човеци (Села).

Псалми 10


Псалми Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 9

Псалми

Index

Глава 10

1

(21)(По славянски, част от 9-ий). Защо Господи, стоиш надалеч? Защо се криеш във времена на неволя?

2

(22)Чрез гордостта на нечестивите сиромахът се измъчва; Те се хващат в лукавствата, които ония измислюват.

3

(23)Защото нечестивият се хвали с пожеланията на душата си; И сребролюбецът се отрича от Господа, даже Го презира.

4

(24)Нечестивият, от гордостта на лицето си казва: Господ няма да издири; Всичките му помисли са, че няма Бог.

5

(25)Неговите пътища всякога са упорити; Твоите съдби са твърде високо от очите му; Той презира* всичките си противници.

6

(26)Казва в сърцето си: Няма да се поклатя, От род в род няма да изпадна в злощастие.

7

(27)Устата му са пълни с проклинание и угнетяване и насилство; Под езика му има злоба и беззаконие.

8

(28)Седи в съседа в селата, В скришни места, за да убие невинния; Очите му са насочени тайно против безпомощния.

9

(29)Причаква скришно като лъв в рова си, Причаква за да грабни сиромаха; Грабва сиромаха, като го влачи в мрежата си.

10

(30)Навежда се снишава се; И безпомощните падат в ноктите му+.

11

(31)Казва в сърцето си: Бог е забравил, Скрил е лицето Си, никога няма да види.

12

(32)Стани, Господи; Боже, издигни ръката Си; Да не забравяш кротките.

13

(33)Нечестивият защо презира Бога, И казва в сърцето си: Ти няма да Го издирваш?

14

(34)Ти си го видял; защото гледаш неправдата и престъплението, За да ги хванеш в ръката Си; На Тебе се поверява безпомощният; На сирачето Ти си помощник.

15

(35)Строши мишцата на нечестивия; Издири нечестието на злия човек, докато не намериш вече от него.

16

(36)Господ е цар до вечни векове; Народите са изчезнали от земята Му.

17

(37)Господи, послушал си желанието на кротките; Ще утвърдиш сърцето им; Ще направиш внимателно ухото Си,

18

(38)За да отсъдиш за сирачето и угнетения, Тъй щото човекът, който е от земята, да не застрашава вече.

Псалми 11


Псалми Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 10

Псалми

Index

Глава 11

1

(По слав. 10). За първия певец. Давидов псалом. На Господа уповавам; Как думате на душата ми: Бягай в гората ваша като птица?

2

Понеже, ето, нечестивите запъват лъка, Приготвят стрелите си на тетивите За да устрелят в тъмно ония, които са с право сърце.

2

Всеки говори лъжа с ближния си; С ласкателни устни говорят от двулично сърце.

3

Защото основанията се разориха; А праведният що е извършил?

3

Господ ще изтреби всичките ласкателни устни, Език, който говори големи неща.

4

Господ е в светия Си храм, Чиито престол е на небето; Очите му гледат, клепачите Му изпитват човешките чада.

4

На ония, които са казвали: Ще надвием с езика си; Устните ни са наши; кой е господар над нас?

5

Господ изпитва праведния; А душата Му мрази нечестивия и онзи, който обича насилие.

5

Поради насилствуването над сиромасите, поради въздишките на нуждаещите се, Сега ще стане, казва Господ; Ще туря в безопасност онзи когото презират+.

6

Над нечестивите ще направи примки; Огън и сяра и горещ вятър ще бъдат съдържанието на чашата им.

6

Господните думи са чисти думи, Като сребро претопено в пещ от пръст Пречистено седем пъти.

7

Защото праведният Бог обича правдата; Праведният човек ще гледа лицето Му.

7

Ти, Господи, ще ги закриляш, Ще пазиш всеки от тях от това поколение до века,

8

При все, че нечестивите ходят свободно от всяка страна, Понеже нечестието се въздига между човешките синове.

12

(По слав. 11). За първия певец на осемструнна арфа* Давидов псалом. Помни, Господи; защото не остана вече благочестив; Защото се губят верните измежду човешките чада.

Псалми 13


Псалми Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 11

Псалми

Index

Глава 13

1

(По слав. 12). За първия певец. Давидов псалом. До кога щеш, Господи, съвсем да ме забравиш? До кога ще криеш лицето Си от мене?

2

До кога ще имаш борба§ в душата Си, Болки в сърцето Си всеки ден? До кога ще се превъзнася неприятелят ми над мене?

3

Погледни, послушай ме, Господи Боже мой; Просвети очите ми да не би да заспя в смърт;

4

Да не би да рече неприятелят ми: Надвих му, И да се зарадват противниците ми, когато се поклатя.

5

Но аз уповавам на Твоята милост; Сърцето ми ще се радва в спасението Ти.

6

Ще пея Господу, Защото се е показал щедър към мене.

Псалми 14


Псалми Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 13

Псалми

Index

Глава 14

1

(По слав. 13). За първият певец. Давидов псалом. Безумният рече в сърцето си: Няма Бог. Поквариха се; сториха развалени дела; Няма кой да прави добро.

2

Господ надникна от небесата над човешките чада За да види има ли някой разумен, Който да търси Бога.

3

Всички се отбиха от пътя, заедно се развратиха; Няма кой да прави добро, няма ни един.

4

Без разум ли са всички, които беззаконствуват, Които изпояждат людете ми както ядат хляб, И не призовават Господа?

5

Тогава Ги нападна голям страх; Защото Бог е в поколението на праведните.

6

Посрамихте намеренията на бедния; Господ, обаче, му е прибежище.

7

Дано дойде от Сион избавление на Израиля! Когато Господ върне своите люде от плен, Тогава ще се зарадва Яков, ще се развесели Израил.

Псалми 15


Псалми Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 14

Псалми

Index

Глава 15

1

(По слав. 14). Давидов псалом. Господи, кой ще обитава в твоя шатър? Кой ще живее в Твоя свет хълм?

2

Оня, който ходи незлобиво, който върши правда, И който говори истина от сърцето си;

3

Който не одумва с езика си, Нито струва зло на приятеля си, Нито приема да хвърли укор против ближния си,

4

Пред чиито очи е презрян безчестният; Но той почита ония, които се боят от Господа; Който, ако и да се е клел за своя повреда не се отмята;

5

Който не дава парите си с лихва, Нито приема подкуп против невинния. Който прави това няма да се поклати до века.

Псалми 16


Псалми Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 15

Псалми

Index

Глава 16

1

(По слав. 15). Давидова песен* Пази ме, Боже, Защото на Тебе уповавам.

2

Рекох Господу: Ти си Господ бой; Вън от Тебе няма добро за мене.

3

В светиите на земята и в отбраните, В тях е всичкото ми благоволение.

4

Скърбите на ония, които заменят Иеова с друг бог ще се умножат; Аз не ща да принеса техните от кръв възлияния. Нито ще взема в устните си имената на боговете им.

5

Господ е делът на наследството ми и на чашата ми! Ти поддържаш това, което ми се е паднало.

6

За мене делът падна на приятни места; Да! получих прекрасно наследство.

7

Ще благославям Господа, Който ме е вразумил; Още и в нощно време ме учат вътрешностите ми.

8

Винаги турям Господа пред себе си; Понеже Той е от дясно ми, аз няма да се поклатя.

9

Затова се зарадва сърцето ми, и развесели се душата+ ми, А още и плътта ми ще пребивава в увереност.

10

Защото няма да оставиш душата ми в преизподнята; Нито ще допуснеш угодника Си да види изтление.

11

Ще ми изявиш пътя на живота; Пред твоето присъствие има пълнота от радост, Отдясно на Тебе-всякога веселие.

Псалми 17


Псалми Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 16

Псалми

Index

Глава 17

1

(По слав. 16). Давидова молитва. Послушай, Господи, правото; внимавай на вика ми; Дай ухо на молитвата ми, която принасям с искрени устни.

2

Нека излезе присъдата ми от присъствието Ти; Очите Ти нека гледат справедливо.

3

Изпитал си сърцето ми; посетил си ме нощно време; Опитал си ме; и не си намерил в мене никакво зло намерение. Мислите ми не надвишават устата ми.

4

Колкото за човешките дела, чрез думите на Твоята уста Аз опазих себе си от пътищата на насилниците.

5

Стъпките ми са се пазили здраво в Твоите пътища; Нозете ми не са се подхлъзнали.

6

Аз Те призовах, Боже, защото ще ми отговориш; Приклони към мене ухото Си и послушай думите ми.

7

Яви чудните Си милосърдия, Ти, Който с десницата Си избавяш уповаващите на Тебе. От ония, които въстават против тях.

8

Пази ме като зеница на око; Скрий ме под сянката на крилата Си

9

От нечестивите, които ме съсипват, От неприятелите на душата ми, които ме окръжават.

10

Обградени са от своята тлъстина; Устата им говорят горделиво.

11

Те обиколиха вече стъпките ми; Насочиха очите си, за да ни тръшнат на земята;

12

Всеки един от тях прилича на лъв, който желае да разкъса. И на лъвче, което седи в скришни места.

13

Стани, Господи, предвари го, повали го; С меча Си избави душата ми от нечестивия, -

14

От човеци, Господи, с ръката Си, От светските човеци, чиито дял е в тоя живот, И чиито корем пълниш със съкровищата Си; Които са наситени с чада, И останалия си имот оставят на внуците си.

15

А аз ще видя лицето Ти в правда; Когато се събудя ще се наситя от изгледа Ти.

Псалми 18


Псалми Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 17

Псалми

Index

Глава 18

1

(По слав. 17). За първия певец. Псалом на Господния слуга* Давид, който е говорил Господу думите на тая песен в деня, когато Господ го избавил от ръката на всичките му неприятели и от ръката на Саула. И рече: Любя Те, Господи, сило моя.

2

Господ е скала моя, крепост моя и избавител мой, Бог мой, канара моя, на Когото се надявам, Щит мой, рога на избавлението ми и високата ми кула

3

Ще призова Господа, Който е достохвален; Така ще бъда избавен от неприятелите си.

4

Връзките на смъртта ме окръжиха; Порои от беззаконие ме уплашиха.

5

Връзките на преизподнята ме обвиха; Примките на смъртта ме стигнаха.

6

В утеснението си призовах Господа. И към Бог мой викнах; От храма Си Той чу гласа ми, И викането ми пред Него стигна в ушите Му.

7

Тогава се поклати и потресе земята; Основите на планините се разлюляха И поклатиха се, защото се разгневи Той.

8

Дим се издигаше от ноздрите Му, И огън из устата му поглъщаше; Въглища се разпалиха от Него.

9

Той сведе небесата и слезе; И мрак бе под нозете Му.

10

Възседна на херувим и летя; Летя не ветрени крила.

11

Положи за Свое скривалище тъмнината, За покров около Си тъмните води, Гъстите въздушни облаци.

12

О святкането пред Него Преминаха през облаците Му Град и огнени въглища.

13

И гръмна Господ от небето, Всевишният даде гласа Си, Град и огнени въглища.

14

И прати стрелите Си та ги разпръсна, Да! светкавици в изобилие та ги смути.

15

Тогава се явиха коритата на водите, Откриха се основите на вселената От твоето изобличение, Господи, От духането на дъха на ноздрите Ти.

16

Прати от височината, взе ме, Извлече ме из големи води.

17

Избави ме от силния ми неприятел, От ония, които ме мразеха; Защото бяха по-силни от мене.

18

Стигнаха ме в деня на бедствието ми; Но Господ ми стана подпорка.

19

И изведе ме на широко, Избави ме, защото имаше благоволение към мене.

20

Въздаде ми Господ според правдата ми; Според чистотата на ръцете ми възнагради ме,

21

Защото съм опазил пътищата Господни, И не съм се отклонил от Бога мой в нечестие.

22

Защото всичките Му съдби са били пред мене, И от повеленията Му не съм се отдалечил.

23

Непорочен бях пред Него, И опазих се от беззаконието си.

24

Затова Господ ми въздаде според правдата ми, Според чистотата на ръцете ми пред очите Му.

25

Към милостивия, Господи, милостив ще се явиш, Към непорочния, непорочен ще се явиш.

26

Към чистия, час ще се явиш, И към развратния, противен ще се явиш.

27

Защото оскърбени люде Ти ще спасиш; А очи горделиви ще смириш.

28

Защото Ти ще запалиш светилото ми; Господ Бог мой ще озари тъмнината ми;

29

Защото чрез Тебе разбивам полк; Чрез Бога мой прескачам стена.

30

Колкото за Бога, Неговият път е съвършен; Словото на Господа е опитано; Той е щит на всички, които уповават на Него.

31

Защото кой е Бог освен Господа? И кой е канара, освен нашия Бог?

32

Бог, Който ме препасва със сила, И прави съвършен пътя ми,

33

Той прави нозете ми като нозете на елените, И ме поставя на високите ми места.

34

Учи ръцете ми да воюват, Тъй щото мишците ми запъват меден лък.

35

Ти си ми дал и щит на избавлението Си; Твоята десница ме е поддържала И Твоята благодат ме е направила велик.

36

Ти си разширил стъпките ми под мене; И нозете ми не се подхлъзнаха.

37

Гоних неприятелите си и ги стигнах, И не се върнах, докато ги не довърших.

38

Стрих ги, те не можаха да се подигнат; Паднаха под нозете ми.

39

Защото си ме препасал със сила за бой; Повалил си под мене въставащите против мене.

40

Сторил си да обърнат гръб към мене неприятелите ми, За да изтребя ония, които ме мразят.

41

Извикаха, но нямаше избавител, Към Господа, но не ги послуша.

42

Тогава ги стрих като прах пред вятъра; Изхвърлих ги като калта на пътищата.

43

Ти си ме избавил и от съпротивленията на людете; Поставил си ме глава на народите: Народ, когото не познавах, слугува на мене,

44

Щом чуха за мене, те ме и послушаха; Даже чужденците се преструваха, че ми се покоряват.

45

Чужденците отслабнаха, И разтреперани излязоха из яките си скривалища.

46

Жив е Господ, и благословена да бъде Канарата ми, И да се възвиси Бог на избавлението ми,

47

Бог, Който мъздовъздава за мене, И покорява под мене племена,

48

Който ме избавя от неприятелите ми. Да! Ти ме възвишаваш над въставащите против мене, Избавяш ме от насилника.

49

Затова ще Те хваля, Господи, между народите, И на името Ти ще пея.

50

Ти си, който даваш велико избавление на царя Си, И показваш милосърдие към помазаника Си, Към Давида и към потомството му до века.

Псалми 19


Псалми Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 18

Псалми

Index

Глава 19

1

(По слав. 18). За първия певец. Давидов псалом. Небесата разказват славата Божия, И просторът известява делото на ръцете Му.

2

Ден на ден казва слово; И нощ на нощ изявява знание.

3

Без говорене, без думи, Без да чуе гласът им,

4

Тяхната вест е излязла по цялата земя, И думите им до краищата на вселената. В тях Той постави шатъра за слънцето,

5

Което, излизащо като младоженец из стаята си, Се радва като юнак да тича в попрището.

6

То излиза от единия край на небето, И обикаля до другия ме край; От топлината му нищо не се укрива.

7

Законът Господен е съвършен, възвръща душата; Изявлението Господно е вярно, дава мъдрост на простия;

8

Повеленията Господни са прави, веселят сърцето; Заповедта Господна е светла, просвещава очите;

9

Страхът от Господа е чист, пребъдва до века; Съдбите Господни са истинни и, без изключение, справедливи.

10

Желателни са повече от злато, Повече от изобилие чисто злато, И по-сладки от мед и от капките на медена пита.

11

Слугата Ти още се и предупреждава чрез тях; В опазването им има голяма награда.

12

Кой съзнава своите прегрешения? Очисти ме от тайните прегрешения.

13

Още и от гордост предпази слугата Си: Да ме не завладее; тогава ще бъда непорочен, И ще бъда чист от много престъпления.

14

Думите на устата ми и размишленията на сърцето ми Нека бъдат угодни пред Тебе, Господи канаро моя и избавителю мой.

Псалми 20


Псалми Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 19

Псалми

Index

Глава 20

1

(По слав. 19). За първия певец. Давидов псалом. Господ да те послуша в скръбен ден; Името на Бога Яковов да те постави на високо!

2

Да ти прати помощ от светилището, И да те подкрепи от Сион!

3

Да си спомни всичките твои приноси, И да приеме всеизгарянето ти! (Села).

4

Да ти даде според желанието на сърцето ти, И да изпълни всяко твое намерение!

5

В спасението Ти ще се зарадваме, И в името на нашия Бог ще издигнем знамена. Господ да изпълни всичките твои прошения!

6

Сега зная, че Господ избави помазаника Си; Що го слуша от своето Си небе Със спасителна сила на десницата Си.

7

Едни споменават колесници, а други коне; Но ние ще споменем името на Господа нашия Бог.

8

Те се спънаха и паднаха; А ние станахме и се изправихме.

9

Господи пази! Нека ни послуша Царят, когато Го призовем.

Псалми 21


Псалми Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 20

Псалми

Index

Глава 21

1

(По слав. 20). За първия певец. Давидов псалом. Господи, в Твоята сила ще се весели царят; И колко много ще се радва в избавлението Ти!

2

Изпълнил си желанието на сърцето му, И от молбата на устните му не си го лишил. (Села).

3

Защото си го предварил с благословения на блага; Положил си на главата му корона от чисто злато.

4

Той проси от Тебе живот; И Ти си му дал дългоденствие до вечни векове.

5

Голяма е славата му чрез Твоето избавление; Чест и величие си положил на него;

6

Защото си го поставил да бъде за благословение до века, Развеселил си го с радост в присъствието Си;

7

Защото царят уповава на Господа, И чрез милосърдието на Всевишния няма да се поклати.

8

Ръката Ти ще намери всичките Твои врагове; Десницата Ти ще намери ония, които Те мразят.

9

Във времето на негодуванието Си ще ги направиш като огнена пещ Господ ще ги изпълни с гнева Си, И огън ще ги изгори.

10

Ще изтребиш плода им от земята, И потомството им измежду човешките чада.

11

Защото, при все че намислиха злоба против Тебе, При все че измислиха заговор, не ще могат да го изпълнят,

12

Понеже Ти ще ги направиш да обърнат гръб Когато приготвиш на тетивите Си стрели против лицето им.

13

Издигни се, Господи, със силата Си; Така ще възпяваме и ще прославяме Твоето могъщество.

Псалми 22


Псалми Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 21

Псалми

Index

Глава 22

1

(По слав. 21). За първия певец по “Кошутата на зората”. Давидов псалом. Боже мой, Боже мой, защо си ме оставил? Защо стоиш далеч и не ми помагаш, Нито внимаваш на думите на охкането* ми?

2

Боже мой, викам денем, но не отговаряш, И нощем, но нямам отдих.

3

Но Ти си Светият, Който си възцарен между Израилевите хваления.

4

На тебе уповаваха бащите ни Уповаваха, и Ти ги избави,

5

Към Тебе извикаха, и бяха избавени; На Тебе уповаваха, и не се посрамиха.

6

А аз съм червей, а не човек, Укоряван от човеците, и презрян от людете.

7

Всички, които ме гледат, ругаят ме, Отварят устните си, кимват с глава и казват:

8

Той упова на Господа: нека го избави; Нека го избави понеже има благоволение в него.

9

Но Ти си, Който си ме извадил из утробата; Ти си ме научил да уповавам като бях на майчините си гърди,

10

На Тебе бях оставен от рождението си; От утробата на майка ми Ти си мой Бог.

11

Да се не отдалечиш от мене; защото скръбта е близо, Понеже няма помощник.

12

Много юнци ме обиколиха; Силни васански бикове ме окръжиха.

13

Отвориха срещу мене устата си, Като лъв, който граби и реве.

14

Разлях се като вода, И разглобиха се всичките ми кости; Сърцето ми стана като восък, Разтопява се всред вътрешностите ми.

15

Силата ми изсъхна като черепка, И езикът ми прилепна за челюстите ми; И Ти си ме свел в пръстта на смъртта.

16

Защото кучета ме обиколиха; Тълпа от злодейци ме окръжи; Прободоха ръцете ми и нозете ми.

17

Мога да преброя всичките си кости, Хората се взират в мене и ме гледат.

18

Разделиха си дрехите ми, И за облеклото ми хвърлиха жребие.

19

Но Ти, Господи, да се не отдалечиш; Ти, сило моя, побързай да ми помогнеш.

20

Избави от меча душата ми, Живота* ми от силата на кучето.

21

Избави ме от устата на лъва И от роговете не дивите волове. Ти си ме послушал!

22

Ще възвестявам името Ти на братята си; Всред събранието ще Те хваля.

23

Вие, които се боите от Господа, хвалете Го; Цяло Яковово потомство славете Го; И бойте Му се, всички вие от Израилевото потомство.

24

Защото не е презрял и не се е отвърнал от скръбта на оскърбения, Нито е скрил лицето Си от него; Но послуша, когато извика той към Него.

25

От Тебе е гдето принасям хваление в голямото събрание: Ще изпълня обреците си пред ония, които Му се боят.

26

Смирените ще ядат и ще се наситят; Ще хвалят Господа ония, които Го търсят; Сърцето ви нека живее вечно.

27

Ще си спомнят и ще се обърнат към Господа Всичките земни краища, И ще се покланят пред Тебе Всичките племена на народите;

28

Защото царството е на Господа, И То владее над народите.

29

Ще ядат и ще се поклонят всичките богати на земята; Пред Него ще се преклонят всички, които слизат в пръстта; А онзи, който не може да запази живота си,

30

Неговото потомство ще Му слугува; Ще се приказва за Господа на идното поколение.

31

Ще дойдат и ще известят правдата Му На люде, които ще се родят, казвайки, че Той е сторил това.

Псалми 23


Псалми Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 22

Псалми

Index

Глава 23

1

(По слав. 22). Давидов псалом. Господ е Пастир мой; Няма да остана в нужда.

2

На зелени пасбища ще ме успокоява; При тихи води ще ме завежда.

3

Освежава душата ми; Води ме през прави пътеки заради името Си.

4

Да! и в долината на мрачното сянка ако ходя Няма да се уплаша от зло; Защото Ти си с мене; Твоят жезъл и Твоята тояга, те ме утешават.

5

Приготвяш пред мене трапеза в присъствието на неприятелите ми, Помазал си с мира главата ми; чашата ми се прелива.

6

Наистина благост и милост ще ме следват При всичките дни на живота ми; И аз ще живея за винаги в дома Господен.

Псалми 24


Псалми Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 23

Псалми

Index

Глава 24

1

(По слав. 23). Давидов псалом. Господна е земята и всичко що има в нея, Вселената и тия, които живеят в нея;

2

Защото Той е основал върху моретата, И затвърдил върху водите.

3

Кой ще възлезе на хълма Господен? И кой ще застане на Неговото свето място?

4

Оня, който е с чисти ръце и с непорочно сърце, Който не е предал на суета душата си, и не се е клел на лъжа.

5

Той ще приеме благословение от Господа, И правда от Бога на спасението си.

6

Това е поколението на ония, които Го дирят; Ония, които търсят Твоето лице, те са Яков. (Села).

7

Издигнете, порти, главите си, И бъдете издигнати вие, вечни врати, И ще влезе Царят на славата.

8

Кой е Тоя Цар на славата? Господ могъщият и силният, Господ силният на бой.

9

Издигнете, порти, главите си, И бъдете издигнати вие, вечни врати, И ще влезе Царят на славата.

10

Кой е тоя Цар на славата? Господ на Силите, Той е Царят на славата (Села).

Псалми 25


Псалми Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 24

Псалми

Index

Глава 25

1

(По слав. 22). Давидов псалом. По Еврейски, азбучен псалом. Към Тебе, Господи, издигам душата си.

2

Боже мой, на Тебе съм уповал; Да се не посрамя, Да не тържествуват неприятелите ми над мене.

3

Наистина, никой, който чака Тебе, няма да се посрами; Ония ще се посрамят, които, без причина, постъпват коварно.

4

Направи ме, Господи, да позная пътищата Ти, Научи ме на пътеките Си.

5

Води ме в истината Си и учи ме; Защото Ти си Бог на Спасението ми; Тебе чакам цял ден.

6

Помни, Господи, благите Си милости И милосърдията Си, защото са от века.

7

Недей помни греховете на младостта ми, нито престъпленията ми; Помни ме, Господи, според милосърдието Си и заради благостта Си.

8

Господ е благ и праведен. Затова ще научи грешните на пътя Си.

9

Ще води кротките с правда. И ще научи кротките на пътя Си.

10

Всичките пътеки на Господа са милосърдие и вярност Към ония, които пазят завета Му и избавлението Му.

11

Заради името Си, Господи, Прости моето беззаконие, защото е голямо.

12

Бои ли се човек от Господа?- Него Той ще настави кой път да избере.

13

Душата ме ще живее в спокойствие, И потомството му ще наследи земята.

14

Интимното благоволение на Господа е с ония, които Му се боят, И ще им покаже завета Си.

15

Моите очи са винаги към Господа, Защото Той ще измъкне им мрежата нозете ми.

16

Обърни се към мене и смили се за мене, Защото съм усамотен и наскърбен.

17

Облекчи скърбите на сърцето ми, Изведи ме из утесненията ми.

18

Вгледай се в угнетението ми и тегобата ми. И прости всичките ми грехове.

19

Виж неприятелите ми, защото са много, И с люта ненавист ме мразят.

20

Пази душата ми и избави ме; Да се не посрамя, защото на тебе уповавам.

21

Незлобие и правота нека ме пазят, Защото Тебе чакам.

22

Боже избави Израиля От всичките му беди.

Псалми 26


Псалми Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 25

Псалми

Index

Глава 26

1

(По слав. 25). Давидов псалом. Съди ме, Господи, защото съм ходил в незлобието си, Уповавал съм на Господа без да се колебая.

2

Изследвай ме, Господи, и изпитвай ме, Опитай вътрешностите ми и сърцето ми.

3

Защото Твоето милосърдие е пред очите ми. И аз съм ходил в истината Ти.

4

Не съм седял с човеци измамници, И с лицемерци няма да отида.

5

Мразя събранието на злосторниците, И с нечестивите няма да седна.

6

Ще измия в невинност ръцете си; Така ще обиколя олтара Ти, Господи,

7

За да възглася с глас на хваление, И да разкажа всички Твои чудесни дела.

8

Господи, любя местопребиванието на Твоя дом, И мястото на скинията на славата Ти.

9

Да не отнемеш душата ми заедно с грешните, Нито живота ми заедно с мъже кръвопийци;

10

В чиито ръце има злодеяние, И десницата им е пълна с подкупи.

11

А пък аз ще ходя в незлобието си; Изкупи ме и смили се за мене.

12

Ногата ми стои на равно място; В събранията ще благославям Господа.

Псалми 27


Псалми Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 26

Псалми

Index

Глава 27

1

(По слав. 26). Давидов псалом. Господ е светлина моя и избавител мой; От кого ще се боя? Господ е сила на живота ми; От кого ще се уплаша?

2

Когато се приближиха при мене злосторници, Противниците ми и неприятелите ми, За да изядат плътта ми, Те се спънаха и паднаха.

3

Ако се опълчи против мене и войска, Сърцето ми няма да се уплаши; Ако се подигне против мене война И тогава ще имам увереност.

4

Едно нещо съм поискал от Господа, това ще търся, - Да живея в дома Господен през всичките дни на живота си. За да гледам привлекателността на Господа. И да Го диря в храма Му.

5

Защото в зъл ден ще ме скрие под покрива Си, Ще ме покрие в скривалището на щита Си, Ще ме издигне на канара.

6

И сега главата ми ще се издигне Над неприятелите ми, които ме окръжават; И ще принеса в скинията Му жертва на възклицания, Ще пея, да! ще славословя Господа.

7

Слушай, Господи, гласа ми, когато викам; Смили се тоже за мене, и отговори ми.

8

Когато Ти рече: Търсете лицето Ми, Моето сърце Ти каза: Лицето Ти ще търся, Господи.

9

Да не скриеш от мене лицето Си; Да не отхвърлиш с гняв слугата Си; Ти ми стана помощ; недей ме отхвърля, И недей ме оставя, Боже, Спасителю мой;

10

Защото баща ми и майка ми са ме оставили: Господ, обаче, ще ме прибере.

11

Научи ме, Господи, пътя Си, И води ме по равна пътека поради ония, които ме причакват.

12

Да не ме предадеш на волята на противниците ми; Защото лъжливи свидетели са се дигнали против мене, Които дишат насилие.

13

Ако не бях повярвал, че ще видя благостите Господни В земята на живите - бих премалял.

14

Чакай Господа; Дерзай, и нека се укрепи сърцето ти; Да! чакай Господа.

Псалми 28


Псалми Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 27

Псалми

Index

Глава 28

1

(По слав. 27). Давидов псалом. Към тебе ще извикам, Господи, канаро моя; Не замълчавай към мене, Да не би, ако останеш мълчалив към мене, Да се оприлича на ония, които слизат в рова.

2

Послушай гласа на молбите ми, когато викам към Тебе, Когато дигам ръце към най-вътрешното на Твоето светилище.

3

Не ме завличай с нечестивите И с ония, които вършат беззаконие, Които говорят мир с ближните си, А в чието сърце има злоба.

4

Въздай им според делата им И според нечестието на постъпките им; Въздай им според делата на ръцете им; Отдай им каквото заслужават.

5

Понеже те не внимават на деянията на Господа Нито на делата на ръцете Му, Той ще ги събори, и няма да ги съгради.

6

Благословен да е Господ, Защото послуша гласа на молбите ми

7

Господ е сила моя и щит мой; На него е уповало сърцето ми, и Той ми помага; Затова се развесели сърцето ми, И с песните си ще Го възхваля,

8

Господ е сила на людете Си; Той е крепост за избавление на помазаника Си.

9

Избави людете Си и благослови наследството Си; Храни ги и носи ги да века.

Псалми 29


Псалми Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 28

Псалми

Index

Глава 29

1

(По слав. 28). Давидов псалом. Отдайте Господу, вие синове на силните, Отдайте Господу слава и могъщество.

2

Отдайте Господу дължимата на името Му слава; Поклонете се Господу в света премяна.

3

Гласът Господен е над водите; Бог на славата гърми: Господ гърми над големите води,

4

Гласът Господен е силен; Гласът Господен е величествен.

5

Гласът Господен троши кедри; Да! Господ троши ливанските кедри,

6

И прави да скачат като юнец, Ливан и Сирион като див вол в младостта си.

7

Гласът Господен разцепва огнените пламъци.

8

Гласът Господен разтърсва пустинята; Господ разтърсва пустинята Кадис.

9

Гласът Господен прави да раждат кошутите, И оголва лесовете; А в храма Му всеки възгласява Слава!

10

Господ седна Цар над Потопа; Да! Господ седна Цар до века.

11

Господ ще даде сила на людете Си; Господ ще благослови людете Си с мир.

Псалми 30


Псалми Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 29

Псалми

Index

Глава 30

1

(По слав. 29). Псалом. Песен при освещаването на Давидовия дом. Ще те превъзнасям, Господи; защото Ти си ме издигнал, И не си оставил неприятелите ми да тържествуват над мене.

2

Господи Боже мой, извиках към Тебе; И Ти си ме изцелил.

3

Господи, извел си от преизподнята душата ми: Опазил си живота ми между ония, които слязат в рова.

4

Пейте Господу, светии Негови, И възхвалявайте светото Му име*.

5

Защото гневът Му е само за една минута, А благоволението Му е за цял живот; Вечер може да влезе плач да пренощува, А на сутринта иде радост.

6

Аз в благоденствието си рекох: Няма да се поклатя до века.

7

Господи, с благоволението Си Ти беше ме поставил на твърда планина; Скрил си лицето Си, и смутих се.

8

Към тебе, Господи, извиках, И на Господа се помолих, като казах:

9

Каква полза от кръвта ми, ако слезе в рова? Пръстта ще Те славослови ли? Ще възвестява ли истината Ти?

10

Послушай, Господи, и смили се за мене; Господи бъди ми помощник.

11

Обърнал си плача ми на играние за мене; Съблякъл си ми вретището и препасал си ме с веселие.

12

За да Ти пее хвала душата ми и да не млъква. Господи Боже мой, до века ще Те хваля.

Псалми 31


Псалми Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 30

Псалми

Index

Глава 31

1

(По слав. 30). За първия певец. Давидов псалом. На Тебе, Господи, уповавам; да се не посрамя до века: Избави ме според правдата Си.

2

Приклони към мене ухото Си; побързай да ме избавиш: Бъди ми силна канара, укрепени здание, за да ме спасиш.

3

Защото Ти си моя канара и крепост; Затова заради името Си ръководи ме и управяй ме.

4

Измъкни ме из мрежата, която скрито поставиха за мене, Защото ти си моя крепост.

5

В Твоята ръка предавам духа си; Ти си ме изкупил, Господ Боже на истината.

6

Мразя ония, които почитат суетните идоли; Но аз уповавам на Господа,

7

Ще се радвам и ще се веселя в Твоята милост; Защото Ти си видял неволите ми, Познал си утесненията на душата ми,

8

И не си ме затворил в ръката на неприятеля; Поставил си нозете ми на широко.

9

Смили се за мене, Господи, защото съм в утеснение, Чезне от скръб окото ми, душата ми, и снагата ми.

10

Защото се изнури в тъга живота ми, и годините ми във въздишки; Поради престъплението ми ослабна силата ми, И костите ми изнемощяха.

11

На всичките си противници станах за укор, А най-вече на ближните си, И за плашило на познайниците си; Ония, които ме гледаха навън, бягаха от мене.

12

Като някой умрял бях забравен от сърцето на всичките; Станах като счупен съд;

13

Защото съм чул клетвите на мнозина; От всякъде страх, Като се наговориха против мене И намислиха да отнемат живота ми.

14

Но аз на Тебе уповавах, Господи; Рекох: Ти си Бог мой.

15

В Твоите ръце са времената ми; Избави ме от ръката на неприятелите ми, И от тия, които ме гонят.

16

Направи да светне лицето Ти над слугата Ти; Спаси ме в милосърдието Си.

17

Господи, да са не посрамя, Защото съм Те призовал; Нека се посрамят нечестивите, Нека млъкнат в преизподнята.

18

Нека онемеят лъжливите устни, Които говорят против праведния нахално, горделиво и презрително.

19

Колко е голяма Твоята благост, Която си запазил за ония, които Ти се боят, И която си показал* пред човешките чада Към ония, които уповават на Тебе!

20

Ще те скрием в скривалището на присъствието Си От човешките замисли; Ще ги скриеш под покров От препирането на езици.

21

Благословен да е Господ, Защото си показал чудесното Си милосърдие към мене В укрепен град.

22

А в тревогата си аз бих рекъл: Отлъчен съм от очите Ти: Обаче Ти послуша гласа на молбите ми, Когато извиках към Тебе.

23

Възлюбете Господа, всички Негови светии; Господ пази верните, А въздава изобилно на ония, които се обхождат горделиво.

24

Дерзайте и нека се укрепи сърцето ви, Всички, които се надявате на Господа.

Псалми 32


Псалми Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 31

Псалми

Index

Глава 32

1

(По слав. 31). Давидов псалом. Поучение. Блажен оня, чието престъпление е простено, Чиито грях е покрит.

2

Блажен оня човек, комуто Господ не вменява беззаконие, И в чиито дух няма измама.

3

Когато мълчах, овехтяха костите ми От охкането ми всеки ден;

4

Понеже денем и нощем ръката Ти тежеше върху мене, Влагата ми се обърна на лятна суша. (Села).

5

Признах греха си пред Тебе, и беззаконието си не скрих; Рекох: Ще изповядам Господу престъпленията си; И ти прости вината на греха ми. (Села).

6

За това нещо нека ти се моли всеки благочестив На време, когато може да се намери то; Наистина, когато големите води преливат Те няма да стигнат до него.

7

Ти си прибежище мое; Ти ще ме пазиш от скръб; С песни на избавление ще ме окръжаваш. (Села).

8

Аз ще те вразумя, и ще те науча Пътя, по който трябва да ходиш; Ще те съветвам, Като върху тебе ще бъде окото Ми.

9

Не бивайте като кон или като мъска, Които нямат разум; За чиито челюсти трябва оглавник и юзда, за да ги държат, Иначе, не биха се приближавали при Тебе.

10

Много ще бъдат скърбите на нечестивия; Но онзи, който уповава на Господа, Милост ще го окръжи.

11

Веселете се в Господа и радвайте се, праведници, И викайте с радост всички, които сте с право сърце.

Псалми 33


Псалми Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 32

Псалми

Index

Глава 33

1

(По слав. 32). Радвайте се праведници, в Господа; Прилично е за праведните да въздават хваление.

2

Хвалете Господа с арфа, Псалмопейте Му с десето струнен псалтир.

3

Пейте му нова песен, Свирете изкусно с възклицание.

4

Защото словото на Господа е право, И всичките Му дела са извършени с вярност.

5

Той обича правда и правосъдие; Земята е пълна с милосърдието Господно.

6

Чрез словото на Господа станаха небесата, И чрез дишането на устата Му цялото им множество.

7

Той събра като куп морските води, Тури бездните в съкровищници.

8

Нека се бои от Господа цялата земя; Нека благоговеят с боязън пред Него всички жители на вселената.

9

Защото Той каза, и стана; Той заповяда, и затвърди се.

10

Господ осуетява намеренията на народите; Прави безполезни мислите на племената.

11

Намеренията на Господа стоят твърди до века, Мислите на сърцето Му из род в род.

12

Блажен оня народ, на когото Бог е Господ, Людете, които е изброил за Свое наследство.

13

Господ наднича от небето, Наблюдава всичките човешки чада;

14

От местообиталището Си Гледа на всичките земни жители, -

15

Онзи, Който създаде сърцата на всички тях, Който позна всичките им работи.

16

Никой цар не се избавя чрез многочислена войска Силен мъж не се отървава с голямо юначество.

17

Безполезен е конят за избавление, И чрез голямата си сила не може да избави никого.

18

Ето, окото на Господа е върху ония, които Ме се боят, Върху ония, които се надяват на Неговата милост,

19

За да избави от смърт душата им, И в глад да ги опази живи.

20

Душата ни чака Господа; Той е помощ наша и щит наш.

21

Защото в Него ще се весели сърцето ни, Понеже на Неговото свето име уповаваме.

22

Дано да бъде милостта Ти, Господи върху нас Според както сме се надявали на Тебе.

Псалми 34


Псалми Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 33

Псалми

Index

Глава 34

1

(По слав. 33). Псалом на Давида, когато се престори на луд пред Авимелеха*, който го пусна та си отиде. По еврейски азбучен псалом. Ще благославям Господа на всяко време Похвала към Него ще бъде винаги в устата ми.

2

С Господа ще се хвали душата ми; Смирените ще чуят това и ще се зарадват.

3

Величайте Господа с мене, И заедно нека възвеличим името Му.

4

Потърсих Господа; и Той ме послуша, И от всичките ми страхове ме избави.

5

Погледнах към Него; и светнаха очите им, И лицата им никога няма да се посрамят.

6

Тоя сиромах извика; и Господ го послуша, И от всичките му неволи го избави.

7

Ангелът на Господа се опълчва около ония, които Му се боят, И ги избавя.

8

Вкусете и вижте, че Господ е благ; Блажен оня човек, който уповава на Него.

9

Бойте се от Господа, вие Негови светии; Защото за боящите се от Него няма оскъдност.

10

Лъвчетата търпят нужда и глад; Но ония, които търпят Господа, няма да бъдат в оскъдност за никое добро.

11

Дойдете, чада, послушайте мене; Ще ви науча на страх от Господа.

12

Желае ли човек живот, Обича ли благоденствие, за да види добрини? -

13

Пази езика си от зло И устните си от лъжливо говорене.

14

Отклонявай се от злото и върши доброто, Търси мира и стреми се към него.

15

Очите на Господа са върху праведните, И ушите Му към техния вик.

16

Лицето на Господа е против ония, които вършат зло, За да изтреби помена им от земята.

17

Праведните извикаха, и Господ послуша, И от всичките им беди ги избави.

18

Господ е близо при ония, които са със съкрушено сърце, И спасява ония, които са с разкаян дух.

19

Много са неволите на праведния; Но Господ го избавя от всички тях;

20

Той пази всичките му кости; Ни една от тях не се строшава.

21

Злощастието ще затрие грешния; И ония, които мразят праведния, ще бъдат осъдени.

22

Господ изкупва душата на слугите Си; И от ония, които уповават на Него, ни един няма да бъде осъден.

Псалми 35


Псалми Глава 35 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 34

Псалми

Index

Глава 35

1

(По слав. 34). Давидов псалом. Бори се, Господи, с ония, които се борят с мене; Воювай против ония, които воюват против мене.

2

Вземи оръжие и щит, И стани да ми помогнеш.

3

Изтръгни и копие, та затвори пътя на гонителите ми; Кажи на душата ми: Аз съм избавител Твой.

4

Нека се посрамят и се опозорят Ония, които искат да погубят душата ми; Нека се върнат назад и се смутят Ония, които ми мислят зло.

5

Нека бъдат като плява пред вятъра, И ангел Господен да ги гони.

6

Нека бъде пътят им тъмен и плъзгав, И ангел Господен да ги гони.

7

Защото без причина скриха за мене мрежата си в трап; Без причина изкопаха яма за душата ми.

8

Да дойде върху всеки един от тях неочаквана погибел; И мрежата му, която е скрил, нека улови самия него. Той нека падне в същата погибел.

9

А моята душа ще се весели в Господа, Ще се радва в избавлението Му:

10

Всичките ми кости ще рекат; Господи, кой е подобен на Тебе, Който избавяш сиромаха от по-силния от него, Да! сиромаха и немощния от грабителя му?

11

Несправедливи свидетели въстават И питат ме за неща, за които аз не зная нищо

12

Въздават ми зло за добро, За да бъде в оскъдност душата ми.

13

А аз, когато те боледуваха, Аз се обличах във вретище, Смирявах с пост душата си, И молитвата ми се връщаше в пазухата ми и се повтаряше;

14

Обхождах се като с приятел, като с мой брат, Ходех наведен и нажален както кога жалее някой майка си.

15

Но когато накуцвах в пътя си, те се зарадваха и се събраха. Побойници се събраха против мене, - човеци, които аз не знаех; Късаха ме без да престават.

16

Като нечестивите смешкари в пиршества Скърцаха на мене със зъби.

17

Господи до кога ще гледаш? Избави душата ми от погубленията им, Живота ми* от тия лъвове.

18

Аз ще те славословя в голямо събрание, Ще Те хваля между многочислени люде.

19

Да не тържествуват над мене Ония, които несправедливо враждуват против мене; Нито да помигват с очи Ония, които ме мразят без причина.

20

Защото не говорят за мир, Но измислюват лъжливи думи против тихите на земята.

21

Да! те отвориха широко срещу мене устата си; Казваха: О, хохо! очите ни видяха!

22

Ти си видял, Господи, да не премълчаваш; Господи, да се не отдалечиш от мене,

23

Стани и събуди се за съда ми; За делото ми, Боже мой и Господи мой.

24

Съди ме, Господи Боже мой, според правдата Си, И да не тържествуват над мене.

25

Да не кажат в сърцето си: Ето желанието ни се изпълни. Нито да кажат: Погълнахме го.

26

Да се посрамят и се опозорят заедно всички Ония, които се радват на злощастието ми; Да се облекат със срам и с позор Ония, които се големеят против мене.

27

Да възклицават и да се зарадват Ония, които благоприятствуват на правото ми дело, И винаги нека казват: Да се възвеличи Господ, Който желае благоденствие на слугата Си.

28

И езикът ми ще разказва Твоята правда И твоята хвала всеки ден.

Псалми 36


Псалми Глава 36 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 35

Псалми

Index

Глава 36

1

(По слав. 35). За първия певец. Псалом на Господния слуга Давида. Беззаконието на нечестивия свидетелствува* на вътрешното ми сърце, Че чрез очите ми няма страх от Бога.

2

Защото той се лъже в своите очи. Че беззаконието му няма да се открие и да се намрази,

3

Думите на устата му са беззаконие и измама; Той не иска да бъде разумен за да прави добро.

4

Беззаконие измислюва на леглото си; Застава на недобър път; злото не мрази.

5

Господи, Твоето милосърдие стига до небето, Верността Ти до облаците;

6

Правдата Ти е като великолепните планини; Съдбите Ти са бездна голяма; Ти, Господи, запазваш човеци и животни.

7

Колко е скъпоценно Твоето милосърдие, Боже! Затова човешките чада прибягват под покрива на крилата Ти.

8

Ще се напояват от най-доброто+ на дома Ти. И от ръката на Твоите сладости ще им дадеш да пият.

9

Защото у Тебе е изворът на живота, В Твоята светлина ще видим светлина.

10

Простирай милосърдието Си към ония, които Те познават, И правдата Си към ония, които са с право сърце.

11

Нека не дойде против мене ногата на горделивите, Нито ръката на нечестивите да ме поклати.

12

Там паднаха ония, които вършат беззаконие; Повалиха си и не ще могат да станат.

Псалми 37


Псалми Глава 37 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 36

Псалми

Index

Глава 37

1

(По слав. 36). Давидов псалом. По Еврейски азбучен псалом, Не се раздразнявай поради злотворците, Нито завиждай на ония, които вършат беззаконие.

2

Защото като трева скоро ще се окосят, И като зелена трева ще повяхнат.

3

Уповавай на Господа и върши добро; Така ще населиш земята и ще се храниш с увереност.

4

Весели се, тъй също, в Господа; И той ще ти даде попросеното от сърцето ти.

5

Предай на Господа пътя си; И уповавай на Него, и Той ще из върши очакването ти;

6

И ще направи да се яви правдата ти като светлината, И съдът ти като пладне.

7

Облегни се на Господа, и чакай Него; Не се раздразнявай поради този човек, който успява в пътя си Като върши подлости.

8

Престани от негодуванието, и остави гнева; Не се раздразнявай, понеже това води само към злотворството.

9

Защото злотворците ще се изтребят; А от тия, които чакат Господа, те ще наследят земята.

10

Защото още малко, и нечестивият не ще го има вече; Да! прилежно ще изследваш мястото му, и не ще се намери;

11

Но кротките ще наследят земята, И ще се наслаждават с изобилен мир.

12

Нечестивият прави заговор против праведния. И скърца на него със зъби.

13

Господ ще му се присмее, Понеже вижда, че иде денят му.

14

Нечестивите изтръгнаха меч и опънаха лъка си, За да повалят сиромаха и немощния, За да заколят ония, които са с праведна обхода.

15

Мечът им ще се забие в тяхното сърце, И лъковете им ще се строшат.

16

Малкият имот на праведния е по-желателен От богатството на мнозина нечестиви;

17

Защото мишците на нечестивите ще се строшат, А Господ подкрепява праведните.

18

Господ знае дните на непорочните; И тяхното наследство ще бъде до века.

19

Те няма да се посрамят в лоши времена. В дни на глад ще бъдат сити,

20

А нечестивите ще загинат, И враговете Господни ще бъдат като отборните агнета*; Ще чезнат, като дим ще изчезнат.

21

Нечестивият взема на заем, и не отплаща; А праведният постъпва благо и дава.

22

Защото благословените от Господа ще наследят земята; А проклетите от Него ще се изтребят.

23

Стъпките на човека се оправят от Господа; И Неговото благоволение е в пътя му.

24

Ако падне не ще се повали, Защото Господ подпира ръката му.

25

Млад бях, ето, остарях, Но не съм видял праведният оставен, Нито потомството му да проси хляб.

26

Всеки ден постъпва благо и дава на заем; И потомството му е в благословение.

27

Отклонявай се от зло, и върши добро, И ще имаш вечно жилище.

28

Защото Господ обича правосъдие, И не оставя светиите Си; До века те ще бъдат опазени; А потомството на нечестивите ще се изтреби.

29

Праведните ще наследят земята. И ще живеят на нея до века.

30

Устата на праведния приказва за мъдрост, И езикът ме говори правосъдие.

31

Законът на неговия Бог е в сърцето му; Стъпките му няма да се подхлъзнат,

32

Грешният наблюдава праведния, И търси да го убие.

33

Господ няма да го остави в ръцете му, Нито ще го осъди, когато бъде съден.

34

Чакай Господа и пази Неговия път, И той ще те издигне, за да наследиш земята; Когато се изтребят нечестивите, ти ще видиш това.

35

Виждал съм нечестивия страшен, И разпрострян като зелено дърво на своята си почва;

36

Но когато преминах, ето нямаше го; Търсих го, и не се намери.

37

Забележи непорочния и гледай праведния; Защото миролюбивият човек ще има потомство;

38

А престъпниците всички заедно ще се изтребят; Останалите от нечестивите ще се отсекат.

39

Но избавлението на праведните е от Господа; Той им е крепост във време на беда.

40

И Господ ще им помогне и ще ги избави, Ще ги избави от нечестивите и ще ги спаси, Понеже са прибягнали при Него.

Псалми 38


Псалми Глава 38 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 37

Псалми

Index

Глава 38

1

(По слав. 37). Давидов псалом, за спомен*. Господи, в негодуванието Си не ме изобличавай, И в гнева Си не ме наказвай.

2

Защото стрелите ти се забиха в мене, И ръката Ти тежи на мене.

3

Няма здраве в месата ми поради Твоя гняв; Няма спокойствие в костите ми поради моя грях.

4

Защото беззаконията ми превишиха главата ми; Като тежък товар натегнаха на мене.

5

Смърдят и гноясват раните ми Поради безумието ми.

6

Превит съм и съвсем се сгърбих: Цял ден ходя нажален.

7

Защото всичките ми вътрешности са запалени, И няма здраве в месата ми.

8

Изнемощях и пре много съм смазан, Охкам+ поради безпокойствието на сърцето си.

9

Господи, известно е пред Тебе е всичкото ми желание, И стенанието ми не е скрито от Тебе.

10

Сърцето ми туптя, силата ми ме оставя, А светлината на очите ми, и тя не е в мене.

11

Приятелите ми и близките ми странят от язвите ми, И роднините ми стоят надалеч.

12

Също и ония, които искат живота ми, турят примки за мене; Ония, които желаят злото ми, говорят пакостни неща, И измислюват лъжи цял ден.

13

Но аз, като глух, не чувам, И съм като ням, който не отваря устата си.

14

Да! съм като човек, който не чува, В чиито уста няма изобличения.

15

Понеже на Тебе, Господи, се надявам, Ти ще отговориш, Господи Боже мой;

16

Защото рекох: Да не тържествуват над мене, Да не се големеят над мене, когато се подхлъзне ногата ми.

17

Защото съм близо да падна, И скръбта ми е винаги пред мене;

18

Понеже аз ще призная беззаконието си, Ще тъжа за греха си.

19

Но моите неприятели са пъргави и силни, И ония, които несправедливо ме мразят, се умножиха.

20

Също и ония, които въздават зло за добро, ми се противят Понеже следвам доброто.

21

Да ме не оставиш, Господи; Боже мой, да се не отделиш от мене.

22

Бързай да ми помогнеш, Господи, спасителю мой.

Псалми 39


Псалми Глава 39 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 38

Псалми

Index

Глава 39

1

(По слав. 38). За първия певец Едутун*. Давидов псалом. Рекох: Ще внимавам в пътищата си За да не съгреша с езика си. Ще имам юзда за устата си. Докато е пред мене нечестивият.

2

Станах ням и мълчалив, Въздържах се от да говоря, и нямах спокойствие; И скръбта ми се раздвижваше.

3

Сгорещи се сърцето ми дълбоко в мене; Докато размишлявах пламна огън. Тогава проговорих с езика си, казвайки:

4

Научи ме, Господи, за кончината ми, И за числото на дните ми, какво е; Дай ми да зная колко съм кратковременен.

5

Ето направили си дните като педя. И възрастта ми е като нищо пред Тебе;

6

Наистина всеки човек, колкото и яко да стои е само лъх, (Села). Наистина всеки човек ходи като сянка; Наистина всяка нищожност го смущава; Трупа съкровища, но не знае кой ще ги придобие.

7

И сега, Господи, що чакам? Надеждата ми е на Тебе.

8

Избави ме от всичките ми беззакония.

9

Онемях, не си отворих устата; Понеже Ти стори това.

10

Отдалечи от мене удара Си; От поражението на ръката Ти изчезвам.

11

Когато с изобличения наказваш човека за беззаконието му, Ти разваляш като молец красотата му. Наистина всеки човек е само лъх; (Села).

12

Послушай, Господи, молитвата ми, и дай ухо на вика ми; Не премълчавай при сълзите ми, Защото съм странен при Тебе И пришълец, както всичките мои бащи.

13

Остави ме да отдъхна, за да се съвзема Преди да си отида и да ме няма вече.

Псалми 40


Псалми Глава 40 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 39

Псалми

Index

Глава 40

1

(По слав. 39). За първия певец. Давидов псалом. Чаках с търпение Господа; И Той се преклони към мене; и послуша вика ми,

2

И изведе ме из гибелната яма, из тинята и калта И постави на скала нозете ми, та утвърди стъпките ми;

3

тури още в устата ми нова песен, хваление към нашия Бог; Мнозина ще видят и ще се убоят, и ще уповават на Господа.

4

Блажен оня човек, който възлага упованието си на Господа, И не е склонен към горделивите нито към ония, които коварно отстъпват,

5

Господи Боже мой, Ти си сторил много чудеса; И Твоите мисли заради нас Не е възможно да ги изложи някой пред Тебе; Ако бях поискал да ги изявя и разкажа, Те превишават всяко преброяване

6

В жертва и приноси Ти нямаш благоволение; Отворил си уши за мене; Всеизгаряне и принос за грях Ти не си поискал.

7

Тогава рекох: Ето, дойдох; (В свитъка на книгата и предписано на мене);

8

Драго ми е, Боже мой, да изпълнявам Твоята воля; Да! законът Ти е дълбоко в сърцето ми.

9

Прогласил съм правда в голямо събрание; Ето, не съм въздържал устните си; Господи, Ти знаеш.

10

Правдата Ти не съм скрил в сърцето си; Верността Ти и спасението Ти съм изявил; Не съм утаил Твоето милосърдие и Твоята истина от голямо събрание.

11

Господи, не задържай благите Си милости от мене; Твоето милосърдие и Твоята истина нека ме пазят винаги;

12

Защо са ме окръжили безбройни злини, Постигнаха ме беззаконията ми, така щото не мога да подигна очите си; Те са по-многобройни от космите на главата ми, и сърцето ми отпада.

13

Благоволи, Господи, да ме избавиш; Господи, побързай да ми помогнеш.

14

Нека се посрамят и се смутят заедно всички Ония, които търсят душата ми за да я погубят: Нека се обърнат назад и се опозорят Ония, които се наслаждават на злощастието ми.

15

Нека се смеят поради срама си Ония, които ми думат: О, хохо!

16

Нека се радват и се веселят в Тебе Всички, които Те търсят; Ония, които обичат спасението Ти, Нека думат винаги: Да се величае Господ.

17

Аз съм сиромах и немощен, Но Господ се грижи за мене; Помощ моя и избавител мой си Ти; Боже мой, да се не забавиш.

Псалми 41


Псалми Глава 41 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 40

Псалми

Index

Глава 41

1

(По слав. 40). За първия певец. Давидов псалом. Блажен оня, който прегледва немощния; В зъл ден ще го избави Господ.

2

Господ ще Го пази и ще продължи живота му; Блажен той на земята; И Ти няма да го предадеш на волята на неприятелите му.

3

Господ ще го подкрепява на болното легло; В болестта му Ти ще преобърнеш цялото легло.

4

Аз рекох: Господи, смили се за мене; Изцели душата ми, защото Ти съгреших.

5

Неприятелите ми говорят зло за мене, като казват: Кога ще умре той, и ще загине името му.

6

И ако дойде един от тях да ме види, говори престорено, Събира в сърцето си всичкото зло що забелязва, И като излезе навън разказа го.

7

За мене шепнат заедно всички, които ме мразят, Против мене измислюват зло, казвайки:

8

Някаква лоша болест го е сполетяла, И като е легнал няма вече да стане.

9

Да! Самият ми близък приятел, комуто имах доверие, Който ядеше хляба ми, дигна своята пета против мене.

10

Но Ти, Господи, смили се за мене; Изправи ме, и ще им отвърна.

11

От това зная, че Твоето благоволение е към мене, Понеже неприятелят ми не тържествува над мене.

12

А мене Ти ме поддържаш в непорочността ми, И утвърждаваш ме против лицето Си до века.

13

Благословен да е Господ, Израилевият Бог, От века и до века. Амин и амин.

Псалми 42


Псалми Глава 42 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 41

Псалми

Index

Глава 42

1

(По слав. 41). За първия певец. Поучение за Кореевите синове*. Както еленът пъхти за водните потоци, Така душата ми въздиша за Тебе, Боже.

2

Жадна е душата ми за Бога, за живия Бог; Кога ще дойда и ще се явя пред Бога?

3

Моите сълзи ми станаха храна денем и нощем, Като непрестанно ми думат: Где е твоят Бог?

4

Изливам душата си дълбоко в мене като си напомням това, - Как отивах с множеството, И завеждах шествието в Божия дом С глас на радост и на хваление, С множеството, което празнуваше.

5

Защо си отпаднала душо моя? И защо се смущаваш дълбоко в мене? Надявай се на Бога: защото аз още ще Го славословя За помощта от лицето Му.

6

Боже мой, душата ми е отпаднала дълбоко в мене; Затова си спомням за Тебе от земята на Иордана И на планините Ермон, от гората Мисар.

7

Бездна призовава бездна с шума на Твоите водопади; Всичките Твои вълни и Твои развълнувани води преминаха над мене;

8

Но пак денем Господ ще заръча за мене милостта Си, И нощем песента Му ще бъде с мене И молитвата към Бога на живота ми.

9

Ще река на Бога, моята канара: Защо си ме забравил? Защо ходя нажалан поради притеснението от неприятеля?

10

Като със смазване на костите ми противниците ми ме укоряват, И непрестанно ми думат: Где е твоят Бог?

11

Защо си отпаднала, душо моя? И защо се смущаваш дълбоко в мене? Надявай се на Бога; аз още ще славословя: Той е помощ на лицето ми и Бог мой.

Псалми 43


Псалми Глава 43 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 42

Псалми

Index

Глава 43

1

(По слав. 42). Съди ме, Боже, и защити делото ми против нечестив народ? Избави ме от измамлив и несправедлив човек.

2

Понеже Ти си Бог на силата ми, защо си ме отхвърлил? Защо ходя нажален поради притеснението от неприятеля?

3

Изпрати светлината Си и истината Си; те нека ме водят. Да ме заведат в Твоя свят хълм и в обиталищата Ти.

4

Тогава ще вляза в Божия олтар, При Бога моята превъзходна радост; И с Арфа ще славословя Тебе, о Боже, Боже мой,

5

Защо си отпаднала, душо моя? И защо се смущаваш дълбоко в мене? Надявай се на Бога, защото аз още ще Го славословя; Той е помощ на лицето ми и Бог мой.

Псалми 44


Псалми Глава 44 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 43

Псалми

Index

Глава 44

1

(По слав. 43). За първия певец. Поучение за Кореевите синове. Боже с ушите си сме чули, нашите бащи са ни разказвали, Какво дело си извършил в техните дни, в древните времена.

2

Ти си изгорил с ръката Си народите, а тях си насадил; Съкрушил си племена, а тях си разпространил.

3

Защото не завладяха земята със своя меч, Нито тяхната мишца ги спаси, Но Твоята десница и Твоята мишца, и светлостта на Твоето лице, Защото Твоето благоволение беше към тях.

4

Ти си Цар мой, Боже; Заповядай да стават победи за Якова.

5

Чрез Тебе ще повалим неприятелите си; Чрез Твоето име ще стъпчем ония, които се повдигат против нас.

6

Защото няма да уповавам на лъка си, Нито ще ме избави мечът ми.

7

Защото Ти си ни избавил от противниците ни, И посрамил си ония, които ни мразят.

8

С Бога ще се хвалим всеки ден, И името Ти ще славословим до века. (Села).

9

Но сега Ти си ни отхвърлил и посрамил, И не излизат вече с нашите войски.

10

Правиш ни да се върнем назад пред противника; И мразещите ни обират ни за себе си.

11

Предал си ни като овци за ядене, И разпръснал си ни между народите.

12

Продал си Своите люде за нищо. И не си спечелил от цената им.

13

Правиш ни за укор на съседите ни, За присмех и поругание на ония, които са около нас.

14

Правиш ни за поговорка между народите, За кимване с глава между племената.

15

Всеки ден позорът ми е пред мене, И срамът на лицето ми ме покрива,

16

Поради гласа на онзи, който укорява и хули, Поради неприятеля, и отмъстителя.

17

Всичко това дойде върху нас; Обаче ние не Те забравихме, Нито станахме неверни на Твоя завет.

18

Сърцето ни не се върна назад, Нито се отклониха стъпките ни от Твоя път,

19

Макар Ти да си ни съкрушил в пусто място*. И да си ни покрил с мрачна сянка.

20

Ако сме забравили името на нашия Бог, Или сме прострели ръцете си към чужд Бог,

21

То не ще ли Бог да издири това? Защото той знае тайните на сърцето.

22

Не! ние сме убивани заради Тебе цял ден, Считани сме като овци за клане,

23

Събуди се, Господи, защо спиш? Стани, не ни отхвърляй за винаги.

24

Защо криеш лицето Си, И забравяш неволята ни и угнетението ни?

25

Защото душата ни е снишена до пръстта; Коремът ни е прилепен до земята.

26

Стани да ни помогнеш, И Избави ни заради милосърдието Си.

Псалми 45


Псалми Глава 45 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 44

Псалми

Index

Глава 45

1

(По слав. 44). За първия певец, по Криновете*: псалом за Кореевите синове. Поучение. Песен на любовта. От сърцето ми извира блага дума. Аз разказвам делата си на Царя; Езикът ми е перо на бързописец.

2

Ти си по-красив от човешките чада; На устата ти се изля благодат; Затова те благослови Бог до века.

3

Препаши меча Си на бедрото Си Силни, Славата Си и величието Си;

4

И във величието си язди победоносно В ползата на истината и кротостта и правдата; И Твоята десница ще Те предвожда към страшни неща.

5

Стрелите ти са остри, Забиват се в сърцата на царските врагове; Племена падат пред Тебе.

6

Твоят престол, Боже, е до вечни векове; Скиптърът на Твоето царство е скиптър на правота.

7

Възлюбил си правда и намразил си нечестие; Затова, Боже, твоят Бог те е помазал С миро на радост повече от твоите събратя.

8

На смирна и алой и касия миришат всичките ти дрехи; Из слоново-костни палати струнните инструменти те развеселиха.

9

Царски дъщери има между твоите почтени жени; Отдясно ти е поставена царицата в офирско злато

10

Слушай, дъщерьо, и виж, и приклони ухото си; Забрави и народа си и бащиния си дом;

11

Така царят ще пожелае твоята красота; Защото той е господарят ти, и ти му се поклони.

12

И тирската дъщеря, даже и богатите измежду народа й. Ще търсят благоволението ти с подаръци.

13

Всеславна е царската дъщеря във вътрешността на палата; Облеклото й е златоткано.

14

Ще я доведат при царя с везани дрехи; Нейните другарки, девиците, които я следват, ще ти се доведат, -

15

С веселие и радост ще се доведат; Ще влязат в царския палат.

16

Вместо бащите ти ще бъдат чадата ти, Които ще поставиш за князе по цялата земя.

17

Ще направя името Ти паметно през всичките поколения; Затова племената ще те възхваляват до вечни векове.

Псалми 46


Псалми Глава 46 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 45

Псалми

Index

Глава 46

1

(По слав. 45). За първия певец, на Кореевите синове. Песен за женски хор*. Бог е нам прибежище и сила, Винаги изпитана помощ в напасти,

2

Затова няма да се уплашим, ако би се и земята поклатила, И планините се поместили всред моретата,

3

Ако и да бучат и да се вълнуват водите им, И планините да се тресат от надигането им. (Села).

4

Има една река, чиито води веселят Божия град, Свето място, гдето обитава Всевишният.

5

Бог е всред него; той няма да се поклати; Бог ще му помогне, и то при зазоряване.

6

Развълнуваха се народите, разклатиха се царствата; Издаде Той гласа си; земята се разтопи.

7

Господ на Силите е с нас; Прибежище е нам Якововият Бог (Села).

8

Дойдете та вижте делата на Господа, Какви опустошения е направил на земята.

9

Прави да престанат войните до края на земята; Строшава лък и строшава копие; Изгаря с огън колесници.

10

Млъкнете и знайте, че Аз съм Бог, Ще се възвиша между народите, Ще се възвиша на земята.

11

Господ на Силите е с нас; Прибежище е нам Якововият Бог. (Села).

Псалми 47


Псалми Глава 47 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 46

Псалми

Index

Глава 47

1

(По слав. 46). За първия певец, псалом на Кореевите синове. Ръкопляскайте, всички племена. Викнете към Бога с глас на тържество.

2

Защото Господ Всевишният е страшен, Велик цар е над цялата земя.

3

Покори племена под нас, И народи под нозете ни.

4

Избра за нас наследството ни, Превъзходната земя на Якова, когото възлюби. (Села).

5

Възлезе Бог с възклицание Господ с пълен глас.

6

Пейте на Бога, пейте; Пейте на нашия цар, пейте.

7

Защото Бог е цар на цялата земя; Пейте с разбиране.

8

Бог царува над народите; Бог седи на светия Си престол.

9

Началниците на племената се събраха, За да станат люде на Бога Авраамов; Защото земните защитници принадлежат Богу, Който е превъзвишен.

Псалми 48


Псалми Глава 48 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 47

Псалми

Index

Глава 48

1

(По слав. 47). Псаломска песен на Кореевите синове. Велик е Господ; и твърде достохвален В града на нашия Бог, в Своя свет хълм.

2

Красив по възвишеността си, радост на цялата земя, Е хълмът Сион, гдето по северните му страни Е градът на великия цар.

3

В палатите му Бог е познат като прибежище.

4

Защото, ето, царете се събраха; Всички преминаха.

5

Те като видяха почудиха се, Смутиха се, спуснаха се на бяг.

6

Трепет ги обзе там, Болки като на раждаща жена.

7

С източния вятър Ти съкрушаваш тарсийските кораби.

8

Каквото бяхме чули, това и видяхме В града на Господа на Силите, в града на нашия Бог, Който Бог и до века ще утвърди. (Села).

9

Размишляваме, Боже, за Твоето милосърдие Всред Твоя храм.

10

Според името Ти, Боже, е и хвалата Ти до краищата на земята; Десницата Ти е пълна с правда.

11

Нека се весели хълмът Сион, Нека се радват Юдовите дъщери. Заради Твоите съдби.

12

Обиколете Сион и обходете го; Пребройте кулите му;

13

Обърнете внимание в укрепленията му; Разгледайте палатите му; За да го разказвате на поколението подир вас.

14

Защото Тоя Бог е наш Бог до вечни векове; Той ще ни ръководи дори до смърт.

Псалми 49


Псалми Глава 49 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 48

Псалми

Index

Глава 49

1

(По слав. 48). За първият певец, псалом на Кореевите синове. Слушайте това, всички племена; Внимавайте всички жители на вселената,

2

И ниско поставени и високопоставени, Богати и сиромаси заедно.

3

Устата ми ще говорят мъдрост, И размишлението на сърцето ми ще бъде за разумни неща;

4

Ще поведа към притча ухото си, Ще изложа на арфа гатанката си.

5

Защо да се боя във време на бедствие, Когато ме обкръжи беззаконието до петите?

6

От ония, които уповават на имота си, И се хвалят с голямото си богатство,

7

Ни един от тях не може никак да изкупи брата си, Нито да даде Богу откуп за него.

8

(Защото толкова скъп е откупът на душата им, Щото всеки трябва да се оставя от това за винаги),

9

Та да живее вечно И да не види изтление.

10

Защото гледа, бе мъдрите умират, И еднакво с тях погиват безумният и несмисленият, И оставят богатството си на други.

11

Тайната им мисъл е, че домовете им ще траят вечно, И жилищата им из род в род; Наричат земите си със своите си имена.

12

Но човекът не пребъдва в чест; Прилича на животните, които загиват.

13

Това е пътят на безумните; Но пак идещите подир тях човеци одобряват думите им. (Села).

14

Назначават се като овци за преизподнята; Смъртта ще им бъде овчар; И праведните ще ги обладаят призори; И красотата им ще овехтее, Като остава преизподнята жилище на всеки един от тях.

15

Но Бог ще изкупи душата ми от силата на преизподнята. Защото ще ме приеме. (Села)

16

Не бой се, когато забогатее човек, Когато се умножи славата на дома му;

17

Защото, когато умре няма да вземе със себе си нищо, Нито ще мине славата му на друг подир него,

18

Ако и да е облажавал душата си приживе, И човеците да те хвалят, когато правиш добро на себе си.

19

Пак ще дойда при рода на бащите си. които никога няма да видят виделина.

20

Човек, който е на почит, а не разбира, Прилича на животните, които загиват.

Псалми 50


Псалми Глава 50 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 49

Псалми

Index

Глава 50

1

(По слав. 49). Асафов* псалом. Господ Бог Иеова е говорил и призовал земята От изгряването на слънцето до захождането му.

2

От Сион, съвършенството на красотата, Бог е възсиял.

3

Нашият Бог ще дойде и няма да мълчи; Ще има пред Него огън поглъщащ, И около Него силна буря.

4

Ще призове небесата отгоре, И земята, за да съди людете Си, казвайки:

5

Съберете Ми Моите светии, Които направиха с Мене завет с жертви.

6

И небесата ще известят правдата Му, Защото сам Бог е съдия. (Села)

7

Слушайте, люде Мои, и ще говоря, - Израилю, и ще заявя пред тебе: Бог, твоят Бог съм Аз.

8

Не ще да те изоблича поради жертвите ти, Нито поради твоите всеизгаряния, които са винаги пред Мене,

9

Не ща да приема юнец от къщата ти, Нито козли от стадата ти;

10

Защото Мои са всичките горски зверове, И добитъкът, който е по хиляди хълмове.

11

Познавам всичките планински птици, И полските зверове са в ума Ми.

12

Ако огладнеех, не щях да кажа на тебе; Защото Моя е вселената и всичко що има в нея.

13

Ще ям ли Аз месо от юнци? Ще пия ли кръв от козли?

14

Принеси Богу жертва на хваление, И изпълни на Всевишния обреците си;

15

И призови Ме в ден на напаст; И Аз ще те избавя; и ти ще Ме прославиш.

16

Но на нечестивия казва Бог: Що правиш ти та разгласяваш Моите повеления, И разказваш завета Ми с устата си,

17

Тъй като сам ти мразиш поука, И хвърляш зад себе си Моите думи?

18

Ако видиш крадец, тичаш с него, И с прелюбодейците участвуваш.

19

Предаваш устата си на зло. И езикът ти устройва коварство.

20

Като седиш, говориш против брата си; Разсяваш клетвата против сина на майка си.

21

Понеже си сторил това, и Аз премълчах, Ти си помислил, че съм съвсем подобен на тебе; Но Аз ще те изоблича, и ще изредя всичко това пред очите ти.

22

Разсъдете, прочее, за това, вие, които забравяте Бога, Да не би да ви разкъсам, без да се намери кой да ви избави.

23

Който принася жертва на хвала, той Ме прославя; И на онзи, който оправя пътя си, ще покажа Божието спасение.

Псалми 51


Псалми Глава 51 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 50

Псалми

Index

Глава 51

1

(По слав. 50). За първия певец, псалом на Давида, когато пророк Натан дойде при него, след като беше влязъл той при Вистсавия*. Смили се за мене, Боже, според милосърдието Си; според множеството на благите Си милости и изличи беззаконията ми.

2

Измий ме съвършено от беззаконието ми, И очисти ме от греха ми.

3

Защото престъплението си аз признавам, И грехът ми е винаги пред мене.

4

На Тебе, само на Тебе, съгреших, И пред тебе сторих това зло; Признавам това, за да бъдеш оправдан когато говориш, когато говориш, И излезеш непорочен, когато съдиш.

5

Ето родих се в нечестие, И в грях ме зачна майка ми.

6

Ето, понеже желаеш искреност вътре в човека, Научи ме мъдрост в скришното на сърцето ми.

7

Поръси ме с исоп, и ще бъда чист; Измий ме, и ще стана по-бял от сняг.

8

Дай ми да чуя радост и веселие, За да се зарадват костите, които си строшил.

9

Отвърни лицето Си от греховете ми. И всичките ми беззакония изличи.

10

Сърце чисто сътвори в мене, Боже. И дух постоянен обновявай вътре в мене,

11

Да не ме отхвърлиш от присъствието Си, Нито да отнемеш от мене Светия Си Дух.

12

Повърни ми радостта на спасението Си: И освобождаващият Дух нека ме подкрепи.

13

Тогава ще науча престъпниците на Твоите пътища, И грешниците ще се обърнат към Тебе.

14

Избави ме от виновността за кръвта, Боже, Боже на спасението ми; И езикът ми ще пее високо за Твоята правда.

15

Господи, отвори устните ми; И устата ми ще разгласят Твоята хвала.

16

Защото не щеш да Ти принеса жертва; Всеизгаряния не Ти са угодни.

17

Жертви на Бога са дух съкрушен; Сърце съкрушено и разкаяно, Боже, Ти няма да презреш.

18

Стори добро на Сион според благоволението Си; Съгради стените на Ерусалим.

19

Тогава благоволението Ти ще бъде в жертви на правда, В приноси и всеизгаряния; Тогава ще принасят юници на олтара Ти.

Псалми 52


Псалми Глава 52 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 51

Псалми

Index

Глава 52

1

(По слав. 51). За първия певец, Давидова поука, когато бе дошъл едомецът Доик при Саула та му бе казал: Давид дойде в Ахимелеховата къща*. Защо се хвалиш със злобата, силни човече? Милостта Божия пребъдва до века.

2

Езикът ти, като действува коварно, Подобно на изострен бръснач, измишлява нечестие.

3

Обичаш злото повече от доброто, И да лъжеш повече нежели да говориш правда. (Села).

4

Обичаш всичките гибелни думи и измамливия език.

5

Затова и тебе Бог ще съкруши съвсем, Ще те изтръгне и ще те премести от шатъра ти, Ще те изкорени от земята на живите. (Села).

6

А праведните, като видят това, ще се убоят, И ще му се присмеят и рекат:

7

Ето човек, който не прави Бога своя крепост, Но уповаваше на многото си богатство, И се закрепваше на нечестието си.

8

А аз съм като маслина, която зеленее в Божия дом; Уповавам на Божията милост от века до века.

9

Винаги ще Те славословя, защото Ти си сторил това; И пред Твоите светии ще призовавам името Ти, Защото е благо.

Псалми 53


Псалми Глава 53 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 52

Псалми

Index

Глава 53

1

(По слав. 52). За първия певец, по боледуването му, Давидово поучение. Безумният рече в сърцето си: Няма Бог. Поквариха се и сториха гнусно беззаконие; Няма кой да прави добро.

2

Бог надникна от небето над човешките чада, За да види, има ли някой разумен, Който да търси Бога.

3

Всеки един от тях се обърна надире; всички заедно се развратиха; Няма кой да прави добро, няма ни един.

4

Без разум ли са ония, които беззаконствуват. Които изпояждат людете ми както ядат хляб, И не призовават Бога?

5

Там ги нападна голям страх, гдето нямаше страх; Защото Бог разпръсна костите на оплакващите се против тебе; Посрамил си ги, защото Бог ги отхвърли.

6

Дано дойде от Сион избавление за Израиля! Когато върне Бог своите люде от плен, Тогава ще се зарадва Яков, ще се развесели Израил.

Псалми 54


Псалми Глава 54 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 53

Псалми

Index

Глава 54

1

(По слав. 43). За първия певец, върху струнни инструменти, Давидово поучение, когато зифеяните дойдоха и казаха на Саула: Ето, Давид се крие между нас*. Боже, избави ме чрез името Си, И в силата Си съди ме.

2

Боже, слушай молитвата ми, Внимавай в думите на устата ми,

3

Защото чужденци се подигнаха против мене, И насилници търсят душата ми; Не поставиха Бога пред себе си. (Села).

4

Ето, Бог ми помага; Господ е от ония, които подкрепяват душата ми.

5

Той ще въздаде зло върху неприятелите ми; Според Твоята вярност изтреби ги,

6

Доброволно ще Ти принеса жертва; Ще славословя името Ти, Господи, защото е благо.

7

Защото Си ме избавил от всяко утеснение; И окото ми е видяло повалянето на неприятелите ми.

Псалми 55


Псалми Глава 55 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 54

Псалми

Index

Глава 55

1

(По слав. 54). За първия певец, на струнни инструменти. Давидово поучение. Послушай, Боже, молитвата ми. И не се крий от молбата ми.

2

Внимавай в мене и отговори ми. Безпокоя се в тъженето си, и стена;

3

Поради гласа на неприятеля, Поради присъствието на нечестивия; Защото приписват на мене беззаконие, И с гняв ми враждуват,

4

Сърцето ми тъжи дълбоко в мене, И смъртен ужас ме нападна;

5

Страх и трепет дойдоха върху мене, И ужас ме потопи.

6

И рекох: Дано да имах крила като гълъба! Щях да отлетя и да си почина.

7

Ето, щях да бягам надалеч, Щях да живея в пустинята; (Села).

8

Щях да ускоря бягането си От вихъра и от бурята.

9

Опропасти ги, Господи, и раздели съвета* им; Защото видях насилие и разпра в града.

10

Денем и нощем го обикалят по стените му, И беззаконие и зло има всред него;

11

Нечестие има всред него; Угнетение и измама не се отдалечават от улиците му.

12

Понеже не беше неприятел, който ме укори, - Това бих претърпял, - Нито беше оня, що ме мразеше, който се подигна против мене, - Тогава бих се скрил от него;

13

Но ти, човек равен на мене, Другар мой, и мой близък приятел.

14

Заедно се разговаряхме сладко, С множеството ходехме в Божия дом.

15

Нека дойде ненадейно смърт на тях. Нека слязат живи в преизподнята; Защото в жилищата им, и в сърцата им има злодейство.

16

Но аз към Бога ще извикам; И Господ ще ме избави.

17

Вечер и заран и на пладне ще се оплаквам и ще стена; И Той ще чуе гласа ми.

18

Ще избави душата ми и ще я успокои от боя, който е против мене; защото мнозина са с мене.

19

Бог, Който се е възцарил преди вековете, Ще чуе и ще ги съкруши, (Села). Ще съкруши човеците, които неизменно* Не се боят от Бога.

20

Всеки един от тях простира ръце против ония, които са в мир с него; Нарушава съюза си.

21

Устата му са по-мазни от масло, Но в сърцето му има война; Думите му са по-меки от дървено масло, Но пак са голи саби.

22

Възложи на Господа това, което ти е изложил и Той ще те подпре; Никога не ще допусне да се поклати праведният.

23

Но ти, Боже ще ги сведеш в гибелния ров; Мъже кръвопийци и измамници няма да стигнат и до половината на дните си; Но аз ще уповавам на Тебе.

Псалми 56


Псалми Глава 56 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 55

Псалми

Index

Глава 56

1

(По слав. 55). За първия певец, по гълъба на далечните дъбове. Песен на Давида, когато филистимците го хванаха в Гет*. Смили се за мене, Боже, защото човек иска да ме погълне; Всеки ден, като воюва, ме притеснява.

2

Неприятелите ми всеки ден искат да ме погълнат; Защото мнозина са ония, които с гордост воюват против мене.

3

Когато съм в страх, На тебе ще уповавам.

4

Чрез Бога ще хваля думите му; На Бога уповавам; няма да се боя; Какво ще стори човек+?

5

Всеки ден изкривяват думите ми; Всичките им помисли са за зло против мене.

6

Събират се, потайват се, наблюдават стъпките ми Така като че причакват душата ми.

7

Ще се избавят ли чрез беззаконието? Боже, повали с гняв тия племена.

8

Ти си преброил скитанията ми; Тури сълзите ми в съда Си; Не са ли те записани в Твоята книга?

9

Тогава ще се върнат неприятелите ми надире в деня, когато Те призова; Това зная, защото Бог е с мене.

10

Чрез Бога ще хваля думите Му; Чрез Господа ще хваля думите Му.

11

На Бога уповавам; няма да се боя; Какво ще стори човек?

12

Върху мене, Боже, са моите към Тебе обреци, Ще ти принеса благодарствени приноси.

13

Понеже си избавил душата ми от смърт, Няма ли да избавиш и нозете ми от подхлъзване, За да ходя пред Бога във виделината на живите?

Псалми 57


Псалми Глава 57 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 56

Псалми

Index

Глава 57

1

(По слав. 56). За първия певец, по не разорявай. Песен на Давида, когато побягна от Сауловото лице в пещерата*. Смили се за мене, о Боже, смили се за мене, Защото при Тебе прибягва душата ми; Да! Под сянката но Твоите крила ще прибягна, Докато преминат тия бедствия.

2

Ще викам към Всевишния Бог, Към Бога, Който действува за мене.

3

Ще прати от небесата и ще ме избави, Когато ме укорява оня, който иска да ме погълне. (Села). Бог ще изпрати милостта Си и истината Си.

4

Душата ми е всред лъвовете; Лежа между пламнали човеци, Между човешки чада, чиито зъби са копия и стрели, И чиито език е остър меч.

5

Възнеси се, Боже, над небесата; Славата Ти нека бъде по цялата земя.

6

Мрежи приготви за стъпките ми; Душата ми се е навела; Изкопаха пред мене яма; Те сами паднаха всред тия. (Села).

7

Непоколебимо е сърцето ми, Боже, непоколебимо е сърцето ми; Ще пея, а ще славословя.

8

Събуди се, душе моя+; Събуди се, псалтирю и арфо; сам аз ще се събудя на ранина.

9

Ще те хваля, Господи, между племената; Ще те славословя между народите.

10

Защото Твоята милост е велика дори до небесата. И Твоята вярност до облаците.

11

Възнеси се, Боже, над небесата; Славата Ти нека бъде по цялата земя.

Псалми 58


Псалми Глава 58 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 57

Псалми

Index

Глава 58

1

(По слав. 57). За първия певец, по не разорявай. Давидова песен. Наистина с мълчание ли изказвате правда? Праведно ли съдите, човешки синове?

2

Не! в сърцето си вие вършите неправди. Размервате насилието на ръцете си по земята.

3

Още от раждането си нечестивите се отстраняват; Заблуждават, говорейки лъжи, щом се родят

4

Ядът им е като змийска отрова; Прилича на глухия аспид, който затиква ушите си,

5

И не ще да чуе гласа на омайвачите, Колкото изкусно и да омайват.

6

Боже, счупи зъбите им в устата им; Господи, строши челюстите на младите лъвове.

7

Нека се излеят като води що оттичат; Когато прицелва стрелите си, нека бъдат като разсечени.

8

Нека изчезнат като охлюв, който се разтопява; Като пометниче на жена, нека не видят слънцето.

9

Преди да усетят котлите ви огъня от тръните, Сурови или обгорели, Той ще ги помете с вихрушка.

10

Праведният ще се зарадва когато види възмездието; Ще измие нозете си в кръвта на нечестивия;

11

Тъй щото всеки ще казва: Наистина има награда за праведния; Наистина има Бог, Който съди земята.

Псалми 59


Псалми Глава 59 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 58

Псалми

Index

Глава 59

1

(По слав. 58). За първия певец, по Не Разорявай. Песен на Давида, когато Саул прати стражи да пазят къщата, в която бе Давид, за да го убият*. Избави ме от неприятелите ми, Боже мой; Тури ме на високо от ония, които се повдигат против мене.

2

Избави ме от ония, които вършат беззаконие, И спаси ме от кръвопийци.

3

Защото, ето, причакват за да уловят душата ми; Силните се събират против мене, Не за мое престъпление, Господи, нито за мой грях.

4

Без да има в мене вина тичат и се готвят; Събуди се да ме посрещнеш и виж.

5

Ти, Господи Боже на силите, Боже Израилев, Стани за да посетиш всички народи; Да не покажеш милост към никого от нечестивите престъпници. (Села).

6

Вечер се връщат, Вият като кучета и обикалят града.

7

Ето, те бълват думи с устата си; Мечове има в устните им, Понеже, думат те: Кой слуша?

8

Но, Ти Господи, ще им се присмееш, Ще се поругаеш на всички тия народи.

9

О Сило моя, на Тебе ще се надея. Защото Бог ми е крепост.

10

Милостивият мой Бог ще ме предвари; Бог ще ме удостои да видя повалянето на ония, които ме причакват.

11

Да ги не убиеш, да не би да забравят това моите люде; Разпръсни ги със силата Си. И свели ги, Господи, защитниче наш.

12

Поради греха на устата си, поради думите на устните си, Нека бъдат уловени в гордостта си, Също и поради клетвата и лъжата що говорят.

13

Довърши го с гняв, довърши ги да ги няма вече, И нека се научат, че Бог господарува в Якова И до краищата на земята. (Села).

14

Нека се връщат вечер, Нека вият като кучета, и нека обикалят града;

15

Нека се скитат за храна; И ако не се настанят, нека прекарат нощта не наситени.

16

А аз ще пия за Твоята сила, Да! на ранина високо ще славословя Твоята милост; Защото Ти си ме станал крепост И прибежище в деня на бедствието ми.

17

О Сило моя, на Тебе ще пея хваление. Защото Ти, Боже, милостиви мой Бог, Си крепост моя.

Псалми 60


Псалми Глава 60 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 59

Псалми

Index

Глава 60

1

(По слав. 59). За първия певец, по лалето на свидетелството. Песен на Давида за поучение, когато воюваше срещу средоречна Сирия и совска Сирия, Иоав се върна та порази дванадесетте хиляди едомци в долината на солта. Боже, отхвърлил си ни, смазал си ни; Разгневил си се; възвърни ни.

2

Потресъл си земята, разпукнал си я: Изцели проломите й, защото тя е разклатена.

3

Показал си на людете Си мъчителни неща: Напоил си ни с вино до омайване.

4

Дал си знаме на ония, които Ти се боят, За да се развява, защото е истината. (Села).

5

За да се избавят Твоите възлюбени Спаси с десницата Си, и послушай ни.

6

Бог говори със светостта Си; затова, аз ще тържествувам: Ще разделя Сихем, ще размеря долината Сокхот;

7

Мой е Галаад, мой е Манасия, Ефрем тоже е защита на главата ми, Юда е скиптър мой;

8

Моав е умивалникът ми, На Едома ще хвърля обувката си; Възклицавай за мене, филистимска земьо!

9

Кой ще ме въведе в укрепения град? Кой ще ме заведе до Едом?

10

Ни Ти ли, Боже, Който си ни отхвърлил, И не излизаш вече, о Боже, с войските ни?

11

Помогни ни срещу противника, Защото суетно е човешкото избавление.

12

Чрез Бога ще вървим юнашки, Защото Той е, Който ще стъпче противниците ни.

Псалми 61


Псалми Глава 61 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 60

Псалми

Index

Глава 61

1

(По слав. 60). За първия певец, върху струнни инструменти. Давидов псалом. Послушай вика ми, Боже, Внимавай на молбата ми.

2

От краищата на земята ще викам към Тебе, когато премира сърцето ми; Заведи ме на канарата, която е много висока за мене.

3

Защото Ти ми стана прибежище, Яка кула за закрила от неприятеля.

4

В шатъра Ти ще обитавам винаги; Ще прибягна под покрива на Твоите крила; (Села).

5

Защото Ти, Боже, си чул обреците ми, Дал си ми наследство каквото даваш на ония, които се боят от името Ти.

6

Ще притуриш дни върху дните на царя, И годините му като род върху род.

7

Той ще пребъдва пред Бога до века; Заповядай да го пазят милосърдието и верността.

8

Така ще славословя винаги Твоето име, Като изпълнявам обреците си всеки ден.

Псалми 62


Псалми Глава 62 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 61

Псалми

Index

Глава 62

1

(По слав. 61). За първия певец, по Едутуна*. Давидов псалом. Душата ми тихо уповава само на Бога, От Когото е избавлението ми.

2

Само Той е канара моя и избавление мое, И прибежище мое; няма много да се поклатя.

3

До кога, всички вие, ще нападате човека За да го съборите* като наведена стена и разклатен плет?

4

Съветват се само да го тласкат от висотата му; Обичат лъжата; С устата си благославят, а в сърцето си кълнат. (Села).

5

Но ти, о душе моя, тихо уповавай само на Бога, Защото от Него очаквам помощ.

6

Само Той е канара моя, и избавление мое, И прибежище мое; няма да се поклатя.

7

У Бога е избавлението ми и славата ми; Моята силна канара и прибежището ми е в Бога.

8

Уповавайте на Него, люде, на всяко време, Изливайте сърцата си пред Него; Бог е нам прибежище. (Села).

9

Наистина ниско поставените човеци са лъх, а високопоставените лъжа. Турени на везни те се издигат нагоре; Те всички са по-леки от суетата.

10

Не уповавайте на насилие, И не се надявайте суетно на грабителство; Богатство ако изникне, не прилепявайте към него сърцето си.

11

Едно нещо каза Бог, да! две неща чух, - Че силата принадлежи на Бога,

12

И че на Тебе, Господи, принадлежи и милостта; Защото Ти даваш на всекиго според делото му.

Псалми 63


Псалми Глава 63 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 62

Псалми

Index

Глава 63

1

(По слав. 62). Псалом на Давида, когато се намираше в Юдовата пустиня+. Боже, Ти си мой Бог; от ранина те търся; Душата ми жадува за Тебе, плътта ми Те ожида, В една пуста, изнурена и безводна земя.

2

Така съм се взирал в Тебе в светилището, За да видя Твоята сила и Твоята слава.

3

Понеже Твоето милосърдие е по-желателно от живота, Устните ми ще Те хвалят.

4

Така ще те благославям, докато съм жив; В Твоето име ще издигам ръцете си.

5

Като от тлъстина и мас ще се насити душата ми; И с радостни устни ще Те славословят устата ми.

6

Когато си спомням за Тебе на постелката си Размишлявам за Тебе в нощните стражи;

7

Понеже Ти си бил немощ на мене, И под сянката на твоите крила ще се радвам.

8

Душата ми се прилепва към Тебе; Твоята десница ме подпира.

9

А ония, които търсят душата ми, ще бъдат погубени, Ще слязат в дълбочините на земята.

10

Ще бъдат съсипани от силата на меча, Ще бъдат дял на чакали.

11

А царят ще се весели в Бога; Всеки, който се кълне в Неговото име, ще се хвали; Но устата на ония, които говорят лъжи, ще се затворят.

Псалми 64


Псалми Глава 64 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 63

Псалми

Index

Глава 64

1

(По слав. 63). За първия певец. Давидов псалом. Послушай гласа ми, Боже, като се оплаквам; Опази живота ми от страх от неприятеля.

2

Покрий ме от тайния съвет на злодейците, От сганта на беззаконниците,

3

Които острят езика си като меч, И прицелват горчиви думи като стрели,

4

За да устрелят тайно непорочния; Внезапно го устрелват, и не се боят.

5

Насърчават се в едно зло намерение, Наговарят се да поставят скришно примки, И казват: Кой ще ги види?

6

Измислят беззакония; Думат: Изпълнихме добре обмислено намерение. А и вътрешната мисъл и сърцето на всеки от тях са дълбоки.

7

Но Бог ще ги устрели; От внезапна стрела ще бъдат ранени.

8

Така собственият им език, като ги осъжда, ще ги спъне; Всички, които ги гледат, ще поклащат глава.

9

И всички човеци ще се убоят; Ще разгласят делото на Бога, Защото ще разберат действието Му.

10

Праведният ще се развесели в Господа, и ще уповава на Него; И ще се хвалят всички, които са с право сърце.

Псалми 65


Псалми Глава 65 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 64

Псалми

Index

Глава 65

1

(По слав. 64). За първия певец, Давидов псалом. Песен. Тебе чака хваление, Боже, в Сион; И пред Тебе ще се изпълни обрекът.

2

Ти, Който слушаш молитва, При Тебе ще дохожда всяка твар.

3

Беззакония ми надвиха; Но престъпленията ни, - Ти ще ги очистиш.

4

Блажен човекът, когото избираш И приемаш, за да живее в Твоите дворове; Ще се наситим от благата на Твоя дом На светия Ти храм.

5

С ужасни неща ще ни отговаряш в правда, Боже, Избавителю наш, Надеждо на всичките земни краища, И на ония, които са далеч по море, -

6

Ти Който със силата Си утвърждаваш планините, Препасан с могъщество,

7

Който правиш да утихва шума на морето, Бученето на вълните му и размирието на племената.

8

Така и тия, които живеят по краищата на земята, се боят от Твоите знания. Развеселяваш излиянията на зората и на вечерта:

9

Като посещаваш земята и я напояваш Ти я преобогатяваш; Ръката Божия като е пълна с вода. Ти промишляваш жито за тях, Когато така си приготвил земята:

10

Като напояваш нейните бразди Изравняваш буците й; Като я размекваш с капките на дъжда Благославяш поникналото от нея;

11

Върху годината на благостта Си туряш венец, И от следите Ти капе тлъстина;

12

Пасбищата на пустинята капят от изобилията си, И хълмовете се опасват с радост;

13

Ливадите се обличат със стада, И долините се покриват с жито; Възклицават, още и пеят.

Псалми 66


Псалми Глава 66 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 65

Псалми

Index

Глава 66

1

(По слав. 65). За първия певец, псаломска песен. Възкликнете към Бога, всички земи,

2

Възпейте славата на Неговото име, Като Го хвалите, хвалете Го славно.

3

Речете Богу: Колко са страшни делата Ти! Поради величието на Твоята сила Даже враговете Ти ще се преструват пред Тебе за покорни.

4

Цялата земя ще Ти се кланя и ще Те славослови, Ще славословят името Ти. (Села).

5

Дойдете та вижте делата на Бога, Който страшно действува към човешките чада.

6

Превърна морето в суша; Пеши преминаха през реката; Там се развеселиха в Него.

7

Със силата Си господарува до века: Очите Му наблюдават народите; Бунтовниците нека не превъзнасят себе си. (Села).

8

Вие племена благославяйте нашия Бог, И направете да се чуе гласът на хвалата Му,

9

Който поддържа в живот душата ни. И не оставя да се клатят нозете ни.

10

Защото Ти, Боже, си ни спасил, Изпитал си ни както се изпитва сребро.

11

Въвел си ни в мрежата, Турил си тежък товар на гърба ни.

12

Направил си да яздят човеци върху главите ни; Преминахме през огън и вода; Но Ти ни изведе на богато място.

13

Ще вляза в дома Ти с всеизгаряния, Ще изпълня пред Тебе обреците,

14

Които произнесоха устните ми И говориха устата ми в бедствието ми.

15

Всеизгаряния от тлъсти овни ще Ти принеса с темян, Ще принеса волове и кози. (Села).

16

Дойдете, слушайте, всички, които се боите от Бога, И ще разкажа онова, което е сторил на душата ми.

17

Към него извиках с устата си; И Той ще бъде възвисен чрез езика ми.

18

Ако в сърцето си бях гледал благоприятно на неправда, Господ не би послушал;

19

Но Бог наистина послуша, Обърна внимание на гласа на молбата ми.

20

Благословен да е Бог. Който не отстрани от мене ни молитвата, ни Своята милост.

Псалми 67


Псалми Глава 67 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 66

Псалми

Index

Глава 67

1

(По слав. 66). За първия певец върху струнни инструменти. Псаломска песен. Бог да се смили за нас и да ни благослови! Да възсияе с лицето Си над нас! (Села.)

2

За да се познае на земята Твоя път, Във всичките народи спасението Ти.

3

Да Те славословят племената, Боже; Да Те славословят всички племена.

4

Да се веселят и да възклицават народите; Защото ще съдиш племената с правда, И ще управляваш народите на земята. (Села)

5

Да те славословят племената, Боже Да те славословят всичките племена.

6

Земята е дала плода си; Бог, нашият Бог, ще ни благослови;

7

Бог ще ни благослови, И от Него ще се боят всички земни краища.

Псалми 68


Псалми Глава 68 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 67

Псалми

Index

Глава 68

1

(По слав. 67). За първия певец, Давидов псалом. Песен. Нека стане Бог, Нека се разпръснат враговете Му. Нека бягат пред Него ония, които Го мразят.

2

Както се издухва дима, така и тях раздухай; Както се топи восък пред огъня, Така нека погинат нечестивите пред Божието присъствие.

3

А праведните нека се веселят, нека се радват пред Бога, да! нека тържествуват твърде много.

4

Пейте Богу, пейте хваление на името Му; Пригответе друм на Онзи, Който се вози през пустините: Иеова е името Му, и радвайте се пред Него.

5

Отец на сирачетата и съдия на вдовиците Е Бог в Своето обиталище.

6

Бог настанява в семейство усамотените; Извежда в благоденствие затворниците; А бунтовниците живеят в безводна земя.

7

Боже, когато излезе Ти пред людете Си, Когато ходеше през пустинята, (Села.)

8

Земята се потресе, Дори и небесата капнаха при божието присъствие, Самата оная Синайска планина се разтресе При присъствието на Бога, Израилевия Бог.

9

Боже Ти си изпращал изобилен дъжд за наследството Си, И в изтощението му Ти си го подкрепил.

10

Войската Ти се настани в него; Ти, Боже, си приготвил от благата Си за сиромаха.

11

Господ издава дума за победа; Известителките за нея са голямо множество.

12

Царе с войски бягат ли, бягат; А жените останали в къщи делят користите.

13

Щете ли да лежите всред кошарите, Когато крилата на гълъбицата са покрити със сребро, И перата й са жълто злато?

14

Когато Всесилният разпръсне царе в тая земя, Тя побеля като Салмон, когато вали сняг.

15

Божия планина е Васанската планина; Висока планина е Васанската планина.

16

Защо завиждате, високи върхати планини, На хълма, в който Бог благоволи да обитава? Да! Господ ще обитава там до века,

17

Божиите колесници са двадесет хиляди, дори хиляди по хиляди; Господ е всред тях във светилището, както бе в Синай.

18

Възлязъл си на високо; пленил си пленници; Взел си в дар човеци, даже и непокорните, За да обитаваш като Господ Иеова.

19

Благословен да е Господ, Който всеки ден носи бремето ни, Бог, Който е наш спасител. (Села.)

20

Бог е за нас Бог избавител, И на Господа Иеова принадлежи отърваването на смъртта.

21

Бог ще разцепи главите на враговете Си. И косматото теме на онези, които упорствува в престъпленията си.

22

Господ рече: Ще възвърна от Васан, Ще възвърна враговете Си от морските дълбини;

23

За да гази ногата ти кръв, И езикът на кучетата ти да има дял от неприятелите ти.

24

Видя се шествието Ти, Боже, Шествието на моя Бог, на моя Цар, за светилището.

25

Напред вървяха певците. Подир тях свирещите на инструменти Всред девици биещи тъпанчета

26

В събранията благославяйте Бога; Благославяйте Господа, вие които сте от Израилевия източник.

27

Там бе малкият Вениамин, началникът им, Юдовите първенци и дружината им, Завулоновите първенци, и Нефталимовите първенци.

28

Бог твой ти е отредил сила; Укрепи, Боже, това, което си извършил за нас

29

От храма Си. В Ерусалим Царете ще ти принасят дарове.

30

Смъмри зверовете в тръстиката. Много бикове, с юнаците на племената, И ония, които се явяват украсени със сребърни плочици; Разпръсни народите, които обичат война.

31

Ще дойдат големци от Египет; Етиопия ще побърза да простре ръцете си към Бога.

32

Земни царства, пейте Богу, Пейте, хвалете Господа, (Села.)

33

Който язди на небесата на небесата, които са от века; Ето, издава гласа Си, мощния Си глас.

34

Признайте, че силата принадлежи на Бога; Превъзходството Му е защита над Израиля, И силата Му стига до облаците.

35

Боже, от светилищата Си се явяваш страшен; Израилевият Бог е, Който дава сила и мощ на людете Си. Благословен да е Бог.

Псалми 69


Псалми Глава 69 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 68

Псалми

Index

Глава 69

1

(По слав. 68). За първия певец, по криновете*, Давидов псалом Избави ме, Боже; Защото водите стигнаха до душата ми.

2

Потъвам в дълбока тиня, гдето няма твърдо място да застана; Стигнах в дълбоки води, гдето потопът ме покрива.

3

Изнемогвам от викане; гърлото ми е изсъхнало; Очите ми чезнат, докато чакам моя Бог.

4

Тия, които ме мразят без причина, се умножиха повече от космите на главата ми; Укрепиха се моите погубители, които неправедно са мои неприятели; Тогава ме заставиха да върна онова, което не бях грабнал.

5

Боже, Ти знаеш безумието ми; И прегрешенията ми не са скрити от Тебе.

6

Господи Иеова на Силите, да се не посрамят покрай мене ония, които Те чакат; Боже Израилев, да се на опозорят покрай мене ония, които Те търсят.

7

Защото заради Тебе претърпях поругание. Срам покри лицето ми.

8

Чужда станах на братята си, И странен на чадата на майка ми.

9

Защото ревността за Твоя дом ме изяде, И укорите на ония, които укоряват Тебе, паднаха върху мене.

10

Когато плачех в душата си с пост, Това ми стана за укор;

11

Когато облякох вретище за дреха, Станах им за поговорка.

12

За мене приказват седящите в портата; И аз станах песен на пияниците.

13

Но аз към Тебе отправям молитвата си, Господи, в благоприятно време; Боже, послушай ме според голямата Твоя милост, Според верността на Твоето спасение.

14

Избави ме от тинята, за да не потъна; Нека бъда избавен от ония, които ме мразят, и от дълбоките води.

15

Не дай да ме завлече устрема на водите, Нито да ме погълне дълбочината; И не дай да затвори ямата устието си над мене.

16

Послушай ме, Господи, защото е благо Твоето милосърдие; Според много Твои благи милости погледни на мене;

17

И не скривай лицето Си от слугата Си, Понеже съм в утеснение; бърже ме послушай.

18

Приближи се при душата ми и я изкупи; Изкупи ме поради неприятелите ми.

19

Ти знаеш как ме укоряват, Как ме посрамват и ме опозоряват; Пред тебе са всичките мои противници.

20

Укор съкруши сърцето ми, и съм много отпаднал; И чаках да ме пожали някой, но нямаше никой, - И утешители, но не намерих.

21

И дадоха ми жлъчка за ядене, И в жаждата ми ме напоиха с оцет.

22

Трапезата им пред тях нека им стане примка, И когато са на мира нека стане клопка.

23

Да се помрачат очите им та да не видят; И чреслата им направи непрестанно да се тресат.

24

Излей на тях негодуванието Си; И пламъкът на гнева Ти нека ги постигне.

25

Жилището им да запустее, И в шатрите им да няма кой да живее.

26

Защото те гонят онзи, когото Ти си поразил, И говорят за болката на ония, които Ти си наранил.

27

Приложи беззаконие на беззаконието им; И да не участвуват* в Твоята правда.

28

Да се изличат от книгата на живота, И с праведните да се не запишат.

29

А мене, който съм сиромах и скръбен, Да ме възвиши, Боже, Твоето спасение.

30

Ще хваля името на Бога с песен, И ще Го възвелича с хваления;

31

И това ще угоди Господу Повече от вол, - от юнец имащ рога и копита.

32

Смирените ще видят и ще се зарадват; И вие, които търсите Бога, вашето сърце ще се съживи.

33

Защото Господ слуша немощните, И запрените Си не презира.

34

Нека Го хвалят небето и земята, Моретата, и всичко, което се движи в тях.

35

Защото Бог ще избави Сиона, и ще съгради Юдовите градове; И людете Му ще се заселят там, и ще го владеят.

36

Още и потомството на слугите Му ще го наследи, И ония, които обичат името Му, ще живеят в него.

Псалми 70


Псалми Глава 70 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 69

Псалми

Index

Глава 70

1

(По слав. 69). За първия певец, Давидов псалом, за спомен*. Боже, побързай да ме избавиш; Господи, побързай да ми помогнеш.

2

Нека се посрамят и се смутят Ония, които търсят душата ми; Нека се обърнат назад и се опозорят Ония, които се наслаждават на злощастието ми.

3

Нека се обърнат назад поради срама си Ония, които думат: О, хохо!

4

Нека се радват и се веселят в Тебе Всички, които Те търсят; Ония, които обичат спасението Ти, Нека думат винаги: Да се величае Бог.

5

А аз съм сиромах и немощен: Боже, побързай да дойдеш при мене; Помощ моя и избавител мой си Ти; Господи, да се не забавиш.

Псалми 71


Псалми Глава 71 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 70

Псалми

Index

Глава 71

1

(По слав. 70). На тебе, Господи, уповавам; Да се не посрамя никога.

2

Избави ме в правдата Си и освободи ме; Приклони към мене ухото Си и спаси ме.

3

Бъди ми канара за прибежище, към което винаги да се обръщам. Ти си разрешил спасението ми, Защото канара моя и крепост моя си Ти.

4

Боже мой избави ме от ръката на нечестивия, От ръката на законопрестъпника и насилника.

5

Защото Ти, Господи Иеова, си моя надежда; На Тебе съм уповавал от младостта си.

6

Ти си ми бил подпорка от рождението ми; От утробата на майка ми Ти си бил мой благодетел; За Тебе ще бъде винаги хвалението ми.

7

Като чудовище съм станал на мнозина; Но Ти си ми яко прибежище.

8

Устата ми ще се пълнят всеки ден С хваление и славене на Тебе.

9

Не ме отхвърляй във време на старостта ми; Не ме оставяй, когато отпада силата ми;

10

Защото неприятелите ми за мене говорят, И ония, които причакват душата ми, наговарят се помежду си

11

И казват: Бог го е оставил; Погнете и хванете го, защото няма кой да го избави.

12

Боже, не се отдалечавай от мене; Боже мой, побързай да ми помогнеш.

13

Нека се посрамят и се изтребят противниците на душата ми; Нека се покрият с укор и срам ония, които искат зло за мене.

14

Но аз винаги ще се надявам. И ще Те хваля все повече и повече.

15

Устата ми цял ден ще разказват правдата Ти и избавлението, което ми вършиш, Защото не мога да ги изброя.

16

Ще дойда и ще хваля мощните дела на Господа Иеова. Ще спомням Твоята правда, само Твоята.

17

Боже, Ти си ме научил от младостта ми; И до сега съм разгласявал Твоите чудесни дела.

18

Да! дори до старост и бели коси, Боже, не ме оставяй, Докато не разглася силата* Ти на идещия род, Твоята мощ на всички бъдещи поколения.

19

Също и правдата Ти, Боже, стигна на високо; Ти, Боже, Който си извършил велики дела, кой е подобен на Тебе?

20

Ти, Който си ми показал много и тежки притеснения, Пак ще ме съживиш, И от дълбочините на земята пак ще ме извадиш.

21

Ще уголемиш величието ми, И наново ще ме утешиш.

22

И аз, Боже мой, ще славословя с псалтир Тебе и Твоята вярност; На Тебе, Свети Израилев, ще пея хваление с арфа.

23

ще се радват много устните ми, когато Те славословя, Тоже и душата ми, която си изкупил.

24

Езикът ми, тъй също, ще приказва за правдата Ти всеки ден, Защото се посрамиха - защото се смутиха - ония, които искат зло за мене.

Псалми 72


Псалми Глава 72 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 71

Псалми

Index

Глава 72

1

(По слав. 71). Псалом за Соломона+ Боже, дай твоето правосъдие на царя, И правдата си на царския син,

2

За да съди Твоите люде с правда, И угнетените Ти с правосъдие.

3

Планините ще донесат мир на людете, И хълмовете мир с правда.

4

Той ще съди справедливо угнетените между людете, Ще избави чадата на немотните, и ще смаже насилника

5

Ще Ти се боят догде трае слънцето, И догде съществува луната, из родове в родове.

6

Той ще слезе като дъжд на окосена ливада, Като ситен дъжд, който оросява земята.

7

В неговите дни ще цъфти праведният, И мир ще изобилва докато трае луната.

8

Той ще владее от море до море, И от Евфрат* до краищата на земята.

9

Пред него ще коленичат жителите на пустинята: И неприятелите му ще лижат пръстта.

10

Царете на Тарсис и на островите ще донесат подаръци; Царете на Шева и на Сева ще поднесат дарове.

11

Да! ще му се поклонят всичките царе, Всичките народи ще му слугуват.

12

Защото той ще избави сиромаха, когато вика, И угнетения и безпомощния,

13

Ще се смили за сиромаха и немотния, И ще спаси душите на немотните.

14

От угнетение и насилие ще изкупи душите им; И скъпоценна ще бъде кръвта им пред очите му.

15

И ще живее; и нему ще се даде от шевското злато; Винаги ще се възнася молитва за него, И цял ден ще го благославят.

16

Изобилие от жито ще има на земята, до върховете на планините; Плодът му ще се люлее като ливанската планина; И жителите по градовете ще цъфтят като земната трева.

17

Името му ще пребъдва до века; Името му ще се продължава докато трае слънцето; И ще се благославят в него човеците; Всичките народи ще го облажават.

18

Благословен да е Господ Бог Израилев, Който Един прави чудеса;

19

И благословено да бъде славното Негово име до века: И нека се изпълни със славата Му цялата земя. Амин и амин.

20

Свършиха се молитвите на Иесевия син Давида.

Псалми 73


Псалми Глава 73 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 72

Псалми

Index

Глава 73

1

(По слав. 72). Асафов псалом*. Благ е наистина Бог към Израиля, Към чистосърдечните.

2

А колкото за мене, нозете ми почти се отклониха. Без малко бяха се подхлъзнали стъпките ми.

3

Защото завидях на надменните, Като гледах благоденствието на нечестивите.

4

Понеже не се притесняват при умирането си, Но тялото им е тлъсто.

5

Не са в общите човешки трудове Нито са измъчвани, като другите човеци.

6

Затова гордостта като верижка окръжава шията им, Насилието ги облича като дреха.

7

Очите им изпъкват от тлъстина; Мечтанията на сърцето им се превишават.

8

Присмиват се и говорят нечестиво за насилие: Говорят горделиво,

9

Издигат устата си до небето, И езикът им обхожда земята.

10

Затова отбиват се при тях+ людете му; И вода с пълна чаша се изпива от тях.

11

И казват: От где знае Бог? И: Има ли знание у Всевишния?

12

Ето, такива са нечестивите! винаги са благополучни! Умножават богатство!

13

Наистина аз съм напразно очистил сърцето си, И съм измил в невинност ръцете си,

14

Тъй като съм измъчван цял ден, И наказван всяка заран.

15

Ако речех да говоря така, Ето, изневерил бих на поколението на чадата Ти;

16

И мислех как да разбера това, Но ми се виждаше много мъчно,

17

До като влязох в Божието светилище И размишлявах върху сетнината им.

18

Ти наистина си ги турил на плъзгави места, Тръшнал си ги на разорение.

19

Как изведнъж стигат в запустение! Съвършено се довършват от ужаси.

20

Както се презира съновидение, когато се събуди някой, Така и Ти, Господи, когато се събудиш, ще презреш образа им,

21

Но тогава моето сърце кипеше. И чреслата ми се измъчваха.

22

До толкова бях обезумял и не разбирах! Бях като скот пред Тебе.

23

Обаче аз винаги съм с Тебе, Ти ме хвана за дясната ми ръка.

24

Чрез съвета Си ще ме водиш, И подир това ще ме приемеш в слава.

25

Кого имам на небето освен Тебе? И на земята не желая другиго освен Тебе.

26

Чезне плътта ми и сърцето ми; Но Бог е сила на сърцето ми и вечния ми дял.

27

Защото, ето, тия, които се отдалечават от Тебе ще погинат; Ти изтребваш всички, които като блудници Те оставят.

28

Но за мене е добре да се приближа при Бога; Тебе, Господи Иеова, направих прибежището си, За да възгласявам всичките Твои дела.

Псалми 74


Псалми Глава 74 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 73

Псалми

Index

Глава 74

1

(По слав. 73). Асафово поучение. Боже, защо си ни отхвърлил за винаги? Защо дими гневът Ти против овците на пасбището Ти?

2

Спомни си за събранието Си, което си придобил от древността, Което си изкусил да бъде племето*, което ще имаш за наследство; Спомни си и за хълма Сион, в който си обитавал.

3

Отправи стъпките Си горе към постоянните запустявания, Към всичкото зло, което неприятелят е извършил в светилището.

4

Противниците Ти реват всред местосъбранието Ти; Поставиха своите знамена за знамения.

5

Познати станаха като човеци, които дигат брадва Върху гъсти дървета;

6

И сега всичките му ваяни изделия Те събарят изведнъж с брадви и чукове.

7

Предадоха на огън светилището Ти; Оскверниха обиталището на името Ти като го повалиха на земята.

8

Рекоха в сърцето си: Нека ги изтребим съвсем; Изгориха всичките богослужебни домове по земята.

9

Знамения да се извършат за нас не виждаме; няма вече пророк, Нито има вече между нас някой да знае до кога ще се продължава това.

10

До кога, Боже, противникът ще укорява? До века ли врагът ще хули името Ти?

11

Защо теглиш назад ръката Си, да! десницата Ти? Изтегли я изсред пазухата Си и погуби ги.

12

А Бог е от древността Цар мой, Който изработва избавления всред земята.

13

Ти си раздвоил морето със силата Си; Ти си смазал главите на морските чудовища.

14

Ти си строшил главите на Левиатана, Дал си го за ястие на людете намиращи се в пустинята.

15

Ти си разцепил канари, за да изтичат извори и потоци; Пресушил си реки не пресъхвали.

16

Твой е денят, Твоя е нощта; Ти си приготвил светлината и слънцето.

17

Ти си поставил всичките предели по земята; Ти си направил лятото и зимата.

18

Помни това, че врагът е укорил Господа, И че безумни люде са похулили Твоето име.

19

Не предавай на зверовете душата на гургулицата Си; Не забравяй за винаги живота* на Твоите немотни.

20

Зачети завета Си, Защото тъмните места на земята са пълни с жилища на насилие.

21

Угнетеният да се не върне назад посрамен; Сиромахът и немотният да хвалят името Ти.

22

Стани, Боже, защити Своето дело; Помни как всеки ден безумният Те укорява.

23

Не забравяй гласа на противниците Си; Размирството на ония, които се повдигат против Тебе, постоянно се умножава.

Псалми 75


Псалми Глава 75 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 74

Псалми

Index

Глава 75

1

(По слав. 74). За първия певец, по не Разорявай+, Асафов псалом. Песен. Славословим Те, Боже, славословим; И е близо при нас явлението на името Ти; разгласяват се чудесните Ти дела.

2

Когато уловя определеното време Аз ще съдя с правото.

3

Ако и да се разтопи земята с всичките й жители, Аз закрепявам стълбовете й. (Села).

4

Рекох на надменните: Не постъпвайте надменно, И на нечестивите: Не издигайте рог;

5

Не дигайте високо рога си, Не говорете с корав врат.

6

Защото нито от изток, нито от запад, Нито от планинската пустиня иде съд;

7

Но Бог е съдията; Едного Той унижава, а другиго издига.

8

Защото в ръката на Господа има чаша, и виното се пени; Тя е пълна с подправено вино,, от което и Той налива; И даже дрождето му ще прецедят и ще изпият всичките нечестиви на земята.

9

А аз ще разгласявам винаги Якововия Бог, Нему ще пея хваления.

10

И ще отсека всичките рогове на нечестивите; А роговете на праведните ще се издигнат.

Псалми 76


Псалми Глава 76 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 75

Псалми

Index

Глава 76

1

(По слав. 75). За първия певец върху струнни инструменти, Асафов псалом. Песен. Познат е Бог в Юда; В Израил е велико името Му,

2

В Салим е скинията Му, И обиталището Му е в Сион.

3

Там Той строши лъскавите стрели на лъка. Щита и меча, и битката. (Села),

4

Светъл се явяваш о Славни, От хълмовете с користите.

5

Твърдосърдечните бидоха обрани, заспаха във вечния си сън; И никой от яките мъже не намери ръцете си.

6

От Твоето мъмрене, Боже Яковов, Паднаха в дълбок сън и колесници и коне.

7

Ти, самий Ти, си страшен; И кой може да устои пред лицето Ти, когато се разгневиш?

8

Направил си да се чуе от небето присъда; Земята се убоя и утихна

9

Когато Бог Стана да съди, За да спаси всичките кротки на земята. (Села).

10

Наистина човешката ярост ще се обърне в хвала на Тебе; С остатък от яростта ще се опашеш,

11

Обричайте се и изпълнявайте обреците си на Господа вашия Бог; Всички, които са около Него, нека принасят дарове на Достопочитаемия.

12

Той снишава гордостта на князете, Страшен е за земните царе.

Псалми 77


Псалми Глава 77 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 76

Псалми

Index

Глава 77

1

(По слав. 76). За първия певец, по Едутуна*, Асафов псалом. Викам към Бога с гласа си, Да! към Бога с гласа си; и Той ще ме послуша.

2

В деня на неволята си търсих Господа, Нощем прострях ръката си към Него без да престана; Душата ми не искаше да се утеши.

3

Спомням си за Бога, и се смущавам; Оплаквам се, и духът ми отпада. (Села).

4

Удържаш очите ми в не спане; Смущавам се до толкоз щото не мога да продумам.

5

Размислих за древните дни, За годините на старите времена.

6

Спомням си за нощното си пеене; Размишлявам в сърцето си, И духът ми загрижено изпитва като казва:

7

Господ до века ли ще отхвърля? Не ще ли вече да покаже благоволение?

8

Престанала ли е милостта Му за винаги? Пропада ли обещанието Му за всякога?

9

Забрави ли Бог да бъде благодатен? Или в гнева Си е затворил Своите благи милости? (Села).

10

Тогава рекох: Това е слабост за мене Да мисля, че десницата на Всевишния се изменява.

11

Ще спомена делата Господни; Защото ще си спомня чудесата извършени от Тебе в древността,

12

И ще размишлявам върху всички що си сторил, И деянията Ти ще преговарям.

13

Боже, в светост е Твоят път; Кой бог е велик, както истинският Бог?

14

Ти си Бог, който вършиш чудеса; Явил си между племената силата Си.

15

Изкупил си с мишцата Си людете Си, Чадата Яковови и Иосифови, (Села.)

16

Видяха Те водите, Боже, видяха Те водите и се уплашиха; Разтрепериха се и бездните.

17

Облаците изляха поройни води; небесата издадоха глас; Тоже и стрелите Ти прелетяха.

18

Гласът на гърма Ти бе вихрушката; Светкавиците осветиха вселената; Земята се потресе и се разклати.

19

През морето бе Твоят път, И стъпките Ти през големи води, И следите Ти не се познаваха.

20

Водил си като стадо людете Си С ръката на Моисея и на Аарона.

Псалми 78


Псалми Глава 78 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 77

Псалми

Index

Глава 78

1

(По слав. 77). Асафово поучение*. Слушайте, люде мои, поучението ми: Приклонете ушите си към думите на устата ми.

2

Ще отворя устата си в притча, Ще произнеса гатанки от древността.

3

Това, което чухме и научихме, И нашите бащи ни разказаха,

4

Няма да го скрием от чадата им в идното поколение, Но ще повествуваме хвалите на Господа, Неговата сила и чудесните дала, които извърши,

5

Защото Той постави свидетелство в Якова, И положи закон в Израиля, За които заповяда в Израиля, За които заповяда на бащите ни Да ги възвестяват чадата си,

6

За да ги знае идното поколение, Децата, които щяха да се родят, - Които да настанат и да ги разказват на своите чада.

7

За да възложат надеждата си на Бога, И да не забравят делата на Бога, Но да пазят Неговите заповеди,

8

И да не станат като бащите си, Упорито и непокорно поколение, Поколение, което не утвърди сърцето си. И чийто дух не биде непоколебим за Бога.

9

Ефремците, макар въоръжени и запъващи лъкове, Върнаха се назад в деня на боя.

10

Не опазиха завета на Бога, И в закона Му не склониха да ходят,

11

А забравиха Неговите деяния И чудесните дела, които им показа.

12

Пред бащите им извърши чудеса В Египетската земя, в полето Танис

13

Раздвои морето и ги преведе, И направи водите да стоят като грамада.

14

Води ги денем с облак, И цялата нощ с огнена виделина.

15

Разцепи канари в пустинята, И ги напои изобилно като от бездни.

16

И изведе потоци из канарата, И направи да потекат води като реки.

17

Но те продължиха да Му съгрешават още И да огорчават Всевишния в безводната страна.

18

Със сърцето си изпитаха Бога, Като искаха ястия за лакомството си*,

19

И говориха против Бога, казвайки: Може ли Бог да приготви трапеза в пустинята?

20

Ето, Той удари канарата, та потекоха води и потоци преляха; А може ли и хляб да даде, или да достави месо за людете Си?

21

Затова Господ чу и се разгневи, И огън пламна против Якова, А още и гняв обсипа Израиля;

22

Защото не повярваха в Бога, Нито Му уповаваха, че ще ги избави.

23

При все това Той заповяда на облаците горе, И отвори небесните врати,

24

Та им наваля манна да ядат И даде им небесно жито.

25

Всеки ядеше ангелски хляб+; Прати им храна до насита.

26

Подигна източен вятър на небето, И със силата Си докара южния вятър.

27

Наваля върху тях и месо изобилно като прах, И птици крилати много като морския пясък;

28

И направи ги да падат всред стана им, Около жилищата им.

29

И тъй, ядоха и се преситиха, Като им даде това, което желаеха.

30

А докато още не бяха се отказали от лакомството си, И ястието им бе в устата им,

31

Гневът Божий ги обсипа та изби по-тлъстите от тях, И повали отборните на Израиля.

32

При всичко това те следваха да съгрешават, И не вярваха поради чудесните Му дела.

33

Затова Той изнуряваше дните им със суета, И годините им с ужас.

34

Когато ги умъртвяваше, тогава питаха за Него, Та изново търсеха Бога ревностно;

35

И спомниха, че Бог им беше канара, И всевишният Бог техен изкупител.

36

Но с устата си Го ласкаеха, И с езика си Го лъжеха;

37

Защото сърцето им не беше право пред Него, Нито бяха верни на завета Му.

38

Но Той, като многомилостив, прощаваше беззаконието им и не ги погубваше; Да! много пъти въздържаше гнева Си, И не подигаше всичкото Си негодувание;

39

И си спомняше, че бяха плът, Вятър, който прехожда и не се връща.

40

Колко пъти Го огорчаваха в пустинята И Го разгневяваха в безводната страна,

41

Като изново изпитваха Бога, И предизвикваха Светия Израилев!

42

Не си спомнюваха силата на ръката Му В деня, когато ги избави от противника,

43

Как показа в Египет знаменията Си, И чудесата на полето Танис,

44

И превърна вадите им в кръв, И потоците им, та не можаха да пият;

45

Как прати върху тях рояци мухи, които ги изпоядоха, И жаби, които ги изпогубиха,

46

И предаде произведенията им на гъсеници, И трудовете им на скакалци

47

Как порази с град лозята им, И със светкавици черниците им,

48

И предаде на град добитъка им, И стадата им на мълнии;

49

Как изля върху тях пламенния Си гняв, Негодувание, ярост и неволя, - Нашествие на ангелите на злощастието, -

50

Изравни пътя за гнева Си, Но пощади от смърт душата им, Но предаде на мор живота им;

51

Как порази всеки първороден заведе ги като стадо в Египет, Първака на силите им в шатрите на Хама,

52

А людете Си изведе като овци и заведе ги като стадо в пустинята,

53

И води ги безопасно, така щото не се бояха, А неприятелите им - морето ги покри;

54

Как ги въведе в светия Си предел. В тая поляна, която десницата Му придоби,

55

И изгони пред тях народите, Та им ги раздели за наследство с въже, И в шатрите им настани Израилевите племена.

56

Но въпреки това те изпитваха Всевишния Бог и се бунтуваха против Него, И не пазеха наредбите Му,

57

Но връщаха се назад, и обхождаха се неверно както бащите им; Измятаха се като неверен лък.

58

Защото Го разгневиха с високите си места, И с ваяните си идоли Го подбуждаха към ревност.

59

Чу Бог и възнегодува, И много се погнуси от Израиля,

60

Тъй че напусна скинията в Сило, Шатъра, който бе поставил между човеците,

61

И предаде на пленение Силата Си, Славата Си в неприятелска ръка.

62

Тоже и людете Си предаде на меч, Като се разгневи на наследстовото Си.

63

Огън пояде момците им, И девиците им не се възпяваха с венчални песни.

64

Свещениците им паднаха от нож; И вдовиците им не плакаха.

65

Тогава се събуди Господ като от сън, Като силен мъж, който ободрен от вино, вика;

66

И, като порази враговете Си, отблъсна ги назад, Та ги предаде на вечно посрамяване.

67

При това Той се отказа от Иосифовия шатър, И Ефремовото племе не избра;

68

Но избра Юдовото племе, Хълма Сион, който възлюби.

69

Съгради светилището Си като небесните възвишения, Като земята, която е утвърдил за винаги.

70

Избра и слугата Си Давида, И го взе от кошарите на овците;

71

Отподир дойните овци го доведе За да пасе людете Му Якова и наследството Му Израиля.

72

Така той ги пасеше според незлобието на сърцето си, И ги водеше с изкуството на ръцете си.

Псалми 79


Псалми Глава 79 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 78

Псалми

Index

Глава 79

1

(По слав. 88). Асафов псалом. Боже, народите дойдоха в наследството Ти, Оскверниха светия Твой храм, Обърнаха Ерусалим на развалини,

2

Мъртвите тела на слугите Ти дадоха за ястие на небесните птици, Месата на светиите Ти на земните зверове,

3

Проляха кръвта им като вода около Ерусалим; И нямаше кой да ги погребва.

4

Станахме за укор пред съседите си, Присмех и поругание пред околните си.

5

До кога, Господи? Ще се гневиш ли винаги? Ще гори ли като огън ревността Ти?

6

Излей гнева Си на народите, които не Те познават, И на царствата, които не призовават името Ти;

7

Защото изпоядоха Якова, И пасбищата му запустяха.

8

Не спомняй против нас беззаконията на прадедите ни Дано ни предварят скоро Твоите благи милости. Защото станахме много окаяни.

9

Помогни ни, Боже Спасителю наш, заради славата на Твоето име; Избави ни и очисти греховете ни, заради името Си.

10

Защо да рекат народите: Где е техният Бог? Нека се знае, пред очите ни, между народите Възмездието за пролятата кръв на слугите Ти.

11

Нека дойде пред Тебе въздишането на затворниците; Според великата Твоя сила опази осъдените на смърт*;

12

И възвърни седмократно в пазухата на съседите ни Укора, с който укориха Тебе, Господи.

13

Така ние, Твоите люде и овцете на пасбището Ти, Ще те славословим до века, Из род в род ще разгласяваме Твоята хвала.

Псалми 80


Псалми Глава 80 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 79

Псалми

Index

Глава 80

1

(По слав. 79). За първия певец, по като кринове е заявлението+. Асафов псалом. Послушай, Пастирю Израилев, Който водиш като стадо Иосифа; Ти, който обитаваш между херувимите, възсияй.

2

Пред Ефрема Вениамина и Манасия раздвижи силата Си, И дойди да ни спасиш.

3

Възвърни ни, Боже, и осияй с лицато Си; И ще се спасим.

4

Господи Боже на Силите До кога ще пазиш гняв против молитвите на людете Си?

5

Даваш им да ядат хляб със сълзи. И поиш ги изобилно със сълзи.

6

Направил си ни предмет, на разпра между съседите ни; И неприятелите ни се смеят помежду си.

7

Възвърни ни Боже на Силите, Осияй с лицето Си и ще се спасим,

8

Пренесъл си лоза из Египет. И като си изгонил народите нея си насадил.

9

Приготвил си място пред нея; И тя е пуснала дълбоко корени, и е изпълнила земята.

10

Покриха се бърдата със сянката й; И клоновете й станаха като изящните* кедри,

11

Простря клончетата до морето. И ластарите си до Евфрат+.

12

Защо си съборил плетищата й, Та я берат всички, които минават през пътя?

13

Запустява я глиган от гората, И полските зверове я пояждат.

14

Обърни се, молим Ти се, Боже на Силите, Погледни от небето, и виж, и посети тая лоза,

15

И защити това, което е насадила Твоята десница, И отрасъла§, който Си направил силен за Себе Си.

16

Тя биде изгорена с огън; отсечена биде; Погиват при заплахата** на лицето Ти.

17

Нека бъде ръката Ти върху мъжа на Твоята десница Върху човешкия син, когото си направил силен за Себе Си.

18

Така ние не ще се отклоним от Тебе; Съживи ни и ще призовем Твоето име.

19

Възвърни ни, Господи Боже на Силите; Осияй с лицето Си, и ще се спасим.

Псалми 81


Псалми Глава 81 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 80

Псалми

Index

Глава 81

1

(По слав. 80). За първия певец, на гетския инструмент*. Асафов псалом. Пейте радостно на Бога наша сила; Възкликнете към Якововия Бог.

2

Запейте псалом и звънете тъпанче. Благозвучна арфа и псалтир.

3

Засвирете с тръба на новолуние, На пълнолуние, в деня на нашия празник.

4

Защото това е закон за Израиля, Наредба от Якововия Бог.

5

Той го заповяда за заявление всред Иосифа. Когато излезе против Египетската земя, Гдето чух език, който не познавах.

6

Отстраних рамото му изпод товар; Ръцете му се отърваха от кош.

7

В скръбно време и ме призова, и Аз те избавих; Отговорих ти в скришно място на гръма Изпитах те при водите на Мерива. (Села).

8

Слушайте, люде Мои, и ще заявя пред вас, Израилю, ако би Ме послушал:

9

Да няма всред тебе чужди богове, И да се не поклониш на чужд бог,

10

Аз съм Господ твоят Бог. Който те възведох из Египетската земя; Отвори широко устата си, и ще ги изпълня.

11

Но людете Ми не послушаха гласа Ми; Израил не Ме искаше.

12

Затова ги оставих да вървят по упорството на сърцето си, За да ходят по своите си намерения.

13

Дано Ме бяха слушали людете Ми, Да беше ходил Израил по Моите пътища!

14

Скоро бих покорил неприятелите им, И срещу противниците им бих обърнал ръката Си,

15

Даже ненавистниците на Господа щяха да се преструват за покорни Нему; А благоденственото време на тия щеше да трае за винаги;

16

И Той щеше да ги храни с най-изрядната пшеница; И с мед от скала щях да те наситя.

Псалми 82


Псалми Глава 82 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 81

Псалми

Index

Глава 82

1

(По слав. 81). Асафов псалом. Бог стои в Божия събор, Седи всред боговете.

2

До кога ще съдите несправедливо, И ще лицеприятелствувате към нечестивите? (Села.)

3

Съдете справедливо сиромаха и сирачето; Отдавайте правото на оскърбения и бедния.

4

Избавяйте сиромаха и немотния, Отървавайте ги от ръката на нечестивите.

5

Те не знаят нито разбират, Ходят насам натам в тъмнина; Всичките основи на земята се разклащат.

6

Аз рекох: Богове сте вие; Всички сте синове на Всевишния.

7

А при все това вие ще умрете като човеци, И ще паднете като един от князете.

8

Стани, Боже, съди земята; Защото Ти имаш наследство всред всичките народи.

Псалми 83


Псалми Глава 83 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 82

Псалми

Index

Глава 83

1

(По слав. 82). Асафова псаломска песен. Боже, недей мълча; Не премълчавай, нито бивай безмълвен, Боже;

2

Защото, ето, враговете Ти правят размирие, И ненавистниците Ти са издигнали глава.

3

Коварен съвет правят против Твоите люде, И се наговарят против скритите Твои.

4

Рекох: Елате да ги изтребим, за да не са народ, И да се не споменава вече името на Израиля.

5

Защото единодушно се съгласиха заедно, Направиха съюз против Тебе, -

6

Шатрите на Едом и исмаилите; Моав и агаряните.

7

Гевал, Амон и Амалик, Филистимците с тирските жители;

8

Още и Асирия се съедини с тях, Станаха помощници на Лотовите потомци. (Села.)

9

Стори им като на мадиамците, Като на Сисара, като на Якова при потока Кисон,

10

Които загинаха в Ендор, Ставайки тор на земята.

11

Направи благородните им като Орива и Зива, Дори всичките им първенци като Зевея и Салмана,

12

Които рекоха: Да усвоим за себе си Божиите заселища.

13

Боже мой, направи ги като въртящия се прах, Като плява пред вятъра.

14

Както огънят изгаря лесовете, И както пламъкът запалва горите.

15

Така ги прогони с урагана Си, И смути ги с бурята Си.

16

Покрий лицата им с позор, За да потърсят Твоето име, Господи.

17

Нека се посрамят и ужасят за винаги, Да! нека се смутят и погинат,

18

За да познаят, че Ти, Чието име е Иеова, Един си Всевишен над цялата земя.

Псалми 84


Псалми Глава 84 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 83

Псалми

Index

Глава 84

1

(По слав. 83). За първия певец, на гетския инструмент*, псалом на Кореевите потомци. Колко са мили Твоите обиталища Господи на силите!

2

Копнее и даже примира душата ми за дворовете Господни; Сърцето ми и плътта ми викат към живия Бог.

3

Дори врабчето си намира жилище, И лястовицата гнездо за себе си гдето туря пилетата си,

4

Блажени ония, които живеят в Твоя дом; Те всякога ще Те хвалят. (Села).

5

Блажени ония човеци, чиято сила е в Тебе. В чието сърце са пътищата към Твоя дом.

6

Минаващи през долината на плача, Те я преобръщат на място на извори; И есенният дъжд я покрива с благословения.

7

Те отиват от сила в сила; Всеки от тях се явява пред Бога в Сион.

8

Господи Боже на Силите, послушай молитвата ми. Приклони ухо, Боже Яковов. (Села).

9

Боже, щите наш, виж, И погледни в лицето на Твоя помазаник.

10

Защото един ден в Твоите дворове е по-желателен от хиляда други дни; Предпочел бих да стоя на прага в дома на своя Бог, Отколкото да живея в шатрите на начестието.

11

Защото Господ Бог е слънце и щит; Господ ще даде благодат и слава; Няма да лиши от никакво добро ходещите с незлобие.

12

Господи на Силите, Блажен оня човек, който уповава на Тебе.

Псалми 85


Псалми Глава 85 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 84

Псалми

Index

Глава 85

1

(По слав. 84). За първия певец, псалом за Кореевите потомци*. Господи, Ти си се показал благосклонен към земята Си, Върнал си Якова от плен.

2

Простил си беззаконията на людете Си, Покрил си целия им грях. (Села).

3

Отмахнал си всичкото Си негодувание, Върнал си се от разпаления Си гняв.

4

Върни ни, Боже спасителю наш, И прекрати негодуванието Си против нас.

5

Винаги ли ще бъдеш разгневен на нас? Ще продължаваш ли да се гневиш из род в род?

6

Не ще ли пак да ни съживиш, За да се радват Твоите люде в Тебе?

7

Господи, покажи ми милостта Си, И дай ни спасението Си.

8

Ще слушам какво ще говори Господ Бог; Защото ще говори мир на людете Си и на светиите Си; Но нека се не връщат пак в безумие.

9

Наистина Неговото спасение е близо при ония, които Му се боят, За да обитава слава в нашата земя.

10

Милост и вярност се срещнаха, Правда и мир се целунаха.

11

Вярност пониква от земята, И правда е надникнала от небето.

12

Господ тоже ще даде това, което е добро; И земята ще ни даде плода си.

13

Правдата ще върви пред Него, И ще направи стъпките Му път, в който да ходим,

Псалми 86


Псалми Глава 86 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 85

Псалми

Index

Глава 86

1

(По слав. 85). Давидова молитва. Господи, приклони ухото Си; Послушай ме, защото съм сиромах и немощен.

2

Опази душата ми, защото съм посветен; Ти, Боже мой, спаси слугата Си, който уповава на Тебе.

3

Смили се за мене, Господи, Защото към Тебе, Господи, издигам душата си.

4

Развесели душата на слугата Си, Защото към Тебе, Господи, издигам душата си.

5

Защото Ти, Господи, си благ и готов да прощаваш, И многомилостив към всички, които Те призовават,

6

Послушай, Господи, молитвата ми. И внимавай на гласа на молбите ми,

7

В деня на неволята си ще призова Тебе, Защото ще ме послушаш.

8

Между боговете няма подобен на Тебе, Господи, Нито има дела подобни на Твоите.

9

Всичките народи, които си направил; ще дойдат и ще се поклонят пред Тебе, Господи, И ще прославят името Ти.

10

Защото си велик и вършиш чудесни неща; Само Ти си Бог.

11

Научи ме, Господи, пътя Си, и ще ходя в истината Ти; Дай ми да се страхувам от името Ти с неразделено сърце.

12

Ще Те хваля, Господи Боже мой, от все сърце, И ще славя името Ти до века.

13

Защото голяма е Твоята милост към мене; И Ти си избавил душата Ми от най-дълбоката преизподня.

14

Боже, горделивите се издигнаха против мене, И тълпата на насилниците поиска душата ми;

15

Но, Господи, Ти си Бог многомилостив и благодатен, Дълготърпелив и изобилващ с милост и вярност.

16

Обърни се към мене и смили се се за мене; Да силата Си на слугата Си, И избави сина на слугинята Си.

17

Покажи ми знак на благоволението Си, За да го видят ония, които ме мразят и да се посрамят За гдето Ти, Господи, си ми помогнал и си ме утешил.

Псалми 87


Псалми Глава 87 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 86

Псалми

Index

Глава 87

1

(По слав. 86). Псалом, песен за Кореевите потомци. Основания Си на светите хълмове град,

2

Да! портите на Сиона, Господ обича Повече от всичките Яковови заселища.

3

Славни неща се говорят за тебе Граде Божий (Села).

4

Ще спомена Египет и Вавилон. Като от ония, които ме познават. Ето филистимската земя и Тир, с Етиопия: Тоя народ, ще кажа, се е родил там;

5

Да! за Сион ще се рече: Тоя и оня са се родили в него, И сам Вавилон ще го утвърди.

6

Когато Господ запише племената, ще счете, Че това и онова племе се е родило там. (Села).

7

Както певците тъй и свирачите ще казват: Всичките ми извори са в Тебе.

Псалми 88


Псалми Глава 88 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 87

Псалми

Index

Глава 88

1

(По слав. 87). Песен, псалом за Кореевите потомци. За първия певец, по наскърбително боледуване. Поучение на Емана Езраева*. Господи Боже Спасителю мой, И денем и нощем съм викал пред Тебе

2

Нека дойде молитвата ми пред Твоето присъствие; Приклони ухото Си към вика ми.

3

Защото се насити душата ми на бедствия, И животът ми се приближи до преизподнята.

4

Считан съм с ония, които слизат в рова; Станах като човек, който няма помощ,

5

Изхвърлен между мъртвите, Като убитите, които лежат в гроба, За които Ти не се сещаш вече, И които са отсечени от ръката Ти.

6

Положил си ме в най-дълбокия ров, В тъмни места, в бездните.

7

Натегна на мене Твоят гняв, И с всичките Си вълни Ти си ме притиснал. (Села).

8

Отдалечил си от мене познатите ми; Направил си ме гнусен на тях; Затворен съм, и не мога да изляза.

9

Окото ми чезне от скръб; Господи, Тебе съм призовавал всеки ден, Простирал съм към Тебе ръцете си.

10

На мъртвите ли ще покажеш чудеса? Или умрелите+ ще станат и ще Те хвалят? (Села).

11

В гроба ли ще се прогласява Твоето милосърдие, Или в мястото на погибелта§ верността Ти?

12

Ще се познаят ли в тъмнината чудесните Ти дела, И правдата Ти в земята на забравените?

13

Но аз към Тебе, Господи, извиках; И на ранина молитвата ми ще Те предвари.

14

Господи, защо отхвърли душата ми? Защо криеш лицето Си от мене?

15

От младини съм угнетен и бера душа; Търпя твоите ужаси, и в изумление съм.

16

Гневът Ти мина върху мене; Страхотиите Ти ме отсякоха.

17

Като води ме обикалят цял ден, Купно ме окръжават.

18

Отдалечил си от мене любим и приятел; Познатите ми са мрак.

Псалми 89


Псалми Глава 89 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 88

Псалми

Index

Глава 89

1

(По слав. 88). Поучение на Етана Езраева*. Господи, до века ще възпявам Твоите милости; С устата си ще известявам Твоята вярност из род в род.

2

Защото рекох: Милостта Ти ще се съгради за до века; На самите небеса ще утвърдиш верността Си.

3

Ти каза: Направил съм завет с избрания Си, Заклел съм се на слугата Си Давида, казвайки:

4

Ще утвърдя потомството ти за винаги, И ще съзидам престола ти из род в род. (Села).

5

И небесата ще възпяват Твоите чудеса, Господи, Също и Твоята вярност, в събранието на светиите.

6

Защото на небето кой може да се сравни с Господа? Между синовете на силните+ кой може да се уподоби Господу?

7

Бог е твърде ужасен в съвета на светиите, И достопочитаем повече от всички, които са около Него.

8

Господи Боже на Силите, кой е могъщ Господ като Тебе? Твоята вярност Те окръжава.

9

Ти владееш над надигането на морето; Когато се подигат вълните му, Ти ги укротяваш.

10

Ти си съкрушил Египет* като някого смъртно ранен; С мощната си мишца си разпръснал враговете Си.

11

Твои са небесата, Твоя е земята; Вселената и всичко що има в нея - Ти си ги основал.

12

Север и юг - Ти си ги създал; Тавор и Ермон се радват в името Ти.

13

Ти имаш крепка мишца; Силна е ръката Ти, и издигната десницата Ти.

14

Правда и правосъдие са основа на престола Ти; Милост и истина ходят пред Твоето лице.

15

Блажени людете, които познават възклицанието на тръбите; Та ходят, Господи, в светлината на Твоето лице.

16

В Твоето име се радват всеки ден, И с правдата Ти се въздигат;

17

Защото Ти си славата на силата им; И с Твоето благоволение ще се въздигне нашият рог.

18

Понеже на Господа принадлежи да бъде наша защита, И на Светия Израилев да бъде наш Цар.

19

Тогава Ти говори на светиите Си чрез видение, Като каза: Възложих на един силен да бъде помощ, Възвисих едного избран между людете.

20

Намерих слугата Си Давида; Със светото Си миро го помазах.

21

Ръката Ми ще го поддържа, И мишцата Ми ще го укрепява.

22

Неприятелят няма да го изнудва, Нито предадения+ на нечестие ще го наскърби.

23

Но Аз ще съкруша пред него противниците му, И ще поразя ония, които го мразят.

24

А верността Ми и милостта Ми ще бъдат с него; И с Моето име ще се издигне рогът му.

25

Тоже ще туря ръката му над морето, И десницата му над реките.

26

Той ще извика към Мене: Отец ми си, Бог мой и спасителната ми канара.

27

При това Аз ще го поставя в положение на първороден, По-горе от земните царе.

28

Вечно ще пазя милостта Си за него; И завета Ми ще бъде верен спрямо него.

29

Също и потомството му ще направя да продължава до века, И престолът му като дните на небето.

30

Чадата му ако оставят закона Ми, И не ходят в съдбите Ми,

31

Ако престъпят+ повеленията Ми. И не пазят заповедите Ми, -

32

Тогава ще накажа§ с тояга престъпленията им, И с бич беззаконията им;

33

Но милостта Си не ще оттегля от него, Нито ще изневеря на верността Си.

34

Няма да наруша+ завета Си, Нито ще променя това що е излязло из устните Ми.

35

За едно нещо се заклех в светостта Си. И няма да излъжа Давида,

36

Че потомството му ще трае до века, И престолът му като слънцето пред мене,

37

Като луната, която е утвърдена до века, И е вярна свидетелка на небето. (Села.)

38

Но Ти си отхвърлил помазаника Си, Отказал си се от него, и си му се разгневил.

39

Погнусил си се от завета със слугата Си; Унизил+ си короната му до земята.

40

Съсипал си всичките му огради; Превърнал си крепостта му в развалини. Да! делото на ръцете ни утвъждавай го.

41

Разграбват го всички, които минават по пътя; Стана за укор на съседите си.

42

Възвисил си десницата на противниците му; Зарадвал си всичките му неприятели.

43

Още си упътил острото на меча му, И не си го укрепил в боя.

44

Направил си да престане блясъкът му, И тръшнал си престола му на земята.

45

Съкратил си дните на младостта му; Покрил си го със срам. (Села.)

46

До кога, Господи? ще се криеш ли винаги? Ще гори ли като огън гневът Ти?

47

Помни колко е кратко времето ми; За каква суета си създал всичките човешки чада!

48

Кой човек ще живее без да види смърт, И ще избави душата си от ръката на преизподнята? (Села.)

49

Где са предишните Твои милости, Господи, Които с клетва си обещал на Давида във верността Си?

50

Помни, Господи, как са укорявани слугите Ти, Как нося в пазухата си укор от толкова многочислени племена,

51

С който враговете Ти, Господи, укоряваха, С който укоряваха Постъпките на Твоя помезаник .

52

Благословен да бъде Господ до века. Ами и амин!

Псалми 90


Псалми Глава 90 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 89

Псалми

Index

Глава 90

1

(По слав. 89). Молитва на Божия човек Моисей*. Господи, Ти си бил нам обиталище из род в род,

2

Преди да се родят планините, И да си дал съществувание на земята и вселената, От века и до века Ти си Бог.

3

Обръщаш човека на пръст, И казваш: Върнете се човешки чада.

4

Защото хиляда години са пред Тебе Като вчерашния ден, който е преминал, И като нощна стража.

5

Като с порой ги завличаш; те стават като сън; Заран са като трева, която пораства;

6

Заран цъфти и пораства; Вечер се окосява и изсъхва.

7

Защото довършваме се от Твоя гняв, И от негодуванието Ти сме смутени.

8

Положил си беззаконията ни, пред Себе Си, Скришните ни грехове в светлината на лицето Си

9

Понеже всичките ни дни преминават с гнева Ти. Свършваме годините си като въздишка.

10

Дните на живота ни са естествено* седемдесет години Или даже, гдето има сила, осемдесет години, Но най-добрите от тях са труд и скръб, Защото скоро прехождат и ние отлитаме.

11

Кой знае силата на гнева Ти И на негодуванието Ти според дължимия на Тебе страх?

12

Научи ни така да броим дните си Щото да си придобием мъдро сърце.

13

Върни се, Господи; до кога? И дано се разкаеш за скърбите на слугите Си.

14

Насити ни рано с милостта Си, За да се радваме и веселим през всичките си дни.

15

Развесели ни съразмерно с дните, в които си ни наскърбявал. И с годините, в които сме виждали зло.

16

Нека се яви Твоето дело на слугата Ти, И Твоята слава върху чадата им.

17

И нека бъде върху нас благоволението на Господа нашия Бог, да ни ръководи; И утвърждавай за нас делото на ръцете ни; Да! делото на ръцете ни утвърждавай го.

Псалми 91


Псалми Глава 91 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 90

Псалми

Index

Глава 91

1

(По слав. 90). Псалом. Песен за съботния ден. Който живее под покрива на Всевишния, Той ще пребъдва под сянката на Всемогъщия.

2

Ще казвам за Господа: Той е прибежище мое и крепост моя, Бог мой, на Когото уповавам.

3

Защото Той ще те избавя от примката на ловеца И от гибелен мор.

4

С перата Си ще те покрива; И под крилата Му ще прибегнеш; Неговата вярност е щит и закрила.

5

Няма да се боиш от нощен страх, От стрелата, която лети денем,

6

От мор, който ходи в тъмнина, От погибел, която опустошава всред пладне.

7

Хиляда души ще падат от страната ти, И десет хиляди от десницата ти, Но до тебе няма да се приближи.

8

Само с очите си ще гледаш, И ще видиш възмездието на нечестивите

9

Понеже ти си казал: Господ е прибежище мое, И си направил Всевишния обиталището си,

10

Затова няма да те сполети никакво зло, Нито ще се приближи язва до шатъра ти.

11

Защото ще заповяда на ангелите Си за тебе Да те пазят във всичките ти пътища.

12

На ръце ще те дигат, Да не би да удариш о камък ногата си.

13

Ще настъпиш лъв и аспид; Ще стъпчеш млад лъв и змия.

14

Понеже той е положил в Мене любовта си, казва Господ, Затова ще го избавя; Ще го поставя в безопасност*, защото е познал името Ми.

15

Той ще Ме призове, и Аз ще го послушам; С него ще съм, когато е в бедствие; ще го избавя и ще го прославя.

16

Ще го наситя с дългоденствие, И ще му покажа спасението, което върша.

Псалми 92


Псалми Глава 92 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 91

Псалми

Index

Глава 92

1

(По слав. 91). Псалом. Песен за съботния ден. Добро е да славословим Господа И да пеем хваление на Твоето име, Всевишни,

2

Да възвестяваме на ранина милосърдието Ти, И верността Ти всяка нощ,

3

С десетострунен инструмент и с псалтир, С тържествена мелодия на арфа;

4

Защото си ме развеселил, Господи, с деянията Си; С тържествена мелодия на арфа;

5

Колко са велики Твоите дала, Господи! Твърде дълбоки са мислите Ти.

6

Скотски човек не знае това, Нито го разбира безумен,

7

Че нечестивите изникват като тревата, И всички, които вършат беззаконие, цъфтят, Само за да се изтребят вечно.

8

Но Ти, Господи, до века си на високо,

9

Защото, ето, враговете Ти ще погинат; Ще се разпръснат всички, които вършат беззаконие.

10

Но моя рог Ти ще въздигнеш като рог на дивия вол; Аз ще бъда помазан с прясно миро;

11

И окото ми ще види повалянето на ония, които ме причакват; Ушите ми ще чуят за възмездието на злодейците, които се дигат против мене.

12

Праведният ще цъфти като палма, Ще расте като кедър в Ливан;

13

Насадени в дома Господен Ще цъфтят в дворовете на нашия Бог.

14

Ще бъдат плодоносни и в дълбока старост, Ще бъдат сочни и зелени;

15

За да възвестят, че е праведен Господ, Моята канара, у Когото няма неправда.

Псалми 93


Псалми Глава 93 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 92

Псалми

Index

Глава 93

1

(По слав. 92). Господ царува; облечен е с величие; Облечен е Господ и опасан с мощ; Още и вселената е утвърдена така щото да не може да се поклати.

2

От векове е утвърден Твоят престол; Ти си от вечността.

3

Господи, пороите издигнаха, Пороите издигнаха гласа си; Пороите издигнаха бученето си.

4

Господ, Който е на високо. Е по-силен от гласовете на големи води, От силните морски вълни.

5

Твоите свидетелства са твърде верни; На Твоя дом, Господи, подобава светост за винаги.

Псалми 94


Псалми Глава 94 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 93

Псалми

Index

Глава 94

1

(По слав. 93). Господи Боже, Кому принадлежи отмъщението, Господи, кому принадлежи отмъщението, възсияй.

2

Издигни се, Ти Съдия на земята, Отдай на горделивите това, което им се пада.

3

Господи, до кога нечестивите, До кога нечестивите ще тържествуват?

4

Те бъбрят, говорят надменно; Всички, които вършат беззаконие, се хвалят.

5

Те съкрушават людете Ти, Господи, И притесняват наследството Ти;

6

Убиват вдовицата и чужденеца, И умъртвяват сирачетата.

7

И казват: Господ няма да види, Нито ще обърне внимание Якововият Бог.

8

Разсъдете, вие безумни между людете! Вие глупави, кога ще поумнеете? -

9

Оня, Който е поставил* ухото не чува ли? Който е създал окото, не вижда ли?

10

Оня, Който вразумява народите, Който учи човека знание, Не изобличава ли?

11

Господ знае, че човешките мисли са лъх.

12

Блажен оня човек, когото Ти, Господи вразумяваш, И когото учиш от закона Си,

13

За да го успокояваш през дните на злочестието, Докато се изкопае ров за нечестивия.

14

Защото Господ не ще отхвърли людете Си, Нито ще остави наследството Си;

15

Понеже съдбата пак ще се съобразява с* правдата, И всички, които са с прави сърца, ще я последват.

16

Кой ще стане за мене против злодейците Кой ще стане с мене против ония които вършат беззаконие?

17

Ако не беше ми помогнал Господ, Душата ми без малко би се преселила в мълчанието.

18

Когато казах: Подхлъзва се ногата ми, Тогава, Господи, Твоята милост ме подпря.

19

Всред множеството грижи на сърцето ми Твоите утешения веселят душата ми.

20

Ще има ли съобщение с Тебе седалището на беззаконието, Което е хитро да върши зло чрез закон?

21

Те се опълчват против душата на праведния И осъждат невинна кръв.

22

Но Господ е високата моя кула, И Бог мой е канара, при която прибягвам.

23

Той ще обърне върху тях собственото им беззаконие, И ще ги отсече в нечестието им; Господ нашият Бог ще ги отсече.

Псалми 95


Псалми Глава 95 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 94

Псалми

Index

Глава 95

1

(По слав. 94). Дойдете, да запеем на Господа, Да възкликнем към спасителната ни Канара.

2

Да застанем пред Него със славословие. С псалми да възкликнем на Него,

3

Защото Господ е велик Бог, И велик цар над всички богове.

4

В неговата ръка са земните дълбочини; И височините на планините са Негови.

5

Негово е морето, дори Той го е направил; И ръцете Му създадоха сушата.

6

Дойдете да се поклоним и да припаднем, Да коленичим пред Господа нашия Създател;

7

Защото Той е наш Бог. И ние сме люде на пасбището Му и овце на ръката Му, Днес, ако искате да слушате гласа Му,

8

Не закоравявайте сърцата си както в Мерива. Както в деня, когато Ме изпитахте в пустинята,

9

Когато бащите ви Ме изпитаха, Опитаха Ме и видяха каквото сторих.

10

Четиридесет години негодувах против това поколение, И рекох: Тия люде се заблуждават в сърце, И не са познали Моите пътища;

11

Затова се заклех в гнева Си, Че няма да влязат в Моята почивка.

Псалми 96


Псалми Глава 96 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 95

Псалми

Index

Глава 96

1

(По слав. 95). Пейте Господу нова песен, Пейте Господу, всички земи.

2

Пейте, Господу благославяйте името Му, Благовествувайте из ден в ден извършеното от Него избавление.

3

Възвестявайте между народите славата Му, Между всичките племена чудесните Му дела.

4

Защото велик е Господ и твърде достохвален, Достопочитаем е повече от всичките богове.

5

Защото всичките богове на племената са нищожества; А Иеова е направил небесата.

6

Пред Него са блясък и величие, Сила и красота в светилището Му.

7

Отдайте Господу, всички родове на племената, Отдайте Господу слава и сила;

8

Отдайте Господу славата дължима на името Му; Принесете приноси и влезте в дворовете Му;

9

Поклонете се Господу в света премяна; Треперете пред Него всички земи.

10

Кажете между народите: Господ царува; А при това вселената е утвърдена та да не може да се поклати. Той ще съди племената с правота.

11

Нека се веселят небесата и нека се радва земята. Нека бучи морето и всичко що има в него.

12

Нека се развеселят полетата и всичко, което е на тях: Тогава ще пеят с радост всичките дървета и гората

13

Пред Господа, защото Той иде. Защото иде да съди земята; Ще съди света с правда. И племената във верността Си.

Псалми 97


Псалми Глава 97 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 96

Псалми

Index

Глава 97

1

(По слав. 96). Господ царува, нека се радва земята; Нека се веселят множеството острови.

2

Облак и мрак са около Него; Правда и съд са основа на престола Му.

3

Огън отива пред Него. И изгаря противниците Му отвред.

4

Светкавиците Му осветляват вселената; Земята вижда и трепери.

5

Планините се топят като восък от присъствието Господно; От присъствието на Господа на цялата земя.

6

Небесата възвестяват правдата Му; И всичките племена виждат славата Му

7

Нека се посрамят всички, които служат на изваяните идоли, Които се хвалят с кумирите; Поклонете се, Нему всички богове.

8

Чу Сион и се развесели, И Юдовите дъщери се зарадваха, Поради Твоите съдби, Господи.

9

Защото Ти, Господи, си височайши над цялата земя, Превъзвишен си над всичките богове.

10

Вие, които любите Господа мразите злото; Той пази душите на светиите Си, Избавя ги от ръката на нечестивите.

11

Виделина се сее за праведния, И веселие за ония, които са с прави сърца.

12

Веселете се в Господа вие праведни, И възхвалявайте спомена на Неговата светост.

Псалми 98


Псалми Глава 98 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 97

Псалми

Index

Глава 98

1

(По слав. 97). Пейте Господу нова песен, защото Той извърши чудесни дела: Неговата десница и Неговата света мишца Му спечелиха победа.

2

Господ изяви победата Си, Откри правдата Си пред народите.

3

Спомни милостта Си и верността Си към Израилевия дом; Всичките земни краища видяха спасението извършено от нашия Бог.

4

Възкликнете Господу, всички земи, Запейте и радвайте се, да! пейте хваления.

5

Славословете Господа с арфа, С арфа и с глас на псалмопеене.

6

С тръби и с глас на рог Радостно викайте пред Царя Господа.

7

Нека бучи морето и всичко що има в него, Вселената и ония, които живеят в нея;

8

Реките нека ръкопляскат, Нека се радват заедно и хълмовете,

9

Пред Господа; защото иде да съди земята; Ще съди вселената с правда, И племената с правота.

Псалми 99


Псалми Глава 99 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 98

Псалми

Index

Глава 99

1

(По слав. 98). Господ царува; нека треперят племената; Той обитава между херувимите; нека се потресе земята.

2

Господ е велик в Сион, И високо е издигнат над всичките племена.

3

Нека славословят Твоето велико и страшно име; Бог е свет.

4

И силата на царя обича правосъдието; Ти утвърждаваш правота; Ти извършваш правосъдие и правда в Якова.

5

Възвишавайте Господа нашия Бог. И кланяйте се пред подножието Му; Той е свет.

6

Моисей и Аарон бяха между свещениците Му, И Самуил между призоваващите името Му; Те призоваваха Господа, и Той ги слушаше.

7

В облачния стълб Той им говореше; Те опазиха сведетелствата Му И повеленията, които им даде.

8

Господи Боже наш, Ти си ги слушал; Ти си им бил Бог опростител, Макар и мъздовъздател за делата им.

9

Възвишавайте Господа нашия Бог, И кланяйте се в светия Му хълм, Защото Господ нашият Бог е свет.

Псалми 100


Псалми Глава 100 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 99

Псалми

Index

Глава 100

1

(По слав. 99). Хвалебен псалом. Възкликнете на Господа, всички земи.

2

Служете Господу с веселие; Дойдете пред Него с радост.

3

Познайте, че Господ е Бог; Той ни е направил, и ние сме Негови; Негови люде сме и овце на пасбището Му.

4

Влезте в портите Му със славословие. И в дворовете Му с хваление; Славословете Го и благославяйте името Му.

5

Защото Господ е благ; милостта Му трае до века. И верността Му из род в род.

Псалми 101


Псалми Глава 101 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 100

Псалми

Index

Глава 101

1

(По слав. 100). Давидов псалом. Милост и правосъдие ще възпея; На Тебе, Господи, ще пея хваления.

2

Ще вниквам в пътя на непорочността. Кога ще дойдеш при мене? Ще ходя с незлобиво сърце всред дома си.

3

Няма да положа пред очите си нещо подло; Мразя работата на изневерниците; Тя няма да се прилепи до мене.

4

Развратено сърце ще бъде отхвърлено от мене; Нищо нечестиво не ще познавам.

5

Който клевети скришно съседа си, него ще погубя; Който има горделиво око и надигнато сърце, него ще да търпя.

6

Очите ми ще бъдат над верните на земята, за да живеят с мене; Който ходи непорочен в пътя, той ще ми бъде служител.

7

Който постъпва коварно, няма да живее вътре в дома ми; Който говори лъжа, няма да се утвърди пред очите ми.

8

Всяка заран ще погубвам всичките нечестиви на земята, За да изтребя от града Господен всички, които вършат беззаконие.

Псалми 102


Псалми Глава 102 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 101

Псалми

Index

Глава 102

1

(По слав. 101). Молитва на скърбящия, когато тъжи и излива жалбата си пред Господа. Господи, послушай молитвата ми, И викът ми нека стигне до Тебе.

2

Не скривай лицето Си от мене; В деня на утеснението ми приклони ухото Си към мене; В деня, когато Те призова, послушай ме незабавно.

3

Защото дните ми изчезват като дим, И костите ми изгарят като огнище.

4

Поразено е сърцето ми и изсъхнало като трева, Защото забравям да ям хляба си.

5

Поради гласа на охкането ми Костите ми се прилепват за кожата ми.

6

Приличам на пеликан в пустиня, Станал съм като бухал в развалини.

7

Лишен от сън станал съм като врабче Усамотено на къщния покрив.

8

Всеки ден ме укоряват неприятелите ми; Ония, които свирепеят против мене проклинат с името ми.

9

Защото ядох пепел като хляб, И смесих питието си със сълзи,

10

Поради негодуванието Ти и гнева Ти; Защото, като си ме дигнал, си ме отхвърлил

11

Дните ми са като уклонила се сянка по слънчев часовник, И аз изсъхвам като трева.

12

Но Ти, Господи, до века седиш Цар, И споменът Ти из род в род.

13

Ти ще станеш и ще се смилиш за Сион; Защото е време да му покажеш милост. Да! определеното време дойде.

14

Защото слугите Ти копнеят за камъните му, И милеят за пръстта му.

15

И тъй, народите ще се боят от името Господно, И всичките земни царе от славата Ти.

16

Защото Господ е съградил Сион, Той се е явил в славата Си,

17

Той е погледнал благосклонно на молитвата на лишените, И не е презрял молбата им.

18

Това ще се напише на за бъдещето поколение; И люде, които ще се създадат, ще хвалят Господа.

19

Защото Той надникна от Своята света височина, От небето Господ погледна на земята,

20

За да чуе въздишките на затворените, Да освободи осъдените на смърт*;

21

За да възвестят името на Господа в Сион, И хвалата Му в Ерусалим,

22

Когато се съберат заедно племената и царствата За да слугуват на Господа.

23

Той намали силата ми всред пътя; Съкрати дните ми.

24

Аз рекох: Да ме не грабнеш, Боже мой, в половината на дните ми;

25

Отдавна Ти, Господи, си основал земята, И дело на твоите ръце са небесата.

26

Те ще изчезнат, а Ти ще пребъдваш; Да! Те всички ще овехтеят като дреха; Като облекло ще ги смениш, и ще бъдат изменени.

27

Но Ти си същият, И Твоите години няма да се свършат.

28

Чадата на слугите Ти ще се установят, И потомството им ще се утвърди пред Тебе.

Псалми 103


Псалми Глава 103 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 102

Псалми

Index

Глава 103

1

(По слав. 102). Давидов псалом. Благославяй, душе моя, Господа, И всичко що е вътре в мене нека хвали светото Му име.

2

Благославяй, душе моя, Господа, И не забравяй не едно от всичките Му благодеяния.

3

Той е, Който прощава всичките ти беззакония, Изцелява всичките ти болести;

4

Който изкупва от рова живота ти, Венчава те с милосърдие и благи милости;

5

Който насища с блага душата ти* ти, Тъй щото младостта ти се подновява като на орел.

6

Господ извършва правда и правосъдие. За всичките угнетявани.

7

Направи Моисея да позное пътищата Му, И израилтяните делата Му.

8

Жалостив и милостив е Господ, Дълготърпелив и многомилостив.

9

Не ще изобличава винаги, Нито ще държи гняв до века.

10

Не е постъпил с нас според греховете ни, Нито е въздал нам според беззаконието ни.

11

Защото колкото е високо небето от земята, Толкова голяма е милостта Му към ония, които Му се боят,

12

Колкото отстои изток от запад, Толкова е отдалечил от нас престъпленията ни.

13

Както баща жали чадата си, Така Господ жали ония, които Му се боят.

14

Защото Той познава нашия състав, Помни, че ние сме пръст.

15

Дните на човека са като трева; Като полски цвят, така цъфти.

16

Защото както преминава вятърът над него, и няма го, И мястото му го не познава вече.

17

Но милостта на Господа е от века и до века върху ония, които Му се боят. И правдата Му върху внуците

18

На ония, които пазят завета Му, И помнят заповедите Му, за да ги изпълняват.

19

Господ е поставил престола Си на небето; И неговото царство владее над всичко.

20

Благославяйте Господа, вие ангели Негови, Мощни със сила, които изпълняват словото Му, Като слушате гласа на словото Му

21

Благославяйте Господа, всички Негови войнства, Негови служители, които изпълнявате волята Му.

22

Благославяйте Господа, всички Негови дела. Във всяко място на владението Му. Благославяй душе моя, Господа.

Псалми 104


Псалми Глава 104 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 103

Псалми

Index

Глава 104

1

(По слав. 103) Благославяй, душе моя, Господа. Господи Боже мой, Ти си твърде велик С блясък и величие си облечен, -

2

Ти, Който се обличаш със светлина като с дреха, И простираш небето като завеса;

3

Който устрояваш високите Си обиталища над водите, Правиш облаците Своя колесница И вървиш с крилата на вятъра;

4

Който правиш ангелите Си силни като ветровете. И слугите Си като огнения пламък;

5

Който си положил земята на основата й, За да се не поклати за вечни времена.

6

Покрил си я с морето* като с дреха; Водите застанаха над планините.

7

От Твоето смъмряне те побягнаха, От гласа на гърма Ти се спуснаха на бяг

8

Издигаха се планините, снишаваха се долините. На мястото, което беше определил за тях.

9

Положил си предел на водите, за да не могат да преминат, Нито да се върнат пак да покрият земята.

10

Ти си, Който изпращаш извори в доловете За да текат между планините.

11

Напояват всичките полски зверове; С тях дивите осли утоляват жаждата си:

12

При тях небесните птици обитават И пият между клончетата.

13

Ти си, Който поиш планините от високите Си обиталища, Тъй щото от плода на Твоите дела се насища земята;

14

Правиш да никне трева за добитъка, И зеленчук за потреба на човека, За да изважда храна от земята,

15

И вино, което весели сърцето на човека, И прави да лъщи лицето му повече от дървено масло, И хляб, който уякчава сърцето на човека.

16

Великолепните+ дървета се наситиха, Ливанските кедри, които Господ е насадил,

17

Гдето птиците си свиват гнезда, И елхите са жилище на щърка;

18

Високите планини са на дивите кози, Канарите са прибежище на дивите зайци.

19

Той е определил луната, за да показва времената; Слънцето знае кога да залязва.

20

Спущаш тъмнина, и настава нощ, Когато всичките горски зверове се разхождат.

21

Лъвчетата реват за лов, И търсят от Бога храна.

22

Изгрее ли слънцето, те си отиват И лягат в рововете си.

23

Човек излиза на работата си И на труда си до вечерта.

24

Колко са многовидни Твоите дела, Господи! С мъдрост си направил всичките; Земята е пълна с твоите творения.

25

Ето голямото и пространно море, Гдето има безбройни пълзящи животни, Животни малки и големи.

26

Там плуват корабите; Там е и чудовището*, което си създал да играе в него.

27

Всички тия от Тебе очакват Да им дадеш на време храната.

28

Каквото им даваш те го събират; Отваряш ръката Си, и те се насищат с блага,

29

Скриеш ли лицето Си, те се смущават; Прибираш ли лъха им, те умират И връщат се в пръстта си.

30

Изпращаш ли Духа Си, те се създават; И подновяваш лицето на земята.

31

Нека трае до века славата Господна; Нека се радва в делата Си Господ,

32

Който, кога гледа на земята, тя трепери, Кога се допира до планините, те димят.

33

Ще пея Господу докато съм жив; Ще славословя моя Бог докле съществувам.

34

Да Му бъде приятно моето размишление; Аз ще се веселя в Господа.

35

Нека се довършат грешните от земята, И нечестивите да ги няма вече. Благославяй, душе моя, Господа. Алилуя.

Псалми 105


Псалми Глава 105 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 104

Псалми

Index

Глава 105

1

(По слав. 104). Славословете Господа; призовавайте името Му; Възвестявайте между племената делата Му.

2

Пейте Му, славословете Го; Говорете за всичките Му чудесни дела.

3

Хвалете се с Неговото свето име; Нека се весели сърцето на ония, които търсят Господа.

4

Търсете Господа и Неговата сила; Търсете лицето Му винаги.

5

Помнете чудесните дела, които е извършил. Знаменията Му и съдбите на устата Му,

6

Вие потомци на слугата Му Авраама, Чада Яковови, Негови избрани.

7

Той е Господ нашият Бог, Чиито съдби са по цялата земя.

8

Всякога помни завета Си; Словото е заповядал да стои за хиляда поколения,

9

Което изговори на Авраама, И клетвата, с която се закле на Исаака,

10

Която утвърди на Якова за закон, На Израиля за вечен завет.

11

Като рече: На тебе ще дам Ханаанската земя За дял на наследството ви.

12

Когато те бяха още малко на брой Да! малцина и пришелци в нея,

13

И се скитаха от народ в народ, От едно царство в други люде,

14

Той не остави никого да им напакости, Дори заради тях изобличи царе,

15

Като каза: Да не докачите помазаните Ми, И да не сторите зло на пророците Ми

16

После призова глад на земята, Строши всяка подпорка от хляб.

17

Изпрати пред тях човека Иосифа, Който бе продаден като роб.

18

Стиснаха нозете му с окови; Душата му участвуваше в притискането от желязото,

19

Докато дойде време да се изпълни думата му; Защото словото Господно го изпитваше.

20

Царят прати та го развърза, - Управителят на племена, - та го освободи.

21

Постави го господар на дома си, И управител на всичкия си имот,

22

За да връзва първенците му по волята си, И да поучава старейшините му на мъдрост.

23

Тогава Израил дойде в Египет, Да! Яков се пресели в Хамовата земя;

24

Гдето Господ умножи людете Си много, И направи го по-силен от противниците им.

25

Обърна сърцето им да мразят людете Му. Да постъпват коварно със слугите Му

26

Прати слугата Си Моисея, И Аарона, когото бе избрал.

27

Които извършиха всред тях знаменията Му И чудесата Му в Хамовата земя.

28

Той изпрати тъмнина и причини мрак, Дано не се възпротивят на думите Му*.

29

Превърна водите им в кръв, И измори рибите им.

30

Земята им кипна с жаби Дори до вътрешните стаи на царете им.

31

Той рече, и дойдоха рояци мухи, И въшки по всичките им предели.

32

Даде им град вместо дъжд, И пламенен огън в земята им.

33

Порази тъй също лозята им и смоковниците им, И изпочупи всичките дървета в пределите им.

34

Рече, та дойдоха скакалци И безчислени гъсеници,

35

Които изпоядоха всичката трева по земята им; И изпоядоха плода на нивите им.

36

Порази и всичките първородни в земята им, Първака на силата на всички тях.

37

И изведе людете Си със сребро и злато; И нямаше ни един между племената им, който се спъваше по пътя.

38

Развесели се Египет, когато си излязоха; Защото страх от тях бе го нападнал.

39

Разпростря облак да ги покрива. И огън да им свети нощем.

40

Те поискаха и Той им докара пъдпъдъци, И с небесния хляб ги насити.

41

Разцепи канарата, и бликнаха води, Потекоха в безводните места като река.

42

Защото си припомни Своето свето обещание Към слугата Си Авраама.

43

Така изведе людете Си с веселие, Избраните Си с пеене.

44

Даде им земите на народите; И те усвоиха плода за който племената бяха се трудили.

45

За да пазят Неговите повеления, И да изпълняват законите Му. Алилуя.

Псалми 106


Псалми Глава 106 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 105

Псалми

Index

Глава 106

1

(По слав. 105). Алилуя. Славете Господа, защото е благ. Защото неговата милост трае до века.

2

Кой може да изкаже мощните дела на Господа, Или да разгласи всичките Негови хвали?

3

Блажени ония, които пазят правосъдие; Блажен оня, който върши правда на всяко време.

4

Помни ме, Господи, с благоволението, което питаеш към Людете Си; Посети ме със спасението Си;

5

За да видя благоденствието на Твоите избрани, За да се радвам във веселието на народа Ти, За да се хваля заедно с Твоето наследство.

6

Съгрешихме ние и бащите ни, Беззаконие и нечестие сторихме.

7

Бащите ни не разсъждаваха за Твоите чудесни дела в Египет, Не си спомняха многото Твои милости, Но се възпротивиха при морето, при Червеното море.

8

При все това Бог ги избави заради името Си, За да направи познато могъществото Си.

9

Смъмра Червеното море, и то изсъхна; И така ги преведе през дълбочините като през пасбище,

10

И ги спаси от ръката на ненавистника им, И ги изкупи от ръката на неприятеля.

11

Водите покриха противниците им; Не остана ни един от тях.

12

Тогава повярваха думите Му, Пееха хвалата Му.

13

Но скоро забравиха делата Му, Не чакаха изпълнението на намерението Му,

14

Но се полакомиха твърде много в пустинята, И изпитаха Бога в безводната страна;

15

И Той им даде това, което искаха; Прати, обаче, мършавост на душите им.

16

Също и на Моисея те завидяха в стана. И на Господния светия Аарон.

17

Земята се затвори та погълна Датана, И покри Авироновата дружина;

18

И огън се запали в дружината им; Пламък изгори нечестивите.

19

Те направиха теле в Хорив, И поклониха се на излеян идол;

20

Така размениха Славата си Срещу подобие на вол, който яде трева!

21

Забравиха своя избавител Бог, Който беше извършил велики дела в Египет,

22

Чудесни дела в Хамовата земя, Страшни неща около Червеното море.

23

Затова Той каза, че ще ги изтреби; Само че избраният му Моисей застана пред Него в пролома За да отвърне гнева Му, да не би да ги погуби.

24

Дори те презряха желаната земя, Не повярваха Неговото слово,

25

А пороптаха в шатрите си, И не послушаха гласа на Господа.

26

Затова Той им се закле*, Че ще ги повали в пустинята,

27

И че ще повали потомството им между народите, И ще ги разпръсне по разни страни,

28

Тоже те се прилепиха към Ваалфегора, И ядоха жертви принесени на мъртви богове.

29

И тъй, предизвикаха Бога с делата си До толкова щото язвата направи пролом между тях.

30

Но стана Финеес и извърши посредничество, Та язвата престана;

31

И това му се вмени за правда Из род в род до века.

32

Също и при водите на Мерива те Го разгневиха, Така щото стана зле с Моисея поради тях;

33

Защото се възбунтуваха против Духа Му, Та Моисей говори несмислено с устните си.

34

При това, те не изтребиха племената Според както Господ им бе заповядал,

35

Но се смесиха с тия народи, И се научиха на техните дела;

36

Тъй щото служиха на идолите им, Които станаха примка за тях.

37

Да! Синовете и дъщерите си Принесоха в жертва на бесовете,

38

И проляха невинна кръв, кръвта на синовете си и на дъщерите си, Които пожертвуваха на ханаанските идоли; И земята се оскверни от кръвопролития.

39

Така те се оскверниха от делата си, И блудствуваха в деянията си.

40

Затова гневът на Господа пламна против людете Му И Той се погнуси от наследството Си.

41

Предаде ги в ръцете на народите; И завладяха ги ненавистниците им.

42

Неприятелите им още ги притесняваха; И те останаха подчинени под ръката им.

43

Много пъти Той ги избавя; Но, понеже намеренията им бяха бунтовнически, Затова се и унищожиха поради беззаконието си.

44

Въпреки това, обаче, Той погледна на утеснението им, Когато чу вика им;

45

Спомни си за тях Своя завет, И разкая се според голямата Си милост;

46

Тоже стори да ги съжаляват Всички, които ги бяха пленили.

47

Избави ни, Господи Боже наш, И събери ни измежду народите, За да славословим Твоето свето име, И да тържествуваме с Твоята хвала.

48

Благословен да е Господ Израилевият Бог от века до века; И всичките люде да рекат: Амин. Алилуя.

Псалми 107


Псалми Глава 107 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 106

Псалми

Index

Глава 107

1

(По слав. 106). Славете Господа, защото е благ, Защото неговата милост трае до века.

2

Така нека говорят изкупените от Господа, Които Той изкупи от ръката на противника,

3

Като ги събра от страните, От изток и от запад, от север и от юг*

4

Едни се скитат по пустинята, по усамотен път, Без да намират населен град

5

Гладни и жадни, Душата им примираше в тях.

6

Тогава извикаха към Господа в бедствието си; И Той ги избави от утеснениеята им,

7

И заведе ги през прав път, За да отидат в населен град

8

Да славословят Господа за Неговата благост, И за чудесните Му дела към човешките чада;

9

Защото насища жадна душа, И гладна душа изпълня с блага.

10

Други седяха в тъмнина и в мрачна сянка, Вързани със скръб и и с желязо,

11

Защото се разбунтуваха против Божиите слова. И презряха съвета на Всевишния.

12

Затова смири сърцето им с труд; Те паднаха и нямаше кой да им помогне.

13

Тогава извикаха към Господа в бедствието си; И Той ги избави от утесненията им;

14

Изведе ги из тъмнината и мрачната сянка. И разкъса оковите им.

15

Да славословят Господа за Неговата благост, И за чудесните Му дела към човешките чада;

16

Защото разби медните порти, И железните лостове сломи.

17

А пък безумните са в скръб поради беззаконните си пътища И поради неправдите си.

18

Душата им се гнуси от всяко ястие, А те се приближават до портите на смъртта.

19

Тогава викат към Господа в бедствието си; И Той ги избавя от утесненията им.

20

Изпраща словото Си та ги изцелява, И ги отървава от ямите, в които лежат.

21

Да славословят Господа за Неговата благост, И за чудесните Му дела към човешките чада;

22

И нека принасят жертви на хвала, И радостно възвестяват делата Му.

23

Ония пък, които слизат на морето в кораби, И вършат работи в големи води,

24

Те виждат делата на Господа, И чудесата Му в дълбочините,

25

Защото, когато заповядва и дига бурния вятър, Който повдига морските вълни,

26

Те се издигат до небесата, и пак се спущат до дълбочините Душата им се топи от бедствие.

27

Люлеят се и политат като пияни, И целият им разсъдък ги напуща.

28

Тогава викат към Господа в бедствието си; И Той ги извежда от утесненията им;

29

Превръща бурята в тишина, И вълните й утихват.

30

Тогава те се веселят защото са утихнали; Така Той ги завежда на желаното от тях пристанище.

31

Да славословят Господа за неговата благост, И за чудесните Му дела към човешките чада;

32

Нека Го и възвисяват в събранието на людете, И нека Го хвалят в заседанието на старейшините.

33

Той превръща реки в пустиня, И водни извори в суша,

34

Плодородна земя в солена пустота, Поради нечестието на жителите й.

35

Превръща пустиня във водни езера, И суха земя във водни извори;

36

И там заселва гладните, За да си основават градове за живеене,

37

И сеят ниви и садят лозя, И си добиват плодове и рожба.

38

Той ги и благославя, тъй щото те много се умножават, И не дава да се намалява добитъкът им.

39

Но пак, те се намаляват и се смиряват От угнетение, бедствие и тъга.

40

Той излива презрение върху князете, И ги правят да се скитат в пустиня, гдето няма път;

41

А немотният поставя на високо от неволя, И му дава челяд като стадо.

42

Праведните виждат това и се радват; А всяко беззаконие си затваря устата.

43

Който е мъдър нека внимава на това; И нека размишляват човеците за Господните милости.

Псалми 108


Псалми Глава 108 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 107

Псалми

Index

Глава 108

1

(По слав. 107). Песен. Давидов псалом. Непоколебимо е сърцето ми, Боже; Ще пея, а още ще славословя, с душата си*

2

Събуди се псалтирю и арфо; Сам аз ще се събудя на ранина.

3

Ще Те хваля, Господи, между племената; Ще те славословя между народите.

4

Защото Твоята милост е по-велика от небесата, И Твоята вярност стига до облаците.

5

Възнеси се, Боже, над небесата; Славата Ти нека бъде по цялата земя.

6

За да се избавят Твоите възлюбени. Спаси с десницата Си, и послушай ни.

7

Бог говори със светостта Си; затова, аз ще тържествувам; Ще разделя Сихем, ще размеря долината Сикхот;

8

Мой е Галаад, мой е Манасия, Ефрем тоже е защита на главата ми, Юда е скиптър мой;

9

Моав е умивалникът ми, На Едом ще хвърля обувката си, Ще възкликна над филистимската земя.

10

Кой ще ме въведе в укрепения град? Кой ще ме заведе до Едом?

11

Не Ти ли, Боже, Който си ни отхвърлил, И не излизаш вече, о Боже, с войските ни?

12

Помогни ни срещу противника, Защото суетна е човешката помощ.

13

Чрез Бога ще вървим юнашки, Защото Той е, Който ще стъпче противниците ни.

Псалми 109


Псалми Глава 109 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 108

Псалми

Index

Глава 109

1

(По слав. 108) За първия певец. Давидов псалом. Недей мълча, Боже, хвало моя;

2

Защото нечестиви уста и уста коварни се отвориха срещу мене, Говориха против мене с лъжлив език;

3

Обиколиха ме тъй също с думи на омраза, И воюват против мене без причина.

4

За отплата на любовта ми те ми станаха противници; Но аз все съм на молитва.

5

И въздадоха ми зло за добро, И омраза за любовта ми.

6

Господи, постави нечестив човек над него. И противник нека стои отдясно му.

7

Когато се съди, нека излезе виновен. И молитвата му нека стане грях.

8

Дните му нека бъдат малко; Друг нека вземе чина му.

9

Децата му нека бъдат сираци, И жена му вдовица,

10

Децата му нека се скитат винаги и станат просяци, И далеч от развалените си жилища нека просят хляб.

11

Лихоимецът нека впримчи целият му имот, И чужденци нека разграбват трудовете му.

12

Да няма кой да простре милост към него, Нито кой да пожали сирачетата му.

13

Внуците му нека бъдат отсечени, В идното поколение нека се изличи името им.

14

Нека се помни пред Господа беззаконието на бащите му, И грехът на майка му нека се не изличи;

15

Нека бъдат винаги пред Господа За да отсече помена им от земята,

16

Защото той си науми да показва милост, Но преследваше немотния и беден човек, И съкрушения в сърце, за да ги умъртви.

17

Да! той обича да проклина, и проклетията го стигна; Не му беше драго да благославя, и благословението се отдалечи от него.

18

Да: той обичаше проклетията като своя дреха; И тя влезе като вода във вътрешностите му, И като масло в костите му.

19

Нека му стане като дрехата, в която се увива, И като пояса, с който постоянно се опасва.

20

Това нека бъде въздаянието на противниците ми от Господа, И ония, които говорят зло против душата ми.

21

А Ти, Иеова Господи, застъпвай се за мене заради името Си; Понеже Твоята милост е блага, избави ме,

22

Защото съм сиромах и немотен, И сърцето ми е наранено дълбоко в мене.

23

Преминал съм като уклонила се сянка по слънчев часовник; Изхвърлен съм като скакалец.

24

Колената ми се клатят от пост; И снагата ми губи тлъстината си.

25

И аз им станах за укор; Като ме гледат кимат с глава.

26

Помогни ми, Господи Боже мой, Избави ме според милостта си,

27

За да познаят, че това е твоята ръка, Че Ти си сторил това, Господи.

28

Те нека кълнат, а Ти благославяй; Когато станат те ще се посрамят, а Твоят слуга ще се весели.

29

Нека се облекат противниците ми с позор, И нека се покрият със срама си като с дреха.

30

И аз ще благодаря много на Господа с устата си, Да! между множеството ще Го хваля;

31

Защото Той стои отдясно на немотния За да го избавя от ония, които съдят душата му.

Псалми 110


Псалми Глава 110 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 109

Псалми

Index

Глава 110

1

(По слав. 109). Давидов псалом Иеова рече на моя Господ: Седи отдясно Ми Докле положа враговете ти за твое подножие.

2

Господ ще простре от Сиона скиптъра на силата ти; Владей всред враговете си.

3

В деня, когато събереш силата си, твоите люде, ще представят себе си доброволно, в света премяна; Твоите млади ще дойдат при тебе като росата из утробата на зората.

4

Господ се закле, (и не ще се разкае), като каза: Ти си свещеник до века според чина Мелхиседеков.

5

Господ, стоящ отдясно ти, Ще порази царя в деня на гнева си.

6

Ще извърши съд между народите, ще напълни земята с трупове, Ще смаже главата на неприятелите по широкия свят.

7

Ще пие от потока край пътя; Затова ще дигне глава високо.

Псалми 111


Псалми Глава 111 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 110

Псалми

Index

Глава 111

1

(По слав. 110). По еврейски азбучен псалом. Алилуя. Ще славя Господа от все сърце. В съвета на праведниците и всред събранието им.

2

Велики са делата Господни, Изследими от всички, които се наслаждават в тях.

3

Славно и великолепно е Неговото дело; И правдата Му остава до века.

4

Достопаметни направи чудесните Си дела; Благ и милостив е Господ.

5

Даде храна на ония, които Му се боят; Винаги ще помни завета Си.

6

Изяви на людете Си силата на делата Си Като им даде народите за наследство.

7

Делата на ръцете Му са вярност и правосъдие; Всичките Му заповеди са непоколебими;

8

Утвърдени са до вечни векове, Като са направени във вярност и правота.

9

Той изпрати изкупление на людете Си; Постави завета Си за винаги;

10

Началото на мъдростта е страх от Господа; Всички, които се управляват по Него, са благоразумни; Неговата хвала трае до века.

Псалми 112


Псалми Глава 112 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 111

Псалми

Index

Глава 112

1

(По слав. 111). По еврейски азбучен псалом. Алилуя. Блажен оня човек, който се бои от Господа, Който много се възхищава от заповедите Му.

2

Потомството му ще бъде силно на земята; Родът на праведните ще се благослови.

3

Изобилие и богатство ще има в дома му; И правдата му ще трае до века.

4

Виделина изгрява в тъмнината за праведните; Той е благ, и милостив, и праведен.

5

Блазе на човека, който показва милост и дава на заем; Ще поддържа делото си в съда

6

Наистина никога няма да се поклати; Праведният е вечен паметник.

7

От лош слух не ще се бои; Сърцето му е непоколебимо понеже уповава на Господа.

8

Утвърдено е сърцето му; той не ще се бои До тогаз, до когато води повелението на неприятелите си.

9

Разпръсна, даде на сиромасите; Правдата му трае до века; Рогът му ще се издигне на почит.

10

Нечестивият ще види това и ще се наскърби, Ще поскърца със зъби, и ще се стопи; Желаното от нечестивите ще погине.

Псалми 113


Псалми Глава 113 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 112

Псалми

Index

Глава 113

1

(По слав. 112). Алилуя. Хвалете слуги Господни, Хвалете името Господно.

2

Да бъде името Господно благословено От сега и до века.

3

От изгряването на слънцето до захождането му Името Господно е за хваление.

4

Господ е високо над всичките народи; Неговата слава е над небесата.

5

Кой е като Иеова нашият Бог, Който, макар седалището Му и да е на високо,

6

Пак се снисхождава да преглежда Небето и земята,

7

Въздига сиромаха от пръстта И възвишава немотния от бунището,

8

За да го тури да седне с първенци,, Да! с първенците на людете Му, -

9

Който настанява в дома бездетната, И я прави весела майка на деца. Алилуя.

Псалми 114


Псалми Глава 114 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 113

Псалми

Index

Глава 114

1

(По слав. 113). Когато излезе Израил из Египет, Якововият дом из людете другоезични,

2

Юда стана светилище на Бога, Израил Негово владение.

3

Морето видя и побягна; Иордан се възвърна назад;

4

Планините се разиграха като овни, Хълмовете като агнета.

5

Що ти стана, море, та си побягнало? На тебе Иордане, та си се върнал назад?

6

На вас планини, та се разиграхте като овни? На вас хълмове - като агнета?

7

Трепери, земьо, от присъствието Господно, От присъствието на Якововия Бог,

8

Който превърна канарата във воден поток, Кременливия камък във воден извор.

Псалми 115


Псалми Глава 115 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 114

Псалми

Index

Глава 115

1

(По слав. продължение от 113). (9)Не нам, Господи, не нам, Но на Своето име дай слава, Заради милостта си и заради верността Си.

2

(9)Защо да рекат народите: Где е сега техният Бог?

3

(11)Нашият Бог е на небето; Прави всичко що Му е угодно.

4

(12)Техните идоли са сребро и злато, Направа на човешките ръце.

5

(13)Уста имат, но не говорят; Очи имат, но не виждат;

6

(14)Уши имат, но не чуват: Ноздри имат, но не миришат;

7

(15)Ръце имат, но не пипат; Нозе имат, но не ходят; Нито издават глас от гърлото си.

8

(16)Подобни на тях ще станат ония, които ги правят, Както и всеки, който уповава на тях.

9

(17)Израилю, уповавай на Господа; Той е тяхна помощ и щит.

10

(18)Доме Ааронов, уповавайте на Господа; Той е тяхна помощ и щит.

11

(19)Вие, които се боите от Господа, уповавайте на Господа; Той е тяхна помощ и щит.

12

(20)Господ си спомни за нас; ще ни благослови; Ще благослови Израилевия дом; Ще благослови Аароновия дом.

13

(21)Ще благослови ония, които се боят от Господа, И малки и големи.

14

(22)Дано Господ ви умножава повече и повече - Вас и чадата ви.

15

(23)Благословени сте вие от Господа, Който е направил небето и земята.

16

(24)Небесата са небеса на Господа; А земята Той даде на човешките чада,

17

(25)Мъртвите не хвалят Господа, Нито ония, които слизат в мястото на мълчанието;

18

(26)Но ние ще благославяме Господа От сега и до века. Алилуя.

Псалми 116


Псалми Глава 116 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 115

Псалми

Index

Глава 116

1

(По слав. 114). Любя Господа, защото послуша Гласа ми и молбите ми;

2

Понеже приклони ухото Си към мене, Затова ще Го призовавам догдето съм жив.

3

Връзките на смъртта ме обвиха, И мъките на преизподнята ме намериха; Скръб и беда срещнах.

4

Тогава призовах името Господно, и Го помолих; О Господи, избави душата ми.

5

Благ е Господ и праведен, Да! милостив е нашият Бог.

6

Господ пази простодушните; В беда бях, и Той ме избави.

7

Върни се, душе моя, в успокоението си, Защото Господ постъпи щедро към тебе.

8

Понеже си избавил душата ми от смърт, Очите ми от сълзи, и нозете ми от подхлъзване,

9

Затова ще ходя пред Господа в земята на живите. (По слав. 115)

10

(1)Аз повярвах, затова говорих; Много бях наскърбен.

11

(2)В тревогата си рекох: Всеки човек е измамлив.

12

(3)Що да въздам Господу За всичките Му благодеяния към мене?

13

(4)Ще взема чашата на спасението, И ще призова името Господно;

14

(5)Ще изпълня обреците си Господу, Да, пред всичките Му люде.

15

(6)Скъпоценна е пред Господа Смъртта на светиите Му.

16

(7)Ах! Господи, наистина аз съм Твой слуга; Твой слуга съм, син на Твоята слугиня; Ти си развързал връзките ми.

17

(8)На Тебе ще принеса жертва на хваление, И името Господно ще призова.

18

(9) Ще изпълня облаците си Господу, Да! пред всичките Негови люде,

19

(10) В дворовете на дома Господен, Всред тебе, Ерусалиме. Алилуя.

Псалми 117


Псалми Глава 117 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 116

Псалми

Index

Глава 117

1

(По слав. 116). Хвалете Господа, всички народи; Славословете Го, всички племена;

2

Защото милостта Му към нас е голяма, И верността Господна трае до века. Алилуя.

Псалми 118


Псалми Глава 118 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 117

Псалми

Index

Глава 118

1

(По слав. 117). Славете Господа, защото е благ, Защото Неговата милост трае до века.

2

Нека каже сега Израил, Че неговата милост трае до века.

3

Нека каже сега Аароновият дом, Че Неговата милост трае до века.

4

Нека кажат сега ония, които се боят от Господа, Че Неговата милост трае до века.

5

В притеснението си призовах Господа; Господ ме послуша и ме постави на широко място.

6

Господ е откъм мене; няма да се убоя; Що може да ми стори човек?

7

Господ е откъм мене между помощниците ми; Затова ще видя повалянето на ненавистниците си.

8

По-добре да се надява някой на Господа, А не да уповава на човека.

9

По-добре да се надява някой на Господа, А не да се уповава на князе.

10

Всичките народи ме обиколиха; Но в името Господно ще ги отсека.

11

Обиколиха ме, да! обиколиха ме; Но в името Господно ще ги отсека.

12

Обиколиха ме като пчели, но угаснаха като огън от тръне; Защото в името Господно ще ги отсека.

13

Ти, враже, ме тласна силно за да падна; Но Господ ми помогна.

14

Сила моя и песен моя е Господ, И Той ми стана избавител,

15

Глас на радост и на избавление се чува в шатрите на праведните; Десницата Господна върши храбри дела.

16

Десницата Господна се издигна; Десницата Господна върши храбри дела.

17

Аз няма да умра, но ще живея, И ще разказвам делата Господни,

18

Строго ме наказва Господ, Но на смърт не ме предаде.

19

Отворете ми портите на правдата; Ще вляза в тях и ще прославя Господа.

20

Това са Господните порти, В които ще влязат праведните.

21

Ще те славословя, защото си ме послушал, И станал си ми избавител.

22

Камъкът, който отхвърлиха зидарите, Стана глава на ъгъла,

23

От Господа е това, И чудно е в нашите очи.

24

Тоя е денят, който Господ е направил; Нека се радваме и се развеселим в Него.

25

О Господи! избави, молим се; О Господи! молим се изпрати благоденствие.

26

Благословен да бъде оня, който иде в името Господно; Благославяме ви от дома Господен.

27

Господ е Бог, Който ни показва светлина; Приведете до роговете на олтара Вързаната с въжета жертва.

28

Ти си Бог мой, и ще Те славя; Боже мой, ще Те възвишавам.

29

Славете Господа, защото е благ, Защото Неговата милост трае до века.

Псалми 119


Псалми Глава 119 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 118

Псалми

Index

Глава 119

1

(По слав. 118). По еврейски азбучен псалом. Алеф Блажени ония, които са правдиви в пътя, Които ходят в закона на Господа.

2

Блажени които пазят изявленията Му, И Го търсят от все сърце;

3

Които и не вършат беззаконие, Ходят в пътищата Му.

4

Ти си ни заповядал за правилата си, Да ги пазим грижливо.

5

Дано се оправят пътищата ми Така щото да пазя Твоите повеления!

6

Няма да се посрамя тогава Когато почитам всичките Твои заповеди.

7

Ще Те славя с праведно сърце, Когато науча справедливите Ти съдби.

8

Повеленията Ти ще пазя; Недей ме оставя съвсем.

9

Бет. Как ще очисти младежът пътя си? Като му дава внимание според Твоето слово.

10

От все сърце Те потърсих; Недей ме оставя да заблудя от заповедите Ти.

11

В сърцето си опазих Твоето слово За да не ти съгрешавам.

12

Благословен си, Господи; Научи ме на повеленията Си.

13

С устните си разказах Всичките съдби на устата Ти.

14

В пътя на Твоите изявления се радваха толкова, Колкото във всичкото богатство.

15

За правилата Ти ще размишлявам, И Твоите пътища ще зачитам.

16

В повеленията Ти ще се наслаждавам; Не ще забавя Твоето слово.

17

Гимел Показвай щедростта на слугата Си, за да живея; Така ще пазя словото Ти.

18

Отвори очите ми За да гледам чудесните неща в Твоя закон.

19

Пришелец съм аз на земята; Не скривай от мене заповедите Си.

20

Душата ми се изнурява от копнежа, Който искам винаги към Твоите съдби.

21

Ти си изобличил горделивите; Проклети да са ония, които се отклоняват от Твоите заповеди.

22

Отдаличи от мене укор и презрение, Защото опазих Твоите повеления.

23

Даже първенци седнаха и говориха против мене; Но слугата Ти размишляваше за Твоите повеления.

24

Твоите свидетелства наистина са моя наслада И мои съветници.

25

Делет. Душата ми прилепва за пръстта; Съживи ме според словото Си.

26

Изявих пътищата си, и Ти си ме послушал; Научи ме на повеленията Си.

27

Направи ме да разбирам пътя на Твоите правила, Така да размишлявам за Твоите чудесни дела.

28

Душата ми се топи от тъга; Укрепи ме според словото Ти.

29

Отдалечи от мене пътя на лъжата, И благоволи да ми дадеш да съблюдавам закона Ти.

30

Пътят на истината избрах; Трите съдби поставих пред себе си;

31

Прилепих се към Твоите свидетелства; Господи, да ме не посрамиш.

32

Ще тичам по пътя на Твоите заповеди, Когато разшириш сърцето ми.

33

Хе. Господи, научи ме пътя на Твоите повеления, И аз ще го пазя до край.

34

Вразуми ме, и ще държа закона Ти. Да! ще го пазя от все сърце.

35

Управяй ме в пътя на Твоите заповеди, Защото в него се наслаждавам.

36

Приклони сърцето ми към Твоите свидетелства, А не към сребролюбие.

37

Отвърни очите ми да не гледат суета, И съживи ме в пътищата Си.

38

Потвърди словото Си към слугата Си, Което ще води към страх от Тебе.

39

Отвърни от мене укора, от който се боя, Защото Твоите съдби са добри.

40

Ето, копнея за Твоите правила; Съживи ме чрез правдата Си.

41

Вав. Нека дойдат върху мене и Твоите милости, Господи, Твоето спасение, според словото Ти.

42

Ще имам какво да отговоря на онзи, който ме укорява, Защото уповавам на Твоето слово.

43

И не отнемай съвсем словото на истината от устата ми, Защото се надявах на Твоите съдби.

44

Така ще пазя Твоя закон постоянно На вечни векове:

45

И ще ходя на широко, Защото потърсих Твоите правила.

46

Ще говоря за Твоите свидетелства и пред царе, И няма да се посрамя;

47

И ще се наслаждавам в Твоите заповеди, Които възлюбих;

48

Също и ще повдигам ръцете си към Твоите заповеди, които възлюбих, И ще размишлявам за повеленията Ти.

49

Заин. Помни словото към слугата Си, На което си ме направил да уповавам.

50

Това е моята утеха в скръбта ми, Че словото Ти ме съживи.

51

Горделивите ми се подсмиваха много; Но аз не се отклоних от Твоя закон.

52

Спомних си, Господи, за Твоите от старо време съдби, И се утеших.

53

Горещо негодувание ме обзе по причина на нечестивите, Които оставят Твоя закон.

54

Твоите повеления ми станаха песен В дома гдето странствувам.

55

Нощем си спомням Твоето име, Господи, И опазих закона Ти.

56

Това е моето хваление, Че опазих твоите правила.

57

Хат. Господи, Ти си мой дял: Обещах се, че ще пазя Твоите думи.

58

Потърсих благоволението Ти от все сърце; Смили се за мене според словото Си.

59

Размислих върху пътищата си, И обърнах нозете си към Твоите свидетелства.

60

Побързах, и не се забавих. Да опазя Твоите заповеди.

61

Връзките на нечестивите ме обвиха; Но аз не забравих Твоя закон.

62

По среднощ ставам за да Те славя За Твоите справедливи съдби.

63

Аз съм другар на всички, които Ти се боят, И на ония, които пазят Твоите правила.

64

Господи, земята е пълна с Твоята милост; Научи ме на Твоите повеления.

65

Тет. Господи, Ти си сторил добро на слугата Си Според словото Си.

66

Научи ме на добро разсъждение и знание, Защото аз повярвах Твоите заповеди.

67

Преди да бях наскърбен аз заблуждавах; Но сега държа Твоето слово.

68

Ти си благ и правиш добро; Научи ме на Твоите повеления.

69

Горделивите изковаха лъжа против мене; Но аз от все сърце ще пазя Твоите правила.

70

Тяхното сърце надебеля, като лой; Но аз се наслаждавам в закона Ти.

71

Добре ми стана, че бях наскърбен, За да науча Твоите повеления.

72

Законът на Твоите уста е за мене по-желателен От хиляди злато и сребро.

73

Твоите ръце ме направиха и утвърдиха; Вразуми ме за да науча Твоите заповеди.

74

Ония, които Ти се боят, ще се зарадват като ме видят, Защото на словото Ти уповах.

75

Зная, Господи, че Твоите съдби са праведни, И по справедливост си ме наказал.

76

Моля Ти се, нека ми бъде Твоето милосърдие за утеха Според словото Ти към Твоя слуга.

77

Нека дойдат върху мене Твоите благи милости, за да живея; Защото Твоят закон е моя наслада.

78

Нека се посрамят горделивите, защото са ме повалили с лъжи; Но аз ще размишлявам за Твоите правила.

79

Нека се обърнат към мене ония, които Ти се боят, А именно ония, които познават Твоите свидетелства.

80

Сърцето ми нека бъде непорочно относно Твоите повеления, За да се не посрамя.

81

Каф. Душата ми примира за Твоето спасение; Но аз се надявам, на Твоето слово.

82

Очите ми чезнат за изпълнение на словото Ти, Като казвам: Кога ще ме утешиш?

83

Защото станах като мех в дим; Но пак не забравям Твоите повеления.

84

Колко са дните на Твоя слуга? Кога ще извършиш съдба против гонителите ми:

85

Горделивите изкопаха ями за мене, Като се противят на Твоя закон.

86

Всичките Твои заповеди са верни; Понеже човеците ме гонят с лъжи, Ти ми помогни.

87

Без малко щяха да ме погубят на земята; Но аз не оставих Твоите правила.

88

Съживи ме според милосърдието Си; Така ще пазя свидетелството на Твоите уста.

89

Ламед. Господи Твоето слово Е утвърдено на небето до века.

90

Верността Ти пребъдва из род в род; Ти си основал земята и тя стои.

91

Колкото за Твоите наредби, те и до днес стоят, Защото всички са Твои слуги.

92

Ако Твоят закон не беше ми наслада, То аз и тогава бих загинал в скръбта си.

93

До века няма да забравя Твоите правила, Защото чрез тях си ме съживил.

94

Твой съм аз; спаси ме, Защото потърсих Твоите правила

95

Нечестивите ме чакат за да ме погубят; Но аз ще внимавам в Твоите свидетелства.

96

Видях граница на всяко съвършенство Но Твоята заповед е твърде широка.

97

Мем. Колко обичам аз Твоя закон! Цял ден ще се поучавам в него.

98

Твоите заповеди ме правят по-мъдър от неприятелите ми, Защото те са винаги с мене.

99

По-разумен съм от всичките си учители, Защото се поучавам от Твоите свидетелства.

100

По-разумен съм от старите, Защото опазих Твоите правила.

101

От всеки лош път въздържах нозете си. За да пазя Твоето слово.

102

От Твоите съдби не се отклоних, Защото Ти си ме научил.

103

Колко са сладки на вкуса ми Твоите думи! Да! по-сладки от мед в устата ми.

104

Чрез Твоите правила станах разумен; Затова мразя всеки лъжлив път.

105

Нун. Твоето слово е светилник на нозете ми, И виделина на пътеката ми.

106

Заклех се, и го потвърдих, Че ще държа праведните Твои съдби.

107

Много съм наскърбен; Господи, съживи ме според словото Си.

108

Приеми моля ти се, Господи, доброволните приноси на устата ми, И научи ме на съдбите Си.

109

Животът ми е постоянно в опасност; Но аз не забравих Твоя закон.

110

Нечестивите поставиха примка за мене; Но аз не се отклоних от Твоите правила.

111

Възприех Твоите свидетелства за свое наследство до века, Защото те са радост на сърцето ми.

112

Приклоних сърцето си за да върша повеленията Ти. Винаги и до край.

113

Самех. Намразих двоеумните, А Твоя закон възлюбих.

114

Ти си мой покров и мой щит: На Твоето слово се надявам.

115

Отдалечете се от мене, вие злодейци, Защото аз ще пазя заповедите на моя Бог.

116

Укрепявай ме според словото Си, за да живея; И да се не засрамя в надеждата си.

117

Дръж ме, и ще бъда в безопасност, И ще зачитам винаги Твоите повеления.

118

Ти си презрял всички, които се отклоняват от Твоите повеления, Защото суетна е измамата им.

119

Изхвърляш като шлак всичките нечестиви на земята; Затова възлюбих Твоите повеления.

120

Снагата ми настръхна поради страха ми от Тебе. И от съдбите Ти се уплаших.

121

Извърших правосъдие и правда, Да ме не предадеш на угнетителите ми;

122

Стани поръчител на слугата Си за добро; Не оставяй горделивите да ме угнетяват.

123

Очите ми чезнат за спасението Ти. И за Твоето праведно слово.

124

Постъпвай към слугата Си според милостта Си, И научи ме на повеленията Си.

125

Твой слуга съм аз; вразуми ме За да познавам Твоите свидетелства.

126

Време е да подействува Господ, Защото наруших закона Ти.

127

Понеже аз любя Твоите заповеди. Повече от злато, даже от чисто злато.

128

Понеже считам за прави всичките Твои правила относно всяко нещо, Затова мразя всеки лъжлив път.

129

Пе. Чудесни са твоите свидетелства; Затова душата ми ги пази.

130

Изясняването на Твоето слово просвещава, Вразумява простите.

131

Отворих широко устата си и пъхтях, Защото копнеех за твоите заповеди.

132

Обърни се към мене и смили се за мене, Както постъпваш към ония, които обичат Твоето име.

133

Оправяй стъпките ми в словото Си, И не оставяй да ме завладее никое беззаконие;

134

Избави ме от човешки насилия; Така ще държа Твоите правила.

135

Осияй с лицето Си върху слугата Си, И научи ме на повеленията Си.

136

Водни потоци текат из очите ми. Понеже не се спазва Твоя закон.

137

Цаде. Праведен си Ти Господи; Прави са и Твоите съдби.

138

Постановил си свидетелствата Си, С правда и превазходна вярност.

139

Моята ревност ме изяде, Защото противниците ми забравиха Твоите думи.

140

Твоето слово е добре пречистено, Затова слугата Ти го обича.

141

Скромен съм и презрян, Обаче не забравям Твоите правила.

142

Твоята правда е вечна правда; И законът Ти е истина.

143

Неволи и утеснения ме намериха; Обаче Твоите заповеди са моя наслада.

144

Твоите свидетелства са праведни до века; Вразуми ме, и ще живея.

145

Коф. Извиках от все сърце; Послушай ме, Господи, и ще пазя повеленията Ти.

146

Извиках към Тебе; Спаси ме и ще пазя повеленията Ти.

147

Предварих зората с викането си; На твоите думи уповавах.

148

Очите ми предварят нощните стражи, За да размишлявам за Твоето слово.

149

Чуй гласа ми според милосърдието Си; Съживи ме, Господи, според съдбите Си.

150

Приближиха се ония, които нечестиво ме преследват, И са се отклонили от закона Ти.

151

Ти си близо, Господи; И всички Твои заповеди са истина.

152

Отдавна зная от Твоите свидетелства, Че Ти си ги учредил за винаги.

153

Реш. Виж скръбта ми и избави ме, Защото не съм забравил закона Ти.

154

Защити делото ми и изкупи ме; Съживи ме според словото Си.

155

Избавлението е далеч от Нечестивите, Защото те не търсят Твоите повеления.

156

Много са Твоите благи милости, Господи; Съживи ме според съдбите Си.

157

Мнозина са моите гонители и противници; Но аз не се отклоних от свидетелствата Ти.

158

Като видях коварните, погнусих се от тях. Защото не пазят Твоето слово.

159

Виж колко обичам аз Твоите правила; Съживи ме, Господи, според милосърдието Си.

160

Същността на Твоето слово е истина; И Твоите праведни съдби, до една траят до века.

161

Шин. Първенци ме преследваха без причина; Но сърцето ми трепери от думите Ти.

162

Аз се радвам на Твоето слово. Като оня, който намира много користи.

163

Мразя лъжата и се гнуся от нея, Но закона Ти обичам.

164

Седем пъти на ден Те хваля, За твоите праведни съдби.

165

Много мир имат ония, които обичат Твоя закон, И за тях няма спънки та да се препъват.

166

Надявах се за Твоето спасение, Господи, И изпълнявах Твоите заповеди.

167

Душата ми опази Твоите сведетелства; И аз ги любя твърде много.

168

Държах Твоите правила и Твоите свидетелства; Защото всичките ми пътища са пред Тебе.

169

Тав. Нека стигне викането ми пред тебе, Господи; Вразуми ме според словото Си.

170

Нека дойде молбата ми пред Тебе; Избави ме според словото Си.

171

Устните ми ще изливат хваление, Защото ме учиш на повеленията Си.

172

Езикът ми ще пее за словото Ти, Защото всички Твои заповеди са правда.

173

Ръката Ти нека бъде готова да ми помогне, Защото аз избрах Твоите правила.

174

Копнях за Твоето спасение, Господи; И законът Ти е моя наслада.

175

Нека живее душата ми, и ще Те хвали; И нека ми помагат съдбите Ти.

176

Скитах се като изгубена овца; Потърси слугата Си, защото не забравих Твоите заповеди.

Псалми 120


Псалми Глава 120 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 119

Псалми

Index

Глава 120

1

(По слав. 119). Песен на възкачванията. В бедствието си извиках към Господа; И Той ме послуша.

2

В бедствието си извиках към Господа; И той ме послуша.

3

Господи, избави душата ми от лъжливи устни. И от измамлив език -

4

Изострените стрели на силен мъж, Са въглища от смрика.

5

Горко ми, защото странствувам в Мосох, Живея в Кидарските шатри!

6

Дълго време живя душата ми С ония, които мразят мир.

7

Аз съм за мир; но когато говоря, Те са за бой.

Псалми 121


Псалми Глава 121 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 120

Псалми

Index

Глава 121

1

(По слав. 120). Песен на възкачванията. Издигам очите си към хълмовете, От гдето иде помощта ми.

2

Помощта ми е от Господа, Който е направил небето и земята.

3

Той няма да остави да се поклати ногата ти; Оня, който те пази, няма да задреме.

4

Ето, няма да задреме нито ще заспи. Оня, Който пази Израиля.

5

Господ ти е пазач; Господ е твой покров отдясно ти.

6

Слънцето няма да те повреди денем, Нито луната нощем.

7

Господ ще те пази от всяко зло; Господ ще пази душата ти.

8

Господ ще пази излизането ти и влизането ти. От сега и до века.

Псалми 122


Псалми Глава 122 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 121

Псалми

Index

Глава 122

1

(По слав. 121). Давидова песен на възкачванията. Зарадвах се, когато ми рекоха: Да отидем в дома Господен.

2

Ето, нозете ни стоят Отвътре портите ти Ерусалиме.

3

Ерусалиме, който си съграден, Като град сглобен в едно;

4

Гдето възлизат племената, Господните племена. Според надеждите на Израиля, За да славят името Господно.

5

Защото там са поставени престоли за съд, Престолите на Давидовия дом.

6

Молитствувайте за мира на Ерусалим; Нека благоденствуват ония, които те обичат!

7

Мир да бъде отвътре стените ти, Благоденствие в палатите ти!

8

Заради братята и другарите си Ще кажа сега: Мир да е в тебе!

9

Заради дома на Господа нашия Бог Ще търся доброто ти.

Псалми 123


Псалми Глава 123 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 122

Псалми

Index

Глава 123

1

(По слав. 122). Песен на възкачванията. Издигам очите си към Тебе, Който обитаваш на небесата.

2

Ето, както очите на слугите гледат към ръката на господаря им, Както очите на слугинята към ръката на господарката й. Така гледат нашите очи към Господа нашия Бог, Докле се смили за нас.

3

Смили се за нас, Господи, смили се за нас, Защото се преситихме от презрение.

4

Пресити се душата ни От надуването на охолните, И от презрението на горделивите.

Псалми 124


Псалми Глава 124 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 123

Псалми

Index

Глава 124

1

(По слав. 123). Давидова песен на възкачванията. Ако не беше Господ с нас, (Нека рече сега Израил),

2

Ако не беше Господ с нас, Когато се надигнаха човеци против нас,

3

Тогава те биха ни погълнали живи, Когато яростта им пламтеше против нас, -

4

Тогава водите биха ни потопили, Пороят би преминал върху душата ни, -

5

Тогава надигнатите води Биха преминали върху душата ни.

6

Благословен да е Господ, Който не ни предаде в зъбите им като лов!

7

Душата ни се избави като птица от примката на ловците; Примката се строши, и ние се избавихме.

8

Помощта ни е в името на Господа, Който направи небето и земята.

Псалми 125


Псалми Глава 125 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 124

Псалми

Index

Глава 125

1

(По слав. 124). Песен на възкачванията. Ония, които уповават на Господа, Са като хълма Сион, който не може да се поклати, А до века остава.

2

Както хълмовете окръжават Ерусалим, Така Господ окръжава людете Си От сега и до века.

3

Защото нечестието няма да налага скиптъра си върху участта на праведните, Да не би праведните да простират ръце към беззаконието.

4

Стори добро, Господи, на добрите И на праведните в сърце.

5

А на ония, които се отклоняват в кривите си пътища, Тях ще отведе Господ заедно с ония, които вършат беззаконие. Мир на Израиля!

Псалми 126


Псалми Глава 126 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 125

Псалми

Index

Глава 126

1

(По слав. 125). Песен на възкачванията. Когато Господ възвръщаше сионовите пленници, Ние бяхме като ония, които сънуват.

2

Тогава се изпълниха устата ни със смях, И езикът ни с пеене; Това казаха между народите; Велики неща извърши за тях Господ.

3

Господ извърши велики неща за нас. От които се изпълниха със радост.

4

Върни, Господи, пленниците ни Като потоци в южните страни.

5

Ония, които сеят със сълзи, С радост ще пожънат.

6

Оня, който излиза с плач, Когато носи мярата семе, Той непременно с радост ще се върне. Носейки снопите си.

Псалми 127


Псалми Глава 127 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 126

Псалми

Index

Глава 127

1

(По слав. 126). Соломонова песен на възкачванията. Ако Господ не съгради дома, Напразно се трудят зидарите; Ако Господ не опази града, Напразно бди стражарят.

2

Безполезно е за вас да ставате рано, да лягате толкоз късно, И да ядете хляба на труда, Тъй като с в сън Господ дава на Възлюбения Си.

3

Ето, наследство от Господа са чадата, И награда от него е плодът на утробата.

4

Както са стрелите в ръката на силния, Така са чадата на младостта.

5

Блазе на оня човек, Който е напълнил тула си с тях! Такива няма да се посрамят, Когато говорят с неприятелите си в градската порта.

Псалми 128


Псалми Глава 128 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 127

Псалми

Index

Глава 128

1

(По слав. 127). Песен на възкачванията. Блажен всеки, който се бои от Господа, И ходи в Неговите пътища;

2

Защото ще ядеш плода от труда на ръцете си; Блажен ще бъдеш и ще благоденствуваш.

3

Жена ти ще бъде като плодовита лоза всред дома ти, Чадата ти като маслинени младоци около трапезата ти,

4

Ето, така ще се благослови човекът, Който се бои от Господа.

5

Господ да те благослови от Сион, И да видиш доброто на Ерусалим през всичките дни на живота си,

6

Дори да видиш чада от чадата си! Мир на Израиля!

Псалми 129


Псалми Глава 129 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 128

Псалми

Index

Глава 129

1

(По слав. 128). Песен на възкачванията. Много пъти са ме наскърбявали от младостта ми до сега, (Нека рече сега Израил),

2

Много пъти са ме наскърбявали от младостта си до сега, Но не ми надвиха.

3

Орачите ораха по гърба ми, Проточиха дълги браздите си.

4

Но Господ е праведен; Той разсече въжетата на нечестивите.

5

Ще се посрамят и ще се обърнат назад Всички, които мразят Сиона.

6

Ще станат като тревата на къщния покрив, Която изсъхва преди да се оскубе, -

7

С която жетварят не напълня ръката си, Нито оня, който връзва снопите, обятията си,

8

Нито казват минувачите: Благословение Господно ще бъде на вас! Та да им отговарят: И ние ви благославяме в името Господно!

Псалми 130


Псалми Глава 130 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 129

Псалми

Index

Глава 130

1

(По слав. 129). Песен на възкачванията. Из дълбочините виках към Тебе, Господи.

2

Господи, послушай гласа ми; Нека бъдат ушите Ти внимателни на гласа на молбата ми.

3

Ако би забелязал беззаконията, Господи, То кой, Господи, би могъл да устои?

4

При тебе обаче няма прощение За да ти се боят.

5

Чакам Господа, душата ми чака, И на словото Му уповавам.

6

Душата ми очаква Господа Повече от ония, които очакват зората, Да! повече от очакващите зората.

7

Нека се надява Израил на Господа; Защото Господ е милостта, И у Него е пълното изкупление;

8

И Той ще изкупи Израиля От всичките му беззакония.

Псалми 131


Псалми Глава 131 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 130

Псалми

Index

Глава 131

1

(По слав. 130). Давидова песен на възкачванията. Господи, сърцето ми не се гордее, Нито се надигат очите ми, Нито се занимавам с неща големи и твърде високи за мене.

2

Наистина аз укротих и успокоих душата си; Като отбито дете при майка си, Така душата ми е при мене като отбито дете.

3

Израилю, надей се на Господа От сега и до века.

Псалми 132


Псалми Глава 132 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 131

Псалми

Index

Глава 132

1

(По слав. 131). Песен на възкачванията. Помни, Господи, заради Давида, Всичките му скърби, -

2

Как се кле на Господа, И се обрече на Силния Яковов, като каза:

3

Непременно няма да вляза в шатъра на къщата си, Нито ще се кача на постланото си легло, -

4

Няма да дам сън на очите си, Или дрямка на клепачите си,

5

Докато не намеря място за Господа, Обиталище за Силния Яковов.

6

Ето, ние чухме, че той бил в Ефрата; Намерихме го в полетата на Яара.

7

Нека влезем в скинията Му, Нека се поклоним при подножието Му.

8

Стани, Господи, и влез в покоя Си. Ти и ковчега на Твоята сила;

9

Свещениците Ти да бъдат облечени с правда, И светиите Ти нека викат радостно.

10

Заради слугата Си Давида Недей отблъсква лицето на помазаника Си.

11

Господ се кле с вярност на Давида, - И няма да пристъпи думата Си, - Казвайки: От рожбата на тялото ти Ще сложа на престола ти.

12

Ако чадата ти опазят Моя завет И Моите свидетелства, на които ще ги науча, То и техните чада ще седят за винаги на престола ти.

13

Защото Господ избра Сиона, Благоволи да обитава в него.

14

Това, каза Той, Ми е покой до века: Тук ще обитавам, защото го пожелах.

15

Ще благоволя изобилно храната му! Сиромасите му ще наситя с хляб.

16

Ще облека и свещениците му със спасение; И светиите му ще възклицават от радост.

17

Там ще направя да изникне рог от Давида; Приготвих светилник за помазаника Си.

18

Неприятелят му ще облека със срам; А на него ще блещи короната.

Псалми 133


Псалми Глава 133 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 132

Псалми

Index

Глава 133

1

(По слав. 132). Давидова песен на възкачванията. Ето колко е добро и колко е угодно Да живеят братя в единодушие!

2

Угодно е като онова скъпоценно миро на главата, Което слизаше по брадата, Аароновата брада, Което слизаше по яката на одеждите му,

3

Угодно е като ермонската роса, Която слиза на сионските хълмове; Защото Господ там е заръчал Благословението, - Живота до века.

Псалми 134


Псалми Глава 134 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 133

Псалми

Index

Глава 134

1

(По слав. 133). Песен на възкачванията. Ето, благославяйте Господа, всички слуги Господни, Които престояват нощем в дома Господен.

2

Издигай ръцете си към светилището И благославяй Господа.

3

Нека те благослови от Сиона Господ, Който направи небето и земята.

Псалми 135


Псалми Глава 135 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 134

Псалми

Index

Глава 135

1

(По слав. 134). Алилуя. Хвалете името Господно. Хвалете Го, вие слуги Господни,

2

Които престоявате в дома Господен, В дворовете на дома на нашия Бог.

3

Хвалете Господа, защото е благ Господ, Пейте хваления на името Му, защото това е угодно.

4

Защото Господ избра Якова за Себе Си, Израиля за Свое собствено притежание.

5

Защото аз познах, че Господ е велик, И че нашият Господ е над всичките богове

6

Господ прави всичко що Му е угодно На небето и на земята, в моретата и във всичките бездни.

7

Повдига пари от краищата на земята, Прави светкавици за дъжда, Изважда ветрове из съкровищниците Си.

8

Той е Който порази египетските първородни И на човек и на животно.

9

Изпрати знамения и чудеса всред тебе, Египте, Върху Фараона и върху всичките му слуги.

10

Той е. Който порази големите народи И изби силни царе.

11

Аморейския цар Сион, И васанския цар Ог, И всичките ханаански царства -

12

И даде земята им в наследство, Наследство на людете Си Израил.

13

Името Ти, Господи, пребъдва до века, Споменът Ти, Господи, из род в род.

14

Защото Господ ще съди людете Си, И ще се покае за скърбите на слугите Си.

15

Идолите на народите са сребро и злато, Направа на човешки ръце.

16

Уста имат, но не говорят; Очи имат, но не виждат;

17

Уши имат, но не чуват; Нито има дишане в устата им.

18

Подобни на тях ще станат ония, които ги правят, Както и всеки, който уповава на тях.

19

Доме Израилев, благославяйте Господа; Доме Ааронов, благославяйте Господа;

20

Доме Левиев, благославяйте Господа; Вие, които се боите от Господа, благославяйте Господа;

21

Благословен да бъде от Сион Господ, Който обитава в Ерусалим. Алилуя.

Псалми 136


Псалми Глава 136 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 135

Псалми

Index

Глава 136

1

(По слав. 135). Славете Господа, защото е благ, Защото милостта Му трае до века;

2

Славете Бога на боговете, Защото милостта Му трае до века;

3

Славете Господа на господарите, Защото милостта Му трае до века.

4

Който Един върши велики чудеса, Защото милостта Му трае до века;

5

Който с мъдрост направи небесата, Защото милостта Му трае до века;

6

Който простря земята върху водите, Защото милостта Му трае до века;

7

Който направи големи светила, Защото милостта Му трае до века;

8

Слънцето за да владее деня, Защото милостта Му трае до века;

9

Луната и звездите за да владеят нощта, Защото милостта Му трае до века;

10

Който порази египтяните в първородните им, Защото милостта Му трае до века;

11

И изведе Израиля изсред тях, Защото милостта Му трае до века;

12

С мощна ръка и с издигната мишца, Защото милостта Му трае до века;

13

Който раздели Червеното море на две части, Защото милостта Му трае до века;

14

И преведе Израиля презсред него, Защото милостта Му трае до века;

15

Който повали Фараона и множеството му в Червеното море, Защото милостта Му трае до века;

16

Който преведе людете Си през пустинята, Защото милостта Му трае до века;

17

Който порази велики царе, Защото милостта Му трае до века;

18

И изби прочути царе, Защото милостта Му трае до века;

19

Аморейския цар Сион, Защото милостта Му трае до века;

20

И васанския цар Ог, Защото милостта Му трае до века

21

И даде земята им в наследство, Защото милостта Му трае до века.

22

В наследство на слугата Си Израил, Защото милостта Му трае до века.

23

Който си спомни за нас в унижението ни, Защото милостта Му трае до века;

24

И ни избави от противниците ни, Защото милостта Му трае до века;

25

Който дава храна на всяка твар, Защото милостта Му трае до века;

26

Славете небесния Бог, Защото милостта Му трае до века.

Псалми 137


Псалми Глава 137 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 136

Псалми

Index

Глава 137

1

(По слав. 136) При реките на Вавилона, там седнахме, Да! плакахме, когато си спомняхме за Сиона;

2

На върбите всред него Окачихме арфите си.

3

Защото там ония, които ни бяха пленили, Поискаха от нас да пеем думи; И ония, които ни бяха запустили, поискаха веселие, казвайки: Попейте ни от сионските песни.

4

Как да пеем песента Господна В чужда земя?

5

Ако те забравя, Ерусалиме, Нека забрави десницата ми изкуството си!

6

Нека се залепи езикът ми за небцето ми, ако не те помня, Ако не предпочета Ерусалим пред главното си веселие.

7

Помни, Господи, против едомците Деня на разорението на Ерусалим, когато казваха: Съсипете, съсипете го до основата му!

8

Дъщерьо вавилонска, която ще бъдеш запустена, Блазе на онзи, който ти въздаде За всичко що си сторила нам!

9

Блазе на онзи, който хване и разбие о камък Малките ти деца!

Псалми 138


Псалми Глава 138 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 137

Псалми

Index

Глава 138

1

(По слав. 137) Давидов псалом. Ще Те славя от все сърце, Ще Ти пея хваления пред боговете,

2

Ще ти се поклоня към светия Твой хълм, И ще славя Твоето име за милосърдието Ти и за милостта Ти, Защото си възвестил думата Си повече от цялото Си име.

3

В деня, когато извиках, Ти ме послуша; Ободрил си ме със силата в душата ми.

4

Ще Те прославят, Господи, всичките земни царе, Когато чуят думите на Твоите уста;

5

Да! ще възпяват пътищата Господни, Че голяма е славата Господна.

6

Защото, ако и да е възвишен Господ, пак гледа на смирения; А високоумния познава от далеч.

7

Даже ако премина всред утеснение, Ти ще ме съживиш; Ще простреш ръката Си против гнева на неприятелите ми; И десницата Ти ще ме избави.

8

Господ ще извърши това, което е потребно за мене. Господи, понеже милостта Ти трае до века, Не оставяй делата на Своите ръце.

Псалми 139


Псалми Глава 139 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 138

Псалми

Index

Глава 139

1

(По слав. 138). За първия певец. Давидов псалом. Господи, опитал си ме и познал си ме.

2

Ти познаваш сядянето ми и ставането ми; Разбираш помислите ми от далеч,

3

Издирваш ходенето ми и лягането ми, И знаеш всичките ми пътища.

4

Защото докато думата не е още на езика ми, Ето, Господи, Ти я знаеш цяла.

5

Ти си пред мен и зад мен, И турил си върху мене ръката Си.

6

Това знание е прочуто за мене; Високо е; не мога да го стигна.

7

Къде да отида от твоя Дух? Или от присъствието Ти къде да побягна?

8

Ако възляза на небето, Ти си там; Ако си постеля в преизподнята и там си Ти.

9

Ако взема крилата на зората И се заселя в най-далечните краища на морето,

10

Там ще ме води ръката Ти, И Твоята десница не ме държи.

11

Ако река: Поне тъмнината ще ме покрие, И светлината около мене ще стане на нощ,

12

То и самата тъмнина не укрива нищо от Тебе, А нощта свети като деня; За Тебе тъмнината и светлината са безразлични.

13

Защото Ти си образувал чреслата ми, Обвил си ме в утробата на майка ми.

14

Ще Те славя, защото страшно и чудно съм направен; Чудни са Твоите дела, И душата ми добре знае това.

15

Костникът ми не се укри от Тебе, Когато в тайна се работех, И в дълбочина на земята ми се даваше разнообразната ми форма.

16

Твоите очи видяха необразуваното ми вещество; И в твоята книга бяха записани Всичките ми определени дни, Докато още не съществуваше ни един от тях.

17

И колко скъпоценни за мене са тия Твои помисли, Боже! Колко голямо е числото им!

18

Ако бях поискал да ги изброя, те са по-многобройни от пясъка; Събуждам ли, се още съм с Тебе.

19

Непременно ще поразиш нечестивите Боже; Отдалечете се, прочее, от мене, мъже кръвопийци.

20

Защото говорят против Тебе нечестиво, И враговете Ти се подигат против Тебе заради суета.

21

Не мразя ли, Господи, ония, които мразят Тебе? И не гнуся ли се от ония, които се подигат против Тебе?

22

Със съвършена образа ги мразя, За неприятели ги имам.

23

Изпитай ме, Боже, и познай сърцето ми; Опитай ме, и познай мислите ми;

24

И виж дали има в мене оскърбителен път; И води ме по вечен път.

Псалми 140


Псалми Глава 140 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 139

Псалми

Index

Глава 140

1

(По слав. 139). За първия певец. Давидов псалом. Избави ме, Господи, от нечестивия човек, Опази ме от насилник човек,

2

Които измислюват зло в сърцето си, И всеки ден възбуждат боеве.

3

Изострюват езика си като на змия; Аспидова отрова има под устните им. (Села).

4

Опази ме, Господи, от ръцете на нечестивия, Защити ме от насилник човек, Които възнамериха да ме направят да падна.

5

Горделивите скриха клопка за мене. Поставиха примка за мене. (Села).

6

Рекох Господу: Ти си мой Бог; Послушай, Господи, гласа на молбите ми.

7

Господи Боже, силний ми спасителю, Ти си покрил главата ми в ден на бой.

8

Господи, не удовлетворявай желанията на нечестивия; Не оставяй да успее злият му помисъл, Да не би да се надигат. (Села).

9

Нечестието на собствените им устни нека покрие главата На ония, които ме окръжават.

10

Разпалени въглища нека паднат върху тях; Нека бъдат хвърлени в огъня. В дълбоки води, за да не станат вече.

11

Злоезичен човек няма да се утвърди на земята; Зло ще преследва насилника човек догдето го погуби.

12

Зная, че Господ ще защити делото на угнетения И правото на немотните.

13

Наистина праведните ще славят името Ти; Правдивите ще обитават пред лицето Ти.

Псалми 141


Псалми Глава 141 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 140

Псалми

Index

Глава 141

1

(По слав. 140). Давидов псалом. Господи, викам към Тебе; побързай да дойдеш при мене; Послушай гласа ми, когато викам към Тебе.

2

Молитвата ми нека влезе пред Тебе като темян; Подигането на ръцете ми нека бъде като вечерна жертва.

3

Господи, постави стража на устата ми, Пази вратата на устните ми.

4

Да не наклониш сърцето ми към какво да е лошо нещо, Та да върша нечестиви дела С човеци, които беззаконствуват: И не ме оставяй да ям от вкусните им ястия.

5

Нека ме удари праведният; това ще ми бъде благост; И нека ме изобличава; това ще бъде миро на главата ми; Главата ми нека се не откаже то него; Защото още и всред злобата им аз ще се моля.

6

Когато началниците им бъдат хвърлени из канарите, Те ще чуят думите ми, защото са сладки.

7

Костите ни са разпръснати при устието на гроба, Както кога някой оре и цепи земята,

8

Понеже очите ми са обърнати към Тебе, Господи Иеова Понеже на Тебе уповавам, не съсипвай живота ми.

9

Опази ме от клопката, която ми поставиха. И от примките на беззаконниците.

10

Нека паднат нечестивите в своите си мрежи, Докато аз да премина неповреден.

Псалми 142


Псалми Глава 142 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 141

Псалми

Index

Глава 142

1

(По слав. 141). Давидово поучение*. Молитва когато беше в пещерата+. С гласа си викам към Господа; С гласа си към Господа се моля.

2

Изливам пред Него оплакването си, Скръбта си изповядвам пред Него.

3

Когато духът ми изнемогваше в мене, тогава Ти знаеше пътя ми. Примка скриха за мене на пътя, по който ходят.

4

Погледни надясно ми и виж, че никой не иска да знае за мене; Избавление няма вече за мене; никой не се грижи за живота ми.

5

Към Тебе, Господи, извиках; Рекох: Ти си мое прибежище, Дял мой в земята на живите.

6

Внимавай на вика ми, защото съм много унижен; Избави ме от гонителите ми, защото са по-силни от мене.

7

Изведи из тъмница душата ми, за да слави името Ти; Праведните ще се съберат около мене, Защото ще постъпваш щедро към мене.

Псалми 143


Псалми Глава 143 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 142

Псалми

Index

Глава 143

1

(По слав. 142). Давидов псалом. Господи, послушай молитвата ми, дай ухо на молбите ми; Отговори ми според верността Си и според правдата Си.

2

И не влизай в съд със слугата Си; Защото пред Тебе няма да се оправдае ни един жив човек.

3

Защото неприятелят подгони душата ми, Удари о земята живота ми, Турил ме е да живея в тъмни места, Както ония, които са отдавна умрели.

4

Защото духът ми до ден изнемогва в мене, Сърцето ми е съвсем усамотено.

5

Спомням си древните дни, Размишлявам за всичките Твои дела, Поучавам се в творенията на ръцете Ти.

6

Простирам ръцете си към Тебе; Душата ми жадува за Тебе като безводна земя. (Села).

7

Скоро ме послушай, Господи; духът ми чезне; Не скривай лицето Си от мене, Да не би да се уподобя на ония, които слизат в рова.

8

Дай ми да чуя рано гласа на милосърдието Ти, Защото на Тебе уповавам; Дай ми да зная пътя, по който трябва да ходя, Защото към Тебе издигам душата си.

9

Избави ме, Господи, от неприятелите ми; Към Тебе прибягвам, за да ме скриеш.

10

Научи ме да изпълнявам волята Ти, защото Ти си мой Бог; Благият Твой Дух нека ме води в земята на правдата.

11

Господи, съживи ме заради името Си; Според правдата Си изведи душата ми из утеснение.

12

И според милосърдието Си отсечи неприятелите ми, И погуби всички, които притесняват душата ми, Защото аз съм Твой слуга.

Псалми 144


Псалми Глава 144 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 143

Псалми

Index

Глава 144

1

(По слав. 143). Давидов псалом. Благословен да бъде Господ, моята канара. Който учи ръцете ми да воюват, Пръстите ми да се бият, -

2

Който ми показва милосърдие, Който е моята крепост, Високата ми кула, и моят избавител, Щитът мой, и Онзи на Когото уповавам, - Който покорява людете ми под мене.

3

Господи, що е човек та да обръщаш внимание на него! Син човешки та да го зачиташ!

4

Човек прилича на лъх; Дните му са като сянка, която преминава.

5

Господи, приклони небесата Си и слез, Допри се до планините, и те ще задимят.

6

Застрели със светкавица, за да ги разпръснеш,, Хвърли стрелите Си, за да ги поразиш.

7

Простри ръката Си от горе, Избави ме, и извлечи ме от големи води, От ръката на чужденците,

8

Чиито уста говорят суета, И чиято десница в клетва е десница на лъжа,

9

Боже, нова песен ще Ти възпея, С десетострунен псалтир ще пея хваление на Тебе,

10

Който даваш избавление на царете, И Който спасяваш слугата Си Давида от пагубен меч.

11

Избави ме, и изтръгни ме от ръката на чужденците, Чиито уста говорят суета, И чиято десница в клетва е десница на лъжа.

12

Когато нашите синове в младостта си Бъдат като пораснали младоки, И нашите дъщери като краеъгълни камъни Издялани за украшение на дворци;

13

Когато житниците ни бъдат пълни, Доставящи всякакъв вид храна, И овцете ни се умножават с хиляди И десетки хиляди по полетата ни;

14

Когато воловете ни бъдат добре натоварени; Когато няма нито нахлуване навътре, нито налитане на вън, Нито вик по нашите улици;

15

Тогава блазе на оня народ, който е в такова състояние! Блажен оня народ, на когото Господ е Бог!

Псалми 145


Псалми Глава 145 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 144

Псалми

Index

Глава 145

1

(По слав. 144). Давидово хваление. По еврейски азбучен псалом. Ще Те превъзнасям, Боже мой, Царю мой, И ще благославям Твоето име от века до века.

2

Всеки ден ще Те благославям, И ща хваля Твоето име от века и до века.

3

Велик е Господ и твърде достохвален, И величието Му е неизследимо.

4

Едно поколение ще хвали делата Ти на друго, И ще разказват Твоето могъщество,

5

Ще размишлявам за славното величие на Твоето достойнство, И за Твоите чудесни дела;

6

И когато човеците говорят за мощта на Твоите страшни дела, То и аз ще разказвам Твоето величие.

7

Ще разгласяват спомена на Твоята голяма благост, И ще възпяват Твоята правда.

8

Благодатен и жалостив е Господ, Дълготърпелив и многомилостив.

9

Благ е Господ към всички; И благите Му милости са върху всичките Му творения.

10

Всичките Твои творения ще Те хвалят, Господи, И Твоите светии ще Те благославят;

11

Ще говорят за славата на царството Ти, И ще разказват Твоето могъщество,

12

За да изявят на човешките чада мощните Му дела, И славното величие на Неговото царство.

13

Твоето царство е вечно, И владичеството Ти трае през всички родове.

14

Господ подкрепя всичките падащи, И изправя всичките сгърбени.

15

Очите на всички гледат към Тебе; И Ти им даваш храна на време.

16

Отваряш ръката Си И удовлетворяваш желанието на всичко живо.

17

Праведен е Господ във всичките Си пътища, И благодатен във всичките Свои дела.

18

Господ е близо при всички, Които Го призовават, При всички, които с истина Го призовават.

19

Изпълнява желанието на тия, които Му се боят, Слуша викането им и ги избавя,

20

Господ пази всички, които Го любят; А ще изтреби всичките нечестиви.

21

Устата ми ще изговарят хваление на Господа; И всяка твар нека благославя Неговото свето име от века и до века.

Псалми 146


Псалми Глава 146 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 145

Псалми

Index

Глава 146

1

(По слав. 145). Алилуя! Хвали Господа душе моя.

2

Ще хваля Господа докато съм жив, Ще пея хваление на моя Бог догдето съществувам.

3

Не уповавай на князе, Нито на човешки син, в когото няма помощ.

4

Излиза ли духът му, той се връща в земята си; В тоя същий ден загиват намеренията му.

5

Блажен оня, чиито помощник е Якововият Бог, Чиято надежда е на Господа неговия Бог,

6

Който направи небето и земята, Морето и всичко що е в тях, - Който пази вярност до века;

7

Който извършва правосъдие за угнетените, Който дава храна на гладните. Господ ръзвързва вързаните.

8

Господ отваря очите на слепите; Господ изправя сгърбените; Господ люби праведните,

9

Господ пази чужденците; Поддържа сирачето и вдовицата; А пътят на нечестивите превръща.

10

Господ ще царува до века, Твоят Бог, Сионе, из род в род. Алилуя!

Псалми 147


Псалми Глава 147 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 146

Псалми

Index

Глава 147

1

(По слав. 146). Хвалете Господа; защото е добро нещо да пеем хваления на нашия Бог, Защото е приятно, и хвалението е прилично.

2

Господ гради Ерусалим, Събира Израилевите заточеници.

3

Изцелява съкрушените в сърце И превързва скърбите им.

4

Изброява числото на звездите. Нарича ги всички по име.

5

Велик е нашият Господ, и голяма и силата Му; Разумът Му е безпределен.

6

Господ укрепва кротките, А нечестивите унижава до земята.

7

Пейте Господу и благодарете Му. Пейте хваления с арфа на нашия Бог.

8

Който покрива небето с облаци, Приготвя дъжд за земята, И прави да расте трева по планините;

9

Който дава храна на животните И на гарвановите пилета, които пиукат.

10

Не се удоволствува в силата на коня, Нито има благоволение в краката на мъжете.

11

Господ има благоволение в ония, които Му се боят, В ония, които уповават на Неговата милост. (По слав. 147).

12

(1)Слави Господа, Ерусалиме; Хвали твоя Бог, Сионе;

13

(2)Защото Той закрепява лостовете на твоите порти, Благославя чадата ти всред тебе.

14

(3)Установява мир в твоите предели, Насища те с най изрядната пшеница.

15

(4)Изпраща заповедтта Си по земята; Словото Му тича много бърже;

16

(5)Дава сняг като вълна, Разпръсва сланата като пепел,

17

(6)Хвърля леда си като уломъци; Пред мраза Му кой може устоя?

18

(7)Пак изпраща словото Си и ги разтопява; Прави вятъра си да духа, и водите текат.

19

(8)Възвестява словото Си на Якова, Повеленията Си и съдбите Си на Израиля.

20

(9)Не е постъпил така с никой друг народ; И те не са познали съдбите Му. Алилуя!

Псалми 148


Псалми Глава 148 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 147

Псалми

Index

Глава 148

1

Алилуя! Хвалете Господа от небесата; Хвалете Го във височините.

2

Хвалете Го, всички ангели Негови; Хвалете Го, всички войнства Негови.

3

Хвалете Го, слънце и луно; Хвалете Го, всички светли звезди.

4

Хвалете Го, вие висши небеса*, И води, които сте над небесата.

5

Нека хвалят името на Господа; Защото Той заповяда, и те се създадоха;

6

И утвърди го от века и до века, Като издаде постановление, което няма да премине.

7

Хвалете Господа от земята, Вие морски чудовища и всички бездни,

8

Огън и град, сняг и пара, Бурен вятър, който изпълнява словото Му,

9

Планини и всички хълмове, Плодовити дървета и всички кедри,

10

Зверове и всички животни, Животни и крилати птици,

11

Земни царе и всички племена, Князе и всички земни съдии,

12

Юноши и девици, Старци и младежи, -

13

Нека хвалят името на Господа; Защото само Неговото име е превъзнесено, Славата Му е над земята и небето.

14

И Той е възвисил рога на людете Си, Славата на всичките Си светии, На израилтяните, люде, които са близки Нему. Алилуя!

Псалми 149


Псалми Глава 149 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 148

Псалми

Index

Глава 149

1

Алилуя! Пейте на Господа нова песен, И хвалете името Му в събранието на светиите.

2

Нека се весели Израил за Създателя си; Нека се радват сионовите чада за Царя си,

3

Нека хвалят името Му с хороиграние: С тъпанче и арфа нека Му пеят хваления.

4

Защото Господ има благоволение към людете Си; Ще украси кротките с победа.

5

Светиите ще тържествуват славно, Ще се радват на леглата си.

6

Славословия към Бога ще бъдат в устата им. И меч остър от двете страни на ръката им,

7

За да отдават възмездие на народите И наказание на племената,

8

За да вържат царете им с вериги, И благородните им с железни окови, -

9

За да извършат над тях написания съд! Тая част принадлежи на всички Негови светии. Алилуя.

Псалми 150


Псалми Глава 150 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 149

Псалми

Index

Глава 150

1

Алилуя! Хвалете Бога в светилището Му, Хвалете Го в небесния простор, дело на силата Му.

2

Хвалете Го за мощните му дела, Хвалете Го според голямото Му величие.

3

Хвалете Го с тръбен глас. Хвалете Го с псалтир и арфа.

4

Хвалете Го с тъпанче и хороиграние, Хвалете Го със струнни инструменти и със свирки,

5

Хвалете Го с високозвучни кимвали, Хвалете Го с възклицателни кимвали.

6

Всичко що диша нека хвали Господа; Хвалете Господа.*

Притчи 1


Притчи Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Псалми 150

Притчи

Index

Глава 1

1

Притчи на Давидовия син Соломон, Израилев цар,

2

Записани за да познае някой мъдрост и поука, За да разбере благоразумни думи,

3

За да приеме поука за мъдро постъпване, В правда, съдба и справедливост,

4

За да се даде остроумие на простите, знание и разсъждение на младежа,

5

За да слуша мъдрият и да стане по-мъдър И за да достигне разумният здрави начала,

6

За да се разбират притча и иносказание, Изреченията на мъдрите и гатанките им.

7

Страх от Господа е начало на* мъдростта; Но безумният презира мъдростта и поуката.

8

Сине мой, слушай поуката на баща си, И не отхвърляй наставлението+ на Майка си,

9

Защото те ще бъдат благодатен венец за главата ти, И огърлица около шията ти.

10

Сине мой, ако грешните те прилъгват, Да се не съгласиш.

11

Ако рекат:Ела с нас, Нека поставим засада за кръвопролитие. Нека причакаме без причина невинния,

12

Както ада нека ги погълнем живи, Даже съвършените, като ония, които слизат в рова,

13

Ще намерим всякакъв скъпоценен имот, Ще напълним къщите си с користи,

14

Ще хвърлим жребието си като един от нас, Една кесия ще имаме всички; -

15

Сине мой, не ходи на пътя с тях, Въздържай ногата си от пътеката им,

16

Защото техните нозе тичат към злото, И бързат да проливат кръв.

17

Защото напразно се простира мрежа Пред очите на каква да било птица.

18

И тия поставят засада против своята си кръв, Причакват собствения си живот.

19

Такива са пътищата на всеки сребролюбец: Сребролюбието отнема живота на завладените от него.

20

Превъзходната мъдрост възгласява по улиците, Издига гласа си по площадите,

21

Вика по главните места на пазарите, При входовете на портите, възвестява из града думите си:

22

Глупави, до кога ще обичате глупостта? Присмивачите до кога ще се наслаждавате на присмивките си, И безумните ще мразят знанието?

23

Обърнете се при изобличението ми. Ето, аз ще излея духа си на вас, Ще ви направя да разберете словата ми.

24

Понеже аз виках, а вие отказахте да слушате, Понеже простирах ръката си, а никой не внимаваше,

25

Но отхвърлихте съвета ми, И не приехте изобличението ми, -

26

То аз ще се смея на вашето бедствие, Ще се присмея, когато ви нападне страхът,

27

Когато ви нападне страхът, като опустошителна буря, И бедствието ви се устреми като вихрушка, Когато скръб и мъки ви нападнат,

28

Тогава те ще призоват, но аз няма да отговоря, Ревностно ще ме търсят, но няма да ме намерят.

29

Понеже намразиха знанието, И не разбраха страха от Господа,

30

Не приеха съвета ми, И презряха всичкото ми изобличение,

31

Затова, ще ядат от плодовете на своя си път, И ще се наситят от своите си измислици.

32

Защото глупавите ще бъдат умъртвени от своето си отстъпване, И безумните ще бъдат погубени от своето си безгрижие,

33

Но всеки, който ме слуша, ще живее в безопасност, И ще бъде спокоен без да се бои от зло.

Притчи 2


Притчи Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 1

Притчи

Index

Глава 2

1

Сине мой, ако приемеш думите ми, И запазиш заповедите ми при себе си,

2

Така щото да приклониш ухото си към мъдростта. И да предадеш сърцето си към разума,

3

Ако призовеш благоразумието, И издигнеш гласа си към разума,

4

Ако го потърсиш като сребро, И го подириш като скрити съкровища,

5

Тогава ще разбереш страха от Господа, И ще намериш познанието за Бога.

6

Защото Господ дава мъдрост, из устата Му излизат знание и разум.

7

Той запазва истинска мъдрост за праведните, Щит е за ходещите в незлобие,

8

За да защитава пътищата на правосъдието, И да пази пътя на светиите Си.

9

Тогава ще разбереш правда, правосъдие, Правдивост, да! и всеки добър път.

10

Защото мъдрост ще влезе в сърцето ти, Знание ще услажда душата ти,

11

Разсъждение ще те пази, Благоразумие ще те закриля,

12

За да те избави от пътя на злото. От човека, който говори опако, -

13

От ония, които оставят пътищата на правотата, За да ходят по пътищата на тъмнината, -

14

На които прави удоволствие да вършат зло, И се радват на извратеността на злите, -

15

Чиито пътища са криви И пътеките им опаки, -

16

за да те избави от чужда жена, От чужда, която ласкае с думите си,

17

(Която е оставила другаря на младостта си, И е забравила завета на своя Бог,

18

Защото домът й води надолу към смъртта, И пътеките й към мъртвите*;

19

Никой от ония, които влизат при нея, не се връща, Нито стига пътищата на живота,) -

20

За да ходиш ти в пътя на добрите, И да пазиш пътеките на праведните.

21

Защото правдивите ще населят земята, И непорочните ще останат в нея,

22

А нечестивите ще се отсекат от земята, И коварните ще се изкоренят от нея.

Притчи 3


Притчи Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 2

Притчи

Index

Глава 3

1

Сине мой, не забравяй поуката ми, И сърцето ти нека пази заповедите ми,

2

Защото дългоденствие, години от живот И мир ще ти притурят те.

3

Благост и вярност нека не те оставят; Вържи ги около шията си, Начертай ги на плочата на сърцето си.

4

Така ще намериш благоволение и добро име Пред Бога и човеците.

5

Уповавай на Господа от все сърце И не се облягай на своя разум.

6

Във всичките си пътища признавай Него, И Той ще оправя пътеките ти.

7

Не мисли себе си за мъдър; Бой се от Господа, и отклонявай се от зло;

8

Това ще бъде здраве за тялото ти И влага за косите ти.

9

Почитай Господа от имота си И от първаците на всичкия доход.

10

Така ще се изпълнят житниците ти с изобилие, И линовете ти ще се преливат с ново вино.

11

Сине мой, не презирай наказанието от Господа, И да ти не дотегва, когато Той те изобличава,

12

Защото Господ изобличава оня, когото люби, Както и бащата сина, който му е мил.

13

Блажен оня човек, който е намерил мъдрост, И човек, който е придобил разум,

14

Защото търговията с нея е по-износна от търговията със сребро, И печалбата от нея по-скъпа от чисто злато..

15

Тя е по-скъпа от безценни камъни И нищо, което би пожелал ти, не се сравнява с нея.

16

Дългоденствие е в десницата й, А в левицата й богатство и слава.

17

Пътищата й са пътища приятни, И всичките й пътеки мир.

18

Тя е дело на живот за тия, които я прегръщат И блажени са ония, които я държат.

19

С мъдрост Господ основа земята, С разум утвърди небето.

20

Чрез Неговото знание се разтвориха бездните И от облаците капе роса.

21

Сине мой, тоя неща да се не отдалечават от очите ти; Пази здравомислие и разсъдителност,

22

Така те ще бъдат живот на душата ти И украшение на шията ти.

23

Тогава ще ходиш безопасно по пътя си, И ногата ти не ще се спъне.

24

Когато лягаш не ще се страхуваш; Да! ще лягаш и сънят ти ще бъде сладък.

25

Не ще се боиш от внезапен страх, Нито от бурята, когато нападне нечестивите,

26

Защото Господ ще бъде твое упование, И ще пази ногата то да се не хване.

27

Не въздържай доброто от ония, на които се дължи, Когато ти дава ръка да им го направиш.

28

Не казвай на ближния си: Иди върни се пак, И ще ти дам утре, Когато имаш при себе си това, което му се пада .

29

Не измисляй зло против ближния си, Който с увереност живее при тебе.

30

Не се карай с него без причина, Като не ти е направил зло.

31

Не завиждай на насилник човек, И не избирай ни един от пътищата му,

32

Защото Господ се гнуси от опакия, Но интимно общува с праведните.

33

Проклетия от Господа има в дома на нечестивия; А Той благославя жилището на праведните.

34

Наистина Той се присмива на присмивачите. А на смирените дава благодат.

Притчи 4


Притчи Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 3

Притчи

Index

Глава 4

1

Мъдрите ще наследят слова, А безумните ще отнесат срам. Послушайте, чада, бащина поука, И внимавайте да научите разум.

2

Понеже ви давам добро учение, Не оставяйте наставлението ми.

3

Защото и аз бях син на баща си, Гален и безподобен на майка си,

4

И той ме наставляваше и ми казваше: Нека държи сърцето ти думите ми, Пази заповедите ми и ще живееш,

5

Придобий мъдрост, придобий разум; Не забравяй, нито се отклонявай от думите на устата ми.

6

Не я оставяй и тя ще те пази. Обичай я - и ще те варди.

7

Главното е мъдрост; затова придобивай мъдрост, И при всичко, що си придобил, придобивай разум.

8

Въздигай я и тя ще те въздигне, Когато я прегърнеш, ще ти докара слава.

9

Ще положи на главата ти красив венец. Ще ти даде славна корона

10

Слушай, сине мой, и приеми думите ми, И годините на живота ти ще се умножат.

11

Наставлявал съм те в пътя на мъдростта, Водил съм те по прави пътеки.

12

Когато ходиш стъпките ти не ще бъдат стеснени; И когато тичаш, няма да се спънеш.

13

Хвани се здраво за поуката, недей я оставя; Пази я, понеже тя е животът ти.

14

Не влизай в пътеките на нечестивите, И не ходи по пътя на лошите.

15

Отбягвай от него, не минавай край него. Отклони се от него и замини.

16

Защото те не заспиват, око не сторят зло, И сън не ги хваща, ако не спънат някого.

17

Понеже ядат хляб на нечестие, И пият вино на насилство.

18

Но пътя на праведните е като виделото на разсъмване, Което се развиделява, догдето стане съвършен ден.

19

Пътят на нечестивите е като тъмнина; Не знаят от що се спъват.

20

Сине мой, внимавай на думите ми, Приклони ухото си към беседите ми.

21

Да се не отдалечат от очите ти. Пази ги дълбоко в сърцето си;

22

Защото те са живот за тия, които ги намират, И здраве за цялата им снага.

23

Повече от всичко друго що пазиш, пази сърцето си, Защото от него са изворите на живота.

24

Отмахни от себе си опърничави уста, И отдалечи от себе си развратени устни.

25

Очите ти нека гледат право напред, И клепачите ти нека бъдат оправени право пред тебе.

26

Обмисляй внимателно пътеката на нозете си, И всичките ти пътища нека бъдат добре уредени.

27

Не се отбивай ни на дясно ни на ляво; Отклони ногата си от зло.

Притчи 5


Притчи Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 4

Притчи

Index

Глава 5

1

Сине мой, внимавай в мъдростта ми. Приклони ухото си към разума ми

2

За да опазиш разсъдливост, И устните ти да пазят знание.

3

Защото от устните на чуждата жена капе мед. И устата й са по-меки от дървено масло;

4

Но сетнините й са горчиви като пелин, Остри като изострен от двете страни меч.

5

Нозете й слизат в смърт, Стъпките й стигат до ада,

6

Тъй че тя никога не намира пътя на живота; Нейните пътеки са непостоянни, и тя не знае на къде водят.

7

Прочее, чада, слушайте мене, И не отстъпвайте от думите на устата ми.

8

Отдалечи пътя си от нея. И не се приближавай до вратата на къщата й,

9

Да не би да дадеш жизнеността си на други. И годините си на немилостивите; -

10

Да не би да се наситят чужди от имота ти, И трудовете ти да отидат в чужд дом;

11

А ти да охкаш в сетнините си, Когато месата ти и тялото ти се изнурят,

12

И да казваш: Как можах да намразя поуката, И сърцето ми да презре изобличението,

13

И аз да не послушам гласа на учителите си, Нито да приклоня ухото си към наставниците си;

14

Малко остана да изпадна във всяко зло Всред събранието и множеството.

15

Пий вода от своята си щерна, И оная, която извира от твоя кладенец

16

Вън ли да се изливат изворите ти, И водни потоци по улиците?

17

Нека бъдат само на тебе, А не на чужди заедно с тебе.

18

Да бъде благословен твоят извор, И весели се с жената на младостта си.

19

Тя да ти бъде като любезна кошута и мила сърна: Нейните гърди да те задоволяват във всяко време; И възхищавай се винаги от нейната любов

20

Понеже, сине мой, защо да се възхищаваш от чужда жена, И да прегръщаш обятията на чужда жена?

21

Защото пътищата на човека се пред очите на Господа, И Той внимателно измерва всичките му пътеки.

22

Нечестивият ще бъде хванат от собствените си беззакония, И с въжетата на своя грях ще бъде държан.

23

Той ще умре от своето отказване от поука; И от голямото си безумие ще се заблуди.

Притчи 6


Притчи Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 5

Притчи

Index

Глава 6

1

Сине мой, ако си станал поръчител на ближния си, Или си дал ръка за някой чужд,

2

Ти си се впримчил с думите на устата си, Хванат си с думите на устата си.

3

Затова, сине мой, направи това и остави се, Тъй като си паднал в ръцете на ближния си, - Иди, припадни и моли настоятелно ближния си.

4

Не давай сън на очите си, Нито дрямка на клепачите си,

5

Догдето не се отървеш, като сърна от ръката на ловеца , И като птица от ръката на птицоловец.

6

Иди при мравката, о ленивецо, Размишлявай за постъпките й и стани мъдър, -

7

Който, макар че няма началник, Надзирател, или управител,

8

Приготвя си храната лете, Събира яденето си в жътва.

9

До кога ще спиш лицемерецо? Кога ще станеш от съня си?

10

Още малко спане, малко дрямка, Малко сгъване на ръце за сън,

11

Така ще дойде сиромашия върху тебе, като разбойник, И немотия, като въоръжен мъж.

12

Човек нехранимайко, човек беззаконен, Е оня който ходи с извратени уста,

13

Намигва с очите си, говори с нозете си, Дава знак с пръстите си;

14

Който има извратено сърце, Непрестанно крои зло, сее раздори,

15

Затова погубването му ще дойде внезапно; Изведнъж ще се съкруши, и то непоправимо.

16

Шест неща мрази Господ, Даже седем са мерзост за душата Му:

17

Надменни очи, лъжлив език, Ръце, които проливат невинна кръв,

18

Сърце, което крои лоши замисли, Нозе, които бърже тичат да вършат зло,

19

Неверен свидетел, който говори лъжа, И оня, който сее раздори между братя.

20

Сине, мой, пази заповедта на баща си, И не отстъпвай от наставлението на майка си,

21

Вържи ги за винаги за сърцето си, Увий ги около шията си.

22

Когато ходиш наставлението ще те води, Когато спиш, ще те пази; Когато се събудиш ще се разговаря с тебе,

23

Защото заповедта им е светилник, И наставлението им е светлина, И поучителните им изобличения са път към живот.

24

За да те пазят от лоша жена, От ласкателния език на чужда жена.

25

Да не пожелаеш хубостта й в сърцето си; Да не те улови с клепачите си;

26

Защото поради блудница човек изпада в нужда за парче хляб; А прелюбодейката лови скъпоценната душа.

27

Може ли някой да тури огън в пазухата си, И дрехите му да не изгорят?

28

Може ли някой да ходи по разпалени въглища, И нозете му да се не опекат?

29

Така е с оня, който влиза при жената на ближния си; Който се допре до нея не ще остане ненаказан.

30

Дори крадецът не се пропуска ненаказан, Даже ако краде да насити душата си, когато е гладен;

31

И ако се хване, той трябва да възвърне седмократно, Трябва да даде целия имот на къщата си.

32

Оня, който прелюбодействува с жена е безумен. Който прави това би погубил душата си.

33

Биене и позор ще намери, И срамът му няма да се изличи,

34

Защото ревнуването на мъжа е една ярост; И той няма да пожали в деня на възмездието;

35

Не ще иска да знае за никакъв откуп, Нито ще се умилостиви, ако и да му дадеш много подаръци.

Притчи 7


Притчи Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 6

Притчи

Index

Глава 7

1

Сине мой, пази думите ми, И запазвай заповедите ми при себе си.

2

Пази заповедите ми и ще живееш - И поуката ми, като зеницата на очите си.

3

Вържи ги за пръстите си, Начертай ги на плочата на сърцето си,

4

Кажи на мъдростта: Сестра ми си; И наречи разума сродник,

5

За да те пазят от чужда жена, От чужда жена, която ласкае с думите си.

6

Понеже, като погледнах през решетките На прозореца на къщата си

7

Видях между безумните, Съгледах между младежите, Един млад, безумен човек.

8

Който минаваше по улицата близо до ъгъла й, И отиваше по пътя към къщата й.

9

Беше в дрезгавината, когато се свечери, В мрака на нощта и в тъмнината.

10

И посрещна го жена, Облечена като блудница и с хитро сърце;

11

(Бъбрица и упорита, - Нозете й не остават в къщи

12

Кога по улиците кога по площадите, Тя причаква при всеки ъгъл);

13

Като го хвана, целуна го И с безсрамно лице му каза:

14

Като бях задължена да принеса примирителни жертви, Днес изпълних обреците си,

15

Затова излязох да те посрещна С желание да видя лицето ти и намерих те.

16

Постлала съм леглото с красиви покривки, С шарени платове от египетска прежда.

17

Покрила съм леглото си Със смирна, алой и канела.

18

Ела, нека се наситим с любов до зори. Нека се насладим с милувки.

19

Защото мъжът ми не е у дома. Замина на дълъг път;

20

Взе кесия с пари в ръката си, Чак на пълнолуние ще се върне у дома.

21

С многото си предумки тя го прелъга, Привлече го с ласкателството на устните си.

22

Изведнъж той тръгна подире й, Както отива говедо на клане, Или както безумен в окови за наказание,

23

Докато стрела прониза дроба му, - Както птица бърза към примката, без да знае, че това е против живота й.

24

Сега, прочее, чада, послушайте ме. И внимавайте в думите на устата ми.

25

Да се не уклонява сърцето ти в пътищата й, Да се не заблудиш в пътеките й;

26

Защото мнозина е направила да паднат ранени; И силни са всичките убити от нея.

27

Домът й е път към ада, И води надолу в клетките на смъртта.

Притчи 8


Притчи Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 7

Притчи

Index

Глава 8

1

Не вика ли мъдростта? И разум не издава ли гласа си?

2

Тя стои по високите места край пътя, На кръстопътя;

3

Възгласява на портите, при входа на града, При входа на вратите:

4

Към вас, човеци, викам, И гласът ми е към човешките чада.

5

Вие, глупави, разберете благоразумие, И вие, безумни, придобивайте разумно сърце

6

Послушайте,, защото ще говоря хубави неща. И ще отворя устните си да произнеса правото.

7

Защото езикът ми ще изговори истина. И нечестието е мерзост за устните ми.

8

Всичките думи на устата ми са справедливи, Няма в тях нищо лъжливо или опако.

9

Те всички са ясни за разумния човек, И прави за тия, които намират знание.

10

Приемете поуката ми, а не сребро, И по-добре знание, нежели избрано злато.

11

Защото мъдростта е по-добра от скъпоценни камъни, И всичко желателно не се сравнява с нея.

12

Аз, мъдростта, обитавам с благоразумието, И издирвам знание на умни мисли.

13

Страх от Господа е да се мрази злото. Аз мразя гордост и високоумие, Лош път и опаки уста.

14

У мене е съветът и здравомислието; Аз съм разум; у мен е силата.

15

Чрез мене царете царуват И началниците узаконяват правда.

16

Чрез мене князете началствуват, Тоже и големците и всичките земни съдии.

17

Аз любя ония, които ме любят, И ония, които ме търсят ревностно, ще ме намерят.

18

Богатството и славата са с мене; Да! трайният имот и правдата.

19

Плодовете ми са по-добри от злато, даже от най-чисто злато, И приходът от мене от избрано сребро.

20

Ходя по пътя на правдата. Всред пътеките на правосъдието,

21

За да направя да наследят имот тия, които ме любят, И за да напълня съкровищницата им.

22

Господ ме създаде като начало на пътя Си, Като първо от древните Си дела.

23

От вечността бях създадена от начало, Преди създаването на земята.

24

Родих се, когато нямаше бездните, Когато нямаше извори изобилващи с вода.

25

Преди да се поставят планините, Преди хълмовете аз бях родена,

26

Докато Господ още беше направил земята, нито полетата, Нито първите буци пръст на света.

27

Когато приготовляваше небето, аз бях там, когато разпростираше свод над лицето на бездната.

28

Когато закрепваше облаците горе, Когато усилваше изворите на бездната,

29

Когато налагаше закона Си на морето, Щото водите да не престъпват повелението Му, Когато нареждаше основите на земята.

30

Тогава аз бях при Него, като майсторски работник, И всеки ден се наслаждавах, Веселях се винаги пред Него.

31

Веселях се на обитаемата Му земя; И наслаждението ми бе с човешките чада.

32

Сега, прочее, послушайте ме, о, чада, Защото блажени са ония, които пазят моите пътища.

33

Послушайте поука, Не я отхвърляйте и станете мъдри.

34

Блажен тоя човек, който ме слуша, Като бди всеки ден при моите порти, И чака при сълбовете на вратата ми,

35

Защото който ме намери намира живот, И придобива благоволение от Господа;

36

А който ме пропуска онеправдава своята си душа; Всички, които мразят мене, обичат смъртта.

Притчи 9


Притчи Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 8

Притчи

Index

Глава 9

1

Мъдростта съгради дома си, Издяла седемте си стълба,

2

Закла животните си, смеси виното си И сложи трапезата си,

3

Изпрати слугите си, Вика по високите места на града:

4

Който е прост, нека се отбие тук. И на безумните казва:

5

Елате, яжте от хляба ми, И пийте от виното, което смесих,

6

Оставете глупостта и живейте, И ходете по пътя на разума,

7

Който поправя присмивателя навлича на себе си срам; И който изобличава нечестивия лепва на себе си петно.

8

Не изобличавай присмивателя, да не би да те намрази. Изобличавай мъдрия и той ще те обикне.

9

Давай наставление на мъдрия и той ще стане по-мъдър; Учи праведния и ще стане по-учен.

10

Страх от Господа е начало на мъдростта; И познаването на Светия е разум.

11

Защото чрез мене ще се умножават дните ти. И ще ти се притурят години на живот.

12

Ако станеш мъдър, ще бъдеш мъдър за себе си; И ако се присмееш, ти сам ще понасяш.

13

Безумната жена е бъбрица, Проста е и не знае нищо.

14

Седи при вратата на къщата си, На стол по високите места на града,

15

И кани ония, които минават, Които вървят право в пътя си, като им казва :

16

Който е прост, нека се отбие тук; А колкото за безумния, нему казва:

17

Крадените води са сладки, И хляб, който се яде скришом, е вкусен,

18

Но той не знае, че мъртвите* са там, И че гостите й са в дълбочината на ада.

Притчи 10


Притчи Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 9

Притчи

Index

Глава 10

1

Притчи Соломонови. Мъдър син радва баща си. А безумен син е тъга за майка си.

2

Съкровища придобити с неправда не ползуват; А правдата избавя от смърт.

3

Господ не ще остави да гладува душата на праведния; Не отхвърля злобното желание на нечестивите.

4

Ленивата ръка докарва сиромашия, А трудолюбивата ръка обогатява.

5

Който събира лятно време, той е разумен син, А който спи в жетва, той е син, който докарва срам.

6

Благословения почиват на главата на праведния; Но устата на нечестивите покриват насилство.

7

Паметта на праведния е благословена, А името на нечестивите ще изгние.

8

Мъдрият по сърце приема заповеди; А безумен бъбрица пада.

9

Който ходи непорочно, ходи безопасно, А който изкривява пътищата си ще се познае.

10

Който намигва с око докарва скръб, А безумен бъбрица пада.

11

Устата на праведния са извор на живот, А устата на нечестивите покриват насилие.

12

Омразата повдига раздори, А любовта покрива всички погрешки.

13

В устните на разумния се намира мъдрост, А тоягата е за гърба на безумния.

14

Мъдрите запазват знанието, А устата на безумния близка погибел.

15

Имотът на богатия е неговият укрепен град, А съсипия за бедните е тяхната сиромашия.

16

Заплатата на праведния е живот. А благоуспяването на нечестивия е за грях.

17

Който внимава на изобличението е по пътя към живот. А който пренебрегва мъмренето, заблуждава се.

18

Който скришно мрази има лъжливи устни; И който възгласява клевета е безумен.

19

В многото говорене грехът е неизбежен; Но който въздържа устните си е разумен.

20

Езикът на праведния е избрано сребро; Сърцето на нечестивите малко струва.

21

Устните на праведния хранят мнозина; А безумните умират от нямане на разум.

22

Благословението Господно обогатява; И трудът на човека не ще притури нищо.

23

Злотворството е като забавление за безумния. Така и мъдростта на разумния човек.

24

Това, от, което се страхува нечестивият, ще го постигне; А желанието на праведните ще се изпълни.

25

Както отминава вихрушката, така и нечестивият изчезва; А праведният има вечна основа.

26

Както е оцетът за зъбите и димът за очите, Така е ленивият за ония, които го пращат.

27

Страхът от Господа придава дни, А годините на нечестивите се съкратяват.

28

Надеждата на праведните е радост, А очакването на нечестивите е напразно*.

29

Пътят Господен е крепост за непорочния И съсипване за ония, които вършат беззаконие.

30

Праведният никога няма да се поклати, А нечестивите няма да населят земята,

31

Из устата на праведния блика мъдрост, А лъжливият език ще се отреже.

32

Устните на праведния знаят приятното за слушане ; А устата на нечестивите говорят извратеното.

Притчи 11


Притчи Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 10

Притчи

Index

Глава 11

1

Неточни везни са мерзост Господу; А точни грамове са угодни Нему.

2

Дойде ли гордост, дохожда и срам. А мъдростта е със смирените.

3

Незлобието на справедливите ще ги ръководи, А извратеността на коварните ще ги погуби.

4

В ден на гняв богатството не ползува, А правдата избавя от смърт.

5

Правдата на непорочния ще оправя пътя му, А нечестивият ще падне чрез своето нечестие.

6

Правдата на справедливите ще ги избави, А коварните ще се хванат в злобата си.

7

Като умира нечестивият, ожиданото от него загива; Така загива надеждата на насилниците.

8

Праведният се отървава от беда, А вместо него изпада в нея нечестивият.

9

Безбожният погубва ближния си с устата си. Но чрез знанието на праведните ще се избави.

10

Когато благоденствуват праведните, градът се весели; И когато погиват нечестивите става тържество.

11

Чрез благословението върху праведните градът се въздига, А чрез устата на нечестивите се съсипва.

12

Който презира ближния си е скудоумен; А благоразумният човек мълчи.

13

Одумникът обхожда и открива тайните, А верният духом потайва работата.

14

Дето няма мъдро ръководене народът пропада, А в многото съветници има безопасност.

15

Който поръчителствува за чужд човек, зле ще пострада, А който мрази поръчителството е в безопасност.

16

Благодатната жена придобива чест; И насилниците придобиват богатство.

17

Милостивият човек струва добро на себе си, А жестокият смущава своето тяло.

18

Нечестивият придобива измамлива печалба, А който сее правда има сигурна награда.

19

Който е утвърден в правдата, ще стане живот, А който се стреми към злото съдействува за своята смърт.

20

Развратените в сърце са мерзост Господу, А непорочните в пътя си са угодни Нему,

21

Даже ръка с ръка да се съедини пак * нечестивият няма да остане ненаказан., А потомството на праведните ще се избави.

22

Както е златна халка на носа на свиня, Така е красивата, но безразсъдна жена.

23

Желаното от праведните е само добро, А ожиданото от нечестивите е надменност.

24

Един разпръсва щедро , но пак има повече изобилие, А друг се скъпи без мяра, но пак стига до немотия,

25

Благотворната душа ще бъде наситена; И който пои, сам ще бъде напоен.

26

Който задържа жито ще бъде прокълнат от народа, А който продава, благословение ще почива на главата му.

27

Който усърдно търси доброто, търси и благоволение, А който търси злото, то ще дойде и върху него.

28

Който уповава на богатството си, ще падне, А праведните ще цъфтят като зелен лист.

29

Който смущава своя си дом ще наследи вятър; И безумният ще стане слуга на мъдрия по сърце.

30

Плодът на праведния е дърво на живот; И който е мъдър придобива души.

31

Ето, и на праведния се въздава на земята, - Колко повече на нечестивия и на грешния!

Притчи 12


Притчи Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 11

Притчи

Index

Глава 12

1

Който обича поправление, обича знание, Но който мрази изобличения е невеж.

2

Добрият човек намира благоволение пред Господа; А зломилсеника Той осъди.

3

Човек няма да се утвърди чрез беззаконие, А коренът на праведните не ще се поклати.

4

Добродетелната жена е венец на мъжа си; А оная, който докарва срам, е като гнилота в костите му.

5

Мислите на праведните са справедливи, А намеренията на нечестивите са коварство.

6

Думите на нечестивите са засада за кръвопролитие; А устата на праведните ще ги избавят.

7

Нечестивите се съсипват и няма ги, А домът на праведните ще стои.

8

Човек бива похвален според разума си, А опакият в сърце ще бъде поругаван.

9

По-щастлив е скромният, който слугува на себе си, От този, който се надига и няма хляб.

10

Праведният се грижи за живота на добитъка си, А благостите на нечестивите са немилостиви.

11

Който обработва земята си ще се насити с хляб, А който следва суетни неща е без разум.

12

Нечестивият търси такава корист, каквато вземат злите, А коренът на праведния дава плод .

13

В престъплението на устните се намира опасна примка, А праведният ще се отърве от затруднение.

14

От плода на устните си човек се насища с добрини; И според делата на ръцете на човека му се въздава.

15

Пътят на безумния е прав в неговите очи, А който е мъдър, той слуша съвети.

16

Безумният показва явно отегчението си, А благоразумният скрива оскърблението.

17

Който диша истина възвестява правдата, А лъжесвидетелят - измамата.

18

Намират се такива, чието несмислено говорене пронизва като нож, А езикът на мъдрите докарва здраве,

19

Устните, които говорят истината, ще се утвърдят за винаги, А лъжливият език ще трае за минута.

20

Измама има в сърцето на ония, които планират зло; А радост имат тия, които съветват за мир.

21

Никаква пакост няма да се случи на праведния, А нечестивите ще се изпълнят с злощастие.

22

Лъжливите устни са мерзост Господу, А ония, които постъпват вярно, са приятни Нему.

23

Благоразумният човек покрива знанието си . А сърцето на безумните наказва глупостта си .

24

Ръката на трудолюбивите ще властвува, А ленивите ще бъдат подчинени.

25

Теготата смирява човешкото сърце, А благата дума го развеселява.

26

Праведният води ближния си, А пътят на нечестивите въвежда самите тях в заблуждение.

27

Ленивият не пече лова си; Но скъпоценностите на човеците са на трудолюбивия.

28

В пътя на правдата има живот, И в пътеката й няма смърт.

Притчи 13


Притчи Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 12

Притчи

Index

Глава 13

1

Мъдрият син слуша бащината си поука, А присмивателят не внимава на изобличение.

2

От плодовете на устата си човек ще се храни с добрини, А душата на коварните ще яде насилство.

3

Който пази устата си, опазва душата си, А който отваря широко устните си ще погине.

4

Душата на ленивия желае и няма, А душата на трудолюбивите ще се насити.

5

Праведният мрази лъжата, А нечестивият постъпва подло и срамно.

6

Правдата пази ходещия непорочно, А нечестието съсипва грешния.

7

Един се преструва на богат, а няма нищо; Друг се преструва на сиромах, но има много имот.

8

Богатството на човека служи за откуп на живота му; А сиромахът не внимава на заплашвания.

9

Виделото на праведните е весело, А светилникът на нечестивите ще изгасне.

10

От гордостта произхожда само препиране, А мъдростта е с ония, които приемат съвети.

11

Богатството придобито чрез измама ще намалее, А който събира с ръката си ще го умножи.

12

Отлагано ожидане изнемощява сърцето, А постигнатото желание е дърво на живот.

13

Който презира словото, сам на себе си вреди, А който почита заповедта има отплата.

14

Поуката на мъдрия е извор на живот. За да отбягва човек примките на смъртта.

15

Здравият разум дава благодат, А пътят на коварните е неравен.

16

Всеки благоразумен човек работи със знание, А безумният разсява глупост,

17

Лошият пратеник изпада в зло, А верният посланик дава здраве.

18

Сиромашия и срам ще постигнат този, който отхвърля поука, А който внимава на изобличение ще бъде почитан.

19

Изпълнено желание услажда душата, А на безумните е омразно да се отклоняват от злото.

20

Ходи с мъдрите, и ще станеш мъдър, А другарят на безумните ще пострада зле.

21

Злото преследва грешните, А на праведните ще се въздаде добро.

22

Добрият оставя наследство на внуците си, А богатството на грешния се запазва за праведния,

23

Земеделието на сиромасите доставя много храна, Но някои погиват от липса на разсъдък.

24

Който щади тоягата си, мрази сина си, А който го обича наказва го на време.

25

Праведният яде до насищане на душата си, А коремът на нечестивите не ще се задоволи.

Притчи 14


Притчи Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 13

Притчи

Index

Глава 14

1

Всяка мъдра жена съгражда дома си, А безумната го събаря със собствените си ръце.

2

Който ходи в правотата си, бои се от Господа: Но опакият в пътищата си Го презира.

3

В устата на безумния има пръчка за гордостта му , А устните на мъдрите ще ги пазят.

4

Дето няма волове, яслите са чисти, Но в силата на воловете е голямото изобилие.

5

Верният свидетел няма да лъже, А лъжливият свидетел издиша лъжи.

6

Присмивателят търси мъдрост и нея намира, А за разумният учението е лесно.

7

Отмини безумния човек Щом си узнал, че той няма разумни устни.

8

Мъдростта на благоразумния е да обмисля пътя си, А глупостта на безумните е да заблуждават.

9

Приносът за грях се присмива на безумните, А между праведните има Божие благоволение.

10

Сърцето познава своята си горест И чужд не участвува в неговата радост.

11

Къщата на нечестивите ще се събори, Но шатърът на праведните ще благоденствува.

12

Има път, който се вижда прав на човека, Но краят му е пътища към смърт.

13

Даже и всред смеха сърцето си има болката, И краят на веселието е тегота.

14

Развратният по сърце ще се насити от своите пътища, А добрият човек ще се насити от себе си.

15

Простият вярва всяка дума, А благоразумният внимава добре в стъпките си.

16

Мъдрият се бои и се отклонява от злото, А безумният самонадеяно се хвърля напред.

17

Ядовитият човек постъпва несмислено, И зломисленикът е мразен.

18

Безумниите наследяват глупост, А благоразумните се увенчават със знание.

19

Злите се кланят пред добрите, И нечестивите при портите на праведния,

20

Сиромахът е мразен даже от ближния си, А на богатия приятелите са много.

21

Който презира ближния си, съгрешава, А който показва милост към сиромасите е блажен.

22

Не заблуждават ли се ония, които измислят зло? Но милост и верност ще се покажат към тия, които измислят добро

23

От всеки труд има полза, А от бъбренето с устните само оскъдност.

24

Богатството на мъдрите е венец за тях, А глупостта на безумните е всякога глупост.

25

Верният свидетел избавя души, А който издиша лъжи е цял измама.

26

В страха от Господа има силна увереност, И Неговите чада ще имат прибежище.

27

Страхът от Господа е извор на живот, За да се отдалечава човек от примките на смъртта,

28

Когато людете са многочислени, слава е за царя, А когато людете са малочислени, съсипване е за княза.

29

Който не се гневи скоро, показва голямо благоразумие, А който лесно се гневи проявява безумие.

30

Тихо сърце е живот на тялото, А разяреността е гнилост на костите.

31

Който угнетява бедния нанася укор на Създателя му, А който е милостив към сиромаха показва почит Нему.

32

Нечестивият е смазан във време на бедствитето си, А праведният и в смъртта си име упование.

33

В сърцето на разумния мъдростта почива, А между безумните тя се явява.

34

Правдата възвишава народ, А грехът е позор за племената.

35

Благоволението на царя е към разумния слуга, А яростта му против онзи, който докарва срам.

Притчи 15


Притчи Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 14

Притчи

Index

Глава 15

1

Мек отговор отклонява ярост, А оскърбителната дума възбужда гняв.

2

Езикът на мъдрите изказва знание, А устата на безумните изригват глупост.

3

Очите Господни са на всяко място И наблюдава злите и добрите.

4

Благият език е дърво на живот, А извратеността в него съкрушава духа.

5

Безумният презира поуката на баща си, Но който внимава в изобличението, е благоразумен.

6

В дома на праведния има голямо изобилие, А в доходите на нечестивия има загриженост.

7

Устните на мъдрите разсяват знание, А сърцето на безумните не прави така.

8

Жертвата на нечестивите е мерзост Господу, А молитвата на праведните е приятна Нему.

9

Пътят на нечестивия е мерзост Господу, Но Той обича този, който следва правдата.

10

Има тежко наказание за ония, които се отбиват от пътя; И който мрази изобличение ще умре.

11

Адът и погибелта са открити пред Господа, - Колко повече сърцата на човешките чада!

12

Присмивателят не обича изобличителя си, Нито ще отива при мъдрите.

13

Весело сърце прави засмяно лице, А от скръбта на сърцето духът се съкрушава.

14

Сърцето на разумния търси знание А устата на безумните се хранят с глупост.

15

За наскърбения всичките дни са зли А оня, който е с весело сърце, има всегдашно пируване.

16

По-добро е малкото със страх от Господа, Нежели много съкровища с безпокойствие.

17

По-добра е гощавката от зеле с любов, Нежели хранено говедо с омраза.

18

Яростният човек подига препирни, А който скоро не се гневи усмирява крамоли.

19

Пътят на ленивия е като трънен плет, А пътят на праведните е като друм.

20

Мъдър син радва баща си, А безумен човек презира майка си.

21

На безумния глупостта е радост, А разумен човек ходи по прав път.

22

Дето няма съвещание намеренията се осуетяват, А в множеството на съветниците те се утвърждават.

23

От отговора на устата си човек изпитва радост, И дума на време казана , колко е добра!

24

За разумния пътят на живота върви нагоре, За да се отклони от ада долу.

25

Господ съсипва дома на горделивите, А утвърдява предела на вдовицата.

26

Лошите замисли са мерзост Господу! А чистите думи Му са угодни.

27

Користолюбивият смущава своя си дом, А който мрази даровете ще живее.

28

Сърцето на праведния обмисля що да отговаря, А устата на нечестивите изригват зло.

29

Господ е далеч от нечестивите, А слуша молитвата на праведните.

30

Светъл поглед весели сърцето, И добри вести угояват костите.

31

Ухо, което слуша животворното изобличение, Ще пребивава между мъдрите.

32

Който отхвърля поуката презира своята си душа, А който слуша изобличението придобива разум.

33

Страхът от Господа е възпитание в мъдрост, И смирението предшествува славата.

Притчи 16


Притчи Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 15

Притчи

Index

Глава 16

1

Плановете на сърцето принадлежат на човека, Но отговорът на езика е от Господа.

2

Всичките пътища на човека са чисти в собствените му очи, Но Господ претегля духовете.

3

Възлагай делата си на Господа. И ще се утвърдят твоите намерения.

4

Господ е направил всяко нещо за Себе Си, Дори и нечестивия за деня на злото.

5

Мерзост е Господу всеки, който е с горделиво сърце, Даже ръка с ръка да се съедини, пак той няма да остане ненаказан.

6

С милост и вярност се отплаща за беззаконието, И чрез страх от Господа хората се отклоняват от злото.

7

Когато са угодни на Господа пътищата на човека, Той примирява с него и неприятелите му.

8

По-добре малко с правда, Нежели големи доходи с неправда,

9

Сърцето на човека начертава пътя му, Но Господ оправя стъпките му.

10

Присъдата в устните на царя е боговдъхновена; Устата му няма да погрешат в съда.

11

Вярната теглилка и везни са от Господа, Всичките грамове в торбата са Негово дело.

12

Да се върши беззаконие е мерзост на царете, Защото престолът се утвърждава с правда.

13

Праведните устни са благоприятни на царете, И те обичат онзи, който говори право.

14

Яростта на царя е вестителка на смърт, Но мъдрият човек я укротява.

15

В светенето пред лицето на царя има живот, И неговото благоволение е като облак с пролетен дъжд.

16

Колко по-желателно е придобиването на мъдрост, нежели на злато! И придобиването на разум е за предпочитане, нежели на сребро.

17

Да се отклонява от зло е друм за праведните; Който пази пътя си, опазва душата си.

18

Гордостта предшествува погибелта, И високоумието - падането.

19

По-добре да е някой със смирен дух между кротките, Нежели да дели користи с горделивите.

20

Който внимава на словото ще намери добро. И който уповава на Господа е блажен.

21

Който е с мъдро сърце ще се нарече благоразумен, И сладостта на устните умножава знание.

22

Разумът е извор на живот за притежателя му, А глупостта на безумните е наказанието им.

23

Сърцето на мъдрия вразумява устата му И притуря знание на устните му.

24

Благите думи са медена пита, Сладост на душата и здраве на костите.

25

Има път, който се вижда прав на човека. Но краят му е пътища към смърт,

26

Охотата на работника работи за него, Защото устата му го принуждават.

27

Лошият човек копае зло, И в устните му има сякаш пламнал огън.

28

Опак човек сее раздори, И шепотникът разделя най-близки приятели.

29

Насилникът измамя ближния си, И го води в недобър път;

30

Склопя очите си, за да измисля извратени неща. И прехапва устните си, за да постигне зло.

31

Белите коси са венец на слава, Когато се намират по пътя на правдата.

32

Който скоро не се гневи е по-добър от храбрия, И който владее духа си - от завоевател на град.

33

Жребието се хвърля в скута, Но решението чрез него е от Господа.

Притчи 17


Притчи Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 16

Притчи

Index

Глава 17

1

По-добре сух залък и мир с него, Нежели къща пълна с пирования и разпра с тях.

2

Благоразумен слуга ще владее над син, който докарва срам, И ще вземе дял от наследствотото между братята.

3

Горнилото е за среброто и пещта за златото, А Господ изпитва сърцата.

4

Злосторникът слуша беззаконните устни, И лъжецът дава ухо на лошия език.

5

Който се присмива на сиромаха, нанася позор на Създателя му, И който се радва на бедствия, няма да остане ненаказан.

6

Чада на чада са венец на старците, И бащите са слава на чадата им.

7

Хубава реч не подхожда на безумния, - Много по-малко лъжливи устни на началника.

8

Подаръкът е като скъпоценен камък в очите на притежателя му; дето и да бъде обърнат той се показва изящен*.

9

Който покрива престъпление търси любов, А който многодумствува за работата разделя най-близки приятели.

10

Изобличението прави повече впечатление на благоразумния, Нежели сто бича на безумния.

11

Злият човек търси само бунтове, Затова жесток пратеник е изпратен против него.

12

По-добре да срещне някого мечка лишена от малките си, Отколкото безумен човек в буйството му.

13

Който въздава зло за добро, Злото не ще се отдалечи от дома му.

14

Започването на разпрата е като , кога някой отваря път на вода, Затова остави препирнята преди да има каране.

15

Който оправдава нечестивия и който осъжда праведния. И двамата са мерзост за Господа.

16

Що ползват парите в ръката на безумния, за да купи мъдрост, Като няма ум?

17

Приятел обича всякога И е роден, като брат за във време на нужда.

18

Човек без разум дава ръка И става поръчител на ближния си.

19

Който обича препирни обича престъпления, И който построи високо вратата си, търси пагуба.

20

Който има опако сърце не намира добро, И който има извратен език изпада в нечестие.

21

Който ражда безумно чадо ще има скръб, И бащата на глупавия няма радост.

22

Веселото сърце е благотворно лекарство, А унилият дух изсушава костите.

23

Нечестивият приема подарък изпод пазуха, За да изкриви пътищата на правосъдието.

24

Мъдростта е пред лицето на разумния, А очите на безумния са към краищата на земята.

25

Безумен син е тъга на баща си И горест на тая която го е родила.

26

Не е добре да се глобява праведния, Нито да се бие благородния, за справедливостта им .

27

Който щади думите си е умен, И търпеливият човек е благоразумен.

28

Даже и безумният, когато мълчи, се счита за мъдър, И когато затваря устата си се счита за разумен.

Притчи 18


Притчи Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 17

Притчи

Index

Глава 18

1

Който се отлъчва от другите , търси само своето желание, И се противи на всеки здрав разум.

2

Безумният не се наслаждава от благоразумието, Но само от изявяване сърцето си.

3

С идването на нечестивия идва и презрение, И с подлостта идва и позор.

4

Думите из устата на човека са като дълбоки води, И изворът на мъдростта е като поток.

5

Не е добре да се приема нечестивия, Или да се изкривява съда на праведния.

6

Устните на безумния причиняват препирни, И устата му предизвикват плесници.

7

Устата на безумния са погибел за него, И устните му са примка за душата му.

8

Думите на шепотника са като сладки залъци, И слизат вътре в корема.

9

Немарливият в работата си Е брат на разсипника.

10

Името Господно е яка кула; Праведният прибягва в нея, и е поставен на високо.

11

Имотът на богатия е укрепен град за него, И той е висока стена във въображението му.

12

Преди загиването сърцето на човека се превъзнася, И преди прославянето то се смирява.

13

Да отговаря някой преди да чуе, Е безумие и позор за него.

14

Духът на човека ще го подпира в немощта му; Кой може да подигне унилия дух?

15

Сърцето на благоразумния придобива разум, И ухото на мъртвите търси знание.

16

Подаръкът, който дава човек, отваря място за него, И го привежда пред големците.

17

Който пръв защитава делото си изглежда да е прав, Но съседът му идва и го изпитва.

18

Жребието прекратява разприте, И решава между силите.

19

Брат онеправдан е по-недостъпен от укрепен град, И разногласията им са като лостове на крепост.

20

От плодовете на устата на човека ще се насити коремът му; От произведението на устните си човек ще се насити.

21

Смърт и живот има в силата на езика, И ония, които го обичат, ще ядат плодовете му.

22

Който е намерил съпруга намерил е добро И е получил благоволение от Господа.

23

Сиромахът говори с умолявания, Но богатият отговаря грубо.

24

Човек, който има много приятели намира в това погубването си; Но има приятел, който се държи по-близко и от брат.

Притчи 19


Притчи Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 18

Притчи

Index

Глава 19

1

По-добър е сиромахът, който ходи в непорочността си, Нежели оня, който е с извратени устни а при това безумен.

2

Наистина ожидане без разсъдък не е добро, И който бърза с нозете си, обърква пътя си .

3

Безумието на човека изкривява пътя му, И сърцето му негодува против Господа.

4

Богатството притуря много приятели, А сиромахът бива оставен от приятеля си,

5

Лъжливият свидетел няма да остане ненаказан, И който издиша лъжи няма да избегне.

6

Мнозина търсят благоволението на щедрия*, И всеки е приятел на онзи, който дава подаръци.

7

Всичките братя на сиромаха го мразят, - Колко повече отбягват от него приятелите му! - Той тича след тях с умолителни думи, но тях ги няма.

8

Който придобива ум обича своята си душа; Който пази благоразумие ще намери добро.

9

Лъжлив свидетел няма да остане ненаказан, И който издиша лъжи ще загине.

10

Изнежеността не прилича на безумен, - Много по-малко на слуга да властвува над началници.

11

Благоразумието на човека възпира гнева му, И слава е за него да се не взира в престъпление.

12

Гневът на царя е като реване на лъв, А благоволението му е като роса на тревата.

13

Безумен син е бедствие за баща си, И препирните на жена са непрестанно капене.

14

Къща и богатство се оставят наследство от бащите, Но благоразумна жена е от Господа.

15

Леноста хвърля в дълбок сън, И бездейна душа ще гладува

16

Който пази заповедта пази душата си, А който немари пътищата си ще загине.

17

Който показва милост към сиромаха заема Господу, И Той ще му въздаде за благодеянието му.

18

Наказвай сина си докато има надежда, И не закоравявай сърцето си да го оставиш да загине*.

19

Яростен човек ще понесе наказание, Защото, ако и да го избавиш, трябва пак същото да направиш.

20

Слушай съвет и приемай поука, За да останеш мъдър в сетнините си.

21

Има много помисли в сърцето на човека, Но намерението Господно, то ще устои.

22

Милосърдието на човека е чест нему, И сиромах човек е по-добър от този, който разорява.

23

Страхът от Господа спомага към живот; Който го има ще си ляга наситен и не ще срещне зло.

24

Ленивият затопява ръката си в паницата И не ще нито в устата си да я повърне.

25

Ако биеш присмивателя, простият ще стане внимателен; И ако изобличиш благоразумния, той ще придобие знание.

26

Който опропастява баща си и пропъжда майка си, Той е син, който причинява срам и нанася позор.

27

Престани, сине мой, да слушаш съвети, Които те отклоняват от мъдростта.

28

Лошият свидетел се присмива на правосъдието; И устата на нечестивите поглъщат беззаконие.

29

Присъди се приготвят за присмивателите, И бой за гърба на безумните.

Притчи 20


Притчи Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 19

Притчи

Index

Глава 20

1

Виното е присмивател, и спиртното питие крамолник; И който се увлича по тях е неблагоразумен.

2

Царското заплашване е като реване на лъв; Който го дразни съгрешава против своя си живот.

3

Чест е за човека да страни от препирня; А всеки безумен се кара.

4

Ленивият не иска да оре, поради зимата, Затова, когато търси във време на жътва, не ще има нищо.

5

Намерението в сърцето на човека е като дълбока вода; Но разумен човек ще го извади.

6

Повечето човеци разгласяват всеки своята доброта: Но кой може да намери верен човек?

7

Чадата на праведен човек, който ходи в непорочността си, Са блажени след него.

8

Цар, който седи на съдебен престол, Пресява всяко зло с очите си.

9

Кой може да каже: Очистих сърцето си; Чист съм от греховете си?

10

Различни грамове и различни мерки, И двете са мерзост Господу.

11

Даже и детето се явява чрез постъпките си - Дали делата му са чисти и прави.

12

Слушащото ухо и гледащото око, Господ е направил и двете.

13

Не обичай спането, да не би да обеднееш! Отвори очите си, и ще се наситиш с хляб.

14

Лошо е! лошо е! казва купувачът, Но като си отиде, тогава се хвали.

15

Има злато и изобилие драгоценни камъни, Но устните на знанието са скъпоценнно украшение.

16

Вземи дрехата на този, който поръчителствува за чужд. Да! вземи залог от онзи, който поръчителствува за чужди хора.

17

Хлябът спечелен с лъжа е сладък за човека; Но после устата му ще се напълнят с камъчета.

18

Намеренията се утвърждават чрез съвещание, Затова с мъдър съвет обяви война.

19

Одумникът обхожда и открива тайни, Затова не се събирай с онзи, който отваря широко устните си.

20

Светилникът на този, който злослови баща си или майка си, Ще изгасне в най-мрачната тъмнина.

21

На богатството, което бързо се придобива из начало, Сетнината не ще бъде благословена.

22

Да не речеш: Ще въздам на злото; Почакай Господа и Той ще се избави.

23

Различни грамове са мерзост за Господа, И неверните везни на са добри.

24

Стъпките на човека се оправят от Господа; Как, прочее, би познал човек пътя си?

25

Примка е за човека да казва необмислено: Посвещавам това , И след като се е обрекъл тогава да разпитва.

26

Мъдрият цар пресява нечестивите, И докарва върху тях колелото на вършачката .

27

Духът на човека е светило Господно, Което изпитва всичките най-вътрешни части на тялото.

28

Милост и вярност пазят царя, И той поддържа престола си с милост.

29

Славата на младите е силата им, И украшението на старците са белите им коси.

30

Бой, който наранява, И удари, които стигат до най-вътрешните части на тялото, Очистват злото.

Притчи 21


Притчи Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 20

Притчи

Index

Глава 21

1

Сърцето на царя е в ръката на Господа, като водни бразди; Той на където иска го обръща.

2

Всичките пътища на човека са прави в неговите очи, Но Господ претегля сърцата.

3

Да върши човек правда и правосъдие Е по-угодно за Господа от жертва

4

Надигнато око и горделиво сърце, Които за нечестивите са светилник, е грях.

5

Мислите на трудолюбивите спомагат само да има изобилие, А на всеки припрян само - оскъдност.

6

Придобиването на съкровища с лъжлив език е преходна пара; Които ги търсят, търсят смърт.

7

Грабителството на нечестивите ще ги обрече, Защото отказват да върнат това, което е право.

8

Пътят на развратния човек е твърде крив, А делото на чистия е право.

9

По-добре да живее някой в ъгъл на покрива, Нежели в широка къща със свадлива жена.

10

Душата на нечестивия желае зло, Ближният му не намира благоволение пред очите му.

11

Когато се накаже присмивателя, простият става по-мъдър, И когато се поучава мъдрия, той придобива знание,

12

Справедливият Бог наблюдава дома на нечестивия, Той съсипва нечестивите до унищожение.

13

Който затуля ушите си за вика на сиромаха, - Ще викне и той, но няма да бъде послушан.

14

Тайният подарък укротява ярост, И подаръкът в пазуха укротява силен гняв.

15

Радост е на праведния да върши правосъдие, А измъчване е за ония, които вършат беззаконие.

16

Човек, който се отбие в пътя на разума, Ще стигне в събранието на мъртвите*.

17

Който обича удоволствие осиромашява, Който обича вино и масло не забогатява.

18

Нечестивият ще бъде откуп за праведния, И коварният наместо праведните.

19

По-добре да живее някой в пуста земя, Нежели със свадлива жена и досада.

20

Скъпоценно съкровище и масло се намират в жилището на мъдрия, А безумният човек ги поглъща.

21

Който следва правда и милост, Намира живот, правда и милост,

22

Мъдрият превзема с пристъп града на мощните, И събаря силата, на която те уповават.

23

Който въздържа устата си и езика си Опазва душата си от смущения.

24

Присмивател се нарича оня горделив и надменен човек, Който действува с високоумна гордост.

25

Желанието на ленивия го умъртвява, Защото ръцете му не искат да работят

26

Той се лакоми цял ден, А праведният дава и не му се свиди.

27

Жертвата на нечестивите е мерзост, - Колко повече, когато я принасят за нечестива цел!

28

Лъжливият свидетел ще загине, А човекът, който слуша поука - ще го търсят да говори всякога.

29

Нечестивият човек прави дръзко лицето си, А праведният оправя пътищата си.

30

Няма мъдрост, няма разум, Няма съвещание против Господа.

Притчи 22


Притчи Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 21

Притчи

Index

Глава 22

1

Конят се приготвя за деня на боя, Но избавлението е от Господа. За предпочитане е добро име, нежели голямо богатство, И благоволение е по-добро от сребро и злато.

2

Богат и сиромах се срещат; Господ е Създателят на всички тях.

3

Благоразумният предвижда злото и се укрива. А неразумните вървят напред - и страдат.

4

Наградата на смирението и на страха от Господа Е богатство, слава и живот.

5

Тръне и примки има по пътя на опакия, Който пази душата си се отдалечава от тях.

6

Възпитавай детето отрано в подходящия за него път, И не ще се отклони от него, дори когато остарее.

7

Богатият властвува над сиромасите, И който взема на заем е слуга на заемодавеца.

8

Който сее беззаконие ще пожъне бедствие, И жезълът на буйството му ще изчезне.

9

Който има щедро око ще бъде благословен Защото дава от хляба си на сиромаха.

10

Изпъди присмивателя и препирнята ще се махне, И свадата и позорът ще престанат.

11

Който обича чистота в сърцето И има благодатни устни, царят ще му бъде приятел.

12

Очите на Господа пазят онзи, който има знание, И той осуетява думите на коварния.

13

Ленивецът казва: Лъв има вън! Ще бъда убит всред улиците!

14

Устата на чужди жени са дълбока яма, И оня, на когото Господ се гневи, ще падне в нея.

15

Безумието е вързано в сърцето на детето, Но тоягата на наказанието ще го изгони от него.

16

Който угнетява сиромаха, за да умножи богатството си, И който дава на богатия, непременно ще изпадне в немотия.

17

Приклони ухото си та чуй думите на мъдрите, И взимай присърце моето знание,

18

Защото е приятно, ако ги пазиш вътре в себе си, И ако бъдат всякога готови върху устните ти.

19

За да бъде упованието ти на Господа, Аз те научих на тях днес - да! тебе.

20

Не писах ли ти хубави неща От съвет и знание.

21

За да те направя да познаеш верността на думите на истината, Та да отговаряш с думи на истината на ония, които те пращат?

22

Не оголвай сиромаха, защото той е беден, Нито притеснявай в портата угнетения,

23

Защото Господ ще защити делото им, И ще оголи живота на ония, които са ги оголили.

24

Не завързвай приятелство с ядовит човек, И не ходи с гневлив човек.

25

Да не би да научиш пътищата му, И да приготвиш примка за душата си.

26

Не бъди от тия, които дават ръка, От тия, които стават поръчители за дългове,

27

Ако нямаш с какво да платиш, Защо да вземат постелката ти изпод тебе?

28

Не премествай старите межди, Които са положили бащите ти.

29

Видял ли си човек трудолюбив в работата си? Той ще стои пред царе, няма да стои пред неизвестни хора.

Притчи 23


Притчи Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 22

Притчи

Index

Глава 23

1

Когато седнеш да ядеш с началник, Прегледай добре какво има пред тебе

2

Иначе ще туриш нож в гърлото си. Ако те обладава охота,

3

Не пожелавай вкусните му ястия, Защото те са примамливи гозби.

4

Не се старай да придобиеш богатство, Остави се от тая си мисъл.

5

Хвърляш ли на него очите си, - то го няма! Защото наистина богатството си прави крила, Както орел ще лети към небето.

6

Не яж хляба на онзи, който има лошо око, Нито пожелавай вкусните му ястия,

7

Защото, каквито са мислите в душата му - такъв е и той. Каза ти: Яж и пий, Но сърцето му не е с тебе.

8

Залъка, който си изял, ще избълваш, И ще изгубиш сладките си думи.

9

Не говори на ушите на безумния, Защото той ще презре разумността на думите ти.

10

Не премествай стари межди, Нито влизай в нивите на сирачетата,

11

Защото Изкупителят им е мощен; Той ще защити делото им против тебе.

12

Предай сърцето си на поука И ушите си към думи на знание.

13

Да не ти се свиди да наказваш детето, Защото, ако и да го биеш с пръчка, то няма да умре.

14

Ти, като го биеш с пръчката, Ще избавиш душата му от ада.

15

Сине мой, ако бъде сърцето ти мъдро, То и на моето сърце ще е драго.

16

Да! сърцето* ми ще се радва, Когато устните ти изговарят правото

17

Сърцето ти да не завижда на грешните, Но да пребъдва в страх от Господа цял ден,

18

Защото наистина има бъдеще, И надеждата ти няма да се отсече.

19

Ти, сине мой, слушай и бъди мъдър, И оправяй сърцето си в пътя,

20

Не бъди между винопийци, Между невъздържани месоядци,

21

Защото пияницата и чревоугодникът ще осиромашеят, И дремливостта ще облече човек в дрипи.

22

Слушай баща си, който те е родил, И не презирай майка си, когато остарее.

23

Купувай истината и не я продавай, Тоже и мъдростта, поуката и разума.

24

Бащата на праведния ще се радва много, И който ражда мъдро чадо ще има радост от него.

25

Прочее , нека се веселят твоят баща и твоята майка, И да се възхищава оная, която те е родила.

26

Сине мой, дай сърцето си на мене, И очите ти нека внимават в моите пътища,

27

Защото блудницата е дълбока яма, И чуждата жена е тесен ров.

28

Да! тя причаква като зла плячка, И умножава числото на неверните между човеците.

29

Кому горко? кому скръб? кому каране? Кому оплакване? кому удари без причина? Кому подпухнали очи? -

30

На ония, които се бавят около виното, Които отиват да вкусят подправено вино.

31

Не гледай виното, че е червено, Че показва цвета си в чашата, Че се поглъща гладко,

32

Защото после то хапе като змия, И жили като ехидна.

33

Очите ти ще гледат чужди жени, И сърцето ти ще изригва развратни неща;

34

Даже ще бъдеш като един, който би легнал всред море, Или като един, който би лежал на върха на мачта.

35

Удариха ме ще речеш , и не ме заболя; Биха ме, и не усетих. Кога ще се събудя за да го търся пак?

Притчи 24


Притчи Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 23

Притчи

Index

Глава 24

1

Не завиждай на злите хора, Нито пожелавай да си с тях,

2

Защото сърцето им размишлява насилие, И устните им говорят за пакост

3

С мъдрост се гради къща, И с разум се утвърждава,

4

И чрез знание стаите се напълват С всякакви скъпоценни и приятни богатства.

5

Мъдрият човек е силен, И човек със знание се укрепява в сила,

6

Защото с мъдър съвет ще водиш войната си, И чрез множеството съветници бива избавление.

7

Мъдростта е непостижима за безумния, Той не отваря устата си в портата.

8

Който намисля да прави зло, Ще се нарече пакостен човек;

9

Помислянето на такова безумие е грях, И присмивателят е мерзост на човеците.

10

Ако покажеш малодушие в усилно време, Силата ти е малка.

11

Избавяй ония, които се влачат на смърт, И гледай да задържиш ония, които политат към клане.

12

Ако речеш: Ето, ние не знаехме това! То Оня, Който претегля сърцата, не разбира ли? Оня, Който пази душата ти, на знае ли, И не ще ли въздаде на всеки според делата му?

13

Сине мой, яж мед, защото е добър, И медена пита, защото е сладка на вкуса ти.

14

И ще знаеш, че такава е мъдростта за душата ти, Ако си я намерил; и има бъдеще, И надеждата ти няма да се отсече.

15

Не поставяй засада, о нечестиви човече, против жилището на праведния, Не разваляй мястото му за почивка.

16

Защото праведният ако седем пъти пада, пак става, Докато нечестивите се препъват в злото.

17

Не се радвай когато падне неприятелят ти, И да се не весели сърцето ти, когато се подхлъзне той.

18

Да не би да съгледа Господ, и това да Му се види зло, И Той да оттегли гнева Си от него.

19

Не се раздразвай, поради злодейците, Нито завиждай на нечестивите,

20

Защото злите не ще имат бъдеще; Светилникът на нечестивите ще изгасне.

21

Сине мой, бой се от Господа и от царя, И не се сношавай с непостоянните,

22

Защото бедствие ще се издигне против тях внезапно, И кой знае какво наказание ще им се наложи и от двамата?

23

И тия са изречения на мъдрите: - Лицеприятие в съд не е добро.

24

Който казва на нечестивия: Праведен си, Него народи ще кълнат, него племена ще мразят;

25

Но който го изобличават, към тях ще се показва благоволение, И върху тях ще дойде добро благословение.

26

Който дава прав отговор, Той целува в устни.

27

Нареди си работата навън, И приготви си я на нивата, И после съгради къщата си.

28

Не бивай свидетел против ближния си без причина, Нито мами с устните си.

29

Не казвай: Както ми направи той, така ще му направя и аз, Ще въздам на човека според делата му.

30

Минах край нивата на ленивия И край лозето на нехайния човек,

31

И всичко бе обрасло с тръни, Коприва беше покрила повърхността му, И каменната му ограда беше съборена

32

Тогава, като прегледах, размислих в сърцето си, Видях и взех поука.

33

Още малко спане, малко дрямка, Малко сгъване на ръце за сън, -

34

И сиромашията ще дойде върху тебе, като крадец И немотията - като въоръжен мъж,

Притчи 25


Притчи Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 24

Притчи

Index

Глава 25

1

И тия са Соломонови притчи, които събраха човеците на Юдовия цар Езекия.

2

Слава за Бога е да скрива всяко нещо, А слава е на царете да издирват работите.

3

Височината на небето и дълбочината на земята И сърцата на царете са неизследими.

4

Отмахни нечистото от среброто, И ще излезе съд за златаря.

5

Отмахни нечестивите от царя, И престолът му ще се утвъди в правда.

6

Не се надигай пред царя, И не стой на мястото на големците,

7

Защото по-добре е да ти кажат: Мини тук по-горе, Нежели да те турят по-долу в присъствието на началника, когото са видели очите ти.

8

Не бързай да излезеш, за да се караш. Да не би най-сетне да не знаеш що да правиш; Когато те засрами противникът* ти.

9

Разисквай делото си с противника* си сам . Но не откривай чужди тайни,

10

Да не би да те укори оня, който те слуша, И твоето безчестие да остане незаличимо.

11

Дума казана на място е Като златни ябълки в сребърни съдове.

12

Както е обица и украшение от чисто злато за човек , Така е мъдрият изобличител за внимателното ухо.

13

Както е снежната прохлада в жетвено време, Така е верният посланик на тия, които го изпращат, Защото освежава душата на господаря си.

14

Който лъжливо се хвали за подаръци що дава, Прилича на облаци и вятър без дъжд.

15

Чрез въздържаност се склонява управител, И мек език троши кости.

16

Намерил ли си мед? Яж само колкото ти е нужно, Да не би да се преситиш от него и да го повърнеш.

17

Рядко туряй ногата си в къщата на съседа си, Да не би да му досадиш и той да те намрази.

18

Човек, който лъжесвидетелствува против ближния си, Е като чук, нож и остра стрела.

19

Доверие към неверен човек, в усилно време, Е като счупен зъб и изкълчена нога.

20

Както един, който съблича дрехата си в студено време, И както оцет на сода, Така и оня, който пее песни на оскърбено сърце.

21

Ако е гладен ненавистникът ти, дай му хляб да яде, И ако е жаден, напой го с вода,

22

Защото така ще натрупаш жар на главата му И Господ ще те възнагради.

23

Както северният вятър произвежда дъжд, Така и тайно одумващият език - разгневено лице.

24

По-добре е да живее някой в ъгъл на покрива, Нежели в широка къща със свадлива жена.

25

Както е студената вода за жадна душа, Така е добра вест от далечна земя.

26

Праведният, който отстъпва пред нечестивия, Е като мътен извор и развален източник.

27

Не е добре да яде някой много мед. Така също не е славно да търсят хората своята си слава.

28

Който не владее духа си Е като съборен град без стени.

Притчи 26


Притчи Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 25

Притчи

Index

Глава 26

1

Както сняг лятно време, И както дъжда в жетва, Така и чест не прилича на безумния.

2

Както врабче в скитането си, както ластовица в летенето си, Така и проклетия не постига без причина.

3

Бич за коня, юзда за осела И тояга за гърба на безумните.

4

Не отговаряй на безумния според безумието му, Да не би да станеш и ти подобен нему.

5

Отговаряй на безумния според безумието му, Да не би да се има мъдър в своите си очи.

6

Който праща известие чрез безумния Отсича своите си нозе и докарва* на себе си вреда.

7

Както безполезни висят краката на куция, Така е притча в устата на безумния.

8

Както оня, който хвърли възел със скъпоценни камъни в грамада, Така е тоя, който отдава чест на безумния.

9

Като трън, който боде ръката на пияницата, Така е притча в устата на безумните.

10

Както стрелец, който безогледно наранява всички, Така е оня, който условя безумен, или оня, който условя скитници.

11

Както кучето се връща в бълвоча си, Така безумният повтаря своята глупост.

12

Видял ли си човек който има себе си за мъдър? Повече надежда има за безумния, нежели за него.

13

Ленивият казва: Лъв има на пътя! Лъв има по улиците!

14

Както вратата се завърта на резетата си, Така и ленивият на постелката си.

15

Ленивият потопява ръката си в паницата, А го мързи да я върне в устата си.

16

Ленивият има себе си за по-мъдър От седмина души, които могат да дадат умен отговор.

17

Минувачът, който се дразни с чужда разпра, Е като оня, който хваща куче за ушите.

18

Както лудият, който хвърля главни, стрели и смърт.

19

Така е човекът, който измамя ближния си, И казва: Не сторих ли това на шега?

20

Дето няма дърва огънят изгасва; И дето няма шепотник раздорът престава.

21

Както са въглищата за жарта и дърва за огъня, Така е и крамолникът, за да разпаля препирня.

22

Думите на шепотника са като сладки залъци И влизат вътре в корема.

23

Усърдните устни с нечестиво сърце Са като сребърна глеч намазана на пръстен съд.

24

Ненавистникът лицемерствува с устните си, Но крои коварство в сърцето си;

25

Когато говори сладко не го вярвай, Защото има седем мерзости в сърцето му;

26

Макар омразата му да се покрива с измама, Нечестието му ще се издаде всред събранието.

27

Който копае ров ще падне в него, И който търкаля камък, върху него ще се обърне.

28

Лъжливият език мрази наранените от него, И ласкателните уста докарват съсипня.

Притчи 27


Притчи Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 26

Притчи

Index

Глава 27

1

Недей се хвали с утрешния ден, Защото не знаеш какво ще роди денят.

2

Нека те хвали друг, а не твоите уста, - Чужд, а не твоите устни.

3

Камъкът е тежък и пясъкът много тегли; Но досадата на безумния е по-тежка и от двете.

4

Яростта е жестока и гневът е като наводнение, Но кой може да устои пред завистта?

5

Явното изобличение е по-добро От оная любов, която не се проявява.

6

Удари от приятел са искрени, А целувки от неприятел - изобилни.

7

Наситената душа се отвръща и от медена пита, А на гладната душа всичко горчиво е сладко.

8

Както птица, която е напуснала гнездото си, Така е човек, който е напуснал мястото си.

9

Както благоуханните места и каденията веселят сърцето, Така - и сладостта на сърдечния съвет на приятел.

10

Не оставяй своя приятел нито приятеля на баща си. И не влизай в къщата на брата си, в деня на злощастието си. По-добре близък съсед, отколкото далечен брат.

11

Сине мой, бъди мъдър и радвай сърцето ми, За да имам що да отговарям на онзи, който ме укорява.

12

Благоразумният предвижда злото и се укрива, А неразумните вървят напред - и страдат.

13

Вземи дрехата на този, който поръчителствува за чужд; Да! Вземи залог от онзи, който поръчителствува за чужда жена.

14

Който става рано и благославя ближния си с висок глас, Ще се счете, като че го кълне.

15

Непрестанно капене в дъждовен ден И жена крамолница са еднакви;

16

Който би я обуздал, обуздал би вятъра И би хвърлил дървено масло с десницата си.

17

Желязо остри желязо; Така човек остри лицето си срещу приятеля си.

18

Който пази смоковницата ще яде плода й, И който се грижи за господаря си ще бъде почитан.

19

Както водата отразява лице срещу лице, Така сърцето - човек срещу човека.

20

Адът и погибелта не се насищат; Така и човешките очи не се насищат.

21

Горнилото е за пречистване среброто и пещта за златото. А човекът се изпитва чрез онова, с което се хвали.

22

Ако и с черясло сгрухаш безумния в кутел между грухано жито, Пак безумието му няма да се отдели от него.

23

Внимавай да познаваш състоянието на стадата си, И грижи се за добитъка си;

24

Защото богатството не е вечно, И короната не трае из род в род.

25

Сеното се прибира, зеленината се явява, И планинските билки се събират.

26

Агнетата ти служат за облекло, И козлите за* купуване на нива.

27

Ще има достатъчно козе мляко за храна На теб, на дома ти и за живеене на слугините ти.

Притчи 28


Притчи Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 27

Притчи

Index

Глава 28

1

Нечестивите бягат без да ги гони някой, А праведните се смели като млад лъв.

2

От бунтовете на страната началниците й биват мнозина, Но чрез умни и вещи човеци един неин управител продължава дълго време.

3

Беден човек, който насилва немотните, Е като пороен дъжд, който не оставя храна.

4

Които отстъпват от закона хвалят нечестивите, Но които пазят закона противят се на тях.

5

Злите човеци не разбират правосъдие, Но тия, които търсят Господа разбират всичко.

6

По-добър е сиромахът, който ходи в непорочността си, Нежели оня, който е опак между два пътя, макар и да е богат.

7

Който пази закона е разумен син, А който дружи с чревоугодниците засрамва баща си.

8

Който умножава имота си с лихварство и грабителство Събира го за този, който показва милост към сиромасите.

9

Който отклонява ухото си от слушане закона, На такъв самата му молитва е мерзост.

10

Който заблуждава праведните в лош път, Той сам ще падне в своята яма, А непорочните ще наследят добрини.

11

Богатият човек мисли себе си за мъдър! Но разумният сиромах го изучава.

12

Когато тържествуват първенците има голяма слава, А когато се издигнат нечестивите човек се крие.

13

Който крие престъпленията си няма да успее, А който ги изповяда и оставя ще намери милост.

14

Блажен оня човек, който се бои винаги, А който закоравява сърцето си ще падне в бедствие.

15

Като ревящ лъв и гладна мечка Е нечестив управител над беден народ.

16

О княже, лишен от разум, но велик да насилствуваш, Знай , че който мрази грабителство ще продължи дните си.

17

Човек, който е товарен с кръвта на друг човек, Ще побърза да отиде в ямата; никой да го не спира.

18

Който ходи непорочно, ще се избави, А който ходи опако между два пътя изведнъж ще падне.

19

Който обработва земята си ще се насити с хляб, А който следва суетни неща ще го постигне* сиромашия.

20

Верният човек ще има много благословения; Но който бърза да се обогати не ще остане ненаказан.

21

Не е добре да бъде човек лицеприятен, Защото за един залък хляб такъв човек ще извърши престъпление.

22

Който има лошо око, бърза да се обогати. А не знае, че немотия ще го постигне.

23

Който изобличава човека, той после ще намери по-голямо благоволение, Отколкото оня, който ласкае с езика си.

24

Който краде от баща си или от майка си и казва: Не е грях, Той е другар на разрушителя.

25

Човек с надменна душа подига крамоли, А който уповава на Господа ще затлъстее.

26

Който уповава на своето си сърце е безумен, А който ходи разумно, той ще се избави.

27

Който дава на сиромасите няма да изпадне в немотия, А който покрива очите си от тях ще има много клетви.

28

Когато се възвишат нечестивите, хората се крият, Но когато те загиват, праведните се умножават.

Притчи 29


Притчи Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 28

Притчи

Index

Глава 29

1

Човек, който често е изобличаван, закоравява врата си. Внезапно ще се съкруши и то без поправление.

2

Когато праведните са на власт, людете се радват; Но когато нечестивият началствува, людете въздишат.

3

Който обича мъдростта, радва баща си, Но който дружи с блудници, разпилява имота му .

4

Чрез правосъдие царят утвърждава земята си . А който придобива подаръци я съсипва.

5

Човек, който ласкае ближния си, Простира мрежа пред стъпките му.

6

В беззаконието на лош човек има примка. А праведният пее и се радва.

7

Праведният внимава в съдбата на бедните; Нечестивият няма даже разум, за да я узнае.

8

Присмивателите запалят града, Но мъдрите усмиряват гнева.

9

Ако мъдър човек има спор с безумен, Тоя се разярява, смее се и няма спокойствие.

10

Кръвопийци мъже мразят непорочния, Но праведните се грижат* за живота му.

11

Безумният изригва целия си гняв, А мъдрият го задържа и укротява.

12

Ако слуша управителят лъжливи думи, То всичките му слуги стават нечестиви.

13

Сиромах и притеснител се срещат: Господ просвещава очите на всички тях.

14

Когато цар съди вярно сиромасите, Престолът му ще бъде утвърден за винаги.

15

Тоягата и изобличението дават мъдрост, А пренебрегнатото дете засрамва майка си.

16

Когато нечестивите са на власт, беззаконието се умножава, Но праведните ще видят падането им.

17

Наказвай сина си, и той ще те успокои, Да! ще даде наследство на душата ти.

18

Дето няма пророческо видение людете се разюздават, А който пази закона е блажен.

19

Слугата не се поправя с думи, Защото, при все че разбира, не обръща внимание.

20

Видял ли си човек прибързан в работите си? Има повече надежда за безумния, отколкото за него.

21

Ако глези някой слугата си от детинство, Най-после той ще му стане като син*.

22

Гневлив човек възбужда препирни, И сприхав човек беззаконствува много.

23

Гордостта на човека ще го смири, А смиреният ще придобие чест.

24

Който е съдружник на крадец мрази своята си душа; Той слуша заклеването, а не обажда.

25

Страхът от човека туря примка, А който уповава на Господа ще бъде поставен на високо.

26

Мнозина търсят благословението на управителя, Но съдбата на човека е от Господа.

27

Несправедлив човек е мерзост за праведните; И който ходи в прав път е мерзост за нечестивите.

Притчи 30


Притчи Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 29

Притчи

Index

Глава 30

1

Думите на Якововия син Агур, Маасовия цар, Който той изговори: - Изморих се, о Боже, изморих се, о Боже, Изнурих се;

2

Защото съм по-скотски от кой да бил човек, И нямам човешки разум;

3

Понеже не научих мъдрост, Нито имам знание за Всесветия.

4

Кой е възлязъл на небето и слязъл? Кой е събрал вятър в шепите си? Кой е вързал водите в дрехата си? Кой е утвърдил всичките земни краища? Как е името му, и как е името на сина му? Кажи , ако го знаеш!

5

Всяко слово божие е опитано: Той е щит на тия, които уповават на Него.

6

Не притуряй на Неговите думи, Да не би да те изобличи и се окажеш лъжец.

7

Две неща прося от Тебе: Не ми ги отказвай преди да умра: -

8

Отдалечи от мене измамата и лъжата: Не ми давай ни сиромашия, ни богатство; Храни ме с хляба, който ми се пада;

9

Да не би да се преситя и се отрека от Тебе и да кажа: Кой е Господ? Или да не би да осиромашея та да открадна, И да употребя скверно името на моя Бог.

10

Не одумвай слуга пред господаря му, Да не би да те закълне и ти да се намериш виновен.

11

Има поколение, което кълне баща си, И не благославя майка си.

12

Има поколение, което е чисто пред своите си очи, Обаче не е измито от нечистотата си.

13

Има поколение - колко високо са очите им И колко са надигнати клепачите им!

14

Има поколение, чиито зъби са мечове, и челюстите му зъби ножове, За да изпояжда от земята сиромасите, И немотните сред човеците.

15

Пиявицата има две дъщери, които викат : Дай, дай! Три неща има, които са ненаситни, - Дори четири, които не казват: Стига! -

16

Адът и неплодната утроба, Земята, който не се насища с вода, И огънят, който не казва: Стига;

17

Окото, което се присмива на баща си, И презира покорността към майка си, Гарвани от долината ще го изкълват, И орлови пилци ще го изядат.

18

Три неща има, които са непостижими за мене, - Дори четири, които не разбирам:

19

Следите на орел по въздуха, Следите на змия върху канара, Следите на кораб всред морето, И следите на мъж при девица.

20

Такъв е пътят на жена прелюбодейка - Яде, бърше си устата и казва: Не съм извършила беззаконие.

21

Поради три неща се тресе земята, Да! поради четири тя не може да търпи:

22

Поради слуга, когато стане цар, И безумен, когато се насити с хляб;

23

Поради омразна жена, когато се омъжи И слугиня, която измества господарката си.

24

Четири неща има на земята, които са малки, Но са извънредно мъдри:

25

Мравките, които не са силни люде, Но лете приготвят храната си;

26

Кролиците, които са слаби люде Но поставят жилищата си на канара;

27

Скакалците, които нямат цар, Но излизат всички по дружини;

28

И гущерът, който можеш да хванеш в ръка, Но пак се намира в царските палати.

29

Три неща има, които вървят величаво, Дори четири, които ходят благородно:

30

Лъвът, който е най-силен от животните, И не се връща надире пред никого;

31

Стегнатият през корема кон ; козелът; И царят, против когото не може да се въстава.

32

Ако си постъпил безумно, като си се надигнал, Или ако си намислил зло, тури ръка на устата си.

33

Защото както , като се бие мляко, изважда се масло, И като се блъска нос, изважда се кръв, Така и, като се подбужда гняв, изкарва се крамола.

Притчи 31


Притчи Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 30

Притчи

Index

Глава 31

1

Думите на Маасовия цар Лемуил, Които го поучи майка му: -

2

Що, сине мой? и що, сине на утробата ми? И що, сине на моите обреци?

3

Не давай силата си на жените, Нито пътищата си на тези, които погубват царете.

4

Не е за царете, Лемуиле, не е за царете да пият вино, Нито за князете да кажат : Где е спиртното питие?

5

Да не би, като се напият, да забравят закона И да онеправдаят угнетяваните*.

6

Давайте спиртно питие на оня, който загива И вино на огорчения духом.

7

За да пие и да забрави сиромашията си, И да не помни вече окаяността си.

8

Отваряй устата си за безгласния, За делото на всички, които загиват;

9

Отваряй устата си, съди справедливо. И раздавай правосъдие на сиромаха и немотния.

10

Кой може да намери добродетелна жена? Защото тя е много по-ценна от скъпоценни камъни.

11

Сърцето на мъжа й уповава на нея; И не ще му липсва печалба.

12

Тя ще му донася добро, а не зло, През всичките дни на живота си.

13

Търси вълна и лен, И работи с ръцете си това що й е угодно.

14

Тя е като търговските кораби, - Донася храната си от далеч.

15

При това, става докле е още нощ, И дава храна на дома си, И определената работа на слугините си.

16

Разглежда нива, и я купува; От плода на ръцете си сади лозе.

17

Опасва кръста си със сила И уякчава мишците си.

18

Като схваща, че търгуването и е полезно. Светилникът й не угасва през нощта.

19

Туря ръцете си на вретеното, И държи в ръката си хурката.

20

Отваря ръката си на сиромасите, Да! простира ръцете си към немотните.

21

Не се бои от снега за дома си; Защото всичките й домашни са облечени с двойни дрехи.

22

Прави си завивки от дамаска; Облеклото и е висон и морав плат.

23

Мъжът и е познат в портите, Когато седи между местните старейшини.

24

Тя тъче ленено платно и го продава, И доставя пояси на търговците*;

25

Сила и достолепие са облеклото й; И тя гледа весело към бъдещето.

26

Отваря устата си с мъдрост, И законът на езика й е благ.

27

Добре внимава в управлението на дома си, И хляб на леност не яде.

28

Чадата й стават и я ублажават; И мъжът й я хвали казвайки :

29

Много дъщери са се държали достойно, Но ти надмина всичките.

30

Прелестта е измамлива и красотата е лъх; Но жена, която се бои от Господа, тя ще бъде похвалена.

31

Дайте й от плода на ръцете й, И делата й нека я хвалят в портите.

Еклесиаст 1


Еклесиаст Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Притчи 31

Еклесиаст

Index

Глава 1

1

Думите на проповедника, Давидовият син, цар в Ерусалим: -

2

Суета на суетите, казва проповедникът; Суета на суетите, всичко е суета.

3

Каква полза на човека от всичкия му труд, В който се труди под слънцето?

4

Едно поколение преминава, и друго поколение дохожда; А земята вечно стои.

5

Също и слънцето изгрява, и слънцето захожда, И бърза да отива към мястото, дето трябва да изгрява.

6

Вятърът отива към юг, И се връща към север; Вятърът непрестанно обикаля в отиването си, И пак се връща в своите кръгообращения.

7

Всичките реки се вливат в морето, И пак морето не се напълня; На мястото, дето отиват реките, Там те непрестанно (Еврейски: се връщат да.) отиват.

8

Всичките неща са досадни, - Човек не може да изкаже до колко; Окото не се насища с гледане, нито се напълня ухото със слушане.

9

Каквото е станало, това е, което ще стане; И каквото е било извършено, това е, което ще се извърши; И няма нищо ново под слънцето.

10

Има ли нещо, за което може да се каже: Виж! това е ново? То е вече станало във вековете, които са били преди нас.

11

Не се помнят предишните поколения ; Нито ще се помнят послешните, грядущите, поколения Между ония, които ще идат подир.

12

Аз проповедникът бях цар Над Израиля в Ерусалим;

13

И предадох сърцето си да издиря И да изпитам чрез мъдростта Относно всичко, що става под небето. Тежък е тоя труд, който Бог е дал на човешките чада, За да се трудят в него.

14

Видях всичките дела, що се вършат под слънцето; И, ето, всичко е суета и гонене на вятър.

15

Кривото не може да се изправи; И това, което е недоизпълнено, не може да се брои.

16

Аз се съвещавах със сърцето си и рекох: Ето, станах велик, и съм умножавал мъдростта си Повече от всички, които са били преди мене в Ерусалим; Да! сърцето ми е имало голяма опитност в мъдрост и знание.

17

И предадох сърцето си, за да позная мъдростта, И да позная лудостта и безумието. Познах, че и това е гонене на вятър.

18

Защото в многото мъдрост има много досада; И който увеличава знание увеличава и печал.

Еклесиаст 2


Еклесиаст Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 1

Еклесиаст

Index

Глава 2

1

Аз рекох на сърцето си: Ела сега, да те опитам с веселба, Затова, се наслаждавай с благо; И, ето, и това беше суета.

2

Рекох за смеха: Лудост е, - И за веселбата: Що ползва тя?

3

Намислих в сърцето си да веселя плътта си с вино, Докато сърцето ми още се управляваше от мъдростта, И да усвоя безумието докле видя какво е добре да вършат човешките чада Под небето през всичките дни на живота си.

4

Направих си големи работи; Съградих си къщи; насадих си лозя;

5

Направих си градини и садове, И насадих в тях всякакви плодни дървета;

6

Направих си водоеми, за да поя от тях Насадения с дървета лес;

7

Придобих слуги и слугини, И имах слуги родени в дома ми; Имах още чреди и стада Повече от всички, които са били преди мене в Ерусалим;

8

Събрах си и сребро, и злато, И особените скъпоценности на царете и на областите; Набавих си певци и певици, И насладите на човешките чада - Наложници твърде много.

9

Така станах велик и уголемих се Повече от всички, които са били преди мене в Ерусалим; Още и мъдростта ми си остана в мене.

10

И от всичко, което пожелаха очите ми, Нищо не им отрекох; Не спрях сърцето си от никаква веселба; Защото сърцето ми се радваше във всичките ми трудове, И това беше делът ми от всичкия ми труд.

11

Тогава разгледах всичките дела, Които бяха извършили ръцете ми, И трудът, в който бях се трудил; И, ето, всичко беше суета и гонене на вятър, И нямаше полза под слънцето.

12

И обърнах се да разгледам Мъдростта и лудостта и безумието; Защото що може да стори човек, който е дошъл подир царя? Относно това, което е вече сторено?

13

Тогава видях, че мъдростта превъзхожда безумието Както светлината превъзхожда тъмнината.

14

На мъдрия очите са в главата му, А безумният ходи в тъмнина; Обаче аз познах още, че една участ Постига всички тях.

15

Тогава рекох в сърцето си: Каквото постига безумния Това ще постигне и мене; Защо прочее бях аз по-мъдър? За туй рекох в сърцето си, Че и това е суета.

16

Защото како на безумния, така и на мъдрия, Не остава вечно паметта му, Понеже в идните дни всичко ще е вече забравено; И как умира мъдрият? - Както и безумният.

17

За това, намразих живота, Защото тежки ми се видяха делата, които стават под слънцето; Понеже всичко е суета и гонене на вятър.

18

Намразих още и всичкия си труд, В който съм се трудил под слънцето, Защото трябва да го оставя на човека, който ще бъде подир мене;

19

И кой знае мъдър ли ще бъде той или безумен? Но пак той ще властва над всичкия ми труд, в който съм се трудил, И в който показах мъдрост под слънцето. И това е суета.

20

За това, аз наново направих сърцето си да се отчае Поради всичкия труд, в който съм се трудил под слънцето.

21

Защото има човек, който се е трудил С мъдрост, със знание, и със сполука; Но пак той ще остави всичко за дял на едного, Който не е участвал в труда му. И това е суета и голямо зло.

22

Защото каква полза на човека от всичкия му труд И от досадата на сърцето му, В който се изморява под слънцето?

23

Понеже всичките му дни са само печал, И трудовете му скръб; И още и нощя сърцето му не си почива. И това е суета.

24

Няма по-добро за човека освен да яде и да пие, И да прави душата си да се наслаждава от доброто на труда му. И аз видях, че и това е от Божията ръка.

25

Защото кой може да яде, И кой може да се наслаждава, повече от мене?

26

Понеже Бог дава на угодния нему човек Мъдрост и знание и радост; А на грешния дава да се труди, и да събира, и да трупа, - За да даде всичко на угодния Богу. И това е суета и гонене на вятър.

Еклесиаст 3


Еклесиаст Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 2

Еклесиаст

Index

Глава 3

1

Има време за всяко нещо, И срок за всяка работа под небето:

2

Време за раждане, и време за умиране; Време за насаждане, и време за изкореняване насаденото;

3

Време за убиване, и време за изцеляване; Време за събаряне, и време за градене;

4

Време за плачене, и време за смеене; Време за жалеене, и време за ликуване;

5

Време за разхвърляне камъни, и време за събиране камъни; Време за прегръщане, и време за въздържане от прегръщането;

6

Време за търсене, и време за изгубване; Време за пазене, и време за хвърляне;

7

Време за раздиране, и време за шиене; Време за мълчание, и време за говорене;

8

Време за обичане, и време за мразене; Време за война, и време за мир.

9

Каква полза на оногова, който работи, От онова, в което се труди той?

10

Видях труда, който даде Бог На човешките чада, за да се трудят в него.

11

Той е направил всяко нещо хубаво на времето му; Положил е и вечността в тяхното сърце, Без обаче да може човек да издири Отначало до край делото, което е направил Бог.

12

Познах, че няма друго по-добро за тях Освен да се весели всеки, и да благоденства през живота си;

13

И още всеки човек да яде и да пие, И да се наслаждава от доброто на всичкия си труд. Това е дар от Бога.

14

Познах, че всичко що прави Бог ще бъде вечно; Не е възможно да се притури на него, нито да се отнеме от него; И Бог е направил това, за да Му се боят човеците.

15

Каквото съществува е станало вече; И каквото ще стане е станало вече; И Бог издирва наново онова, което е било оттласнато.

16

Видях още под слънцето Мястото на съда, а там беззаконието, - И мястото на правдата, а там неправдата.

17

Рекох в сърцето си: Бог ще съди праведния и нечестивия; Защото има време у Него за всяко нещо и за всяко дело.

18

Рекох в сърцето си относно човешките чада, Че това е, за да ги опита Бог, И за да видят те, че в себе си са като животни.

19

Защото каквото постига човешките чада Постига и животните; една участ имат; Както умира единия, така умира и другото; Да! един дух имат всичките; И човек не превъзхожда в нищо животното, Защото всичко е суета.

20

Всички отиват в едно място; Всички са от пръстта, и всички се връщат в пръстта.

21

Кой знае духът на човешките чада, че възлиза горе, И духът на животното, че слиза долу на земята?

22

Видях прочее, че за човека няма по-добро, Освен да се радва в делата си; Защото това е делът му; Понеже кой ще го възвърне надире, за да види Онова, което ще бъде подир него?

Еклесиаст 4


Еклесиаст Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 3

Еклесиаст

Index

Глава 4

1

Тогава, като изново размишлявах Всичките угнетения, които стават под слънцето, И видях сълзите на угнетяваните, че нямаше за тях утешител, И че силата беше в ръката на ония, които ги угнетяваха, А за тях нямаше утешител,

2

За това аз ублажавах умрелите, които са вече умрели, Повече от живите, които са още живи;

3

А по-щастлив и от двамата считах оня, който не е бил още, Който не е видял лошите дела, които стават под слънцето.

4

Тогава видях всеки труд и всяко сполучливо дело, Че поради него човек бива завиждан от ближния си. И това е суета и гонене на вятър.

5

Безумният сгъва ръцете си И яде своята си плът,

6

И казва: По-добре една пълна шепа със спокойствие, Отколкото две пълни шепи с труд и с гонене на вятър.

7

Тогава изново видях само суета под слънцето.

8

Има такъв, който е самичък, който няма другар, Да! Няма нито син, нито брат; Но пак няма край на многото му труд, Нито се насища окото му с богатство; И той не дума: За кого, прочее, се трудя аз И лишавам душата си от благо? И това е суета и тежък труд.

9

По-добре са двама, отколкото един, Понеже те имат добра награда за труда си;

10

Защото, ако паднат, единият ще вдигне другаря си; Но горко на оня, който е сам, когато падне, И няма друг да го вдигне.

11

И ако легнат двама заедно ще се стоплят; А един как ще се стопли самичък?

12

И ако някой надвие на един, който е самичък, Двама ще му се опрат; И тройното въже не се къса скоро.

13

По-добър е беден и мъдър младеж, Отколкото стар и безумен цар, Който не знае вече да приема съвет;

14

Защото единият излиза из тъмницата (Еврейски: къщата на веригите), за да царува, А другият, и цар да се е родил, става сиромах.

15

Видях всичките живи, които ходят под слънцето, Че бяха с младежа, втория, който стана вместо него;

16

Нямаше край на всичките люде, На всичките, над които е бил той; А идещите подир него не ще се зарадват в него. Наистина и това е суета и гонене на вятър.

Еклесиаст 5


Еклесиаст Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 4

Еклесиаст

Index

Глава 5

1

Пази ногата си, когато отиваш в Божия дом, Защото да се приближиш да слушаш е по-добро, Отколкото да принесеш жертва на безумните, Които не знаят, че струват зло.

2

Не прибързвай с устата си, Нито да бърза сърцето ти да произнася дума пред Бога; Защото Бог е на небесата, а ти на земята, За това, нека бъдат думите ти малко;

3

Защото както съновидението произхожда от многото занимание, Така и гласът на безумния от многото думи.

4

Когато направиш обрек Богу, Не се бави да го изпълниш, Защото той няма благоволение в безумните; Изпълни това, което си обрекъл.

5

По-добре да се не обричаш, Отколкото да се обречеш и да не изпълниш.

6

Не позволявай на устата си да вкарат в грях плътта ти; И не казвай пред Божия служител (Еврейски: пред ангела), че е било по небрежение; Защо да се разгневи Бог на гласа ти, И да погуби делото на ръцете ти?

7

Защото, макар да изобилват сънища и суети и много думи, Ти се бой от Бога.

8

Ако видиш, че сиромахът се угнетява, И че правосъдието и правдата в държавата се изнасилват, Да се не почудиш на това нещо; Защото над високия надзирава по-висок, И над тях има по-високи.

9

При това, ползата от земята е за всичките, И сам царят служи на нивите.

10

Който обича среброто не ще се насити от сребро, Нито с доходи оня, който обича изобилието. И това е суета.

11

Когато се умножават благата, Умножават се и ония, които ги ядат; И каква полза има на притежателите им, Освен да ги гледат с очите си?

12

Сънят на работника е сладък, малко ли ял, или много; А пресищането на богатия не го оставя да спи.

13

има тежко зло, което видях под слънцето, именно, Богатство пазено от притежателя му за негова му вреда;

14

И онова богатство се изгубва чрез зъл случай, И не остава нищо в ръката на сина, когото е родил.

15

Както е излязъл из утробата на майка си, Гол ще отиде пак както е дошъл, Без да вземе нещо от труда си, За да го занесе в ръката си.

16

Още и това е тежко зло, Че, по всичко, както е дошъл, така ще и да отиде; И каква полза за него, че се е трудил за вятъра?

17

Още и през всичките си дни яде в тъмнина, И има много досада и болест и негодуване.

18

Ето какво видях аз за добро и прилично: Да яде някой и да пие, И да се наслаждава от благото на всичкия си труд, В който се труди под слънцето, През всичките дни на живота си, които му е дал Бог; Защото това е делът му.

19

И на който човек е дал Бог богатство и имот, И му е дал и власт да яде от тях, И да взема дела си, и да се весели в труда си, - Това е дар от Бога.

20

Защото няма много да помни дните на живота си, Понеже Бог му отговаря с веселието та сърцето му.

Еклесиаст 6


Еклесиаст Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 5

Еклесиаст

Index

Глава 6

1

Има зло, което видях под слънцето, И е тежко върху човеците:

2

Човек, на когото Бог дава богатство и имот и почест, Така щото душата му не се лишава от нищо що би пожелал, На когото обаче Бог не дава власт да яде от тях. Но чужденец ги яде. Това е суета и лоша болест.

3

Ако роди човек сто чада. И живее много години, Така щото дните на годините му да станат много, А душата му не се насити с благо, И още той не приема прилично погребение, - Казвам, че пометничето е по-щастливо от него;

4

Защото това е дошло в нищожество, и отива в тъмнина; И името му се покрива с тъмнина;

5

При туй, то не е видяло слънцето, и не е познало нищо, - По-добре е на това, отколкото на оногоз.

6

Дори два пъти по хиляда години, ако би живял някой, и не види добро, - Не отиват ли те всички в едно място?

7

Всичкият труд на човека е за устата му; Душата обаче не се насища.

8

Защото какво предимство има мъдрият над безумния? Или какво предимство има сиромахът, който умее как да се обхожда пред живите?

9

По-добре е да гледаш нещо с очите си, Отколкото да блуждаеш с желанието си. И това е суета и гонене на вятър.

10

Всяко нещо, което е съществувало, вече си е получило името; И известно е, че оня, чието име е Човек, (Или: Адам, т.е. Червеникав - направен от червената пръст) Не може да се състезава с по-силния от него.

11

Понеже има много неща, които умножават суетата, То каква полза на човека?

12

Защото кой знае кое е добро за човека В живота, във всичките дни на суетния му живот, Който минава като сянка? Понеже кой ще извести на човека Какво ще бъде подир него под слънцето?

Еклесиаст 7


Еклесиаст Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 6

Еклесиаст

Index

Глава 7

1

Добро име струва повече от скъпоценно миро. И денят на смъртта повече от деня на раждането.

2

По-добре да отиде някой в дом на жалеене, Отколкото да отиде в дом на пирувание; Защото това е сетнината на всеки човек, И живият може да го вложи в сърцето си.

3

По-полезна е печалта от смеха; Защото от натъжеността на лицето сърцето се развеселява.

4

Сърцето на мъдрите е в дома на жалеене; А сърцето на безумните е в дома на веселие.

5

По-добре е човек да слуша изобличение от мъдрия Нежели да слуша песен от безумните;

6

Защото какъвто е шумът на търнете под котела, Такъв е смехът на безумния. И това е суета.

7

Наистина изнудването прави мъдрия да избезумява; И подарък разтлява сърцето.

8

По-предпочително е свършването на работата, нежели започването й; По-добър е дълготърпеливият нежели високоумният.

9

Не бързай да се досадиш в духа си; Защото досадата почива в гърдите на безумните.

10

Да не речеш: Коя е причината Дето предишните дни бяха по-добри от сегашните? Защото не питаш разумно за това.

11

Мъдростта е равноценна с едно наследство, Даже и по-ценна е на ония, които гледат слънцето;

12

Защото, не само че мъдростта е защита, както и парите са защита, Но предимството на знанието е, че мъдростта запазва живота на ония, които я имат.

13

Разгледай делото Божие; Защото кой може да изправи онова, което Той е направил криво?

14

Във време на благоденствие бъди весел, А във време на злополука бъди разсъдлив; Защото Бог постави едното до другото, За да не може човек да открие нищо, което ще бъде подир него.

15

Всичко това видях в суетните си дни: Има праведен, който загинва в правдата си, И има нечестив, който дългоденства в злотворството си.

16

Не ставай прекалено праведен, и не мисли себе си чрезмерно мъдър; Защо да се погубиш?

17

Не ставай прекалено зъл, и не бивай безумен; Защо да умреш преди времето си?

18

Добре е да се придържаш за едното, И да не оттегляш ръката си от другото; Защото, който се бои от Бога, ще се отърве и от двете. (Еврейски: от всички тези)

19

Мъдростта крепи мъдрия повече От десетина началника, които са в града.

20

Наистина няма праведен човек на земята, Който да струва добро и да не греши.

20

Ето, това само намерих, Че Бог направи човека праведен, Но те изнамериха много измишления.

21

И не обръщай внимание на всичките думи, които се говорят, Да не би да чуеш слугата си да те кълне;

22

Защото сърцето ти познава, че и ти подобно Си проклинал други много пъти.

23

Всичко това опитах чрез мъдростта. Рекох: Ще бъда мъдър; но мъдростта се отдалечи от мене.

24

Онова, което е, е много далеч и твърде дълбоко; Кой може да го намери?

25

Аз изново се предадох от сърцето си Да науча, и да издиря, и да изследвам мъдростта и разума, И да позная, че нечестието е безумие, и че глупостта е лудост;

26

И намирам, че е по-горчива от смърт Оная жена, чието сърце е примки и мрежи, и ръцете й окови; Който е добър пред Бога ще се отърве от нея. А грешникът ще бъде хванат от нея.

27

Виж, това намерих, казва проповедникът. Като изпитвах нещата едно по едно, за да намеря причината;

28

(И душата ми още го изследва, но не съм го намерил:) Един мъж между хиляда намерих; Но ни една жена между толкова (Еврейски: всички тези) жени не намерих.

Еклесиаст 8


Еклесиаст Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 7

Еклесиаст

Index

Глава 8

1

Кой е като мъдрия? И кой знае изяснението на нещата? Мъдростта на човека осветлява лицето му, И коравината на лицето му се променя.

2

Аз те съветвам да пазиш царевата заповед, А най-вече заради клетвата пред Бога.

3

Не бързай да излезеш от присъствието му; Не постоянствай в лоша работа; Защото върши всичко, каквото иска,

4

Тъй като думата на царя има власт, И кой ще му рече: Що правиш?

5

Който пази заповедта няма да види нещо зло; И сърцето на мъдрия познава, че има и време и съдба за непокорството.

6

Понеже за всяко нещо има време и съдба; Защото окаянството на човека е голямо върху него,

7

Понеже не знае какво има да стане; Защото кой може да му яви как ще бъде?

8

Няма човек, който да има власт над духа, та да задържи духа, Нито да има власт над деня на смъртта; И в тая война няма уволнение, Нито ще избави нечестието ония, които са предадени на него.

9

Всичко това видях, като занимах сърцето си С всяко дело, което става под слънцето, Че има време, когато човек властва над човека за негова повреда.

10

При това, видях нечестивите погребани, Които бяха дохождали и отивали в святото място; И те бидоха забравени в града дето бяха така сторили. И това е суета.

11

Понеже присъдата против нечестиво дело не се изпълнява скоро, За това сърцето на човешките чада е всецяло вдадено да струва зло.

12

Ако и грешникът да струва зло сто пъти и да дългоденства, Пак аз това зная, че ще бъде добре На ония, които се боят от Бога, които се боят пред Него;

13

А на нечестивия не ще бъде добре, Нито ще се продължат дните му, които ще бъдат като сянка, Защото той не се бои пред Бога.

14

Има една суета, която става на земята: Че има праведни, на които се случва според делата на нечестивите, А пък има нечестиви, на които се случва според делата на праведните. Рекох, че и това е суета.

15

За това, аз похвалих веселбата, Защото на човека няма по-добро под слънцето Освен да яде и да пие и да се весели, И това да му остава от труда му През всичките дни на живота му, които Бог му е дал под слънцето.

16

Когато предадох сърцето си да позная мъдростта, И да видя труденето, което ставаше по земята, Как очите на някои не виждат сън ни деня ни нощя,

17

Тогава видях всичкото Божие дело, Че човек не може да издири делото, което става под слънцето; Понеже колкото и да се труди човек да го търси, Пак няма да го намери; Па дори ако и мъдрият да рече да го познае, Не ще може да го намери;

Еклесиаст 9


Еклесиаст Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 8

Еклесиаст

Index

Глава 9

1

Защото всичко това вложих в сърцето си, Да издиря всичко това, Че праведните и мъдрите и делата им са в Божията ръка; Няма човек, който да знае Дали любов или омраза го очаква; Всичко е неизвестно пред тях.

2

Всичко постига всичките еднакво; Една е участта на праведния и на нечестивия, На добрия и на нечестивия, на чистия и на нечистия, На оногоз, който жертва, и на оногоз, който не жертва; Както е добрият, така е и грешният, И оня, който се кълне, както оня, който се бои да се кълне.

3

Това е злото между всичко, което става под слънцето, Че една е участта на всичките, И най-вече, че сърцето на човешките чада е пълно със зло, И лудост е в сърцето им, докато са живи, И че после слизат при мъртвите.

4

Защото за оногоз, който се съобщава с всичките живи, има надежда; Понеже живо куче струва повече от мъртъв лъв.

5

Защото живите поне знаят, че ще умрат; Но мъртвите не знаят нищо, нито вече придобиват, Понеже споменът за тях е забравен;

6

Още и любовта им, и омразата им, и завистта им, вече са изгубени, Нито ще имат вече някога дял в нещо, що става под слънцето.

7

Иди, яж хляба си с радост, и пий виното си с весело сърце, Защото Бог вече има благоволение в делата ти.

8

Дрехите ти нека бъдат винаги бели, И миро да не липсва от главата ти.

9

Радвай се на живота с жената, която си възлюбил, През всичките дни на суетния си живот, Които ти са дадени под слънцето, - През всичките дни на твоята суета; Защото това ти е делът в живота И в труда ти, в който се трудиш под слънцето.

10

Всичко що намери ръката ти да прави според силата ти, направи го; Защото няма ни работа, ни замисъл, ни знание, ни мъдрост в гроба (Или: Шеол), дето отиваш.

11

Обърнах се, и видях под слънцето, Че надтичването не е на леките, нито боят на силните, Нито хлябът на мъдрите, нито богатството на разумните, Нито благоволението на изкусните; Но на всичките се случва според времето и случая.

12

Защото и човек не знае времето си; Както рибите, които се улавят в жестока (Еврейски: зла) мрежа, И както птиците, които се улавят в примка, Така се улавят човешките чада в лошо време, Когато то внезапно ги връхлети.

13

И това видях като задача (Еврейски: мъдрост) под слънцето, (И тя ми се видя голяма:)

14

Имаше малък град, и малцина мъже в него; И дойде против него велик цар та го обсади, и издигна против него големи могили.

15

Но в него се намери сиромах и мъдър човек, И той с мъдростта си избави града; Но никой не си спомни за оногоз сиромах човека.

16

Тогава рекох: Мъдростта струва повече от силата; А при все това, мъдростта на сиромаха се презира, И думите му не се слушат.

17

Думите на мъдрите тихо изговорени се слушат Повече от вика на оногоз, който властва между безумните.

18

Мъдростта струва повече от военните оръжия; А един грешник разваля много добри неща.

Еклесиаст 10


Еклесиаст Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 9

Еклесиаст

Index

Глава 10

1

Умрели мухи правят мирото на мировареца да вони и да кипи; Така и малко безумие покваря оногоз, който е уважаван за мъдрост и чест.

2

Разумът (Еврейски: сърцето) на мъдрия е в десницата му, А разумът (Еврейски: сърцето) на безумния в левицата му.

3

Докато безумният още ходи в пътя, разумът (Еврейски: сърцето) не му достига. и той се прогласява на всичките, че е безумен.

4

Ако гневът на управителя се повдигне против тебе, не напущай мястото си: Защото отстъпването отвраща големи грешки,

5

Има зло, което видях под слънцето, - Погрешка като че ли произхождаща от владетеля, - и това е, че

6

Безумният се поставя на висок чин, А богатите седят в долни места.

7

Видях слуги на коне, И князе, ходещи като слуги по земята.

8

Който копае яма, ще падне в нея; и който разбива ограда, него змия ще ухапе.

9

Който кърти камъни ще се повреди от тях; И който цепи дърва се излага на опасност от тях;

10

Ако се затъпи желязото, и не се наточи острието му, Тогава трябва да се напряга повече със силата; А мъдростта е полезна за упътване.

11

Ако ухапе змията преди да бъде омаяна, Тогава няма полза от омайвача.(Или: Наистина, ако няма омайване, змията ще ухапе; и клеветникът не е по-добър)

12

Думите из устата на мъдрия са благодатни; А устните на безумния ще погълнат самия него;

13

Защото първите думи, които изговаря, са безумие, И свършекът на говоренето му е пакостна лудост.

14

Безумният тъй също умножава думи; Но пак човек не знае какво ще бъде; И кой може да му яви какво ще бъде подир него?

15

Трудът на безумните ги уморява, Понеже ни един от тях не знае пътя за града.

16

Горко ти, земьо, когато царят ти е дете, И началниците ти ядат рано!

17

Блазе ти, земьо, когато царят ти е син на благородни, И началниците ти ядат на време, - за подкрепа, а не за опиване!

18

От голяма леност засяда къщният покрив; И от безделието на ръцете прокапва къщата.

19

Угощения се правят за веселба, и виното весели живота; А парите отговарят на всичко.

20

Да не прокълнеш царя нито даже в мисълта си, И да не прокълнеш богатия нито в спалнята си; Защото въздушна птица ще отнесе гласа, И крилатото ще извести това нещо.

Еклесиаст 11


Еклесиаст Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 10

Еклесиаст

Index

Глава 11

1

Хвърли хляба си по водата, Защото след много дни ще го намериш.

1

И помни Създателя си в дните на младостта си, Преди да дойдат дните на злото, И стигнат годините, когато ще речеш: Нямам наслада от тях, -

2

Дай дял на седмина, и дори на осмина; Защото не знаеш какво зло ще бъде на земята.

2

Преди да се помрачи слънцето и светлината, луната и звездите, И да се върнат облаците подир дъжда;

3

Ако са пълни облаците, изливат дъжд на земята; И ако падне дърво към юг или към север, На мястото дето падне дървото, там ще си остане.

3

Когато стражите на къщата ще треперят, И силните мъже ще се прегърбят, И ония, които мелят, ще престанат защото намаляха. И на тия, които гледат през прозорците, ще се стъмни;

4

Който се взира във вятъра няма да сее; И който гледа на облаците няма да жъне.

4

Когато вратите ще се затворят при пътя, Като ослабее гласа на мелницата; И при гласа на птицата ще стане човек, И всичките звукове (Еврейски: дъщери) на песента ще отслабнат;

5

Както не знаеш как се движи (Еврейски: какъв е пътят на) духът, Нито как се образуват костите в утробата на непразната, Така не знаеш и делата на Бога, който прави всичко.

5

Още, когато ще се боят от всичко, що е високо, И ще треперят в пътя; Когато миндала се разцъфти, и скакалецът натегне, и всяка охота изчезне; Защото човек отива във вечния си дом, И жалеещите обикалят улиците, -

6

Сей семето си заран, и вечер не въздържай ръката си; Защото не знаеш кое ще успее, това ли или онова, Или дали ще са и двете еднакво добри.

6

Преди да се скъса сребърната верижка и се счупи златната чаша, Или се строши стомната при извора, Или се счупи колелото над кладенеца,

7

Наистина светлината е сладка, И приятно е на очите да гледат слънцето;

7

И се върне пръстта в земята както е била, И духът се върне при Бога, който го е дал.

8

Да! ако и да живее човек много години, Нека се весели през всички тях; Но нека си спомня и за дните на тъмнината, защото ще бъдат много. Все що иде е суета.

8

Суета на суетите, казва проповедникът, Всичко е суета.

9

Весели се, младежо, в младостта си, И нека те радва сърцето ти в дните на младостта ти, И ходи по нравите (Еврейски: пътищата) на сърцето си, и според каквото гледат очите ти! Но знай, че за всичко това Бог ще те доведе на съд.

9

и колкото по-мъдър ставаше проповедникът, Толкова повече поучаваше людете на знание; А най-вече измисляше и издирваше И нареждаше много притчи.

10

За това отмахни от сърцето си досадата, И отдалечи от плътта си всичко що докарваневоля; Защото младостта и юношеството са суета. Глава 12

10

Проповедникът се стараеше да намери угодни думи, И това, което бе с правота написано, думи на истина.

11

Думите на мъдрите са като остни; и като заковани гвоздеи са думите на събирачите на изреченията, Дадени от единия пастир.

12

А колкото за нещо повече от това, сине мой, приеми увещание, Че правене много книги няма край, И много четене е труд на плътта.

13

Нека чуем свършека на всичкото слово: Бой се от Бога и пази заповедите му, Понеже това е всичкото на човека; (Или: това е длъжността на)

14

Защото, относно всяко скрито нещо, Бог ще докара на съд всяко дело, Било то добро или зло.

Песен на песните 1


Песен на песните Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еклесиаст 11

Песен на песните

Index

Глава 1

1

Соломоновата песен на песните.

2

Нека ме целуне с целувките на устата си, Защото любовта ти е по-желателна от виното.

3

Твоите масла са благоуханни; Името ти е ароматно като изляно масло; Затова те обичат девиците.

4

Привлечи ме; ние ще тичаме след тебе. Царят ме въвежда във вътрешните си стаи; Ще се радваме и ще веселим за тебе, Ще спомняме твоята любов повече от виното; С право те обичат!

5

Черна съм, но хубава, ерусалимски дъщери, Като кидарските шатри, като Соломоновите завеси.

6

Не ме гледайте, че съм почерняла, Понеже слънцето ме е припърлило. Синовете на майка ми, като се разгневиха на мене, Поставиха ме пазачка на лозята; Но своето лозе но опазих.

7

Кажи ми ти, кого люби душата ми, Где пасеш стадото си, где го успокояваш на пладне; Че защо да съм като една, която се скита Край стадата на твоите другари?

8

Ако ти не знаеш, хубавице между жените, Излез по дирите на стадата И паси яретата си при шатрите на овчарите.

9

Уподобих те, любезна моя, На конете от Фараоновите колесници.

10

Красиви са твоите бузи с плетенки, И шията ти с огърлици.

11

Ще ти направим златни плетеници Със сребърни копчета.

12

Докато царят седи на трапезата си, Нардът ми издава благоуханието си.

13

Възлюбеният ми е за мене като китка от смирна, Която лежи между гърдите ми.

14

Възлюбленият ми е за мене като кипрова китка В лозята на Енгади.

15

Ето, хубава си, любезна моя, ето, хубава си; Очите ти са като на гълъбите.

16

Ето, хубав си, любезни ми, да! Приятен си; И постелката ни е зеленината.

17

Гредите на къщите ни са кедрови, Дъските ни са кипарисови.

Песен на песните 2


Песен на песните Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Песен на песните 1

Песен на песните

Index

Глава 2

1

Аз съм роза Саронова И долински крем.

2

Както е кремът между тръните; Така е любезната ми между дъщерите.

3

Както ябълката между дърветата на сада, Така е възлюбеният ми между синовете; Пожелах сянката му и седнах под нея, И плодът му бе сладък в устата ми.

4

Доведе ме в дома на пированието, И знамето му над мене бе любов.

5

Подкрепете ме с млинчета, разхладете ме с ябълки Защото съм ранена от любов.

6

Левицата му е под главата ми, И десницата му ме прегръща.

7

Заклевам ви, ерусалимски дъщери В сърните и в полските елени. Да не възбудите и да не събудите любовта ми преди да пожелае.

8

Гласът на възлюбления! ето, иде той, Скача по горите, играе по хълмовете.

9

Възлюбеният ми прилича на сърна или на млад елен; Ето стои, зад стената ни, Гледа в прозорците, Надзърта през решетките.

10

Проговаря възлюбленият ми и казва ми: Стани, любезна моя, прекрасна моя, и дойди;

11

Защото, ето, зимата измина, И дъждът престана и отиде си;

12

Цветята се явяват по земята, Времето на птичето пеене* пристигна, И гласът на гургулицата се чува в нашата земя;

13

По смоковницата зреят първите й смокини, И лозята цъфтят и издават благоухание. Стани, любезна моя; прекрасна моя, та дойди.

14

О гълъбице моя, в пукнатините на скалата. В скришните места на стръмнините, Нека видя лицето ти, нека чуя гласа ти; Защото гласът ти е сладък, и лицето ти прекрасно.

15

Хванете ни лисиците, Малките лисици, които погубват лозята; Защото лозята ни цъфтят.

16

Възлюбленият ми е мой, и аз негова; Пасе стадото си между кремовете.

17

Догде повее дневния хладен ветрец и побягнат сенките, Върни се, вълюблени ми, и бъди като сърне Или млад елен по назъбените планини.

Песен на песните 3


Песен на песните Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Песен на песните 2

Песен на песните

Index

Глава 3

1

През нощта на леглото си потърсих онзи, когото обича душата ми; Потърсих го, но не го намерих.

2

Рекох: Ще стана сега и ще обиколя града. По улиците и по площадите, Ще търся онзи, когото обича душата ми Потърсих го, но не го намерих.

3

Намериха ме стражарите, които обхождат града; Попитах ги: Видяхте ли онзи, когото обича душата ми?

4

А малко като ги отминах Намерих онзи, когото обича душата ми; Хванах го, и не го напуснах Догде го не въведох в къщата на майка си, И във вътрешната стая на оная, която ме е родила.

5

Заклевам ви, ерусалимски дъщери, В сърните и в полските елени, Да не възбудите и да не събудите любовта ми преди да пожелае.

6

Коя е тая която възлиза от пустинята като стълбове дим, Накадена със смирна и ливан, с всичките благоуханни прахове от търговеца?

7

Ето, носилката е на Соломона; Около нея са шестдесет яки мъже от Израилевите силни

8

Те всички държат меч и са обучени на война; Всеки държи меча си на бедрото си поради нощни страхове.

9

Цар Соломон си направи носилка От ливанско дърво:

10

Стълбчетата й направи от сребро, Легалището й от злато, постелката й от морав плат; Средата й бе бродирана чрез любовта на ерусалимските дъщери.

11

Излезте, сионови дъщери, та вижте цар Соломона С венеца, с който го венча майка му в деня на женитбата му, И в деня, когато сърцето му се веселеше.

Песен на песните 4


Песен на песните Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Песен на песните 3

Песен на песните

Index

Глава 4

1

Ето хубава си любезна моя; ето хубава си; Очите ти под булото са като гълъбови; Косите ти са като стадо кози Налягали по Галаадската планина;

2

Зъбите ти са като стадо ново-стрижени овци Възлизащи от къпането; Те са всички като близнета*, И не липсва ни един между тях

3

Устните си като червена прежда, И устата ти прекрасни; Челото ти под булото е Като част от нар;

4

Шията ти е като Давидовата кула Съградена за оръжейница, Гдето висят хиляда щитчета.- Всички щитове на силни мъже;

5

Двете ти гърди са като две сърнета близнета, Които пасат между кремовете.

6

Догде повее дневният хладен ветрец и побягнат сенките Аз ще отида в планините на смирната и в хълма на ливана.

7

Ти си все красива, любезна моя; И недостатък няма в тебе.

8

Дойди с мене от Ливан, невясто, С мене от Ливан; Погледни от върха на Амана, От върха на Санир и на Ермон, От леговищата на лъвовете, от планините на рисовете.

9

Пленила си сърцето ми, сестро моя, невясто, Пленила си сърцето ми с един поглед от очите си С една огърлица на шията си.

10

Колко е хубава твоята любов, сестро моя, невясто! Колко по-добра е от виното твоята любов, И благоуханието на твоите масла от всякакъв вид аромати!

11

От устата ти, невясто, капе като мед от пита; Мед и мляко има под езика ти; И благоуханието на дрехите ти е като миризмата на Ливан.

12

Градина затворена е сестра ми, невястата, Извор затворен, източник запечатан.

13

Твоите издънки са рай от нарове С отборни плодове, кипър с нард,

14

Нард и шафран, тръстика и канела, С всичките дървета доставящи благоухания като ливан, Смирна и алой, с всичките най-изрядни аромати.

15

Градински извор си ти, Кладенец с текуща вода, и поточета от Ливан.

16

Събудете се, северни ветрове, и дойди южни, Повей, в градината ми, за да потекат ароматите й. Нека дойде възлюбеният ми в градината си И яде изрядните си плодове.

Песен на песните 5


Песен на песните Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Песен на песните 4

Песен на песните

Index

Глава 5

1

Дойдох в градината си, сестро моя, невясто; Обрах смирната си и ароматите си; Ядох медената си пита с меда си; Пих виното си с млякото си. Яжте, приятели; Пийте, да! изобилно пийте, възлюбени.

2

Аз спях, но сърцето ми беше будно; И ето гласът на възлюбения ми; той хлопа и казва: Отвори ми, сестро моя, любезна моя! Гълъбица моя, съвършена моя; Защото главата ми се напълни с роса, Косите ми с нощни капки.

3

Но аз си рекох: Съблякох дрехата си, - как да я облека? Умих нозете си, - как да ги окалям?

4

Възлюбеният ми провря ръката си си през дупката на вратата; И сърцето ми се смути за него.

5

Аз станах да отворя на възлюбения си; И от ръцете ми капеше смирна, И от пръстите ми плавка смирна, Върху дръжките на ключалката.

6

Отворих на възлюбения си; Но възлюбеният ми беше се оттеглил, отишъл бе. Извиках: Душата ми ослабваше когато ми говореше! Потърсих го, но не го намерих; Повиках го, но не ми отговори.

7

Намериха ме стражарите, които обхождат града, Биха ме, раниха ме; Пазачите на стените ми отнеха мантията.

8

Заклевам ви, ерусалимски дъщери, ако намерите възлюбения ми, - то що? Кажете му, че съм ранена от любов.

9

В що различава твоят възлюбен от друг възлюбен, О ти прекрасна между жените? В що различава твоят възлюбен от друг възлюбен, Та ни заклеваш ти така?

10

Възлюбеният ми е бял и румен, Личи и между десет хиляди.

11

Главата му е като най-чисто злато; Косите му са къдрави, черни като гарван;

12

Очите му, умити в мляко, и като прилично вложени скъпоценни камъни, Са подобни на очите на гълъби при водни потоци;

13

Бузите му са като лехи с аромати, Като бряг с благоуханни растения; Устните му са като кремове, от които капе плавка смирна;

14

Ръцете му са като златни цилиндри покрити с хрисолит; Тялото му е като изделие от слонова кост украсено със сапфири;

15

Краката му са като мраморни стълбове Закрепени на подложки от чисто злато; Изгледът му е като Ливан, изящен като кедрове;

16

Устата му са много сладки; и той цял е прелестен. Такъв е възлюбеният ми, и такъв е приятелят ми, О ерусалимски дъщери.

Песен на песните 6


Песен на песните Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Песен на песните 5

Песен на песните

Index

Глава 6

1

Где е отишъл твоят възлюбен, О ти прекрасна между жените? Где е свърнал твоят възлюбен, - Та да го търсими ние с тебе?

2

Моят възлюбен слезе в градината си, в лехите с ароматите. За да пасе в градините и да бере крем.

3

Аз съм на възлюбения си, и възлюбеният ми е мой: Той пасе стадото си между кремовете.

4

Хубава си, любезна моя, като Терса, Красива като Ерусалим, Страшна като войска със знамена.

5

Отвърни очите си от мене, Защото те ме обладаха. Косите ти са като стадо кози Налягали по Галаад;

6

Зъбите ти са като стадо овци възлизащи от къпането; Те са всички като близнета*, и не липсва ни един между тях,

7

Челото ти под булото е Като част от нар.

8

Има шестдесет царици, и осемдесет наложници, И безброй девойки;

9

Но една е гълъбицата ми, съвършената ми. Тя е безподобната на майка си, отборната на родителите си; Видяха я дъщерите, и рекоха: Блазе й! Да! цариците и наложниците, и те я похвалиха.

10

Коя е тая, която поглежда като зората, Красива като луната, чиста като слънцето, Страшна като войска със знамена?

11

Слязох в градината на орехите За да видя зелените растения в долината. Да видя дали е напъпило лозето, И дали са цъфнали наровете.

12

Без да усетя, ожиданието ми ме постави Между колесниците на благородните ми люде.

13

Върни се, върни се, о суламко; Върни се, върни се, за да те погледаме! Какво ще видите в суламката? Нещо като борба между две дружини!

Песен на песните 7


Песен на песните Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Песен на песните 6

Песен на песните

Index

Глава 7

1

Колко са красиви нозете ти с чехлите, дъщерьо княжеска! Твоите закръглени бедра са подобни на огърлица, Изделие на художнически ръце;

2

Пъпът ти е както обла чаша, от която не липсва подправено вино; Коремът ти е като житен копен ограден с кремове;

3

Двете ти гърди са като две сърнета близнета;

4

Шията ти е като стълб от слонова кост; Очите ти са като водоемите в Есевон към портата Бат-рабим; Носът ти е като ливанската кула, Която гледа към Дамаск;

5

Главата ти върху тебе е като Кармил, И косите на главата ти като мораво; Царят е пленен в къдриците им.

6

Колко си хубава и колко приятна, О възлюбена, в очарованията си!

7

Това твое тяло прилича на палма. И гърдите ти на гроздове.

8

Рекох: Ще се възкача на палмата, ще хвана клончетата й; И, ето, гърдите ти ще бъдат като клончета на лоза, И благовонието на дъха* ти като ябълки,

9

И устата+ ти като най-хубаво вино, - Което се поглъща гладко за възлюбения ми, Като се хлъзга през устните на спящите.

10

Аз съм на възлюбения си; И неговото желание е към мене.

11

Дойди, възлюбени мой, нека излезем на полето, Да пренощуваме по селата,

12

Да осъмнем в лозята, да видим напъпила ли е лозата, Появил ли се е крехкият грозд и цъфнали ли са наровете; Там ще ти дам любовта си.

13

Мандрагоровите ябълки издават благоухание; И върху вратата ни има Всякакви изрядни плодове, нови и стари, Които съм запазила за тебе, възлюбени мой.

Песен на песните 8


Песен на песните Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Песен на песните 7

Песен на песните

Index

Глава 8

1

Дано ми беше ти като брат, Който е сукал от гърдите на майка ми! Когато те намерих вън щях да те целуна, Да! и никой не щеше да ме презре.

2

Взел бих те и завела В къщата на майка си, за да ме научиш; Напоила бих те с подправено вино И със сок от наровете си.

3

Левицата му би била под главата ми, И десницата му би ме прегръщала.

4

Заклевам ви, ерусалимски дъщери, Да не възбудите нито да събудите любовта ми, Преди да пожелае.

5

Коя е тая, която идва от пустинята Опираща се на възлюбения си? Аз те събудих под ябълката; Там те роди майка ти, Там те роди родителката ти.

6

Положи ме като печат на сърцето си, Като печат на мишцата си; Защото любовта е силна като смъртта. Ревността е остра като преизподнята, Чието святкане е святкане огнено, пламък най-буен.

7

Много води не могат угаси любовта, Нито реките могат я потопи; Ако би дал някой целия имот на дома си за любовта, Съвсем биха го презрели.

8

Ние имаме малка сестра, и тя няма гърди. Що да направим със сестра си в деня, когато стане дума за нея?

9

Ако бъде стена ще съградим на нея сребърни укрепления; И ако бъде врата, ще я оградим с кедрови дъски.

10

Аз съм стена, и гърдите ми са като стълбовете й; Тогава бях пред очите му като една, която е намерила благоволение*.

11

Соломон имаше лоза във Ваалхамон; Даде лозето на наематели; За плода му всеки трябваше да донесе хиляда сребърника.

12

Моето лозе, собствеността ми, е под моята власт+ ; Хилядата нека са на тебе Соломоне, И двете на ония, които пазят плода му.

13

О ти, която седиш в градините, Другарите внимават на гласа ти; Дай ми и аз да го чуя.

14

Бързай, възлюбени мои, И бъди като сърне или еленче Върху планините на ароматите.

Исая 1


Исая Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Песен на песните 8

Исая

Index

Глава 1

1

Видението на Амосовия син Исаия, което видя за Юда и Ерусалим в дните на Юдовите царе Озия, Иотам, Ахаз и Езекия:-

2

Чуйте, небеса, и дай ухо, земьо. Защото Господ говорил, казвайки : Чада отхраних и възпитах; Но те се разбунтуваха против Мене.

3

Волът познава стопанина си, И оселът яслите на господаря си; Но Израил не знае. Людете Ми не разсъждават.

4

Уви, грешни народе, люде натоварени с беззаконие, Роде на злодейци, чада, които постъпвате разтлено! Оставиха Господа, Презряха Светия Израилев. Отделиха се и се върнаха назад.

5

Защо да бъдете още бити, че се бунтувате повече и повече? Вече всяка глава е болна и всяко сърце изнемощяло;

6

От стъпалото на ногата дори до главата няма в никое тяло здраво място. Но струпеи, и посинения, и гноясали рани. Които не са изстискани, нито превързани, Нито омекчени с масло.

7

Страната ви е пуста, градовете ви изгорени с огън; Земята ви - чужденци я пояждат пред очите ви, И тя е пуста като разорена от чужденци.

8

И сионовата дъщеря е оставена като колиба в лозе, Като пъдарница в градина с краставици, Като обсаден град.

9

Ако Господ на Силите не би ни оставил малък остатък, Като Содом бихме станали, на Гомор бихме се оприличили.

10

Чуите словото Господно, князе содомски; Слушайте поуката на нашия Бог, люде гоморски.

11

Защо Ми е множеството на жертвите ви? Казва Господ; Сит съм от всеизгаряне на овни И от тлъстина на угоени; И не ми е угодна кръв от юнци, Или от агнета или от едни козли.

12

Когато дохождате да се явявате пред мене, Кой е поискал от вас* това, да тъпчете дворовете Ми?

13

Не принасяйте вече суетни приноси; Темянът е мерзост за Мене, Тоже и новолунията, и съботите, и свикването на събранията; Не мога да търпя беззаконието заедно с+ тържественото събрание.

14

Душата ми мрази новолунията ви и празниците ви; Досада са на Мене; дотегна Ми да ги търпя.

15

И когато простирате ръцете си, Ще крия очите Си от вас; Даже когато принасяте много молитви не ще да слушам; Ръцете ви са пълни с кръв.

16

Измийте се, очистете се, Отмахнете от очите Ми злото на делата си, Престанете да вършите зло,

17

Научете се да струвате добро, Настоявайте за правосъдие, поправяйте угнетителя, Отсъждайте право на сирачето, застъпвайте се за вдовицата.

18

Дойдете сега та да разискаме, казва Господ; Ако са греховете ви като мораво, Ще станат бели като сняг; Ако са румени като червено, Ще станат като бяла вълна.

19

Ако слушате драговолно, Ще ядете благото на земята;

20

Но ако откажете и се разбунтувате, Ще бъдете изпоядени от нож, Защото устата Господни изговориха това.

21

Как стана блудница верният град, Който беше пълен с правосъдие! Правда обитаваше в него, а сега - убийци.

22

Среброто ти стана шлак; Виното ти се смеси с вода.

23

Твоите князе са бунтовници и съучастници на крадци; Всеки от тях обича подаръци и тича след възнаграждения; Те не осъждат право сирачето, Нито дохожда при тях делото на вдовицата.

24

Затова, казва Господ, Иеова на Силите, Всемогъщият Израилев: Ах! ще се облекча от противниците Си, И ще отдам възмездие на враговете Си;

25

И пак ще туря ръката Си върху тебе, И ще очистя шлака ти като с луга, И ще отделя от тебе всеки примес;

26

И ще възстановя съдиите ти както по-преди, И съветниците ти както отначало; Подир което ще се наречеш Град на правда, Верен град,

27

Сион ще се изкупи чрез правосъдие, И тия, които се върнат в него, чрез правда.

28

А беззаконниците и грешниците ще се съкрушат заедно, И тия, които са оставили Господа, ще загинат.

29

Защото ще се посрамят поради дъбовете, които пожелахте; И ще се смутите поради градините, които избрахте

30

Понеже ще стана като дъб, чиито листа вехнат, И като градина, която няма вода.

31

И силният ще бъде като кълчища, И делото му като искра; И то ще изгори заедно с него, Без да има кой да го гаси.

Исая 2


Исая Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 1

Исая

Index

Глава 2

1

Словото, което се откри на Амосовия син Исаия за Юда и Ерусалим:

2

В последните дни Хълмът на дома Господен Ще се утвърди по-високо от всичките хълмове, И ще се издигне над бърдата; И всичките народи ще се стекат на него.

3

И Много племена ще отидат и ще рекат: Дойдете, да възлезем на хълма Господен, В дома на Якововия Бог; Той ще ни научи на пътищата Си, И ние ще ходим в пътеките Му, Защото от Сион ще излезе поуката, И словото Господно от Ерусалим.

4

Бог ще седи между народите, И ще решава между племената; И те ще изковат ножовете си на палешници, И копията си на сърпове; Народ против народ няма да вдигне нож, Нито ще се учат вече на война.

5

Доме Яковов, дойдете, И нека ходим в Господната светлина.

6

Понеже Ти си оставил людете Си, Якововия дом, Защото те се напълниха с обичаи от изток, И станаха предвещатели като филистимците, И направиха завет с чадата на иноплеменниците.

7

И земята им се напълни със сребро и злато, Та няма край на съкровищата им;

8

И напълни се земята им с идоли; Поклониха се на делата на своите си ръце, И онова което, самите им пръсти направиха;

9

И наведе се долният човек, И сниши се големец; Затова недей им прощава.

10

Влез в скалата и скрий се в пръстта Поради страх от Господа, И поради славата на Неговото величие.

11

И гордите погледи на човеците ще се унижат, И високоумието на човеците ще се наведе; А само Господ ще се възвиси в оня ден.

12

Защото ще има ден, когато Господ на Силите ще бъде Против всеки горделив и надменен човек , И против всичко, което се надига, (и ще се унижи)

13

Против всичките ливански кедри, високи и издигнати, И против всичките васански дъбове,

14

Против всичките високи планини, И против всичките възвишени бърда,

15

Против всяка висока кула, И против всяка укрепена стена,

16

Против всичките тарсийски кораби, И против всичко що е приятно да се гледа.

17

Гордото носене на човека ще се наведе, И надменността му ще се унищожи; А само Господ ще се възвиси в оня ден.

18

И идолите съвсем ще изчезнат,

19

И човеците ще влязат в пещерите на скалите И в дупките на земята, Поради страха от Господа, и поради славата на величието Ме, Когато стане да разтърси земята.

20

В оня ден човека ще хвърли на къртовете и на прилепите Сребърните идоли и златните идоли, Които си е направил за да им се кланя,

21

За да влезе в канаристите подземия И в пукнатините на скалите, Поради страха от Господа и поради славата на величието Му, Когато стане да разтърси земята.

22

Оставете се от човека, в чиито ноздри е лъх; Защото за какво може да се разчита на него?

Исая 3


Исая Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 2

Исая

Index

Глава 3

1

Защото, ето, Господ, Иеова на Силите, Ще отнеме от Ерусалим и от Юда подкрепата и подпорката, - Всяка подкрепа от хляб и всяка подкрепа от вода.

2

Всеки силен и всеки ратник, Съдията и пророка, чародея и стареца,

3

Петдесетника и почтения и съветника, Изкусния художник и вещия баяч.

4

И ще им дам деца за князе, Които детински ще владеят над тях

5

И людете ще бъдат угнетявани човек от човека, И всеки от ближния си; Детето ще се големее против стареца, И нищожният против почтения.

6

Когато човек улови брата си от бащиния си дом, и му каже : Ти имаш облекло, стани ни управител, И нека бъде под твоя ръка това разорено място , -

7

В същия ден той ще се закълне, казвайки: Не ще да стана поправач, Защото в къщата ми няма ни хляб ни облекло; Няма да ме поставите управител на людете,

8

Защото Ерусалим рухна, Юда падна, Понеже и каквото говорят и каквото правят са противни на Господа, И дразнят славните Му очи.

9

Изгледът на лицето им свидетелствува против тях; И те, като Содом, вършат греха си явно, на го крият. Горко на душата им! Защото сами на себе си въздадоха зло.

10

Кажете на праведника, че ще му бъде добре, Защото всеки такъв ще яде плода на делата си.

11

Горко на беззаконника! нему ще бъде зле, Защото въздаянието му ще бъдат делата на ръцете му.

12

А за Моите люде, - деца ги угнетяват, И жени владеят над тях. Люде Мои, вашите водители ви правят да заблуждавате, И развалят пътя, по който ходите.

13

Господ става за съд, И застава да съди племената.

14

Господ ще влезе в съд със старейшините на людете Си и с князете им, И ще им каже : Вие сте, които сте похабили лозето! Ограбеното от сиромаха е в къщите ви!

15

Защо разломявате людете Ми и смилате лицата на сиромасите? Казва Господ Иеова на силите.

16

При това, казва Господ: Понеже сионските дъщери са горди, И ходят с надигната шия и с безсрамни очи, Ходят тоже ситно, и дрънкат с нозете си,

17

Затова Господ ще удари с краста темето на сионските дъщери, И Господ ще открие голотата им.

18

В същия ден Господ ще отнеме Славата на дрънкалките, Мрежените забрадки и луничките

19

Обеците, гривните и тънките була,

20

И главовръзките, верижките около глезените и поясите, Парфюмните кутии и хамайлиите,

21

Пръстените и обеците на носа,

22

Мантелата и туниките, шаловете и кесиите,

23

Огледалата и тънките ризи, чалмите и покривалата.

24

И вместо благоухание ще има гнилота, Вместо пояс, въже, Вместо накъдрени коси, плешивост, Вместо нагръдник, опасване с вретище, И вместо красота, белези от изгаряне.

25

Мажете ти ще паднат от нож, И силата ти във война.

26

И портите на Сиона ще охкат и ще плачат; И той ще седи на земята изоставен.

Исая 4


Исая Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 3

Исая

Index

Глава 4

1

И в оня ден седем жени ще се хванат за един мъж, и ще му рекат: Ние ще ядем своя си хляб И ще обличаме своите си дрехи, Само нека се наричаме с твоето име; Ти отнеми нашия срам.

2

В същия ден издънката Господна ще бъде красива и славна, И плодът на земята изряден и приличен за избавените измежду Израиля;

3

И останалите в Сион и оцелелите в Ерусалим ще се нарекат свети, - Всички, които са записани в Ерусалим за живот, -

4

Когато Господ измие нечистотата на сионовите дъщери. И очисти кръвта на Ерусалим отсред него, Чрез дух на съдба и чрез дух на изгоряване.

5

И над всяко жилище на хълма Сион, И над събранията му, Господ ще създаде облак и дим денем, А светлина от пламенен огън нощем, Защото ще има покрив над всичката слава.

6

И ще има заслон да засенява от пака денем, И да служи за прибежище и защита от буря и от дъжд.

Исая 5


Исая Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 4

Исая

Index

Глава 5

1

Сега ще пея на любезния си, Песен на обичния си за лозето Му. Любезният ми имаше лозе На много тлъсто бърдо.

2

Окопа го, и очисти го от камъните, И насади го с отбрана лоза, Съгради кула всред него, Изкопа още и лин в него; И очакваше сладко грозде, Но то роди диво.

3

И сега, ерусалимските жители и Юдовите мъже, Съдете, моля, между Мене и лозето Ми.

4

Що повече бе възможно да се направи за лозето Ми, Което не му направих? Защо, тогава , докато очаквах да роди сладко грозде, То роди диво?

5

И сега, ето, ще ви кажа какво ще направя на лозето Си; Ще махна плета му, и то ще се похаби; Ще разбия оградата му, и то ще се потъпче;

6

И ще го запустя; не ще да се подреже нито прекопае, Но ще произведе глогове и шипки; Ще заповядам още на облаците да не валят дъжд на него,

7

Защото лозето на Господа на Силите е Израилевият дом И Юдовите мъже са садът, който Го зарадва; И Той очакваше от тях правосъдие, но ето кръвопролитие, - Правда, но ето вопъл.

8

Горко на ония, които прибавят къща на къща, И събират нива с нива, докато не остане място, И вие си направите да живеете сами всред земята!

9

Господ на Силите ми казва в ушите: Наистина много къщи ще запустеят без жители, Даже големи и хубави къщи ;

10

Защото десет уврата лозе ще дадат само един ват* вино , И един кор* семе ще даде само една ефа* плод ,

11

Горко на ония, които подраняват сутрин, за да търсят спиртно питие, Които продължават до вечер, догдето ги разпали виното!

12

И с арфа и псалтир, с тъпанче и свирка, И с вино са техните угощения; Но не се взират в делото Господно, Нито са внимавали на делото на ръцете Му.

13

Затова Моите люде са закарани в плен, - Защото нямат знание; Па и почтените им мъже умират от глад, И множеството им съхне от жажда,

14

Затова става преизподнята по-лакома, И отвори чрезмерно устата си; И в нея слизат славата им, И множеството им, и великолепието им, И ония, които се веселят между тях.

15

И навежда се долният човек, И унижава се големецът, И очите на високоумните се навеждат;

16

А Господ на Силите се възвишава чрез правосъдие, И светият Бог се освещава чрез правда.

17

Тогава ангелите ще пасат както в пасбищата си; И чужденци ще изядат запустелите места на тлъстите.

18

Горко на ония, които теглят беззаконието си с въжета от лъжи*, И грехът като с ремъци от товарна кола, -

19

Които казват: Нека бърза, Нека ускори делото Си, за да го видим; И нека приближи и дойде Възнамеряването от светия Израилев, за да го разберем!

20

Горко на ония, които наричат злото добро, а доброто зло; Които турят тъмнина за виделина, а виделина за тъмнина; Които турят горчиво за сладко, а сладко за горчиво!

21

Горко на ония, които са мъдри в своите очи, И които са разумни пред себе си!

22

Горко на ония, които са юнаци да пият вино, И силно да подправят спиртно питие, -

23

Които за дарове оправдават беззаконника И отнемат от праведника правото му!

24

Затова, както огнен пламък пояжда плявата, И както сламата се губи в пламъка, Така и техният корен ще стане като гнилота, И цветът им ще вазлезе като прах. Защото отхвълиха поуката на Господа на Силите, И презряха думата на Светия Израилев.

25

За туй, гневът на Господа пламна против людете Му, И Той простря ръката Си против тях та ги порази; Та потрепераха хълмовете, И техните трупове станаха като смет всред улиците. При все това, гневът Му не се отвърна, Но ръката Му е още простряна.

26

И Той ще издигне знаме за народите от далеч, И ще засвири за всеки от тях от края на земята; И, Ето, те скоро ще дойдат набързо.

27

Никой измежду тях не ще се умори нито ще се спъне. Никой не ще задреме нито ще заспи; Нито ще се разпаше поясът от кръста им, Нито ще се скъса ремъкът на обущата им.

28

Стрелите им са остри, и всичките им лъкове запънати; Копитата на конете им ще се считат за кремък, И колелата им за вихрушка.

29

Ревът им ще бъде като на лъв: Те ще реват като млади лъвове; Да! Ще реват, и ще сграбчат лова, и ще го завлекат, И не ще има кой да го отърве.

30

И в същия ден ще реват против тях като морското бучение; И ако погледне някой на земята, ето тъмнина и неволя, И виделината помрачена през облаците й.

Исая 6


Исая Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 5

Исая

Index

Глава 6

1

В годината, когато умря цар Озия видях Господа седнал на висок и издигнат престол, и полите Му изпълниха храма.

2

Над Него стояха серафимите, от които всеки имаше по шест крила; с две покриваше лицето си, с две покриваше нозете си, и с две летеше.

3

И викаха един към друг, казвайки: - Свет, свет, свет Господ на Силите! Славата Му пълни цялата земя.

4

И основите на праговете се поклатиха от гласа на оня, който викаше, и домът се напълни с дим.

5

Тогава рекох: Горко ми, защото загинах; понеже съм човек с нечисти устни, и живея между люде с нечисти устни, понеже очите ми видяха Царя, Господа на Силите.

6

Тогава долетя при мене един от серафимите, като държеше в ръката си разпален въглен, що бе взел с щипци от олтара.

7

И като го допря до устата ми, рече: Ето, това се допря до устните ти; и беззаконието ти се отне, и грехът ти се умилостиви.

8

После чух гласа на Господа, който казваше: Кого да пратя? И кой ще отиде за Нас? Тогава рекох: Ето ме, изпрати мене.

9

И рече: - Иди кажи на тия люде: С уши непрестанно ще чуете, но няма да схванете, И с очи непрестанно ще видите, но няма да разберете.

10

Направи да затлъстее сърцето на тия люде, И направи да натегнат ушите им, и затвори очите им, Дане би да гледат с очите си, и да слушат с ушите си, И да разберат със сърцето си, и да се обърнат та се изцелят.

11

Тогава рекох: Господи, до кога? И Той отговори: Докато запустеят градовете та да няма жител, И къщите та да няма човек, И страната да запустее съвсем, -

12

Докато отдалечи Господ човеците, И напуснатите места всред земята бъдат много.

13

Но още ще остане в нея една десета част, И тя ще бъде погризена; Но както на теревинта и дъба Пънът им остава, когато се отсекат, Така светият род ще бъде пъна й.

Исая 7


Исая Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 6

Исая

Index

Глава 7

1

И в дните на Юдовия цар Ахаз, син на Иотама, Озиевия син, сирийският цар Расин и Израилевият цар Факей Ромелиевият син, възлязоха против Ерусалим за да воюват против него; но не можаха да го завладеят.

2

И известиха на Давидовия дом, казвайки: Сирия се съюзи с Ефрема. И сърцето на Ахаза и сърцето на людете му се разклатиха, както горските дървета се разклащат от вятъра.

3

Тогава рече Господ на Исаия: Излез сега да посрещнеш Ахаза, ти и син ти Сеар-Ясув*, при края на водопровода на горния водоем, по друма към тепавичарската нива,

4

И кажи му: - Гледай да си спокоен; Да не се уплашиш нито да се покажеш малодушен Поради тия две опашки на димещи главни, - Поради яростния гняв на Расина и Сирия, и на Ромелиевия син.

5

Понеже Сирия, Ефрем и Ромелиевият син Сториха лошо намерение против тебе, казвайки:

6

Да възлезем против Юда и да го утесним, И да си пробием пролом в него, И да поставим Тавеиловия син за цар всред него.

7

За туй , така казва Господ Иеова: Това няма да стане, нито ще бъде.

8

Защото главата на Сирия е Дамаск, А глава на Дамаск, Расин; И вътре в шестдесет и пет години Ефрем ще се съкруши така щото да не е вече народ, -

9

Ефрем, чиято глава е Самария, А глава на Самария Ромелиевият син. Ако не вярвате това , вие няма да се утвърдите.

10

И Господ говори още на Ахаза казвайки:

11

Поискай се знамение от Господа твоя Бог; Искай го или в дълбината или във висината горе.

12

Но Ахаз рече: Не ща да искам, Нито ще изпитам Господа.

13

И Исаия рече: Слушайте сега, доме Давидов; Малко нещо ли ви е да досаждате на човеци, Та ще досаждате и на моя Бог?

14

Затова сам Господ ще ви даде знамение: Ето, девица ще зачне и ще роди син, И ще го нарече Емануил*.

15

Сгъстено мляко и мед ще яде, Когато се научи да отхвърля лошото и да избира доброто;

16

Защото, преди да се научи детето Да отхвърли лошото и да избира доброто, Тая земя, от чиито двама царе се отвращаваш ти, Ще бъде изоставена.

17

Господ ще докара на тебе, На твоите люде и бащиният ти дом, Дни такива каквито не са дохождали От деня когато Ефрем се е отделил от Юда, - Ще докара асирийският цар.

18

И в същия ден Господ ще засвири за мухите, Които са в най-далечните околности на египетските реки, И за пчелите, които са в асирийската земя;

19

И те ще дойдат и всичките ще накацат по запустелите долини, И в дупките на канарите, и на всяка драка, и на всяко пасбище.

20

В тоя ден Господ ще обръсне с бръснач Нает оттатък реката, асирийския цар, Главата и космите на краката, - даже и брадата ще смъкне.

21

И в същия ден човек, Който храни крава и две овце;

22

Ще яде сгъстено мляко от изобилието на млякото, което ще дават; Защото сгъстеното мляко и мед ще яде всеки, който е останал всред страната.

23

И в оня ден всяко място, Гдето е имало хиляда лози по хиляда сребърника, Ще бъде за глогове и тръни.

24

Със стрели и с лъкове ще дойдат човеци там, Защото цялата страна ще стане само глогове и тръни;

25

Поради страх от глогове и тръни Ти не ще дойдеш на никой хълм, копан сега с търнокоп, Но ще бъде място, на което ще изпращаш говеда, И което ще тъпчат овце.

Исая 8


Исая Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 7

Исая

Index

Глава 8

1

И Господ ми рече: Вземи си една голяма писателска дъска та пиши на нея с обикновени букви - За Махер-шалал-хаш-база*;

2

и аз си избрах за верни свидетели свещеника Урия и Захария Еверехиевия син.

3

Прочее, отидох при пророчицата; и тя зачна и роди син. И Господ ми рече: Наречи го Махер-шалал-хаш-баз;

4

Защото преди да се научи детето да вика - Татко мой! и - Майко моя! богатството на Дамаск и користите на Самария ще се занесат пред асирийския цар.

5

И Господ ми говори пак, казвайки:

6

Понеже тия люде се отказаха от тихо течащите силоамски води, И се радват за Расина и за Ромелиевия син,

7

Затова, ето, Господ възвежда върху тях Силните и големи води на Ефрат*, Асирийския цар и всичката му слава; И като прелее всичките си канали И наводни всичките си брегове,

8

Ще нахлуе и през Юда, ще наводни и ще прелее, ще стигне до гуша, И прострените му крила ще напълнят Ширината на земята ти, Емануиле.

9

Строшете се, народи, бъдете разломени, И (чуйте всички, които сте в далечни страни!) Опашете се; но ще бъдете разломени; Опашете се; но ще бъдете разломени.

10

Съветвайте помежду си, но съветването ще се осуети; Говорете дума, но тя няма да стои; Защото Бог е с нас.

11

Защото така ми говори Господ със силна ръка, И научи ме да не ходя в пътя на тия люде, като каза:

12

Да не наречете съюз всичко което тия люде наричат съюз, И да не се боите от това, от което те се боят, Нито да се плашите.

13

Господа на Силите - Него осветете, От Него да се страхувате, и пред Него да треперите.

14

И Той ще бъде за светилище, - Но и за камък, о който да се спъват, и за канара, поради която да се оскърбяват Двата Израилеви дома, - За мрежа и за примка на ерусалимските жители.

15

И о Него мнозина ще се спънат, ще паднат и ще се съкрушат, И в нея ще се впримчат и ще се уловят.

16

Завържи увещанието, Запечатай поуката между учениците Ми.

17

И аз ще чакам Господа, който крие лицето Си от Якововия дом, И на Него ще се надея.

18

Ето, аз и децата, които ми е дал Господ, Сме за знамение и за предвещания в Израиля От Господа на Силите, Който обитава на хълма Сион.

19

И когато ви рекат: Допитвайте се до запитвачите на зли духове, И до врачовете, които шепнат и мърморят, отговорете : Не трябва ли един народ да се допита до своя Бог? Ще прибегне ли при мъртвите заради живите?

20

Нека прибегнат при закона и при свидетелството! Ако не говорят според това слово, Наистина няма зазоряване за тях.

21

И ще минат през тая земя зле притискани и изгладнели; И когато огладнеят ще негодуват, Ще злословят царя си и Бога си. И ще погледнат нагоре.

22

После ще се върнат в земята, И ето скръб и тъмнина, мрак на измъчване, И широко разпространена черна нощ.

Исая 9


Исая Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 8

Исая

Index

Глава 9

1

Но на измъчената земя не ще има мрак Както в предишните времена, Когато Той унижи земята Завулон и земята Нефталим; Но в послешните времена ще я направи славна- Нея, която по пътя към езерото*, оттатък Иордан, Галилея на народите.

2

Людете, които ходеха в тъмнина, видяха голяма светлина; На ония, които седяха в земя на мрачна сянка Изгря им светлина.

3

Умножил си народа, Увеличил си радостта му; Радват се пред Тебе както се радват във време на жътва, Както се радват, когато делят користи.

4

Защото Ти си строшил, както в деня на Мадиама, Тежкия им хомот, тоягата за плещите им, И бичът на угнетителя им.

5

Защото всяка чизма на обутия ратник в шума И облеклата валяни в кръв, Ще бъдат за изгаряне и гориво за огън.

6

Защото ни се роди Дете, Син ни се даде; И управлението ще бъде на рамото Му; И името Му ще бъде: Чудесен, Съветник, Бог могъщ, Отец на вечността, Княз на мира.

7

Управлението Му и мирът непрастанно ще се увеличават На Давидовия престол и на неговото царство, За да го утвърди и поддържа, Чрез правосъдие и чрез правда, от сега и до века. Ревността на Господа на Силите ще извърши това.

8

Господ изпрати слово на Якова; И то свърхлетя и върху Израиля.

9

И всичките люде ще го познаят, Дори до Ефрем и жителите на Самария, Които гордо и с надменно сърце казват:

10

Кирпичите паднаха, но ние ще съзидаме с дялани камъни; Черниците се изсякоха, но ще ги заменим с кедри.

11

Затова Господ ще подигне отгоре му ония, които се противиха против Расина, И ще възбуди неприятелите му, -

12

Сирийците отпред, и филистимците отдире, - И те ще изядат Израиля с отворени уста. При все това, гневът Му не се отвърна, Но ръката Му е още простряна.

13

Но пак людете не се връщат към Този, Който ги поразява, Нито търсят Господа на Силите.

14

Затова Господ ще отсече от Израиля в един ден И глава и опашка, палмов клон и тръстика.

15

(Старецът и почтеният мъж , той е глава; А пророкът, който поучава лъжи, той е опашка).

16

Защото водителите на тия люде ги заблуждават, И водените от тях загиват.

17

Затова Господ не ще се зарадва за юношите им, Нито ще се смили за сирачетата и вдовиците им; Понеже те всички са нечестиви и злодейци, И всички уста говорят безумие. При все това, гневът Му не се отвърна, Но ръката Му е още простряна.

18

Защото беззаконието изгаря като огън, Който пояжда глоговете и тръните; Да! Той пламти в горските гъсталаци, И те се издигат като тежки облаци дим.

19

От гнева на Господа на Силите земята изгоря И людете ще бъдат като гориво за огън; Никой не жали брата си.

20

Човек ще граби отдясно, но ще остане гладен; И ще яде наляво, но не ще са насити! Всеки от тях ще яде месата на своята мишца, -

21

Манасия Ефрема, и Ефрем Манасия, И то заедно ще бъдат против Юда. При все това, гневът Му не се отвърна, Но ръката Му е още простряна.

Исая 10


Исая Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 9

Исая

Index

Глава 10

1

Горко на тия, които постановяват неправедни постановления, И на писачите, които пишат извратеност,

2

За да лишат сиромасите от правосъдието, И да отнемат правото на сиромасите от людете Ми, Така щото вдовиците да им станат корист, И те да съблекат сирачетата!

3

И какво ще направите в деня, когато ще бъдете наказани*, И в опустошението, което ще дойде от далеч? Към кого ще прибягват за помощ? И где ще оставите славата си?

4

Нищо не им остава , освен да се наведат между пленниците, И да паднат под убитите. При все това гневът Му не са отвърна, Но ръката Му е още простряна.

5

Горко на асириеца, жезъла на гнева Ми, Тоягата, в чиято ръка е Моето негодувание!

6

Ще го изпратя против един нечестив народ, И ще му дам заръчка против людете, на които се гневя, За да вземе користи и да улови плячка, И да ги стъпче като калта по пътищата.

7

Обаче не му е намерението да направи така, Нито мисли така сърцето му; Но в сърцето му е Да съсипе и да изтреби не малко народи.

8

Защото казва: Всичките Ми князе не са ли царе?

9

Халне не е ли както Кархамис? Емат не е ли както Арфад? Самария не е ли както Дамаск?

10

Както ръката ми е стигнала царствата на идолите, Чиито изваяни идоли бяха по-много от ерусалимските и самарийските,

11

Не ще ли направя на Ерусалим и на неговите кумири, Както направих на Самария и на нейните идоли?

12

Затова, когато свърши Господ цялото Си дело Над хълма Сион и над Ерусалим, Ще покажа, дума Той , плода на надменното сърце на асирийския цар, И славенето на надигнатите му погледи.

13

Защото той казва: Със силата на своята ръка извърших това, И с мъдростта си, понеже съм разумен; И преместих границите на народите, Разграбих съкровищата им, И като силен свалих седящите на високо ;

14

И ръката ми намери, като гнездо богатството на племената; И както събира някой оставени яйца, така аз събрах целия свят. И никой не поклати крило, не отвори уста, нито цвърти.

15

Дали ще се похвали секирата против този, който сече с нея? Ще се големее ли трионът против този, който го държи?- Като че ли жезълът би поклатил тия, които го дигат. Или тоягата би подигнала този, който не е дърво!

16

Затова Господ, Господ на Силите, Ще прати на тлъстите му мършавост, И под славата му ще се запали пожар, Като пожар от огън.

17

Светлината на Израиля ще бъде за огън, И Светият Негов за пламък; И ще изгори и пояде тръните му И глоговете му в един ден;

18

Ще погуби и славата на леса му и на плодовитото му поле, И душа и тяло; И ще бъде както, когато изнемощее болен

19

А останалите дървета от леса му ще са малко, До толкоз щото да може дете да ги запише.

20

И в оня ден останалите от Израиля и избавените от Якововия дом Няма вече да се облягат на този, който ги порази, Но ще се облягат с истина на Господа, Светия Израилев.

21

Останалото, останалото от Якова, Ще се обърне към могъщия Бог,

22

Защото, ако и да са людете ти Израилю, като морския пясък, Само остатък от тях ще се върне; Взето е решение за погубление, препълнено с Божията правда.

23

Защото Господ Бог на Силите ще извърши, Според решението, погубление всред цялата страна.

24

Затова така казва Господ Бог на Силите: Люде Мои, които живеете в Сион, Да се не боите от асириеца, Ако и да ви удари с жезъл, И дигне тоягата си против вас Според както я издигна Египет:

25

Защото още твърде малко, и негодуванието Ми ще престане, И гневът ще се обърне за тяхна погибел;

26

И Господ на Силите ще подбуди против него Бич, Както в порязването на Мадиама при канарата Орив; И жезълът ме ще се издигне над морето, И ще го възвиси според както го възвиси над Египет.

27

И в оня ден товарът му ще се мести от плещите ти. И хомотът му от врата ти, И хомотът ще се строши поради помазанието ти .

28

Той дойде в Гаят, мина през Мигрон, В Михмас разтваря вещите си,

29

Минаха през прохода, нощуваха в Гава; Рама трепери, Главая Саулова се разбягва.

30

Извикай с висок глас, Галимова дъщерьо! Слушай, Лаисе! и ти, бедни Анатоте!

31

Мадмина е бежанец; Жителите на Гевим се събират на бяг.

32

И като предстои само днес в Ноб. Ще помаха с ръката си към хълма на сионовата дъщеря, Към хълма на Ерусалим.

33

Ето, Господ Иеова на Силите Ще изкастри хубавите клончета със страшна сила ; Високо израсналите ще се отсекат, И издигнатите ще се снишат.

34

Ще изсече с желязо горските гъсталаци; И Ливан ще падне чрез Могъщия.

Исая 11


Исая Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 10

Исая

Index

Глава 11

1

И ще израсне пръчка из Иесевия пън, И отрасъл из корените му ще носи плод;

2

И духът Господен ще почива на него, Дух на мъдрост и разум, Дух на съвет и на сила, Дух на знание и на страх от Господа;

3

И той ще се наслаждава в страха от Господа; Тъй щото няма да съди според каквото слуша с ушите си;

4

Но с правда ще съди сиромасите, И с правота ще решава за смирените на страната; Ще порази страната с жезъла на устата си, И с дишането на устните си ще умъртви нечестивия.

5

Правдата ще бъде пояс на кръста му, И верността пояс на хълбоците му.

6

Вълкът ще живее с агнето, Рисът ще си почива с ярето, Телето, лъвчето и угоените ще бъдат заедно; И малко дете ще ги води.

7

Кравата и мечката ще пасат заедно ; Малките им ще си почиват задружно; И лъвът ще яде слама както вола.

8

Сучещо дете ще играе над дупката на аспида; И отбито дете ще туря ръката си в гнездото на ехидна.

9

Те не ще повреждат, нито погубват в цялата Ми света планина; Защото земята ще се изпълни със знание за Господа Както водите покриват дъното на морето.

10

И в оня ден, към Иесевия корен, - Който ще стои като знаме на племената, - Към него ще прибягват племената; И неговото местоположение ще бъде славно.

11

И в оня ден Господ пак втори път Ще възвърне* с ръката Си останалите от людете Си, Които ще останат от Асирия, от Египет, От Патрос, от Етиопия и от морските острови,

12

И ще издигне знаме за народите, И ще събере изгонените на Израиля, И ще събере в едно разпръснатите на Юда, От четирите ъгъла на земята.

13

И Ефремовата завист ще се махне, И притеснителите в Юда ще се отсекат! Ефрем няма да завижда на Юда, И Юда няма да притеснява Ефрема;

14

Но ще налетят на рамената на филистимците към запад; Заедно ще оберат и жителите на изток; Ще прострат ръката си върху Едома и Моава; И амонците ще им се покорят,

15

И Господ ще наложи запрещението Си върху залива на Египетското море; И чрез изсушителния Си вятър ще помаха с ръката Си върху Ефрата*, И ще го раздели на седем потока, Та ще направи да го минават с обуща.

16

И ще има друм из Асирия за останалите от людете Му, Които ще оцелеят, Както имаше за Израиля В деня, когато възлезе от Египетската земя.

Исая 12


Исая Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 11

Исая

Index

Глава 12

1

В оня ден ти ще речеш: Господи, ще Те славословя, Защото, ако и да си се разгневил на мене, Гневът Ти се отвърна, и Ти си ме утешил.

2

Ето, Бог ми е спасение; Ще уповавам, и не ще се боя; Защото Господ Иеова е моя сила и песен, И Той стана мое спасение.

3

Затова с веселие ще начерпете вода От изворите на спасението.

4

И в оня ден ще речете: Славословете Господа, Възгласете името Му, заявете между племената делата Му, Напомнете, че е възвишено Неговото име.

5

Пейте Господу, защото извърши велики дела; Нека бъде познато това по цялата земя.

6

Извикай и възклицавай, сионска жителко, Защото Светият Израилев е велик всред тебе.

Исая 13


Исая Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 12

Исая

Index

Глава 13

1

Пророчество за Вавилон наложено във видение на Исаия Амосовия син: -

2

Дигнете знаме на гола планина, Извикайте с висок глас към тях, помахайте с ръка, За да влязат във вратите на благородните.

3

Аз заповядах на посветените Си, Повиках още и силните Си, за да извършат волята на гнева Ми,- Да! ония, които се радват на Моето величие.

4

Гласът върху планините на множество приличаше на голям народ! Господ на силите преглежда войнството Си за бой.

5

Те идат от далечна страна, От небесните краища, Дори Господ и оръжията на негодуванието Му, За да погуби цялата земя.

6

Лелекайте, защото денят Господен наближи, Ще дойде като погибел от Всемогъщия.

7

Затова всичките ръце ще ослабват, И сърцето на всеки човек ще се стопи.

8

Те ще са смутят; болки и скърби ще ги обземат; Ще бъдат в болки както жена, която ражда; Удивлявани ще гледат един на друг, - Лицата им лица на пламък.

9

Ето денят Господен иде, Лют с негодувание и пламенен гняв, За да запусти земята И да изтреби от нея грешните й,

10

Защото небесните звезди и съзвездия Не ще дадат светенето си; Слънцето ще потъмнее при изгряването си, И луната не ще сияе със светлината си.

11

Ще накажа света за злината им , И нечестивите за беззаконието им; Ще направя да престане големеенето на гордите, И ще смиря високоумието на страшните.

12

Ще направя човек да е по-скъп от чисто злато, Да! хората да са по-скъпи от офирското злато.

13

Затова ще разклатя небето, И земята от търсене ще се премести, При гнева на Господа на Силите, В деня на пламенната Му ярост.

14

Те ще бъдат като гонена сърна, И като овце, които никой не събира; Ще се връщат всеки при людете си. И ще бягат всеки на земята си.

15

Всеки, който се намери, ще бъде пронизан; И всичките заловени ще паднат под нож.

16

младенците им, тоже, ще бъдат смазани пред очите им; Къщите им ще бъдат ограбени и жените им изнасилвани.

17

Ето, ще подбудя против тях мидяните, Които не ще считат сребртото за нищо, А колкото за златото - няма да се наслаждават в него.

18

Но с лъковете си ще смажат юношите; И не ще се смилят за плода на утробата, Окото им няма да пощади децата.

19

И с Вавилон, славата на царствата, Красивият град , с който се гордеят халдеите, Ще бъда както, когато разори Бог Содома и Гомора:

20

Никога няма да се насели, Нито ще бъде обитаван из род в род; Нито арабите ще разпъват шатрите си там, Нито овчари ще правят стадата си да почиват там.

21

Но диви котки ще почиват там; Къщите им ще бъдат пълни с виещи животни; Камилоптици ще живеят там, И пръчове ще скачат там;

22

Хиени ще вият в замъците им, И чакали в увеселителните им палати; И времето да му стане това скоро ще дойде. Дните му не ще се продължат.

Исая 14


Исая Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 13

Исая

Index

Глава 14

1

Защото Господ ще се смили за Якова, И пак ще избере Израиля. И ще ги настани в земята им; И чужденците ще се присъединят към тях, И ще се прилепят към Якововия дом.

2

Племената ще ги вземат и ще ги заведат на мястото им; И Израилевият дом ще ги наследи в земята Господна За слуги и слугини; Те ще пленят пленителите си, И ще владеят над притеснителите си.

3

И в деня, когато Господ не успокои от скръбта ти, От неволята ти и от жестоката работа, В която ти бе поробен,

4

Ще употребиш това иносказание против вавилонския цар, като речеш: Как престана насилникът! Престана скубачът на злото !

5

Господ строши тоягата на нечестивите, Скиптъра на владетелите,

6

Които яростно поразяваше племената С непрестанно биене, Който властвуваше с гняв над народите, С преследване, което никой не въздържаше.

7

Цялата земя се успокои и утихна; Възклицават с песни;

8

Дори елхите и ливанските кедри се радват за тебе, казвайки : Откакто лежиш ти дървар не е излизал против нас.

9

Преизподнята отдолу се раздвижи поради тебе, За да те посрещне, когато дойдеш; Поради тебе събуди мъртвите*, всичките земни първенци, Дигна от престолите им всичките царе на народите.

10

Те всички проговаряйки ще ти рекат: И ти ли ослабна като нас? Стана ли равен нам?

11

Великолепието ти и шумът на твоите псалтири се снишиха до преизподнята; Червеят се протяга под теб, и червеи те покриват.

12

Как си паднал от небето, ти Деннице, сине на зората! Как си отсечен до земята, ти, който поваляше народите;

13

А ти думаше в сърцето си: Ще възляза на небесата, Ще възвиша престола си над Божиите звезди, И ще седна на планината на събраните богове към най-крайните страни на север,

14

Ще възляза над висотата на облаците, Ще бъда подобен на Всевишния.

15

Обаче ти ще се снишиш до преизподнята, До най-долните дълбини на рова.

16

Ония, които те видят ще се взират в тебе, Ще те разгледат, и ще рекат . Тоя ли е човекът, който правеше да трепери земята, Който разклащаше царствата,

17

Който запустяваше света, И съсипваше градовете му, Който не пускаше за домовете им затворниците си?

18

Всичките царе на народите - те всички - Спят в слава, всеки в дома си;

19

А ти си отхвърлен от гроба си като презряно+ клонче, Като дреха на убити, на прободени с нож, на слизащи между камъните на рова, - Като потъпкан под нозе труп.

20

Ти не ще се съединиш с тях в погребение, Защото си погубил земята си, избил си своите люде; Родът на злодейците никога не ще се споменува.

21

Пригответе клане за чадата му, Поради беззаконието на бащите им, За да не станат и завладеят земята, И напълнят лицето на света с градове.

22

Защото ще стана против тях, казва Господ на Силите, И ще излича из Вавилон име и всичко останало, - И син и внук, казва Господ.

23

И ще го обърна в притежание на ежове, и във водни локви; И ще го помета с метлата на погибелта, казва Господ на Силите.

24

Господ на Силите се закле, казвайки: Непременно, както намислих, така ще стане, И както реших, така ще стои, -

25

Че ще съкруша асириеца в земята Си, И ще го стъпча на планините Си; Тогава хомотът му ще се дигне от тях, И товарът му ще се снеме от плещите из.

26

Това е решението взето за цялата земя, И тая е ръката, която се простира над всичките народи.

27

Защото Господ на Силите взе решение, и кой ще го осуети? И ръката Му е простряна, и коя ще я върне назад?

28

В годината, в която умря цар Ахаз, се наложи следното пророчество :

29

Не се радвай, цяла Филистимска земьо, Загдето се строши тоягата, която те порази; Понеже из корена на земята ще излезе ехидна, И плодът му ще бъде горителна хвърката змия.

30

Първородните на сиромаха ще се нахранят, И бедните ще си почиват в безопасност; Аз ще умъртвя корените ти с глад И останалите от тебе ще бъдат убити.

31

Ридай, порто; извикай, граде; Стопила си се, цяла Филистимска земьо; Защото иде дим от север. И в редовете му не ще има ни един, който да пропадне,

32

Тогава, какъв отговор ще се даде на посланиците на народа? - Това , че Господ е утвърдил основите на Сион, И там ще прибягват наскърбените между людете Му.

Исая 15


Исая Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 14

Исая

Index

Глава 15

1

Наложеното на Моава пророчество : Понеже Ар моавски се разори през нощ и загина, -

2

Затова той възлезе на високите места във Вант и в Девон за да плаче; Моав ридае за Нево и за Медева; Всяка негова глава е плешива, Всяка брада е обръсната.

3

В улиците си те се опасват с вретища; По къщните си покриви и по площадите си Всичките заридават, потънали в плач.

4

И Есевон лелека, и Елеала; Гласът им се чува дори да Яса; Затова въоръжените моавски мъже ридаят; Душата на всеки от тях трепери вътре в него.

5

Сърцето ми ридае за Моава; Благородните му бягат до Сигор, до Еглат-шелишия; Защото с плач възлизат през угорницата на Луит, Защото в пътя при Оронаим високо плачат за изтреблението си.

6

Защото водите на Нимрим пресъхнаха; Защото тревата изсъхна, моравата изчезна, Няма нищо зелено.

7

Затова изобилието, което събраха, И онова, което скътаха, Ще занесат в долината на върбите.

8

Защото воплите стигнаха до всичките предели на Моава, Риданието му в Еглаим, И риданието му в Вир-елим.

9

Защото водите на Димон се пълнят с кръв, Понеже ще докарам още злини върху Димон, - Лъвове върху оцелелите от Моава И върху останалите от оная земя.

Исая 16


Исая Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 15

Исая

Index

Глава 16

1

Пращайте агнета за княза на земята От Села* в пустинята До хълма на сионовата дъщеря.

2

Защото, подобно на скитаща се птица Изпъдена из гнездото си, Такива ще бъдат моавските дъщери при бродовете на Арнон.

3

Съветвай се извърши правосъдие; Всред пладне направи сянката си като нощ; Скрий изпъдените, не издавай скитащия се.

4

Изпъдените ми нека пришелствуват при тебе, Моаве; Бъди им покров от разорителя; Защото грабителят изчезна, разорителят престана. Потъпквачите се изтребиха от земята

5

И с милост ще се утвърди престол; И на него ще седи, с истина, в Давидовия шатър, Оня, който съди и търси правосъдие и бърза да върши правда.

6

Чухме за гордостта на Моава, (той е много горд), За високоумието му, гордостта му и яростта му; Но лъжливите му хваления са суетни.

7

Затова Моав ще възридае за Моава, - Всички ще възридаят; Ще охкате за сухо-гроздовите низаници на Кир-аресет, Горчиво поразени.

8

Защото нивите на Есевон и лозето на Севма са посърнали; Господарите на народите счупиха отбраните му садения, Които стигаха до Язир и се извиваха по пустинята; Клоновете му бяха разпрострени, минаваха през морето.

9

Затова, заедно с плача на Язир и аз ще оплача лозето на Севма; Ще те измокря със сълзите си, Есевоне и Елеало, Защото престана възклицанието за летните ти плодове и за жетвата ти.

10

Отне се веселието и радостта от плодоносното поле, И в лозята ти неща има вече пеене, нито радостни гласове; Не ще има кой да тъпче в линовете и да изстиска виното; Аз направих да престане възклицанието за гроздобера.

11

Затова червата ми звучат като арфа за Моава, И вътрешностите ми за Кир-арес.

12

И когато Моав, уморен от високите си места, Се яви и влезе в капището са да се помоли, Той няма да сполучи.

13

Това е словото, което Господ, в миналото време изговори за Моава,

14

А сега Господ говори, казвайки: - Вътре в три години, каквито са годините на наемник, Славата на Моава ще изпадне в презрение С цялото му голямо множество; И останалите ще бъдат много малко и незначителни.

Исая 17


Исая Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 16

Исая

Index

Глава 17

1

Наложеното за Дамаск пророчество : - Ето, Дамаск не е вече град, А ще бъде грамада развалини.

2

Градовете на Ароир са напуснати; Те ще служат за стада, Които ще лежат, и не ще има кой да ги плаши.

3

Крепостта ще се махне от Ефрема, и царството от Дамаск, И останалото от Сирия ще бъде като славата на израилтяните, Казва Господ на Силите.

4

И в оня ден славата на Якова ще се смали, И тлъстината на месата му ще измършавее;

5

И ще бъде както, когато жетварят хване стръкове жито И пожъне класовете с мишцата си; Да! ще бъде както, когато събира някой класове в рафаимската долина.

6

Но ще остане в него пабирък, Както при отръсването на маслината, - Две-три зърна на върха на по-високите клонове. Четири-пет на по-крайните клончета на някое плодородно дърво, Казва Господ Израилевият Бог.

7

В оня ден човека ще погледни към Създателя си, И очите му ще се взрат в Светия Израилев;

8

Той не ще погледне към жертвениците, делото на ръцете си. Нито ще се взре в онова, което изработиха пръстите му. Нито в ашерите, нито в кумирите на слънцето.

9

В оня ден укрепените му градове Ще бъдат като оставените места в гората на планинския връх, Които бидоха оставени по причина на израилтяните; И ще стане там запустение.

10

Понеже си забравил Бога на спасението си, И не си спомнил силната си Канара, Затова насаждаш приятни садове, И насаденото е от чужди фиданки;

11

В деня, когато ги насадиш заграждаш ги с плет, И сутрин правиш семето ти да цъфти; А жетвата ще чезне в деня на скръб И на неизцелима печал.

12

Ах! шуменето на многото племена, Които бучат като бученето на моретата, - И смутът на народите, Които напират като напора на големи води!

13

Народите ще напират като напора на големите води; Но Бог ще ги смъмри и те ще бягат далеч И ще бъдат гонени като плява по планините пред вятъра, И като въртещ се прах пред вихрушката.

14

Привечер, ето смущение, И преди да съмне ги няма! Това е делът на тия, които ни обират, И съдбата на ония, които ни разграбват.

Исая 18


Исая Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 17

Исая

Index

Глава 18

1

О земьо, бръмчаща с крила, Която си оттатък етиопските реки.

2

Която изпращаш посланици през море, И с рогозени кораби по вадите, като казваш : Идете, вие бързи пратеници, към народа висок и гладък, Към люде страшни от началото си и нататък, Народ, който отмерва и потъпква, Чиято земя обират реките!

3

Всички вие жители на света, и вие обитатели на земята, Гледайте, когато се издигне знаме на планините, И слушайте, когато засвири тръбата;

4

Защото така ми рече Господ: Ще съм безмълвен, и в обиталището Си ще гледам, Като светло греене по пладне. Като росен облак в жетвена жега.

5

Защото преди беритбата, когато пъпката стане съвършена, И от цвета незрялото грозде, узрее, Той ще изреже клончетата с косери, И като отсече клоновете ще ги махне,

6

Те всички ще бъдат оставени за хищните планински птици И за земните зверове: И тия хищни птици ще летуват върху тях.

7

В онова време, на мястото, гдето е името на Господа на Силите, на сионския хълм, Ще се донесе подарък на Господа на Силите От люде високи и гладки, И от люде страшни от началото си и нататък, От народ, който отмерва и потъпква, Чиято земя обират реките.

Исая 19


Исая Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 18

Исая

Index

Глава 19

1

Наложеното за Египет пророчество : - Ето, Господ язди на лек облак И ще дойде в Египет; Египетските идоли ще потреперят от пристигането Му, И сърцето на Египет ще се разтопи всред самия него.

2

И Аз ще подигна египтяни против египтяни; Всеки ще се бие против брата си И всеки против ближния си, - Град против град, царство против царство.

3

И духът на Египет ще изчезне вътре в него; И ще осуетя намеренията му; И ще се допитат до идолите и чародеите До запитвачите на зли духове и врачовете

4

И ще затворя египтяните в ръката на жесток господар И свиреп цар ще ги владее, Казва Господ Иеова на Силите.

5

И водите ще изчезнат из морето*, Нил+ ще пресекне и ще пресъхне;

6

Реките ще смърдят, И египетските канали ще спаднат и ще изсъхнат, И рогозът и тръстиката ще повехнат,

7

Ливадите при Нил, по бреговете на Нил, И всичко посято при Нил, Ще изсъхне, ще се разпилее, и ще се изгуби.

8

Рибарите тоже ще охкат, Всички, които хвърлят въдица в Нил, ще ридаят. И ония, които мятат мрежи във водата, ще жалеят.

9

Също и ония, които работят тънък лен, И които тъкат висон, ще се посрамят.

10

И всичките негови стълбове ще се строшат, И всички надничари ще се оскърбят духом.

11

Първенците на Танис са крайно безумни; Съветът на мъдрите Фараонови съветници стана животински; Как, прочее , казвате всеки на Фараона: Аз съм син на мъдри, син на древни царе?

12

Тогава, где са твоите мъдреци? Нека ти открият сега, и нека дадат да се разбира Какво е решил Господ на Силите за Египет!

13

Първенците на Танис избезумяха, Първенците на Мемфис се заблудиха. И ония, които са подпорка на племената му, измамиха Египет.

14

Господ смеси всред него дух на извращение; И те заблудиха Египет във всичките му дела, Както пиян полита в бълването си,

15

И не ще има дело, което главата или опашката, Палмовият клон, или тръстиката, да може да извърши.

16

В оня ден Египет ще бъде като жени, И ще трепери и ще се бои От замахването на ръката на Господа на Силите, С която Той замаха върху него.

17

И Юдовата земя ще стане ужас за Египет: Всеки, който си припомнюва за нея, ще се ужасява Поради решението на Господа на Силите, Което взе против него.

18

В оня ден ще има пет града в Египетската земя, Които ще говорят ханаански език И ще се кълнат в Господа на Силите; Единият ще се нарича град Херес*

19

В оня ден ще има олтар на Господа Всред Египетската земя, И стълб на Господа при границата й.

20

И той ще бъде за знамение и свидетелство На Господа на Силите в Египетската земя; Защото ще извикат към Господа Поради притеснителите, И Той ще им изпрати спасител и поборник, Който ще ги избави.

21

И Господ ще стане познат на Египет; И египтяните ще познаят Господа в оня ден; Да! ще се покланят принасят жертви и принос, И ще направят обрек Господу, който ще изпълнят.

22

И Господ ще удари Египет, А като удари ще изцели; Защото те ще се обърнат към Господа, И Той ще бъде молен от тях и ще ги изцели.

23

В оня ден ще има друм От Египет за Асирия; И асирийците ще дойдат в Египет, И египтяните в Асирия, И египтяните с асирийците ще служат Господу.

24

В оня ден Израил ще бъде С Египет и с Асирия; Трето благословение всред земята:

25

Защото Господ на Силите ще ги благослови, като ще рече: Благословен да бъде Египет, Мои люде, И Асирия, делото на ръцете Ми, И Израил, наследството Ми.

Исая 20


Исая Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 19

Исая

Index

Глава 20

1

В годината, в която Тартан дойде в Азот, когато го изпрати асирийският цар Саргон, та воюва против Азот и го превзе,

2

в същото време Господ говори чрез Амосовия син Исаия, като каза: Иди, разпаши вретището от кръста си, и изуй обущата си от нозете. И той направи така и ходеше гол и бос.

3

Тогава рече Господ: Както слугата Ми Исаия е ходил гол и бос три години за знамение и предвещание против Египет и против Етиопия,

4

така асирийският цар ще отведе египтяните в плен и етиопяните в заточение, млади и стари, голи и боси, и с голи задници за срам на Египет.

5

Тогава те ще се ужасяват и засрамят за Етиопия упованието си, и за Египет хваленето си.

6

И в оня ден жители на тая крайбрежна страна ще кажат: Ето, такова е упованието ни, към което прибегнахме за помощ за да се избавим от асирийския цар! а ние как ще се избавим?

Исая 21


Исая Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 20

Исая

Index

Глава 21

1

Наложеното за пустинята на морето* пророчество : Както южните вихрушки, които стремително летят, Така иде разрушение от пустинята, от страшната земя.

2

Тежко видение ми се откри: Коварният коварствува, и грабителят граби. Възлез, Еламе; обсади, Мидийо; Спрях всичките й въздишания.

3

Затова хълбоците ми са пълни с болеж; Болки ме обзеха като болките на жена, когато ражда; Сгърбен съм та не мога да чуя, Смутен съм та не мога да видя.

4

Сърцето ми се разколебава, трепет ме ужаси; Дрезгавината, която пожелах, се обърна на страшилище за мене.

5

Приготвят трапезата, поставят стражата, ядат, пият! Станете, военачалници! излъскайте щитове!

6

Защото Господ ми рече така: Иди постави страж, Та нека възвестява каквото види.

7

И видя полк конници по двама, Полк осли, и полк камили; Тогава вникна добре с голямо внимание.

8

После, извика като лъв: Господи, аз стоя непрекъснато в стражарницата през деня, И оставам в стражата си целите нощи. -

9

Но, ето! иде тук полк мъже, конници по двама! И той проговарайки рече: Падна, падна Вавилон, И всичките изваяни идоли на боговете му се строшиха на земята!

10

Врахо мой, и ти произведение* на гумното ми, Явих ви онова, което чух от Господа на Силите, Израилевия Бог.

11

Наложеното за Едом пророчество : Към мене вика един от Сиир: Стражо, колко е часът на нощта? Стражо, колко е часът на нощта?

12

Стражът рече: Утрото иде, още и нощта; Ако искате да питате, питайте; дойдете пак, дойдете.

13

Наложеното за Арабия пророчество : Привечер ще слезете в гората да пренощувате. О дедански кервани.

14

Жителите на теманската земя Донесоха вода за жадния, Посрещнаха бежанците с хляба си.

15

Защото побягнаха от сабите, От оголената сабя, от запънатия лък, И от лютостта на войната.

16

Защото Господ ми рече така: Вътре в една година, каквито са годините на наемник, Ще изчезне всичката слава на Кидар;

17

И останалото число на стрелците, Силните мъже на кидарците, ще бъде малко; Защото Господ Израилевият Бог е изговорил това.

Исая 22


Исая Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 21

Исая

Index

Глава 22

1

Наложеното за долината на видението пророчество : Що ти е сега Ти си се качил цял на къщните покриви,

2

О ти, пълен с викове, Шумни граде, велели граде? Убитите ти не се убиха с нож, Нито умряха в бой.

3

Всичките ти първенци побягнаха заедно, Вързани бидоха от стрелците; Всички твои, които се намериха, Надалеч побягнали, бидоха вързани заедно

4

Затова рекох: Отвърнете се от мене; ще плача горчиво; Не се трудете да ме утешавате За опустошението на дъщерята на людете ми.

5

Защото в долината на видението Е ден на поражение и тъпчене И недоумение от Господа Бога на Силите, - Ден на събаряне стените, и на викане към планините.

6

И Елам взе тула, С полкове войници и конници, И Кир откри щита.

7

И когато отбраните ти долини се напълниха с колесници, И конниците се опълчиха при портата,

8

И той дигна покривалото на Юда, То в оня ден ти обърна погледа си към оръжията на къщата лес.

9

И като видяхте, че проломите на Давидовия град са много, Събрахте водите на долния водоем,

10

Та, като изброихте къщите на Ерусалим И развалихте къщите, за да укрепите стената,

11

Направихте и между двете стени нов водоем За водата на стария водоем; Но не погледнахте към Онзи, Който стори това, Нито дадохте внимание на Този Който го бе приготвил отдавна.

12

В оня ден Господ Иеова на Силите Ви призовава на плач и на жалеене, На обръсване главата и на опасване с вретище;

13

Но, ето радост и веселие, Колене говеда и колене овце, Ядене месо и пиене вино! И казват : Да ядем и да пием, Защото утре ще умрем.

14

Тогава от Господа на Силите откри се в ушите му туй : Наистина това беззаконие няма да се очисти от вас докле умрете, Казва Господ Иеова на Силите.

15

Така казва Господ Иеова на Силите: Иди, влез при тоя настойник, При домоуправителя Шевна и речи :

16

Що правиш тук? и кого имаш тук свой ? Та изсичаш тук гроб за себе си, - Правиш си гроб на високо, Изсичаш си в камъка обиталище!

17

Ето, Господ като силен мъж ще те захвърли, Да, като те улови здраво,

18

Ще те навие и ще те метне като топка В Широка земя; Там ще умреш, и там наместо славните ти колесници, Ще има срама на дома на господаря ти.

19

Ще те оттласна от чина ти, И от положението ти ще те свалят.

20

В оня ден ще извикаш слугата си Елиакима Хелкиевия син,

21

И като го облека с твоето облекло И го стегна с твоя пояс Ще предам властта ти в неговата ръка, И той ще бъде един баща на ерусалимските жители И на Юдовия дом.

22

И ще положа на рамото му ключа на Давидовия дом; Той ще отваря, и никой няма да затваря, И ще затваря и никой няма да отваря;

23

И ще го закрепя като гвоздей на твърдо място; И той ще бъде славен престол на бащиния си дом;

24

И на него ще окачат всичката слава на бащиния му дом, - Чадата и внуците, Всичките малки съдове, От съдове като чаши До всичките съдове като мехове.

25

В оня ден, казва Господ на Силите, Закрепеният на твърдо място гвоздей ще ослабва, И ще се счупи, и ще падне, И товарът, който висеше на него, ще се срине; Защото Господ е изговорил това.

Исая 23


Исая Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 22

Исая

Index

Глава 23

1

Наложено за Тир пророчество : Лелекайте, тарсийски кораби, Защото той се разруши, Та няма за вас къща или вход. (От Китимската земя им се извести това).

2

Млъкнете, вие жители на крайморието, Да! ти, когото сидонските търговци, Минаващи през морето, са обогатили

3

Доходът му, идещ през големи води, Бе житото на Нил, жетвата на реката Тъй щото той беше тържище на народите.

4

Засрами се, Сидоне, защото морето проговори; Морската крепост рече: Не съм в болки, нито раждам, Нито момци отхранвам, нито девици отглеждам.

5

Когато се чуе това в Египет, Ще се мъчат много поради известието за Тир

6

Заминете в Тарсис; Възридайте, жители на крайморието.

7

Това ли е вашият весел град , Чиято древност е от стари времена? Нозете му ще го занесат далеч да странствува.

8

Кой намисли това против Тир, Който раздаваше корони, Чиито търговци бяха князе, Чиито покупатели бяха знаменитите на света?

9

Господ на Силите намисли това, За да посрами всяко гордеене със слава И да унижи всичките знаменити на света.

10

Залей земята си като Нил, тарсийска дъщерьо; Няма вече ограничение за тебе.

11

Господ простря ръката Си над морето. Потресе царствата; Господ даде заповед на Ханаан Да се съборят крепостите му.

12

Рече още: Не ще се радваш вече, О угнетена девице, сидонова дъщерьо: Стани да замини в Китим; Нито там ще имаш почивка,

13

Ето земята на халдеите; Тия люде не съществуват вече; Асириецът определи земята им за пустинни зверове; Издигнаха кулите си, събориха палатите му, И той ги обърна на развалини.

14

Лелекайте, тарсийски кораби, Защото запустя крепостта ви.

15

В оня ден Тир ще бъде забравен седемдесет години, Колкото са годините* на един цар; А след седемдесетте години Ще бъде на Тир както в песента на блудницата се казва :

16

Вземи арфа, обходи града, Забравена блуднице; Свири сладко, пей много песни, За да те помнят.

17

И след седемдесет години Господ ще посети дъщерята на Тир; И тя ще се наема пак, И ще блудствува с всичките царства на света по лицето на земята.

18

Но търговията и наемът й ще се посветят на Господа, Няма да се вложат в съкровище нито в склад; Защото търговията й ще бъде за живеещите пред Господа, За да ядат до ситост и да имат трайно облекло.

Исая 24


Исая Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 23

Исая

Index

Глава 24

1

Ето, Господ изпразва земята и я запустява, Превръща я разпръсва жителите й.

2

И ще стане, както на людете, така и на свещеника; Както на слугата така и на господаря му; Както на слугинята, така и на господарката й; Както на купувача, така и на продавача; Както на земеделеца, така и на заемача; Както на приемача с лихва, така и на оня, който му дава с лихва.

3

Съвсем ще се изпразни земята, и съвършено ще се оголи; Защото Господ е изговорил това слово.

4

Земята жалее и повяхва; Светът изнемощява и повяхва; Високопоставените между людете на земята са изнемощели.

5

Земята тоже е осквернена под жителите си, Защото престъпиха законите, не зачитаха повелението, Нарушиха вечния завет.

6

Затова, клетва погълна земята, И ония, които живеят на нея се намериха виновни; Затова жителите на земята изгоряха, И малцина човеци останаха.

7

Новото вино жалее, лозето изнемощява, Всички, които имаха весело сърце, ваздишат.

8

Веселието на тъпанчетата престава: Шумът на ликуващите се свършва; Престава веселието на арфата.

9

Няма да пият вино с песни; Спиртното питие ще бъде горчиво за тия, които го пият.

10

Суетният град се събори; Всяка къща се затвори тъй щото да не влезе никой.

11

Вик има по улиците за виното; Всяка радост се помрачи: веселието на земята е отишло в плен.

12

В града остана пустота, И портата е разбита и съборена.

13

Защото всред земята, между племената, ще бъде Подобно на плода паднал при отърсването на маслина, Подобно на пабиръка, когато се свърши гроздобер.

14

Тия ще извикат с висок глас, ще издадат силен глас, За величието Господно ще възкликнат от морето.

15

Затова прославете Господа в източните страни, Прославете името на Господа Израилевия Бог в крайморията.

16

От край земята чухме да пеят Слава на праведния; Но аз рекох: Чезна! чезна! горко ми! Коварните коварствуваха; Да! коварните страшно коварствуваха.

17

Страх, и яма, и примка са върху тебе, О земни жителю.

18

Кой бяга от гласа на страха Ще падне в ямата; И който възлиза всред ямата, Ще се улови в примката; Защото прозорците отгоре са отворени, И основите на земята треперят.

19

Земята се съкруши съвсем, Земята се разложи съвсем, Земята силно се разтърси.

20

Земята ще полита като някой пиян, И ще се люлее насам натам като колиба; Беззаконието й ще натегне върху нея: И ще падне и няма вече да стане.

21

И в оня ден Господ ще накаже в височината войнството на високопоставените, И на земята земните царе.

22

И ще бъдат събрани, Както се събират затворниците в тъмницата. И ще бъдат затворени в тъмницата, И след дълго време ще бъдат наказани.

23

Тогава луната ще се смути и слънцето ще се засрами; Защото Господ на Силите ще царува на Сионския хълм, И в Ерусалим, и пред старейшините Си, със слава.

Исая 25


Исая Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 24

Исая

Index

Глава 25

1

Господи, Ти си мой Бог; Ще Те превъзнасям, ще пея хваления на името Ти; Защото си извършил чудни дела, Отдавнашните Си намерения, с вярност и истинност.

2

Защото Ти обърна град в грамада, Укрепен град на развалина. Палатът на чужденците да не е град; Той никога няма да се съгради.

3

Затова силните люде ще Те славят, Градът на страшните народи ще се бои от Тебе.

4

Защото си бил крепост на сиромаха, Крепост на бедния в утеснението му, Прибежище от буря, сянка от пек, Когато устремът на насилниците нападне като буря върху стена.

5

Ще намалиш шума на чужденците Както пека в сухо място; Както пека чрез сянката на облак, Възклицанието на страшните ще ослабне.

6

И на тоя хълм Господ на Силите ще направи на всичките племена Угощение от тлъсти неща, угощение от вина дълго стояли на дрождията си, От тлъсти неща пълни с мозък, От вина, дълго стояли на дрождията си, пречистени.

7

И на тоя хълм Той ще развали Вънкашното покривало, което е мятано върху всичките племена, И покривката, която е простряна върху всичките народи.

8

Ще погълне смъртта за винаги; И Господ Бог ще обърше сълзите от всичките лица, И ще отнеме укора на людете Си от цялата земя; Защото Господ е изговорил това ,

9

И в оня ден ще рекат: Ето, Тоя е наш Бог; Чакахме Го, и Той ще ни спаси; Тоя е Господ; чакахме Го; Ще се зарадваме и развеселим в спасението Му.

10

Защото в тоя хълм Господната ръка ще почине; И Моав ще бъде потъпкан на мястото си, Както се тъпче плявата в бунището.

11

Господ ще разпростре ръцете Си всред него, Както плаващият простира ръце да плава, И ще повали гордостта му Въпреки лукавщината на ръцете му.

12

Ще сниши и крепостта ти, силна с високи стени, Ще я събори и хвърли на земята, дори в пръстта.

Исая 26


Исая Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 25

Исая

Index

Глава 26

1

В оня ден тая песен ще се изпее в Юдовата земя: Имаме укрепен град; Спасение ще тури Бог за стени и подпорки.

2

Отворете портите, За да влезе праведният народ, който пази истината.

3

Ще опазиш в съвършен мир Непоколебими ум, Защото на Тебе уповава.

4

Уповавайте на Господа винаги, Защото Господ Иеова е вечна канара:

5

Защото събаря живеещите на високо, Снишава високостоящия град, снишава го дори до земята, Хвърля го дори в пръстта.

6

Ногата ще го потъпче - Нозете на сиромаха, стъпките на бедния.

7

Пътят на праведния е прав път; Пътеката на праведния Ти направляваш.

8

Да! в пътя на Твоите съдби, Господи, Те чакахме: Желанието на душите ни е към Твоето име и към възпоменание за Тебе.

9

С душата си Те пожелах нощем, Да! с дълбочината на духа си Тебе търся в зори; Защото, когато Твоите съдби се вършат на земята Жителите на света се учат правда.

10

Ако се покаже милост към нечестивия, Пак той няма да се научи на правда; Даже в земята на правотата ще постъпва неправедно, И не ще погледне на Господното величие.

11

Господи, ръката Ти е издигната, но те не виждат; Обаче ще видят ревността Ти за людете Ти, и ще се посрамят; Огън даже ще погълне враговете Ти.

12

Господи, Ти ще отредиш мир за нас, Защото си извършил за нас и всичките ни дела.

13

Господи Боже наш, освен Тебе други господари са владели над нас; А само чрез Тебе ще споменуваме Твоето име.

14

Те са мъртви, няма да живеят; Те са сенки няма да се издигнат; Защото Ти си ги наказал и изтребил, И си направил всеки спомен за тях да изчезне.

15

Умножил си народа, Господи; Умножил си народа; прославил си се; Разширил си всичките граници на страната.

16

Господи в скръбта прибягнаха към Тебе, Изляха тайна молитва, когато наказанието Ти бе върху тях.

17

Както непразна жена, Когато наближава да роди, е в мъка И вика в болките си, Такива станахме и ние пред Тебе, Господи.

18

Станахме непразни, бяхме в мъка, Но като че ли вятър родихме; Никакво избавление не извършихме на земята, Нито паднаха пред нас жителите на света.

19

Твоите умрели ще оживеят; Моите мъртви тела ще възкръснат. Събудете се и запейте радостно вие, които обитавате в пръстта, Защото росата Ти е кат росата по тревите. И земята ще предаде* мъртвите.

20

Дойдете, люде Мои, влезте в скришните си стаи, И затворете вратите след себе си; Скрийте се за един малък миг, Догдето премине гневът.

21

Защото, ето, Господ излиза от мястото Си. За да накаже жителите на земята за беззаконието им; И земята ще открие кървите си, И не ще покрие вече убитите си.

Исая 27


Исая Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 26

Исая

Index

Глава 27

1

В оня ден Господ С лютия, и великия, и якия Си нож Ще накаже левиатана, бързия змей, Да! левиатана, извиващия си змей, И ще убие змията, която е в морето.

2

В оня ден ще се каже : Прелестно лозе; пейте за него.

3

Аз, Господ, го пазя; Всяка минута ще го поя; Нощем и денем ще го пазя За да го не повреди никой .

4

Ярост няма вече в Мене; Дано биха се опълчили против Мене глоговете и тръните му в бой! Щях да мина през сред тях, щях да ги изгоря купно.

5

Или нека се хване за силата Ми За да се примири с Мене! Да! нека се примири с мене.

6

В идните поколения Яков ще се закорени, Израил ще напъпи и цъфне, И те ще напълнят лицето на света с плод.

7

Поразил ли го е както порази ония, които поразиха него? Или убит ли бе както бяха умъртвени убитите от него?

8

С мерилка ти му се противиш, когато го отпращаш; Ти го завлече със силния Си вихър в деня на източния вятър.

9

За туй, с това ще се очисти беззаконието на Якова, И това ще бъде целият плод от изличването на греха му, Че той ще направи всичките камъни но жертвениците като варовит камък що се стрива на прах, Така щото ашерите и кумирите на слънцето не ще стоят вече прави.

10

Защото укрепеният град ще запустее, Заселището ще се напусне и ще се остави като пустиня; Там ще пасе телето, и там ще си почива, И ще изпояде клончетата му.

11

Когато клоновете му изсъхнат ще се отчупят; Жените като дойдат ще ги изгорят; Защото са неразумни люде; Защото Творецът им не ще ги пожали, И Създателят им не ще се смили за тях.

12

В оня ден Господ ще отърси плода Си , От стремителния Ефрат* до египетския поток; И вие ще се съберете един по един, о чада не Израиля.

13

И в оня ден ще затръби голяма тръба; И загиващите в Асирийската земя И изгонените, които са в Египетската земя, Ще се кланят Господу в светия хълм в Ерусалим.

Исая 28


Исая Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 27

Исая

Index

Глава 28

1

Горко на горделивия венец на Ефремовите пияници, И на повехналия цвят на славната му красота, Който е на върха на тлъстите долини на ония, които се обладават от вино!

2

Ето, от Господа идва един мощен и силен, Който, като буря с град и опустошителна вихрушка, Като буря от силни прелели води, Ще ги хвърли с ръката си на земята.

3

Горделивият венец на Ефремовите пияници Ще се тъпче под нозе;

4

И повехналият цвят на славната им красота, Който е на върха на тлъстата долина, Ще стане като първозряла смокиня преди лятото, Която, щом я вземе в ръка оня, който я види, поглъща я.

5

В оня ден Господ на Силите ще бъде славен венец И красива корона за останалите от людете Си,

6

И правосъден дух за оня, който седи да съди И сила за тия, които отблъсват неприятеля до портата му ,

7

Но тия се побъркаха от виното И се заблудиха от спиртното питие; Свещеник и пророк се побъркаха от спиртно питие, Обладаха се от вино, заблудиха се от спиртно питие, Побъркаха се във видението, спъват се в съденето,

8

Защото всичките трапези са пълни с бълвоч и нечостота, Така щото няма чисто място.

9

Кого, казваш ти , ще научи той на знание? И кого ще направи да разбере каквото му е? Отбитите от мляко ли? Отлъчените от гърди ли?

10

Защото дава заповед след заповед, Заповед, след заповед, Правило след правило, правило след правило, Тук малко, там малко.

11

Наистина с гъгниви устни и с друг език Ще говори на тия люде

12

Оня, който бе им рекъл: Тая е почивката ви ; и успокойте уморения; И това е освежението ви ; Но те не искаха да слушат.

13

Затова словото Господно ще стане за тях Заповед след заповед, заповед след заповед, Правило след правило, правило след правило. Тук малко, там малко, Тъй щото, като ходят, да паднат възнак и да се съкрушат, Да се впримчат и да се хванат.

14

Затова слушайте словото Господно, вие присмивачи, Които господарувате над тия люде, които са в Ерусалим.

15

Понеже сте казали: Ние направихме договор със смъртта, И се съгласихме с преизподнята, Щото , когато заливащата беда минава, да не дойде до нас, Защото си направихме лъжата прибежище, И под измама се скрихме, -

16

Затова, така казва Господ Иеова: Ето, полагам в Сион камък за основа, Камък, отбран, скъпоценен, краеъгълен, за твърда основа; Който вярва в него не ще прибърза да бяга.

17

Ще направя правосъдието връвта, И правдата отвеса; И градушка ще помете прибежището при лъжи, И водата ще наводни скривалището .

18

Договорът ви със смъртта ще се унищожи, И съгласието ви с преизподнята не ще устои; Когато заливащата беда минава Тогава ще се стъпчете от нея.

19

Колкото пъти минава ще ви хваща; Защото всяка заран ще минава, Денем и нощем; И само слуха за нея да чуе някой, ще се изплаши.

20

Защото леглото е твърде късо, за да може някой да се постре по него. И завивката твърде тясна, за да може някой да се завие с нея.

21

Защото Господ ще стане както на хълма Ферасим, Ще се разгневи както в долината Гаваон, За да извърши работата Си, пречудната Си работа, И да изпълни делото Си, удивителното Си дело,

22

Сега, прочее, не ставайте присмивачи, Да не би да се стегнат оковите ви по-яко; Защото аз чух от Господа Иеова на Силите, Че ще се извърши погубление, и то предрешено, по цялата страна.

23

Дайте ухо и слушайте гласа ми. Внимавайте и слушайте думите ми,

24

Орачът всеки ден ли оре за да посее? Всеки ден ли разтваря бразди и разбива буци на нивата си?

25

Като изравни лицето й, Не пръска ли къклица, и посява кимион, И сади жито в редове, И ечемика на определеното му място, И лимеца наоколо?

26

Защото учи го Бог му на разсъдък, И го поучава.

27

Защото не се вършее къклица с диканя, Нито колело от кола се завърта върху кимиона; Но с тояга се очуква къклицата, И с прът кимионът.

28

А житото за хляб ще се сдроби ли? Не; човек не го вършее за винаги, Нито го стрива с колелото на колата си, Нито го разтрошава с копитата на конете си.

29

Също и това произлиза от Господа на Силите, Който е чудесен в съвет, превъзходен в мъдрост.

Исая 29


Исая Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 28

Исая

Index

Глава 29

1

Горко на Ариил*, Ариил, Града гдето Давид се засели! Притурете година на година, Празниците нека се изреждат в кръга си,

2

Тогава Аз ще притесня Ариил, И ще има в него тъга и скръб, И той ще Ми бъде наистина като огнище Божие.

3

И ще поставя стан околовръст против тебе, Ще те обсадя с могили. И ще издигна кули против тебе.

4

И ти ще бъдеш повален, ще говориш из земята; Говоренето ти ще бъде ниско из пръстта. И гласът ти из земята ще бъде като на запитвач на зли духове, И говоренето ти ще бъде шепот из пръстта.

5

А множеството на неприятелите ти ще бъде като ситен прах, И множеството на насилниците ти като дребна плява, която се отвява: Да! това ще стане внезапно в един миг.

6

Ще има посещение от Господа на Силите С гръм, с трус и с голям шум, С буря и вихрушка и с поглъщащ огнен пламък.

7

И множеството на всичките народи, Които воюват против Ариил, Да! всички, които воюват против него и против крепостите му, И ония, които го притесняват, Ще бъде като сън, като нощно видение.

8

И както гладният сънува ясно, че яде, Но, като се събуди, душата му е празна, Или както жадният сънува ясно, че пие, Но като се събуди, ето той е примрял, и душата му има охота, Така ще бъдат множествата на всичките народи, Които воюват против сионския хълм.

9

Стойте смаяни и почудете се, Заслепете себе си и ослепейте; Те са пияни, но не от вино, Политат, но не от спиртно питие.

10

Защото Господ изля на вас дух на дълбок сън, И затвори очите ви: пророците, И помрачи първенците ви: гледачите.

11

И всяко пророческо видение стана за вас Като думите на запечатано писмо, Което дават на някого, който е грамотен, И казват: А прочети това; А той казва: Не мога, защото е запечатано;

12

Тогава дават писмото на някого, който не е грамотен. И казват: Я прочети това; А той казва: Не съм грамотен.

13

Затова Господ казва: Понеже тия люде се проближават при Мене с устата си, И Ме почитат с устните си, Но са отстранили сърцето си далеч от Мене, И благоволението им към Мене По човешки поучения изучени папагалски,

14

Затова, ето, ще пристъпя да направя чудно дело между тия люде, Да! чудно и странно дело; И мъдростта на мъдрите им ще изчезне, И разумът на разумните ще се скрие.

15

Горко на ония, които дълбоко търсят Да скрият намеренията си от Господа, - Чиито дела са в тъмнината, И които казват: Кой ни види? кой ни знае?

16

Ах! тая ваша опърничавост! Грънчарят ще се счете ли като кал? Направеното ще рече ли на този, който го е направил: Той не ме е направил? Или изработеното ще рече ли за този, който го е изработил: Той няма разум?

17

Не ли след твърде малко време още Ливан ще се превърне в плодородно поле, И плодородното поле ще се счита като лес?

18

И в оня ден глухите ще чуят думи като се четат из книга, И очите на слепите ще прогледат из мрака и тъмнината.

19

Кротките тоже ще умножат радостта си в Господа И сиромасите между човеците ще се развеселят в Светия Израилев.

20

Защото страшният изчезна, присмивачът се изгуби, И всички, които дебнеха случай да вършат беззаконие, се изтребиха, -

21

Които изкарват човека виновен в съдебното дело, И поставят примка за онзи, който изобличава в портата, И с лъжа изкарват крив праведния.

22

Затова Господ, Който е изкупил Аврама, така казва за Якововия дом; Яков няма вече да се посрами, Нито лицето му вече ще пребледнее;

23

Но когато той - ще каже , чадата му - видят делото на ръцете Ми всред себе си, Те ще остветят името Ми; Да! ще осветят Светия Яковов, И ще се боят от Бога Израилев.

24

Също и ония, които са заблудили духом, ще се вразумят, И които са роптали, ще приемат поука,

Исая 30


Исая Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 29

Исая

Index

Глава 30

1

Горко на непокорните чада, казва Господ, Които се съветват, но не с Мене, И които сключват договори, но не чрез Моя Дух, Та притурят грях на грях; -

2

Които отиват за да слязат в Египет Без да се допитват до Моите уста, За да се закрепят със силата на Фараона, И да прибягнат под сянката на Египет!

3

Затова Фараоновата сило ще ви бъде за срам, И прибягването под египетската сянка за смущение.

4

Защото началниците му отидоха в Танис, И посланиците му дойдоха в Ханес.

5

Та всички ще се срамуват поради люде, които не могат да ги ползват Нито да бъдат помощ или полза, Но са за срам и дори за укор.

6

Наложеното за южните животни пророчество : През наскърбителната и мъчителна земя, Дето има лъвица и як лъв, Ехидна и горителна хвърката змия, Занасят богатството си на плещите на оселчетата, И съкровищата си на гърбицата на камилите, При люде, които няма да го ползуват,

7

Защото помощта от Египет ще бъде суетна и безполезна; Затова го нарекох: Рахав*, който бездействува.

8

Сега иди, напиши това пред тях на дъсчица, И забележи го в книга, Та да остане за бъдещето време за свидетелство до века,

9

Че те са непокорни люде, чада лъжци, Чада, които не искат да слушат поуката Господна,

10

Които казват на гледачите: Не гледайте, И на пророците: Не ни пророкувайте правото, Но говорете ни ласкателно, пророкувайте измами,

11

Отстъпете от пътя, Отклонете се от пътеката, Махнете от пред нас Светия Израилев.

12

Затова, така казва Светият Израилев: Понеже презирате това слово, И уповавате на насилството и на извратеността, И се опирате на тях,

13

По тая причина това беззаконие ще ви бъде Като разпукната част издута във висока стена И готова да падне, Чието рухване става внезапно в един миг.

14

И Той ще я разломи, строшавайки я безпощадно, както се чупи грънчарски съд, Така щото между частите му да се не намира черепчица, С която да вземе някой огън от огнището, Или да гребне вода от щерната.

15

Затова така казва Господ Иеова Светият Израилев: Чрез завръщане и почиване ще се избавите, В безумие и увереност ще бъде, силата ви; Но вие не искахте това ;

16

А рекохте: Не, но ще побегнем с коне; Затова ще бягате; И: Ще яздим на бързи животни ; Затова, и ония, които ви гонят ще бъдат бързи.

17

Ще бягате, хиляда души от заплашването на едного Или от заплашването на петима, Догдето останете като разголено дърво на планински връх, И като знаме на хълм.

18

По тая причина Господ ще чака, за да се смили за вас, И по тая причина ще се превъзнесе за да ви пожали; Защото Господ е Бог правосъден; Блажени всички, които Го чакат.

19

О люде, които живеете, в Сион, в Ерусалим, Вие няма да плачете вече; Той наистина ще се смили за тебе при гласа на вопъла ти; Когато го чуе ще ти отговори.

20

И ако Господ и да ви даде Хляб на скръб и вода на утеснение, Пак учителите ти няма да бъдат скрити вече, Но очите ти ще гледат учителите ти;

21

И ушите ти ще слушат зад тебе слово, което, Когато се отклонявате на дясно И когато се отклонявате на ляво, Ще казва: Тоя е пътят, ходете по него.

22

Тогава вие ще имате за гнусота Среброто, с което са обковани изваяните ти идоли, И златото, с което са облечени леяните ти идоли; Ще ги отхвърлиш като нечисто нещо, Ще речеш на всеки от тях: Махни се от тук.

23

И Господ ще даде дъжд за семето ти, С което ще посееш нивата си , И хляб от земната производителност, Който ще бъде хранителен и изобилен; И в онова време добитъкът ти ще пасе в широки паши,

24

Също и воловете и оселчетата, които работят земята, Ще ядат вкусна зоб веяна с лопата и веяло.

25

И ще има на всяка висока планина И на всяко високо бърдо Реки и водни потоци, В деня на голямото клане. Когато кулите паднат.

26

При това, светлината на луната ще бъде като светлината на слънцето, И светлината на слънцето ще бъде седмократна - като светлината на седем дни, В деня, когато Господ превързва струпея на людете Си, И изцелява раната от удара им.

27

Ето, името на Господа иде от далеч; Гневът Му е пламнал, и гъстият Му дим се издига; Устните Му са пълни с негодувание, Езикът Му е като поглъщащ огън,

28

И дишането Му като прелял поток, Който достига дори до шия; За да пресее народите в ситото на погублението: И в челюстите на племената ще има юзда, Която ще ги накара да се заблуждават.

29

У вас ще има песен както в нощта на тържествен празник, И сърдечна веселба както, когато тръгват със свирки, За да отидат при канарата Израилева, в Господния хълм.

30

И Господ ще направи да се чуе славния Му глас, И да се види тежкото слагане на мишцата Му, С гневно негодувание и с пламък на поглъщащ огън, С буен дъжд, с буря и с едър град.

31

Защото асириецът, който с жезъл удря, Ще бъде смазан чрез гласа Господен.

32

И всеки удар със съдбоносния жезъл. Който Господ ще сложи върху него, Ще бъде със тъпанчета и арфи; И с потресающи боеве ще воюват против тях.

33

Защото Тофет отдавна е приготвен, Да! За царя приготвен; Той да го направи дълбок и широк; Куп огън има в него и много дърва; Дишането Господно, като поток от сяра, ще го запали.

Исая 31


Исая Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 30

Исая

Index

Глава 31

1

Горко на ония, които слизат в Египет за помощ, И се надяват на коне, Които уповават на колесници, понеже са многочислени, И на конници, защото са много яки, А не гледат на Светия Израилев, Нито търсят Господа!

2

Но и Той е мъдър, И ще докара зло, и не ще оттегли словата Си; А ще стане против дома на нечестивите, И против помощта на ония, които вършат беззаконие.

3

А египтяните са човеци, а не Бог, И конете им плът, а не дух; Та, когато Господ простря ръката Си Тогава и оня, който помага, ще се спъне, И оня, комуто помага, ще падне, И всички заедно ще чезнат.

4

Защото така ми казва Господ: Както лъв, даже младият лъв, ръмжи над лова си, Когато се свикат против него множество овчари, Но не се плаши то гласа им, Нито се сгърчва от шума им, Така Господ на Силите ще слезе; За да воюва за хълма на Сион И за неговата възвишеност.

5

Както птиците треперят над своите пилета , Така Господ на Силите ще защити Ерусалим Ще го защити и избави, Ще го пощади и запази.

6

Върнете се, о чада на Израиля, Към Този, от Когото много сте отстъпили.

7

Защото в оня ден всеки човек ще захвърли Сребърните си идоли и златните си идоли, Които вашите ръце направиха, за грях вам.

8

Тогава асириецът ще падне от нож не човешки, И нож не човешки ще го пояде; И той ще побегне от ножа, И момците ще станат под данък.

9

И кротостта му ще замине от страх, И началниците му ще се смаят от знамето, Казва Господ, Чиито огън е в Сион И огнището Му в Ерусалим.

Исая 32


Исая Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 31

Исая

Index

Глава 32

1

Ето, един цар ще царува с правда, И началниците ще управляват с правосъдие;

2

И всеки човек от тях ще бъде като заслон от вятър И като прибежище от буря, Като водни потоци на сухо място, Като сянка от голяма канара в изтощена земя.

3

Очите на виждащите не ще бъдат помрачени, И ушите на слушащите ще бъдат внимателни.

4

Също и сърцето на безразсъдните ще разбере мъдрост, И езикът на гъгнивите ще говори бърже и ясно.

5

Подлият не ще се нарича вече великодушен, Нито ще се казва сребролюбецът щедър;

6

Защото подлият ще говори подло, И сърцето му ще работи беззаконие, Тъй щото да върши нечестие и говори заблуда против Господа, За да изтощи душата на гладния, И да направи питието на жадния да чезне.

7

А на коварния средствата са зли; Той измислюва лукави кроежи За да погуби сиромаха с лъжливи думи Даже като немотния говори право.

8

Но великодушният измислюва великодушни неща, И за великодушни неща ще стои.

9

Станете, вие охолни жени, и слушайте гласа ми; Чуите думата ми, вие безгрижни дъщери;

10

За една година и няколко дни ще бъдете смущавани, вие безгрижни; Защото гроздоберът ще чезне, беритбата няма да настане.

11

Треперете, вие охолни; смутете се вие безгрижни; Съблечете се и оголете се, и опашете кръста си с вретище .

12

Те ще се бият в гърди за приятни полета, За плодородните лозя.

13

Тръни и глогове ще растат в земята на людете Ми, Още и върху всичките къщи, гдето се веселят във веселещия се град;

14

Защото палата ще бъде изоставен, Шумният град ще бъде напуснат, Крепостта и кулата ще станат до века пещери, Наслаждение на диви осли, пасбище на стада,

15

Докато духът се излее на нас от свише, И пустинята стане плодородно поле, И плодородното поле се счете като лес.

16

Тогава правосъдие ще се засели в пустинята, И правда ще обитава в плодородното поле.

17

Правдата ще издействува мир; И светлината на правдата ще бъде покой и увереност до века.

18

И Моите люде ще обитават в мирно заселище, В утвърдени жилища, и в тихи успокоителни места.

19

Но ще пада градушка върху падащия лес*; И градът съвсем ще се сниши.

20

Блажени вие, които сеете при всяка вода, Които изпращат навред нозете на вола и на осела!

Исая 33


Исая Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 32

Исая

Index

Глава 33

1

Горко на тебе, който разоряваш, а не си бил разорен, Който постъпваш коварно; а с тебе на се постъпили коварно! Когато престанеш да разоряваш ще бъдеш разорен, И когато спреш да постъпваш коварно, ще постъпват коварно с тебе.

2

Господи, смили се за нас; Тебе чакаме; Бъди ни мишца всяка заран, И избавление за нас в усилно време.

3

От шума на метежа племената побягнаха; От Твоето издигане народите се разпръснаха.

4

И користта ще се събере от вас както гъсениците събират; Ще скокнат върху нея, както скача скакалец

5

Господ е превъзвишен, защото обитава на високо; Той е изпълнил Сион с правосъдие и правда.

6

А чрез мъдрост и знание и изобилно спасение Ще бъдат утвърдени времената ти: Страхът от Господа е Неговото съкровище.

7

Ето, юнаците им викат навън; Посланиците на мира плачат горчиво

8

Друмовете запустяха; Няма вече пътници; Той наруши договора, презря градовете, Не счита човека за нищо.

9

Земята жалее и изнемощява; Ливан е посрамен и вехне; Сарон прилича на пустиня; Листата на Васан и Кармил окапаха.

10

Сега ще стана, казва Господ; Сега ще се възвиша, сега ще се възвелича.

11

Слама ще заченете, и плява ще родите; Дишането ви като огън ще ви пояде,

12

И племената ще бъдат вар що гори, Като отсечени тръни, които изгарят в огън.

13

Слушайте, вие далечни, що съм сторил; И вие близки признайте силата Ми.

14

Грешните в Сион се боят; Трепет обзема безбожните; и казват : Кой от вас ще обитава при поглъщащ огън? Кой от вас ще обитава при вечни пламъци?

15

Който ходи праведно и говори справедливо, Който презира печалбата от насилствата, Който отърсва ръцете си от дароприемство, Който запушва ушите си, за да не чуе за кръвопролитие, И който затуля очите си, за да не види злото, -

16

Той ще обитава на високо; крепостите на канарите ще бъдат мястото на защитата му; Хлябът му ще му се даде, водата му няма да липсва.

17

Очите ти ще видят царя в красотата му, Ще видят широкоразпространена земя.

18

Сърцето ти ще си спомня за миналия ужас, казвайки : Где е този , който броеше кулите?

19

Няма вече да видиш свирепите люде, Люде с дълбок глас, който не проумяваш, С чужд език, който не разбираш.

20

Погледни на Сион, града на празниците ни; Очите ти ще видят Ерусалим безмълвно заселище, Щатър, който няма да се мести, Чиито колове никога не ще бъдат извадени, И нито едно от въжетата му скъсано.

21

Но там Господ ще бъде с нас във величието Си, Като място на широки реки и потоци, Гдето няма да върви ладия с весла, Нито ще мине великолепен кораб.

22

Защото Господ е наш съдия, Господ е наш законодател, Господ е наш цар, Той ще ни спаси.

23

Въжетата ти ослабнаха, Не можеха да крепят мачтата ти, Не можеха да разпрострат платната; И тогава големи користи се разделиха, Хромите разграбиха плячката.

24

И жителят няма да рече: Болен съм; На людете, които живеят в него, ще се прости беззаконието им.

Исая 34


Исая Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 33

Исая

Index

Глава 34

1

Приближете се народи, за да чуете, И внимавайте, племена; Нека чуе земята и това, което я изпълва, Светът и всичко, което се произвежда от него.

2

Защото Господ негодува спрямо всичките народи, И пламенно се гневи на всичките им множества; Обрекъл ги е на изтребление , Предал ги е на клане.

3

Също и убитите им ще бъдат разхвърлени, И вонята от труповете им ще се дигне, И планините ще се разтопят в кръвта им.

4

И цялото небесно множество ще се разложи, И небето ще се свие като свитък; И цялото му множество ще падне Както пада лист от лоза, И като паднал лист от смоковница.

5

Понеже ножът Ми се напи в небесата, Затова, ето, ще сляза за съдба върху Едом, Да! Върху людете, които Аз обрекох на изтребление

6

Ножът Господен е пълен с кръв, Затлъстя с тлъстина, С кръвта на агнетата и яретата, С тлъстините на овнешките бъбреци; Защото Господ има жертви във Восора, И голямо клане в Едомската земя.

7

Дивите волове ще слязат с тях, И телците с биковете; Земята им ще се напои с кръв, И пръстта им ще затлъстее с тлъстина.

8

Защото е ден на възмездие от Господа, Година на въздаяния по сионовото състезание.

9

Потоците на Едом ще се превърнат в смола. И пръстта му в сяра, И земята му ще стане пламтяща смола

10

Няма да угасне ни нощем ни денем; Димът и ще се издигне непрестанно; Из род в род ще остане опустошена; Никой не ще мине през нея до века.

11

Но пеликанът и ежът ще я наследят; Кукумявката и гарванът ще живеят в нея; И Господ ще простре върху нея връв за разорение, И отвес за изпразване.

12

Колкото за благородните му, никой от тях няма да се намери там, Та да провъзгласят царството; И всичките му първенци ще достигнат до нищо.

13

Тръни ще поникнат в палатите му, Коприва и къпини в крепостите му; И ще бъде заселище на чакали, Двор на камилоптици.

14

Дивите котки ще се срещат там с хиените,, И пръчът ще провиква към другаря си; Тоже и бухалът ще се настани там Като си намира място за почивка.

15

Там ще се загнездя стрелницата змия, И, като носи яйца и мъти, Ще събира малките си под сянката си; Да! там ще се събират лешоядите, Всеки с другарката си.

16

Потърсете в книгата Господна та прочетете; Никое от тия не ще липсва Нито ще бъде без другарката си; Защото казва Господ : Моите уста заповядаха това; И самият Негов Дух ги събра.

17

Той хвърли жребие за тях, И неговата ръка им раздели с мерна връв оная земя ; ти ще я владеят до века, Из род в род ще обитават в нея.

Исая 35


Исая Глава 35 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 34

Исая

Index

Глава 35

1

Пустото и безводното място ще се развеселят, И пустинята ще се възрадва и ще цъфне като крем.

2

Ще цъфти изобилно, и ще се развесели дори с радост и песни; Ще се даде на нея славата на Ливан, Превъзходството на Кармил и Сарод; Те ще видят славата Господна, Величието на нашия Бог.

3

Укрепете немощните ръце, И утвърдете ослабналите колена.

4

Кажете на ония, които са с уплашено сърце: Укрепете се! не бойте се! Ето вашият Бог! Възмездието ще дойде с Божие въздаяние: Той ще дойде и ще ви избави.

5

Тогава очите на слепите ще се отворят, И ушите на глухите ще се отпушат,

6

Тогава куцият ще скача като елен, И езикът на немия ще пее; Защото в пустата земя ще избликнат води, И потоци в пустинята.

7

Нажеженият пясък ще стане езеро, И жадната земя водни извори; В заселището, гдето лежаха чакалите, Ще има зеленина с тръстика и рогоз.

8

И там ще има друм и път, Който ще се нарече път на светостта; Нечестивият няма да мине през него, но ще бъде само за тях; Пътниците - даже и глупавите - няма да се заблуждават по него ,

9

Лъв не ще има там, Нито ще се качи по него хищен звяр; Такъв не ще се намери там; Но изкупените ще ходят по него .

10

Изкупените от Господа ще се върнат, И ще дойдат с възклицание в Сион: Вечно веселие ще бъде на главата им; Ще придобиват радост и веселие; А скръб и въздишане ще побягнат.

Исая 36


Исая Глава 36 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 35

Исая

Index

Глава 36

1

В четиринадесетата година на цар Езекия, асирийският цар Сенахирим възлезе против всичките укрепени Юдови градове и ги превзе.

2

И асирийският цар изпрати Рапсака от Лахис в Ерусалим с голяма войска при цар Езекия. И той застана при водопровода на горния водоем по друма към тепавичарската нива.

3

Тогава излязоха при него управителя на двореца Елиаким, Хелкиевия син, и секретаря Шевна, и летописецът Иоах Асафовият син.

4

Тогава им рече Рапсак: Кажете сега на Езекия: Така казва великият цар, асирийският цар: Каква е тая увереност, на която уповаваш?

5

Казвам ти, че твоето благоразумие и сила за воюване са само лицемерни думи. На кого, прочее, се надяваш та си въстанал против мене?

6

Виж, ти се надяваш като че ли на тояга, на оная строшена тръстика, на Египет, на която ако се опре някой ще се забучи в ръката му та ще я промуши. Такъв е египетския цар Фараон за всички, които се надяват на него.

7

Но ако ми речеш: На Господ нашия Бог уповаваме, то Той не е ли Оня, Чиито високи места и жертвеници премахна Езекия, като рече на Юда и на Ерусалим : Пред тоя олтар се покланяйте?

8

Сега, прочее, дай човеци в залог на господаря ми асирийския цар; а аз ще ти дам две хиляди коне, ако можеш от твоя страна да поставиш на тях ездачи.

9

Как тогава ще отблъснеш един военачалник измежду най-ниските слуги на господаря ми? Но пак уповаваш на Египет за колесници и за конници!

10

Без волята на Господа ли възлязох сега на това място за да го съсипя? Господ ми рече: Възлез против тая земя та я съсипи.

11

Тогава Елиаким, и Шевна, и Иоах рекоха на Рапсака: Говори, молим, на слугите си на сирийски, защото го разбираме; недей ни говори на юдейски, та да чуят людете, които са на стената.

12

Но Рапсак рече: Дали ме е пратил господарят ми само при твоя господар и при тебе да говоря тия думи? Не ме ли е изпратил при мъжете, които седят на стената, за да ядат с вас заедно нечистотиите си и да пият пикочта си?

13

Тогава Рапсак застана та извика на юдейски със силен глас като рече: Слушайте думите на великия цар, асирийския цар:

14

Така казва царят: Да ви не мами Езекия. Защото той не ще може да ви избави.

15

И да ви не прави Езекия да уповавате на Господа, като казва: Господ непременно ще ни избави; тоя град няма да бъде предаден в ръката на асирийския цар.

16

Не слушайте Езекия; защото така казва асирийският цар: Направете спогодба с мене и излезте при мене; и яжте всеки от лозето си, и всеки от смокинята си, и пийте всеки от водата на щерната си,

17

докле дойда и ви заведа в земя подобна на вашата земя, земя изобилваща с жито и вино, земя изобилваща с хляб и лозя.

18

Внимавайте да не би ви убеждавал Езекия като казва: Господ ще ни избави. Някой от боговете на народите избавил ли е земята си от ръката на асирийския цар?

19

Где са боговете на Емат и Арфад? Где са боговете на Сефаруим? Избавиха ли те Самария от ръката ми?

20

Кой измежду всичките богове на тия страни са избавили земята си от моята ръка, та да избави Иеова Ерусалим от ръката ми?

21

А те мълчаха, и не му отговориха ни дума; защото царят беше заповядал, казвайки: Да му не отговаряте.

22

Тогава управителят на двореца Елиаким Халкиевият син, и секретаря Шевна, и летописецът Иоах Асафовият син, дойдоха при Езекия с раздрани дрехи та му известиха Рапсаковите думи.

Исая 37


Исая Глава 37 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 36

Исая

Index

Глава 37

1

А когато цар Езекия чу думите му , раздра дрехите си, покри се с вретище и влезе в Господния дом.

2

И прати управителя на двореца Елиаким, секретаря Шевна и старшите свещеници, покрити с вретища, при пророк Исаия Амосовия син.

3

И рекоха му: Така казва Езекия: Ден на скръб, на изобличение и на оскърбление е тоя ден; защото настана часът да се родят децата, но няма сила за раждане.

4

Може би Господ твоят Бог ще чуе думите на Рапсака, когото господарят му асирийският цар прати да укорява живия Бог и ще изобличи думите, които Господ твоят Бог чу, затова възнеси молба за остатъка що е оцелял.

5

И тъй, слугите на цар Езекия отидоха при Исаия.

6

И Исаия им рече: Така да кажете на господаря си - така казва Господ: Не бой се от думите, които си чул, с които слугите на асирийския цар Ме похулиха.

7

Ето, аз ще туря в него такъв дух, щото, като чуе слух, ще се върне в своята земя; и ще го направя да падне от нож в своята земя.

8

И така, Рапсак, като се върна, намери, че асирийският цар воюваше против Ливна; защото бе чул, че той заминал от Лахис.

9

И царят чу да казват за асирийския цар Тирак: Излезе да воюва против тебе. И когато чу това , прати посланици до Езекия, казвайки:

10

Така да говорите на Юдовия цар Езекия, да речете: Твоят Бог, на Когото уповаваш, да те не мами като казва: Ерусалим няма да бъде предаден в ръката на асирийския цар.

11

Ето, ти чу какво направили всичките царе на всичките земи, как ги обрекли на изтребление : та ти ли ще се избавиш?

12

Боговете на народите избавиха ли ония, които бащите ми изтребиха, Гозан, Харан, Ресеф, и еденяните, които бяха в Таласар?

13

Где е ематският цар, арфадският цар и царете на града Сефаруим, на Ена и на Ава?

14

А когато Езекия взе писмото от ръката на посланиците та го прочете, Езекия възлезе в Господния дом и го разгъна пред Господа.

15

И Езекия се помоли пред Господа, като каза:

16

Господи на Силите, Боже Израилев, Който седиш между херувимите, Ти и само Ти си Бог на всичките земни царства; Ти си направил небето и земята.

17

Приклони, Господи, ухото Си и чуй; отвори, Господи, очите Си и виж; и чуй всичките думи на Сенахирима, който изпрати тогова да похули живия Бог.

18

Наистина, Господи, асирийските царе запустиха всичките области и земите им;

19

и хвърлиха в огън боговете им, защото не бяха богове, но дело на човешки ръце, дървета и камъни; затова ги погубиха.

20

Сега, прочее, Господи Боже наш, отърви ни от ръката му, за да познаят всичките земни царства, че Ти си Господ, единственият Бог .

21

Тогава Исиая, Амосовият син, прати до Езекия да кажат: Така казва Господ Израилевият Бог: Чух това, за което си се помолил на Мене против асирийския цар Сенахирим.

22

Ето словото, което Господ изговори за него: Презря те, присмя ти се девицата, сионовата дъщеря: Зад гърба ти поклати глава Ерусалимската дъщеря.

23

Кого си обидил и похулил ти? И против кого си говорил с висок глас И си надигнал нагоре очите си? Против светия Израилев.

24

Господа си обидил ти чрез слугите си, като си рекъл: С множеството на колесниците си възлязох аз Върху височината на планините, Върху уединенията на Ливан; И ще изсека високите му кедри, отбраните му елхи; И ще вляза в най-крайната му височина. В леса на неговия Кармил.

25

Аз изкопах и пих вода: И със стъпалото на нозете си Ще пресуша всичките реки на Египет*.

26

Не си ли чул, че Аз съм наредил това отдавна. И от древни времена съм начертал това? А сега го изпълних. Така щото ти да обръщаш укрепени градове в купове развалини.

27

Затова жителите им станаха безсилни, Уплашиха се и посрамиха се: Бяха като трева на полето, като зеленина, Като трева на къщния покрив. И жито препърлено преди да стане стъбло.

28

Но Аз зная жилището ти, Излизането ти и влизането ти, И буйството ти против Мене.

29

Понеже буйството ти против Мене И надменността ти стигнаха до ушите Ми, Затова ще туря куката Си в ноздрите ти, И юздата Си в устата ти, Та ще те върна през пътя, по който си дошъл.

30

И това ще ти бъде знамението: Тая година ще ядете това, което е саморасло. Втората година това, което израства от същото, А третата година посейте и пожънете Насадете лозя и яжте плода им.

31

И оцелялото от Юдовия дом, Което е останало, пак ще пуска корени долу, И ще дава плод горе.

32

Защото из Ерусалим ще излезе остатък, И из хълма Сион оцелялото. Ревността на Господа на Силите ще извърши това.

33

Затова, така казва Господ за асирийския цар - Няма да влезе в тоя град, Нито ще хвърли там стрела. Нито ще дойде пред него с щит, Нито ще издигне против него могила,

34

По пътя, през който е дошъл, по него ще се върне, И в тоя град няма да излезе, казва Господ;

35

Защото ще защитя тоя град за да го избавя, Заради Себе Си и заради слугата Ми Давида.

36

Тогава излезе ангел Господен та порази сто и осемдесет и пет хиляди души в асирийския стан; и когато станаха хора на сутринта, ето, всички ония бяха мъртви трупове.

37

И тъй асирийският цар Сенахирим си тръгна та отиде, върна се, и живееше в Ниневия.

38

А когато се кланяше в капището на бога си Нисрох, неговите синове Адрамелех и Сарасар, го убиха с нож; и побягнаха в Араратската земя. А вместо него се възцари син му Есарадон.

Исая 38


Исая Глава 38 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 37

Исая

Index

Глава 38

1

В това време Езекия се разболя до смърт; И пророк Исаия, Амосовия син, дойде при него та му рече: Така казва Господ: Нареди за дома си, понеже ще умреш и няма да живееш.

2

Тогава Езекия обърна лицето си към стената та се помоли Господу, казвайки:

3

Моля Ти се, Господи, спомни си сега как ходих пред Тебе с вярност и с цяло сърце, и върших това, което е угодно пред Тебе. И Езекия плака горко.

4

Тогава дойде Господното слово към Исаия и рече:

5

Иди та кажи на Езекия: Така казва Господ, Бог на баща ти Давида: Чух молитвата ти, видях сълзите ти; ето Аз ще приложа на живота ти петнадасет години.

6

И ще избавя и тебе и тоя град от ръката на асирийския цар, и ще защитя тоя град.

7

И това ще ти бъде знамението от Господа, че Господ ще извърши това, което казва:

8

ето, ще върна сянката десет градуса надире, които е изминала върху слънчевия часовник на Ахаза. И тъй слънцето се върна надире десет градуса, които бе изминало.

9

Ето какво писа Юдовият цар Езекия, когато бе се разболял и оздравя от болестта си:

10

Аз рекох: В половината от дните си Ще вляза в портите на преизподнята; Лиших се от остатъка на годините си.

11

Рекох: Няма да видя вече Господа, Господа в земята на живите; Няма да видя вече човека Като съм между ония, които престанаха да живеят.

12

Жилището ми се премести, и се дигна от мене като овчарски шатър; Навих живота си като тъкач; от основата Той ще ме отреже; Между заранта и вечерта ще ме довършиш.

13

Успокоявах се до сутринта; но той като лъв троши всичките ми кости; Между заранта и вечерта ще ме довършиш.

14

Като ластовица или жерав така крещях, Стенех като гургулица; очите ми изнемощяха от гледане нагоре. В утеснение съм, Господи; стани ми поръчител

15

Що да кажа аз? Той ми рече, и сам го изпълни; Ще ходя смирено през всичките си години поради огорчението на душата си.

16

Чрез тия неща живеят човеците, Господи, И само в тях е животът на моя дух; Така ще ме изцелиш и ще ме съживиш.

17

Ето, излезе за моя мир гдето имах голяма горест; И Ти, от любов към душата ми, си я избавил от рова на тлението, Защото си хвърлил зад гърба Си всичките ми грехове.

18

Защото преизподнята не може да Те хвали; смъртта не може да Те славослови; Ония, които слизат в рова, не могат да се надяват на Твоята вярност.

19

Живият, живият, той ще се хвали, както аз днес; Бащата ще извести на чадата си Твоята вярност.

20

Господ е близо да ме спаси; Затова ще пеем моите песни със струнни инструменти В дома Господен през всичките дни на живота си.

21

А Исаия беше казал: Нека вземат низаница смокини и ги турят за компрес на цирея: и царят ще оздравее.

22

Също и Езекия беше казал: Какво е знамението, че ще възлезе в Господния дом?

Исая 39


Исая Глава 39 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 38

Исая

Index

Глава 39

1

В онова време вавилонският цар Меродах-валадан, Валадановият син, прати писмо и подарък до на Езекия, понеже беше чул, че той се разболял и оздравял.

2

И Езекия се зарадва за тях, и им показа къщата със скъпоценните си вещи, - среброто и златото, ароматите и скъпоценните масла, целия си оръжеен склад и всичко каквото се намираше между съкровищата му; в къщата му и в цялото му владение не остана нищо, което Езекия не им показа.

3

Тогава дойде пророк Исаия при цар Езекия та му рече: Какво казаха тия човеци? и от где дойдоха при тебе? И Езекия рече: От далечна земя идат при мене от Вавилон.

4

Тогава каза: Що видяха в къщата ти? И Езекия отговори: Видяха всичко що има в къщата ми; няма нищо между съкровищата ми, което не им показах

5

Тогава Исаия рече на Езекия: Слушай словото на Господа на Силите:

6

Ето, идат дни, когато всичко що е в къщата ти, и каквото бащите ти са събрали до тоя ден, ще се пренесе във Вавилон; няма да остане нищо, казва Господ.

7

И ще отведат от синовете, които ще излязат от тебе, които ще родиш; и те ще станат скопци* в палата на вавилонския цар.

8

Тогава Езекия рече на Исаия: Добро е Господното слово, което ти изрече. Прибави още: Не е ли тъй , щом в моите дни ще има мир и вярност?

Исая 40


Исая Глава 40 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 39

Исая

Index

Глава 40

1

Утешавайте, утешавайте людете Ми, Казва вашият Бог.

2

Говорете по сърцето на Ерусалим, и изказвайте към него, Че времето на воюването му се изпълни, Че беззаконието му се прости; Защото взе от ръката Господна Двойно наказание за всичките си грехове.

3

Глас на един който вика: Пригответе в пустинята пътя за Господа, Направете в безводното място прав друм за нашия Бог.

4

Всяка долина ще се издигне, И всяка планина и хълм ще се сниши; Кривите места ще станат прави, И неравните места поле;

5

И славата Господна ще се яви, И всяка твар купно ще я види; Защото устата Господни изговориха това.

6

Глас на един, който казва: Провъзгласи! И отговори се+: Що да провъзглася? - Всяка твар е трева, И всичката й слава като полския цвят;

7

Тревата съхне, цветът вехне; Защото дишането Господно духа върху него; Наистина людете са трева!

8

Тревата съхне, цветът вехне, Но словото на нашия Бог ще остане до века.

9

Ти, който носиш благи вести на Сион, Изкачи се на високата планина; Ти, който носиш благи вести на Ерусалим, Издигни силно гласа си; Издигни го, не бой се, Кажи на Юдовите градове: Ето вашият Бог!

10

Ето, Господ Иеова ще дойде със сила, И мишцата Му ще владее за него; Ето, наградата Му е с него, И въздаянието Му пред него.

11

Той ще пасе стадото Си като овчар,, Ще събере агнетата с мишцата Си, Ще го носи в пазухата Си, И ще води полека доещите.

12

Кой е премерил водите с шепата си, Измерил небето с педя, Побрал в мярка пръстта на земята, И претеглил планините с теглилка, и хълмовете с везни?

13

Кой е упътил Духа Господен, Или като съветник Негов Го е научил?

14

С кого се е съветвал Той, И кой Го е вразумил и Го е научил пътя на правосъдието, И Му е предал знание, и Му е показал пътя на разума?

15

Ето, народите са като капка от ведро, И се считат като ситен прашец на везните; Ето, островите са като ситен прах що се дига.

16

Ливан не е достатъчен за гориво Нито стигат животните му за всеизгаряне.

17

Всичките народи са като нищо пред Него, Считат се пред Него за по-малко от нищо, да! за празнота.

18

И тъй, на кого ще уподобите Бога? Или какво подобие ще сравните с Него?

19

Кумирът ли? - Художникът го е излял , И Златарят го обковава със злато И лее за него сребърни верижки;

20

Който е твърде сиромах та да принесе принос Избира негниещо дърво, И търси за него изкусен художник, За да го направи непоклатим кумир!

21

Не знаете ли? не сте ли чули? Не ли ви се е известило отначало? От основаването на земята не сте ли разбрали

22

Онзи, Който седи над кръга на земята. Пред Когото жителите й са като скакалци, Който простира небето като завеса, И го разпъва като шатър за живеене,

23

Който докарва първенците до нищо, И прави като суета земните съдии?

24

Те едва са били посадени, едва са били посяти, Едва ли се е закоренил в земята стволът им, И Той подуха върху тях, и те изсъхват, И вихрушката ги помита като плява,

25

И тъй, на кого ще Ме уподобите Та да му бъда равен? казва Светият.

26

Дигнете очите си нагоре Та вижте: Кой е създал тия светила , И извежда множеството им с брой? Той ги вика всичките по име; Чрез величието на силата Му, И понеже е мощен във власт, Ни едно от тях не липсва.

27

Защо говориш, Якове, и казваш, Израилю; Пътят ми е скрит от Господа, И правото ми се пренебрегва от моя Бог?

28

Не знаеш ли? не си ли чувл, Че вечният Бог Иеова, Създателят на земните краища, Не ослабва и не се уморява? Неговият разум е неизследим.

29

Той дава сила на ослабналите, И умножава мощта на немощните.

30

Даже младите ще ослабнат и ще се уморят. И отбраните момци съвсем ще паднат;

31

Но ония, които чакат Господа, ще подновят силата си, Ще се издигат с крила като орли. Ще тичат и няма да се уморят, Ще ходят и няма да ослабнат.

Исая 41


Исая Глава 41 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 40

Исая

Index

Глава 41

1

Мълчете пред Мене вие острови; И племената нека подновят силата си; Нека приближат, и тогава нека говорят; Нека застанем заедно на съд.

2

Кой е въздигнал едного от изток, Когото повика с правда при нозете Си? Предава му народи, и поставя го господар над царе. И тях предава на ножа му като прах. На лъка му като отвята плява.

3

Погонва ги, и безопасно минава Пътя, по който не беше ходил с нозете си.

4

Кой издействува и извърши това., Като повика още в началото бъдещите родове? Аз Господ, първият и с последният, Аз съм.

5

Островите видяха и се уплашиха, Земните краища се разтрепераха, Приближиха се и дойдоха.

6

Всеки помогна на другаря си, И рече на брата си: Дерзай!

7

И тъй, дърводелецът насърчаваше златаря, И тоя, който кове с чука, онзи, който удря на наковалнята, Като казваше: Добре е споено, И го закрепяваше с гвоздеи, за да се не клати.

8

Но ти, Израилю, служителю Мой, Якове, когото Аз избрах, Потомството на приятеля Мой Авраама,

9

Ти, когото взех от краищата на земята, И повиках от най-далечните й страни, И ти рекох: Ти си Мой служител, Аз те избрах, и не го отхвърлих,

10

Не бой се, защото Аз съм с тебе: Не се ужасявай, защото Аз съм твой Бог; Ще те укрепя, да! ще ти помогна. Да! ще те подпра с праведната Си десница,

11

Ето, всички, които са разгневени на тебе, Ще се засрамят и смутят; Съперниците ти ще станат като нищо и ще загинат.

12

Ще потърсят ония, които се сражават против тебе, И няма да ги намериш; Ония, които воюват против тебе, ще станат като нищо, И като че не са били.

13

Защото Аз Господ твоят Бог съм, Който подкрепям десницата ти, И ти казвам: Не бой се, Аз ще ти помогна.

14

Не бой се червею Якове, и вие, малцината Израилеви; Аз ще ти помагам, казва Господ, Твоят изкупител, Светият Израилев.

15

Ето, Аз ще те направя на нова остра назъбена диканя; Ще вършееш планините и ще ги стриеш, И ще обърнеш хълмовете на дребна плява;

16

Ще ги отвееш, и вятърът ще ги отнесе, И вихрушката ще ги разпръсне; А ти ще се зарадваш в Господа, Ще се похвалиш в Светия Израилев.

17

Когато сиромасите и немотните потърсят вода, А няма, и езикът им съхне от жажда, Аз Господ ще ги послушам, Аз Израилевият Бог няма да ги оставя.

18

Ще отворя реки на големи височини, И извори всред долините; Ще обърна пустинята на водни езера, И сухата земя на водни извори.

19

В пустинята ще насадя кедър, ситим, Митра и маслено дърво; В ненаселената земя ще поставя наедно елха, Явор и кипарис,

20

За да видят и да знаят, Да разсъдят и да разберат всички, Че ръката Господна е направила това, И Светият Израилев го е създал.

21

Представете делото си, казва Гспод; Приведете силните си доказателства казва Якововият Цар

22

Нека ги приведат, и нека ни явят какво има да стане; Обяснете предишното, кажете какво е било, Та да приложим сърцата си в него и да узнаем сетнината му; Или известете ни бъдещето,

23

Известете какво има да стане изпосле, За да познаем, че сте богове; Дори докарвайте някакво добро или някакво зло докарвайте, За да се ужасим като го видим всички.

24

Ето, вие сте по-малко от нищо; И това, което вършите, по-малко от нищо; Мерзост е оня, който ви избира.

25

Издигнах едного от север, и той е дошъл, - От изгрева на слънцето едного, който призовава Моето име; И ще нагази първенците като кал, Както грънчарят тъпче глината.

26

Кой е изявил това от начало, за да знаем, И от преди време та да речем: Той има право ? Напротив, няма някой да го е изявил, няма някой да го е казал, Няма някой да е чул думите ви.

27

Пръв Аз рекох на Сиона: Ето ги ! ето ги! И дадох на Ерусалим благовестител.

28

Защото, когато прегледах, нямаше никой; Да! между тях нямаше съветник, Който да може да отговори дума, когато ги попитах.

29

Ето, те всички са суета, Делата им са нищо, Излеяните им идоли са вятър и посрамление.

Исая 42


Исая Глава 42 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 41

Исая

Index

Глава 42

1

Ето Моят служител, когото подкрепявам, Моят избраник, в когото благоволи душата Ми; Турих Духа Си на него; Той ще постави правосъдие за народите.

2

Няма да извика, нито ще издигне високо гласа си, Нито ще го направи да се чуе навън.

3

Смазана тръстика няма да пречупи, И замъждял фитил няма да угаси; Ще постави правосъдие според истината.

4

Няма да ослабне нито да се съкруши Догдето установи правосъдие на земята; И островите ще очакват неговата поука.

5

Така казва Бог, Господ, Който е направил небето и го е разпрострял, Който е разтлал земята с произведенията й, Който дава дишане на людете, които са на нея, И дух на тия, които ходят по нея:

6

Аз Господ те призовах в правда, И като хвана ръката ти ще те пазя, И ще те поставя за завет на людете, За светлина на народите,

7

За да отвориш очите на слепите, Да извадиш запрените от затвор, И седящите в мрак из тъмницата.

8

Аз съм Господ; това е Моето име; И не ща да дам славата Си на друг, Нито хвалата Си на изваяните идоли.

9

Ето, нещата, предсказани от начало се сбъднаха, И Аз ви известявам нови, Преди да се появят, казвам ви ги.

10

Пейте на Господа нова песен, Хвалата Му от краищата на земята, Вие, които слизате на морето и всичко що е в него, Острови, и вие, които живеете на тях.

11

Пустинята и градовете й нека извикат с висок глас , Силата, гдето живее Кидар; Нека пият жителите на Села*, Нека възклицават от върховете на планините,

12

Нека отдадат слава на Господа, И нека възвестят хвалата Му в островите.

13

Господ ще излезе като силен мъж, Ще възбуди ревнивостта Си като ратник, Ще извика, да! ще изреве. Ще надделее над враговете Си;

14

За дълго време мълчах, казва Той . Останах тих, въздържах Себе Си; Но сега ще извикам като жена, която ражда, Ще погубя и същевременно ще погълна.

15

Ще запустя планини и хълмове, И ще изсуша всичката им трева; Ще обърна реките в острови, И ще пресуша езерата.

16

Ще доведа слепите през път, който не са знаели, Ще ги водя в пътеки, които им са били непознати; Ще обърна тъмнината в светлина пред тях, И неравните места ще направя равни. Това ще сторя, и няма да ги оставя.

17

Ще се върнат назад, съвсем ще се посрамят Ония, които уповават на ваяните идоли, Които казват на леяните: Вие сте наши богове.

18

Чуите, глухи, И гледайте, слепи, за да видите.

19

Кой е сляп, ако не е служителят Ми, Или глух, както посланика, когото изпращам? Кой е сляп както предания Богу , И сляп както служителя Господен?

20

Ти гледаш много неща но не наблюдаваш; Ушите му са отворени, но той не чува.

21

Господ благоволи заради правдата Си Да възвеличи учението и да го направи почитаемо.

22

Но те са ограбени и оголени люде; Всички са впримчени в пещери и скрити в тъмници; Плячка са, и няма избавител, Обир са, и никой не казва: Върни го.

23

Кой от вас ще даде ухо на това? Кой ще внимава и слуша за бъдещето?

24

Кой предаде Якова на обир, И Израиля на грабител? Не Господ ли, на Когото съгрешихме? Защото не искаха да ходят в пътищата Му, Нито послушаха учението Му.

25

Затова изля на него лютостта на гнева Си И свирепостта на боя; И това го запали изоколо, но той не се сети, Изгори го, но той не го вложи в сърцето си.

Исая 43


Исая Глава 43 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 42

Исая

Index

Глава 43

1

А сега, така казва Господ Творецът ти, Якове, И създателят ти, Израилю: Не бой се, защото Аз те изкупих, Призовах те по име, Мой си ти

2

Когато минаваш през водите, с тебе ще бъда, И през реките, те не ще те потопят; Когато ходиш през огъня, ти няма да се изгориш, И пламъкът не ще те опали.

3

Защото Аз съм Иеова твоят Бог, Светият Израилев, твоят Спасител; За твой откуп дадох Египет, За тебе Етиопия и Сева.

4

Понеже ти бе скъпоценен пред очите Ми, И почетен, и аз те възлюбих, Затова ще дам човеци а тебе, И племена за живота ти.

5

Не бой се, защото Аз съм с тебе; От изток ще доведа потомството ти, И от запад ще те събера;

6

Ще река на севера: Възвърни, И на юга: Не задържай; Доведи синовете Ми от далеч, И дъщерите Ми от земния край, -

7

Всички, които се наричат с Моето име, Които сътворих за славата Си; Аз създадох всеки от тях , да! Аз го направих.

8

Изведи слепите люде, които имат очи, И глухите, които имат уши.

9

Нека се съберат заедно всичките народи, И нека се стекат племената; Кой от тях може да възвести това и да ни обясни предишните събития? Нека доведат свидетелите си, за да се оправдаят Та да чуят човеците и да рекат: Това е вярно

10

Вие сте Мои свидетели, казва Господ, И служителят Ми, когото избрах, За да Ме познаете и да повярвате в Мене, И да разберете, че съм Аз, - Че преди Мене не е имало Бог. И подир Мене няма да има.

11

Аз, Аз съм Господ; И освен Мене няма спасител

12

Аз възвестих, и спасих, и показах, Когато не е имало между вас чужд Бог ; Затова вие сте Ми свидетели, казва Господ, Че Аз съм Бог.

13

Да, преди да е имало време*, Аз съм; И няма кой да избави от ръката Ми; Аз действувам, и кой ще Ми попречи?

14

Така казва Господ, вашият Изкупител, Светият Израилев; Заради вас пратих във Вавилон, И ще доведа всички като бежанци, Дори халдеите, в корабите, с които се хвалеха.

15

Аз съм Господ, Светият ваш, Творецът Израилев, ваш Цар.

16

Така казва Господ, Който прави път в морето, И пътека в буйните води,

17

Който извежда колесници и коне, войска и сила: Те всички ще легнат, няма да станат; Унищожиха се, угаснаха като фитил.

18

Не си спомняйте предишните неща, Нито мислете за древните събития.

19

Ето, Аз ще направя ново нещо; Сега ще се появи; не ще ли внимавате в него? Да ще направя път в пустинята, И реки в безводната земя.

20

Полските зверове ще Ме прославят, - Чакалите и камилоптиците, - Защото давам вода в пустинята, Реки в безводната земя, За да напоя людете Си, избраните Си,

21

Людете, които създадох за Себе Си, За да оповестяват хвалата Ми.

22

Но ти Якове, не Ме призова; Но ти Израилю, се отегчи от Мене,

23

Не си Ми принасял агънцата на всеизгарянията си, Нито си Ме почитал с жертвите си. Аз не те заробих с приноси, И не ти дотегнах с ливан.

24

Не си купил за Мене благоуханна тръстика с пари, Нито си Ме наситил с тлъстината на жертвите си; Но си Ме заробил с греховете си Дотегнал си Ми с беззаконията си,

25

Аз, Аз съм, Който изтривам твоите престъпления заради Себе Си, И няма да си спомня за греховете ти.

26

Подсети Ме, за да се съдим заедно; Представи делото си, за да се оправдаеш.

27

Твоят праотец съгреши, И учителите ти престъпиха против Мене.

28

Затова ще сваля от свещенството им* великите служители+ на светилището. И ще обрека Якова на изтребление , И ще направя Израиля за поругание.

Исая 44


Исая Глава 44 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 43

Исая

Index

Глава 44

1

Но сега слушай, служителю Мой, Якове, И Израилю, когото Аз избрах:

2

Така казва Господ, Който те е направил, И те е създал в утробата, и ще ти помага: Не бий се, служителю Мой, Якове, И ти, Ерусалиме, когото Аз избрах,

3

Защото ще изливам вода на жадната земя , И реки на сухата почва; Ще изливам Духа Си на потомството ти, И благословението Си на рожбите ти;

4

И те ще поникнат между тревата Като върби край течащи води.

5

Един ще казва: Аз съм Господен; Друг ще се нарича с Якововото име; А друг ще подписва с ръката си, че ще служи Господу, И ще произнася с почит Израилевото име.

6

Така казва Господ, Царят на Израиля, Неговият изкупител, Господ на Силите: Аз съм първият, Аз и последният, И освен Мене няма Бог.

7

Откак съм настанил древните люде Кой може да прогласи както Аз? Нека възвести това и Ми го изложи; Нека им известят идните и бъдещите неща.

8

Не бойте се нито се страхувайте; Не възвестих ли ти Аз от древността, и ти показах това? И вие сте Ми свидетели, - Има ли бог освен Мене? Наистина няма канара: Аз не познавам такъв .

9

Всички, които образуват изваяни идоли, са за посрамление; И многожелателните им неща са безполезни; И те сами им са свидетели; не виждат нито разбират, За да се засрамят.

10

Кой е оня , който прави един бог, Или излива изваян идол, съвсем безполезен?

11

Ето, всичките му привърженици ще се засрамят; А художниците, които и те са от човеци, Нека се съберат всички, нека застанат; Ще са убоят, ще се засрамят всички.

12

Ковачът кове брадва. Работи я във въглищата, и я образува с чукове, Работещ със силната си мишца, Дори огладнява и изнемощява; Вода ако не пие ослабва.

13

Дърводелецът простира връв, начертава идола с тебешир, Изработва го с длета, начертава го с пергел, И образува го по човешки образ, според човешка красота, За да стои в къщи

14

Отсичайки си кедри. И вземайки пърнар и дъб, Той си бе избрал между горските дървета едно, Та бе насадил бор; и дъждът го е правил да расте.

15

Тогава, като е станал на човека за горене, Той взема от него и се топли, Още го гори и пече хляб; И същото прави бог та му се кланя, Прави го изваян идол та коленичи пред него!

16

Една част от него той изгаря в огън, С друга част готви месо да яде, Изпича печиво и се насища. Грее се и казва: Ох! стоплих се! върху огъня!

17

И останалото от него прави бог, изваяния си идол. Коленичи пред него и му се кланя, И му се моли казвайки: Избави ме, защото ти си мой бог!

18

Те не знаят нито разсъждават; Защото са замазани очите им, за да не гледат, И сърцата им-за да не разбират:

19

И никой не взема на сърцето си, Нито има знание или разум та да рече: Част от него изгорих на огън, Още и хляб изпекох на въглищата му Опекох и месо та ядох: И да правя ли останалото от него гнусота? Да се поклоня ли на нещо станало от дърво?

20

Той се храни с пепел; измаменото му сърце го заблуди, Та не може да отърве душата си нито да рече: Това нещо в десницата ми не е ли лъжа?

21

Помни това, Якове, И Израилю, защото си Ми служител; Аз те създадох; Мой служител си; Израилю, няма да бъдеш забравен от Мене,

22

Изличих като гъста мъгла престъпленията ти, И като облак греховете ти; Върни се при мене, защото Аз те изкупих

23

Възпей радостно, небе, защото Господ извърши това; Възкликнете, по-долни земни части; Запейте весело, планини, Горо и всички дървета в нея, Защото Господ изкупи Якова, И се прослави в Израиля.

24

Така казва Господ изкупителят ти, Който те е образувал в утробата: Аз съм Господ, Който извърших всичко; Който сам разпрострях небето, И сам разтлах земята;

25

Който осуетявам знаменията на лъжците, И правя да избезумеят чародеите; Който превръщам мъдрите, И обръщам знанието им в глупост;

26

Който потвърждавам думата на Своя служител, И изпълнявам изявеното от Моите пратеници; Който казвам за Ерусалим: Ще се насели, И за градовете на Юда: Ще се съградят, И Аз ще възстановя разрушеното в него;

27

Който казвам на бездната: Изсъхни, И Аз ще пресуша реките ти;

28

Който казвам за Кира: Той е Моят овчар. Който ще изпълни всичко, което Ми е угодно, Даже, когато кажа на Ерусалим: Ще се съгради, И на храма: Ще се положат основите ти.

Исая 45


Исая Глава 45 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 44

Исая

Index

Глава 45

1

Така казва Господ на помазаника Си, На Кира, когото Аз държа за дясната ръка, За да покоря народи пред него, И да разпаша кръста на царе, За да отворя вратите пред него. Та да не затворят портите:

2

Аз ще ходя пред тебе И ще изравня неравните места; И ще разбия медните врати, И ще строша железните лостове;

3

Ще ти дам съкровища пазени в тъмнина, И богатства скрити в скривалища, За да познаеш, че Аз съм Господ, Израилевият Бог, Който те призовавам по името ти.

4

Заради Якова служителят Ми И Израиля избрания Ми Призовах те по името ти, Дадох ти почтено име, ако и да Ме не познаваш,

5

Аз съм Господ, и няма друг; Няма бог освен Мене; Аз те описах, ако и да Ме не познаваш,

6

За да познаят от изгрева на слънцето и от запад, Че освен Мене няма никой, Че Аз съм Господ, и няма друг.

7

Аз създавам светлината и творя тъмнината; Правя мир, творя и зло! Аз Господ съм, Който правя всичко това.

8

Роси, небе, от горе, И нека излеят облаците правда; Нека се отвори земята, за да се роди спасение, И за да изникне същевременно правда; Аз Господ създадох това.

9

Горко на онзи, който се препира със Създателя си! Черепка от земните черепки! Ще рече ли калта на този, който й дава образ: Що правиш? Или изделието ти да рече за тебе : Няма ръце?

10

Горко на онзи, който казва на баща си : Какво раждаш? Или на жена му: Какво добиваш?

11

Така казва Господ, Светият на Израиля и неговият Създател: Допитай се до Мене за бъдещето; За синовете Ми и за делото на ръцете Ми заповядайте Ми.

12

Аз създадох земята, и сътворих човека на нея; Аз, да! Моите ръце разпростряха небето, Аз дадох заповед на цялото му множество.

13

Аз издигнах него* с правда, И ще оправям всичките му пътища; Той ще съгради града Ми и ще пусне пленниците Ми, Без откуп или подаръци, казва Господ на Силите.

14

Така казва Господ: Печалбата от труда на Египет и търговията на Етиопия. И на високите мъже савците, Ще минат към тебе и твои ще бъдат; Ще те дирят; в окови ще заминат; И като ти се поклонят ще ти се помолят, казвайки : Само между тебе е Бог, и няма друг, Друг бог няма.

15

Наистина Ти си Бог, Който се криеш, Боже Израилев, Спасителю

16

Те всички ще се посрамят и смутят; Те всички ще си отидат засрамени, които работят идоли.

17

А Израил ще се спаси чрез Господа с вечно спасение; Вие няма да се посрамите нито да се смутите до вечни времена.

18

Защото така казва Господ, Който сътвори небето, (Твоя Бог, Който създаде земята, направи я, и я утвърди, Който не я сътвори пустиня, но я създаде, за да се населява): Аз съм Господ, и няма друг.

19

Не съм говорил в тайно, от място в тъмна земя; Не съм рекъл на Якововото потомство: Търсете Ме напразно. Аз Господ говоря правда, възвестявам правота.

20

Съберете се та дойдете, Приближете се, всички вие избягали от народите; Нямат разум ония, които издигат дървените си идоли, И се молят на бог, който не може да спаси.

21

Изявете и приведете ги ; Да нека се съветват заедно; Кой е прогласил това от древността? Кой го е изявил от отдавнашното време? Не аз ли Господ? и освен Мене няма друг бог, Освен мене няма бог праведен и спасител.

22

Към Мене погледнете и спасени бъдете всички земни краища; Защото Аз съм Бог, и няма друг.

23

В Себе си Се заклех, (Праведна дума излезе из устата Ми, и няма да се повърне), Че пред Мене ще се преклони всяко коляно, Всеки език ще се закълне в Мене .

24

Само в Господа, ще рече някой за Мене, Има правда и сила; При Него ще дойдат човеците, А всички, които се разгневиха на Него, ще се засрамят

25

Чрез Господа ще се оправдае И с Него ще се хвали цялото Израилево потомство.

Исая 46


Исая Глава 46 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 45

Исая

Index

Глава 46

1

Прегъна се Вил, наведе се Нево; Идолите им са натоварени на животни и на добитък; Товарът, който вие носехте в шествията си стана тежък на умореното животно .

2

Наведоха се, всички паднаха; Те не можаха да отърват товара, Но сами отидоха в плен.

3

Слушайте Ме, доме Яковов, И всички останали от Израилевия дам, Който съм носил още от утробата, И съм държал още от рождението.

4

Даже до старостта ви Аз съм същият, И докато побелеете Аз ще ви нося Аз ви направих, и Аз ще ви държа, Да! Аз ще ви нося и избавя.

5

На кого ще Ме оприличите, и с кого ще Ме сравните и съпоставите, Та да бъдем подобни?

6

Ония, които изсипват злато из мешеца, И претеглят сребро с везни, Те наемат златар, та го направя бог, Пред който падат и се покланят;

7

Дигат го на рамо и го носят Та го поставят на мястото му; И той стои там, и от мястото си няма да мръдне; Още и вика човек към него, но не може да отговори, Нито да го избави от бездната му.

8

Помнете това, и покажете се мъже, Докарайте ги на ума си, вие престъпници.

9

Помнете предишните неща от древността: Защото Аз съм Бог, и няма друг; Аз съм Бог, и няма подобен на Мене,

10

Който от началото изявявам края, И от древните времена нестаналите още неща, И казвам: Намерението Ми ще устои, И ще извърша всичко що Ми е угодно;

11

Който зове хищна птица от изток, От далечна земя мъжа по намерението Си; Да! рекох, и ще направя да стане; Намислих, и ще го извърша.

12

Слушайте Ме, вие коравосърдечни, Които сте далеч от правдата:

13

Приближих правдата Си тя не ще бъде далеч, И спасението Ми няма да закъснее И ще дам спасение в Сион, Славата Си на Израиля.

Исая 47


Исая Глава 47 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 46

Исая

Index

Глава 47

1

Сниши се та седни в пръстта, девице, дъщерьо вавилонска; Седни на земята, а не на престол, дъщерьо халдейска; Защото няма да се наричаш вече изтънчена и изнежена.

2

Хвани ръчната мелница та мели брашно! Махни булото си, дигни полите си , Открий пищялите си , мини реките.

3

Голотата ти ще се открие, Да! срамотата ти ще се яви: Аз ще си възмъздя, И не ще се примиря с никого.

4

Името на нашия Изкупител е Господ на Силите. Светият Израилев.

5

Седи та мълчи, и влез в тъмнината, халдейска дъщерьо, Защото няма вече да те наричат господарка на царствата.

6

Разгневих се на людете Си, И предадох ги в ръката ти; Но ти не им показа милост, Ти си сложила твърде тежкия си хомот върху стареца;

7

И рекла си: До века ще бъда господарка; Та не си взела това присърце, Нито си помнила сетнината му.

8

Сега, прочее, чуй това, ти сластолюбко, Която седиш безгрижна, която казваш в сърцето си: Аз съм, и освен мене няма друга; Няма да стоя вдовица, Нито ще зная що е да се обезчадя, -

9

И двете тия неща ще дойдат върху тебе Внезапно, в един ден, Обезчадване и вдовство; В пълна мяра ще те постигнат Въпреки многото ти чародейства И голямото изобилие на обаянията ти.

10

Понеже си била дързостна в нечестието си, И си рекла: Никой не ме вижда, - Понеже мъдростта ти и знанието ти са те отвратили, И си рекла в сърцето си: Аз съм, и освен мене няма друга, -

11

Затова ще дойде върху теме зло, Без да можеш да я умилостивиш; Ще дойде внезапно върху тебе и опустошение, без да ти е било известно.

12

Приближи сега с обаянията си И с многото си чародейства, В които си се трудила от младостта си; Може би ще се ползуваш! може би ще уплашиш неприятеля !

13

Уморила си се в многото си съвещания. Нека приближат сега астролозите, звездобройците, И предвещателите по новолунията, И нека те избавят от това, което ще дойде върху тебе!

14

Ето, те ще бъдат като плява; Огън ще ги изгори; Не ще могат да се избавят от силата на пламъка, Понеже той не ще бъде въглен да се огрее някой, Или огън, пред който да седне.

15

Такива ще ти станат нещата, в които си се трудила; Ония, които са търгували с тебе от младостта ти, Ще се разбягат всеки по своя си път; Не ще има кой да те избави.

Исая 48


Исая Глава 48 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 47

Исая

Index

Глава 48

1

Чуйте това, доме Яковов, Които сте се нарекли с Израилевото име, Които излязохте из Юдовия източник. Които се кълнете в името Господно И си спомняте за Бога Израилев, Но не с истина, нито с правда;

2

(Защото наименуват се от светия град, И се облягат на Израилевия Бог, Чието име е Иеова на Силите):

3

От древността обявих предишните дела; Да! излязоха из устата Ми, и Аз ги прогласих; Внезапно ги извърших, и те се сбъднаха.

4

Понеже познавах, че си упорит, Че вратът ти е желязна жила, и челото ти медно,

5

Затова от древността ти обявих тия неща , Преди да станат прогласих ти ги , Да не би да речеш: Идолът ми ги извърши, да! изваяното ми, И излеяното ми ги заповяда.

6

Това ти си чул; виж всичко това; И вие, не ще ли го вие прогласите? От сега ти изявявам нови неща, Дори скрити, които ти не си знаел.

7

Те сега станаха, а не отдавна, И преди този ден нито си слушал за тях, Да не би да речеш: Ето, аз знаех това.

8

Нито даже си слушал, нито даже си знаел, Нито даже са били отворени от древността ушите ти; Защото знаех, че ти постъпваше много коварно, И още от утробата си бил наречен престъпник.

9

Заради Своето име ще отложа изливането на гнева Си, И заради славата Си ще се въздържа от тебе, да те не изтребя.

10

Ето, очистих те, но не като сребро; Изпитах те в пещта на скръбта.

11

Заради Себе Си ще сторя това; Защото как да се оскверни името Ми ? Да! не ще да дам славата Си на друг.

12

Чуй Ме, Якове, и Израилю, когото Аз призовах: Аз съм същият, Аз първият и Аз последният.

13

Да! Моята ръка основа земята, И десницата Ми разпростря небето; Когато ги извикам, те всички се представят.

14

Съберете се, всички вие, и чуйте: Кой от тях е възвестил това? Оня, когото Господ възлюби, ще извърши волята Му над Вавилон, И мишцата му ще бъде над халдеите.

15

Аз, Аз говорих, да! призовах го; Доведох го; и пътят му ще благоуспее.

16

Приближете се при Мене, чуйте това: От начало не съм говорил скришно; Откак стана това, Аз бях там; И сега ме прати Господ Иеова и Духът Му.

17

Така казва Господ Изкупителят ти, Светият Израилев: Аз съм Господ твоят Бог, Който те учи за ползата ти , Който те води в пътя, по който трябва да ходиш.

18

Дано би послушал ти заповедите Ми! Тогава мирът ти щеше да бъде като река, И правдата ти като морските вълни;

19

Потомството ти щеше да бъде като пясъка, И рожбите на чреслата ти като зърната му; Името му не би се отсякло Нито би се изтребило отпред Мене.

20

Излезте от Вавилон, бягайте от халдеите; С възклицателен глас прогласете, проповядвайте това, Разгласете го до земния край, Речете: Господ изкупи слугата Си Якова.

21

И те не жадуваха, когато ги водеше през пустините; Той направи да изтекат за тях води из канарата, Още разцепи канарата, и потекоха водите.

22

Мир няма за нечестивите, казва Господ.

Исая 49


Исая Глава 49 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 48

Исая

Index

Глава 49

1

Слушайте ме, острови, И внимавайте, далечни племена: Господ ме призова още от рождението, Още от утробата на майка ми спомена името ми!

2

Направи устата ми като остър нож, Покри ме под сянката на ръката Си; И направи ме като лъскава стрела, И ме скри в тула Си;

3

И рече ми: Ти си Мой служител, Ти си Израил, в когото ще се прославя.

4

Но аз си рекох: Напразно съм се трудил, За нищо и напусто съм изнурявал силата си; Все пак, обаче, правото ми е у Господа, И наградата ми е у моя Бог.

5

Сега, прочее, говори Господ, Който ме създаде още от утробата за Свой служител, За да доведа пак Якова при Него, И за да се събере Израил при Него, - (Защото съм почтен в очите на Господа. И моят Бог ми стана сила,)

6

Да! Той казва: Малко нещо е да Ми бъдеш служител, За да възстановиш племената на Якова; И за да възвърнеш опазените на Израиля; Ще те дам още за светлина на народите, За да бъдеш Мое спасение до земния край.

7

Така казва Господ. Изкупителят на Израиля, и Светият негов, На онзи, когото човек презира, На онзи, от когото се гнуси народът, На слуга на владетелите: Царе ще видят и ще станат, - Князе, и ще се поклонят, заради Господа, Който е верен, заради Светият Израилев, Който те избра.

8

Така казва Господ: В благоприятно време те послушах, И в спасителен ден ти помогнах; Ще те опазя, и ще те дам за завет на людете За да възстановиш земята, За да ги направиш да завладеят запустелите наследства,

9

Като кажеш на вързаните: Излезте, - На ония, които са в тъмнината: Явете се. Те ще пасат край пътищата, И пасбищата им ще бъдат по високите голи височини.

10

Няма да огладнеят нито да ожаднеят; Не ще ги удари нито жега, нито слънце; Защото Оня, Който се смилява за тях, ще ги води, И при водни извори ще ги заведе.

11

И ще обърна всичките Си планини на пътища, И друмовете Ми ще се издигнат.

12

Ето, тия ще дойдат от далеч, И, ето, ония от север и от запад, А пък ония от Синимската земя.

13

Пей, небе, и радвай се, земьо, И запейте, планини; Защото Господ утеши людете Си, И се смили за наскърбените Си.

14

Но Сион рече: Иеова ме е оставил, И Господ ме е забравил.

15

Може ли жена да забрави сучещото си дете Та да се не смили за чадото на утробата си? Обаче те, ако и да забравят, Аз все пак няма да те забравя.

16

Ето, на дланите Си съм те врязал: Твоите стени са винаги пред Мене.

17

Чадата ти ще дойдат набързо; А разорителите ти и запустителите ти ще си отидат от тебе.

18

Подигни очите си наоколо та виж: Всички тия се събират заедно и дохождат при тебе. Заклевам се в живота Си, казва Господ, Ти наистина ще се облечеш с всички тях като с украшение. И като невеста ще се накитиш с тях.

19

Защото разорените ти и запустелите ти места И опустошената ти земя Ще бъдат сега тесни за жителите ти : А ония, които те поглъщаха ще бъдат отдалечени,

20

Чадата, които ще добиеш след обезчадването си, Ще рекат още в ушите ти; Тясно е мястото за мене; Стори ми място, за да се населя.

21

Тогава ще речеш в сърцето си: Кой ми роди тия, Тъй като аз бях обезчадена и пуста, Заточена и скитница? И кой изхрани тия? Ето, аз бях оставена сама; тия, где бяха?

22

Така казва Господ Иеова: Ето, ще издигна ръката Си към народите, И ще възвися знамето Си пред племената; И те ще доведат синовете ти в обятията си, И дъщерите ти ще бъдат донесени на рамената им.

23

Царе ще бъдат твои хранители, И техните царици твои кърмилници; Ще ти се поклонят с лице до земята, И ще лижат пръстта на нозете ти; И ти ще познаеш, че Аз съм Господ, И че ония, които Ме чакат, не ще се посрамят.

24

Нима може да се отнеме користта от силния, Или да се отърват пленените от юнак?

25

Но Господ така казва: Пленниците на силния ще са отнемат, И користта ще се отърве от страшния; Защото Аз ще се съдя с оня, който се съди с тебе, И ще спася чадата ти,

26

А притеснителите ти ще заставя да изядат собствените си меса, И ще се опият със собствената си кръв както с ново вино; - И всяка твар ще познае, Че Аз, Господ, съм твоят Спасител, И че твоят изкупител е Могъщият Яковов.

Исая 50


Исая Глава 50 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 49

Исая

Index

Глава 50

1

Така казва Господ: Где е разводното писмо на майка ви, С което я напуснах? Или на кого от заимодавците си ви продадох? Ето, поради вашите беззакония бяхте продадени, И поради вашите престъпления биде напусната майка ви.

2

Защото, когато дойдох, нямаше никой, - Когато повиках, нямаше кой да отговори? Скъсила ли се е някак ръката Ми та да не може да изкупва? Или нямам ли сила да избавям? Ето, Аз със смъмрянето Си изсушавам морето, Обръщам реките в пустиня; Рибите им се вмирисват, Умирайки от жажда от нямане вода.

3

Аз обличам небето с мрак, И турям вретище за неговото покривало.

4

Господ Иеова ми даде език на учените, За да зная как да помогна с дума на уморения; Всяка заран Той събужда, Събужда ухото ми, За да слушам като учащите се.

5

Господ Иеова ми отвори ухото; И аз не се резбунтувах, Нито се обърнах назад.

6

Гърба си дадох на биене, И бузата си на скубачите на косми; Не скрих лицето си от безчестие и заплювания.

7

Понеже Господ Иеова ще ми помогне. Затова не се смущавам, Затова съм втвърдил лицето си като кремък, И зная, че не ще бъда посрамен.

8

Близо е Оня, Който ме оправдава: Кой ще се съди с мене? нека застанем заедно. Кой ми е противник? нека се приближи при мене.

9

Ето, Господ Иеова ще ми помогне; Кой ще ме осъди? Ето, те всички ще овехтеят като дреха; Молец ще ги изяде.

10

Кой измежду вас се бои от Господа И слуша гласа на Неговия служител. Но ходи в тъмнина и няма светлина? Такъв нека уповава на името Господно, И нека се обляга на своя Бог.

11

Ето, всички вие, които запаляте огън. Които обикаляте себе си с главни. Ходете в пламъка на огъня си, И всред главните, които сте разпалили; Това ще имате от ръката Ми, - В скръб ще легнете.

Исая 51


Исая Глава 51 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 50

Исая

Index

Глава 51

1

Слушайте Мене, вие, които следвате правдата, Които търсите Господа; Погледнете на канарата, от която сте отсечени, И в дупката на ямата, из която сте изкопани,

2

Погледнете на баща си Авраама, И на Сара, която ви е родила; Защото, когато беше само един го повиках, Благослових го и го умножих.

3

Защото Господ ще утеши Сиона Той ще утеши всичките му запустели места, И ще направи пустотата му като Едем, И запустялостта му като Господната градина; Веселие и радост ще се намери в него, Славословие и глас на хваление.

4

Внимавайте на Мене, люде Мои, И слушайте Ме, народе Мой; Защото закон ще излезе от Мен И Аз ще поставя правосъдието Си за светлина на народите.

5

Правдата Ми наближава, Спасението Ми се яви, И мишците Ми ще съдят племената; Островите ще ме чакат, И ще уповават на мишцата Ми.

6

Подигнете очите си на небето, И погледнете на земята долу, Защото небето ще изчезне като дим, И земята ще овехтее като дреха, И ония, които живеят на нея, подобно ще измрат; Но Моето спасение ще трае до века, И правдата Ми няма да се отмени.

7

Слушайте Мене, вие, които знаете правда, Люде, които имате в сърцето си закона Ми; Не бойте се от укорите на човеците, Нито се смущавайте от ругатните им.

8

Защото молецът ще ги пояде като дреха, И червеят ще ги пояде като вълна; Но Моята правда ще пребъде до века, И спасението Ми из родове в родове.

9

Събуди се, събуди се, облечи се с сила, мишца Господна! Събуди се както в древните дни, в отдавнашните родове! Не си ли ти, която си съсякла Раав*, И смъртно си пробола змея?

10

Не си ли ти която си изсушила морето, Водите на голямата бездна, И си направила морските дълбочини Път за преминаването на изкупените

11

Изкупените от Господа ще се върнат И ще дойдат с възклицание в Сион Вечно веселие ще бъде на главата им; Ще придобият радост и веселие, А скръб и въздишане ще побягнат.

12

Аз Аз съм, Който ви утешавам: Кой си ти та се боиш от смъртен човек, И от човешки син, който ще стане като трева;

13

А си забравил Господа Създателя си, Който разпростря небето и основа земята, И непрестанно всеки ден се боиш От яростта на притеснителя Като че се приготвяше да изтреби? И где е сега яростта на притеснителя?

14

Вързаният в заточение скоро ще бъде развързан, И няма да умре в ямата, Нито ще се лиши от хляба си;

15

Защото Аз съм Господ твоят Бог, Който уталожвам морето, когато бучат вълните му; Господ на Силите е името Ми.

16

Турих словата Си в устата ти, И те покрих в сянката на ръката Си, За да река на Сиона: Ти си Мой народ.

17

Събуди се, събуди се, стани, дъщерьо ерусалимска, Която си пила от ръката на Господа чашата на яростта Му; Пила си, и изпразнила си до дъно Чашата на омайването.

18

От всичките синове, които е родила, Няма кой да я води; Нито има, който да я държи за ръка.

19

Двете тия беди те сполетяха, - Кой ще те пожали? Разорение и погибел, глад и нож, - Как да те утеша?

20

Синовете ти примряха: Лежат по всичките кръстопътища Както антилопа в мрежа; Пълни са с яростта Господна, С изобличението на твоя Бог.

21

Прочее, слушай сега това Ти наскърбена и пияна, но не с вино:

22

Така казва Господ Иеова, Твоят Бог, Който защитава делото на людете Си: Ето, взех от ръката ти чашата на омайването, Дори до дъно чашата на яростта Си; Ти няма вече да я пиеш.

23

Аз ще я туря в ръката на притеснителите ти, Които рекоха на душата ти: Падни ничком, за да минем над тебе ; И ти си сложила гърба си като земя И като път за ония, които минават.

Исая 52


Исая Глава 52 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 51

Исая

Index

Глава 52

1

Събуди се, събуди се, облечи силата си, Сионе; Облечи великолепните си дрехи, Ерусалиме, свети граде; Защото от сега нататък няма да влезе в теме Необрязан и нечист.

2

Отърси от себе си пръстта; Стани, седни Ерусалиме! Освободи се от връзките по шията ти, Пленена дъщерьо сионова!

3

Защото така казва Господ: Продадохте се за нищо:; И ще бъдете изкупени без пари.

4

Защото така казва Господ Иова: Людете Ми слязоха изпърво в Египет, за да поживеят там; После и асирийците ги угнетяваха без причина.

5

Сега, прочее, що да правя тук, казва Господ. Тъй като людете Ми се взеха за нищо? Владеещите над тях вият, казва Господ, И името Ми непрестанно се хули всеки ден.

6

Затова людете Ми ще познаят Моето име; Затова ще познаят в оня ден, Че Аз съм, Който говоря ето, Аз.

7

Колко са прекрасни върху планините Нозете на онзи, който благовествува, който проповядва мир! Който благовествува добро, който проповядва спасение! Който казва на Сиона: Твоят Бог царува!

8

Ето гласът на стражите ти! издигат гласа си, Всички възклицават; Защото ще видят ясно с очите си Как Господ се връща в Сион.

9

Възкликнете, запейте заедно, Запустели ерусалимски места; Защото Господ утеши людете Си, Изкупи Ерусалим.

10

Господ запретна светата Си мишца Пред всичките народи; И всичките земни краища ще видят Спасението от нашия Бог.

11

Оттеглете се, оттеглете се, излезте от там. Не се допирай до нечисто; Излезте изсред него; Очистете се вие, които носите съдовете Господни;

12

Защото няма да излезете набързо, Нито ще пътувате бежишком, Защото Господ ще върви пред вас, И Израилевият Бог ще ви бъде задна стража.

13

Ето, служителят Ми ще благоуспее, Ще се възвиси и издигне, и ще се възнесе твърде високо.

14

Както мнозина се чудеха на тебе, (Толкова бе погрозняло лицето му, повече от лицето на кой да е бил човек, И образът му от образа на кой да е от човешките синове),

15

Така той ще удиви много народи; Царете ще затварят устата си пред него, Защото ще видят онова, за което не им се е говорило, И ще разберат това, което не са чули.

Исая 53


Исая Глава 53 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 52

Исая

Index

Глава 53

1

Кой е повярвал известието ни? И на кого се е открила мишцата Господна?

2

Защото израсна пред Него като отрасъл, И като корен от суха земя; Нямаше благоразумие, нито приличие та да Го гледаме, Нито красота та да Го желаем.

3

Той бе презрян и отхвърлен от човеците. Човек на скърби и навикнал на печал; И, както човек, от когото отвръщат хората лице, Презрян бе, и за нищо Го не счетохме.

4

Той наистина понесе печалта ни, И със скърбите ни се натовари; А ние Го счетохме за ударен, Поразен от Бога, и наскърбен.

5

Но Той биде наранен поради нашите престъпления, Бит биде поради нашите беззакония; На Него дойде наказанието дакарваще нашия мир, И с Неговите рани ние се изцелихме.

6

Всички ние се заблудихме както овце, Отбихме се всеки от своя път; И Господ възложи на Него беззаконието на всички ни.

7

Той беше угнетяван, но смири Себе Си, И не отвори устата Си; Както агне водено на клане, И както овца, която пред стригачите си не издава глас, Така Той не отвори устата Си.

8

Чрез угнетителен съд биде грабнат; А кой от Неговия род разсъждаваше, Че биде отсечен отсред земята на живите Поради престъплението на Моите люде, върху които трябваше да падне ударът?

9

И определиха гроба Му между злодеите, Но по смъртта Му при богатия; Защото не беше извършил неправда, Нито имаше измама в устата Му.

10

Но Господ благоволи той да бъде бит, предаде Го на печал; Когато направиш душата Му принос за грях, Ще види потомството, ще продължи дните Си, И това, в което Господ благоволи, ще успее в ръката Му.

11

Ще види плодовете от труда на душата Си и ще се насити; Праведният Ми служител ще оправдае мнозина чрез знанието им за Него, И Той ще се натовари с беззаконията им

12

Затова ще Му определя дял между великите, И Той ще раздели користи със силните, Защото изложи душата Си на смърт И към престъпници биде причислен, И защото взе на Себе Си греховете на мнозина И ходатайства за престъпниците.

Исая 54


Исая Глава 54 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 53

Исая

Index

Глава 54

1

Весели се, неплодна, която не раждаш; Запей с радост и възкликни, ти, която не си била в болките на раждане; Защото повече са чадата на самотната, Нежели чадата на омъжената, казва Господ.

2

Уголеми мястото на шатъра си, И нека разширят завасите на жилищата ти; Не се скъпи; продължи въжетата си И закрепи колчетата си.

3

Защото ще се разпространиш надясно и наляво; Потомството ти ще завладее народите И ще населят запустелите градове.

4

Не бой се, защото не ще бъдеш поругана; И не се смущавай, защото не ще бъдеш посрамена; Защото ще забравиш срама, който си изпитвала в младостта си, И няма вече да помниш укора, който си носила във вдовството си.

5

Защото твоят съпруг е Творецът ти, Чието име е Господ на Силите; И изкупителят ти е Светият Израилев, Който ще се нарече Бог на цялата земя.

6

Защото Господ те повика като жена оставена и наскърбена духом, Да! жена взета в младост, а после отхвърлена, казва твоят Бог.

7

Оставих те за малко време; Но с голяма милост ще те прибера.

8

В изобилието на гнева Си скрих лицето Си от тебе за един миг; Но с вечна благост ще се смиля за тебе. Казва Господ Изкупителят ти.

9

Защото за Мене това е като Ноевите води; Понеже, както се заклех, че Ноевите води не ще наводнят вече земята, Така се заклех, че вече няма да се разгневя на тебе, нито да те смъмря.

10

Защото, ако и да изчезнат планините И да се поместят хълмовете, Пак Моята благост няма да се оттегли от тебе, И заветът Ми на мир няма да се помести, Казва Господ, Който ти показва милост,

11

От наскърбена, смутена, безутешна, Ето, Аз ще постеля камъните ти в красиви цветове, И ще положа основите ти от сапфири;

12

Ще направя кулите ти от рубини, Портите ти от антракс, И цялата ти ограда от отбрани камъни.

13

Всичките ти чада ще бъдат научени от Господа; И голям ще бъде мирът на чадата ти.

14

С правда ще се утвърдиш; Далеч ще бъдеш от угнетението, защото не ще се боиш, - Далеч от ужасяването, защото не ще се приближи до тебе.

15

Ето, всички може да се съберат при тебе , обаче, не чрез Мене; Всички ония, които се събират против тебе, ще паднат пред тебе.

16

Ето, Аз създадох ковача, Който раздухва въглищата в огъня И изковава оръдие за работата си; Аз създадох и разорителя за да съсипва.

17

Ни едно оръжие скроено против тебе не ще успее; И ще победиш всеки език, който би се повдигнал против тебе в съд. Това е наследството на слугите Господни, И правдата им е от Мене, казва Господ.

Исая 55


Исая Глава 55 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 54

Исая

Index

Глава 55

1

О вие, които сте жадни, дойдете всички при водите; И вие, които нямате пари, дойдете купете, та яжте; Да! дойдете, купете вино и мляко, Без пари и без плата.

2

Защо иждивявате пари за онова, което не е хляб, И трудът си за това, което не насища? Послушайте Ме с внимание и ще ядете благо, И душата ви ще се наслаждава с най-доброто*

3

Приклонете ухото си и дойдете при Мене, Послушайте, и душата ви ще живее; И Аз ще направя с вас вечен завет Според верните милости, обещани на Давида.

4

Ето, дадох го за свидетел на племената, За княз и заповедник на племената,

5

Ето, ще призовеш народ, когото ти не познаваш; И народ, който не те познаваше, ще тича при тебе, Заради Господа твоя Бог, И заради Светия Израилев, защото те е прославил,

6

Търсете Господа, докле може да се намери. Призовавайте Го докато е близо;

7

Нека остави нечестивия пътя си, И неправедният помислите си, Нака се обърне към Господа, и Той ще се смили за него, И към нашия Бог, защото Той ще прощава щедро.

8

Защото Моите помисли не са като вашите помисли. Нито вашите пътища като Моите пътища, казва Господ,

9

Понеже, както небето е по-високо от земята, Така и Моите пътища са по-високи от вашите пътища, И Моите помисли от вашите помисли.

10

Защото както слиза дъжд и сняг от небето, И не се връща там, Но пои земята И я прави да произрастява и да напъпва, Та дава семе на сеяча и хляб на гладния*.

11

Така ще бъде словото Ми, което излиза из устата Ми; Не ще се върне при Мене празно, Но ще извърши волята Ми, И ще благоуспее в онова, за което го изрпащам

12

Защото ще излезете с радост, И ще бъдете изведени с мир; Планините и хълмовете ще запеят пред вас радостно, И всичките полски дървета ще изплескат с ръце..

13

Вместо драка ще израсте елха, Вместо трън ще израсте мирта; И това ще бъде на Господа за име, За вечно знамение, което няма да се изличи.

Исая 56


Исая Глава 56 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 55

Исая

Index

Глава 56

1

Така казва Господ: Пазете правосъдие и вършете правда, Защото скоро ще дойде спасението от Мене, И правдата Ми скоро ще се открие.

2

Блажен оня човек, който прави това, И оня човешки син, който се държи за него, Който пази съботата да я не оскверни, И въздържа ръката си да не стори никакво зло.

3

А чужденецът, който се е прилепил към Господа да не говори Като каже: Господ съвсем ще ме отдели от людете Си; Нито да каже скопецът: Ето, аз съм сухо дърво.

4

Защото така казва Господ за скопците: Които пазят съботите Ми, И избират каквото Ми е угодно, И държат здраво завета Ми:

5

На тях Аз ще дам в дома Си и вътре в стените Си Спомен и име по-добри от синове и дъщери; На тях ще дам вечно име, Което няма да се заличи.

6

Също и чужденците, които се прилепват към Господа, И да бъдат Негови слуги, - Всеки от тях , който пази съботата да я не оскверни, И държи завета Ми, -

7

И тях ще доведа в светия Си хълм, И ще ги зарадвам в Моя молитвен дом; Всеизгарянията им и жертвите им ще Ми бъдат благоугодни на олтара Ми. Защото домът ми ще се нарече Молитвен дом на всичките племена.

8

Господ Иеова, Който събира изгонените на Израиля ето що казва: Ще му събера още и други Освен своите му, които вече са събрани.

9

Дойдете да ядете, вие всички полски животни. Всички горски зверове!

10

Всичките му стражи са слепи, те са невежи; Те всички са неми кучета, които не могат да лаят, Които сънуват, лежат и обичат дремане, -

11

Да! лакоми кучета, които никога не се насищат, - Те са овчари, които никога не се насищат, - Те са овчари, които не могат да ръзсъждават, Всички са се обърнали към своя си път, Всички за печалбата си, всички до един.

12

Елате, казват те, аз ще донеса вино, И ще се опием със спиртно питие; И утре ще бъде както днес, Ден чрезмерно велик.

Исая 57


Исая Глава 57 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 56

Исая

Index

Глава 57

1

Праведният загива, и никой не взема това присърце; И благочестивите се отнемат от земята , без да размисли някой, Че праведният се отнема преди да дойде злото.

2

Той се успокоява; Те си почиват на леглата си, Всеки, който ходи в правотата си.

3

А вие, синове на врачка, Рожба на прелюбодеец и на блудница, приближете се тук.

4

С него се подигравате? Против кого сте отворили широко уста и изплезили език? Не сте ли чада на престъпление, рожба на лъжа.

5

Вие, които се разжегвате между дъбовете, Под всяко зелено дърво, Които колите чадата в деретата, Под разцепените канари?

6

Делът ти е между камъчетата на потоците; Те, те са твое наследство, И на тях си изливала възлияния, Принасяла си хлебен принос. Ще мога ли да се удовлетворя за тия неща?

7

На висока и издигната скала си издигнала леглото си, И там си се изкачвала да принасяш жертва.

8

Зад вратите и стълбовете им си поставила спомена си; Защото си се открила другиму освен Мене, и си се възкачила; Разширила си леглото си, и съгласила си се с тях; Обикнала си тяхното легло, избрала си място за него.

9

Отишла си и при царя с помади, И умножила си ароматите си, Пратила си далеч посланиците си, И унизила си се дори до преизподнята.

10

Уморила си се от дългия път, Но пак не си рекла: Няма надежда; Намерила си съживление на силата си, Затова не си примряла.

11

И от кого си се уплашила или убояла та да излъжеш, И да не си спомняш за Мене, Нито да Ме съхраняваш в сърцето си? Не е ли защото Аз млъкнах и то от дълго време. Гдето ти не се убоя от Мене?

12

Аз ще изявя правдата ти; А колкото за делата ти, няма да те ползуват,

13

Когато извикаш, нека, те отърват сбирщината на идолите ти; Но вятърът ще ги отнесе всички, Един лъх ще ги помете; А който уповава на Мене ще владее земята, И ще придобие светия Ми хълм.

14

И ще се рече: Изравнете, изравнете, пригответе пътя, Отмахнете спънките от пътя на Моите люде.

15

Защото така казва Всевишният и Превъзнесеният, Който обитава вечността, Чието име е Светий: Аз обитавам на високо и свето място, Още с онзи, който е със съкрушен и смирен дух, За да съживявам духа на смирените, И да съживявам сърцето на съкрушилите се,

16

Защото няма да се съдя с човеците вечно, Нито ще бъда винаги гневен; Понеже тогаз биха примрели пред Мене Духът и душите, които съм направил.

17

Поради беззаконното му лакомство се разгневих и го поразих, Отвърнах лицето Си и се разгневих; Но кой упорито последва пътя на сърцето си.

18

Видях пътищата му, и ще го изцеля; Още ще го водя, и пак ще утеша него и наскърбените му.

19

Аз, Който създавам плода на устните, казва Господ, Ще река : Мир, мир на далечния и близкия: И ще го изцеля.

20

А нечестивите са като развълнувано море, Защото не може да утихне, И водите му изхвърлят тиня и кал.

21

Няма мир за нечестивите, казва Бог.

Исая 58


Исая Глава 58 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 57

Исая

Index

Глава 58

1

Извикай силно, не се щади; Издигни гласа си като тръба Та изяви на людете Ми беззаконието им, И на Якововия дом греховете им.

2

При все това те Ме търсят всеки ден И желаят да учат пътищата Ми; Като народ, който е извършил правда; И не е оставил постановлението на своя Бог, Те искат от Мене праведни постановления, И желаят да се приближат при Бога.

3

Защо постихме, казват , а Ти не виждаш? Защо смирихме душата си, а Ти не внимаваш? Ето, в деня на постите си вие се предавате на своите си удоволствия, И изисквате да ви се вършат всичките ви работи.

4

Ето, вие постите за да се препирате и карате, И за да биете нечестиво с песници; Днес не постите така Щото да се чуе горе гласът ви.

5

Такъв ли е постът, който Аз съм избрал, - Ден, в който трябваше човек да смирява душата си? Значи ли да навежда човек главата си като тръстика, И да си постила вретище и пепел? Това ли ще наречеш пост и ден угоден на Господа?

6

Не това ли е постът, който Аз съм избрал, - Да развързваш несправедливите окови, Да разслабваш връзките на ярема, Да пускаш на свобода угнетените, И да счупваш всеки хомот?

7

Не е ли да разделяш хляба си с гладния, И да въведеш в дома си сиромаси без покрив? Когато видиш голия да го обличаш, И да се не криеш от своите еднокръвни?

8

Тогава твоята светлина ще изгрее като зората, И здравето ти скоро ще процъфне; Правдата ти ще върви пред тебе, И славата Господна ще ти бъде задна стража.

9

Тогава ще зовеш, и Господ ще отговаря! Ще извикаш, и Той ще рече Ето Ме! Ако махнеш насред себе си хомота. Соченето с пръст и нечестивите думи,

10

Ако даруваш на гладния желаното от душата ти, И насищаш наскърбената душа, Тогава светлината ти ще изгрява в тъмнината, И мракът ти ще бъде като пладне;

11

Господ ще те води всякога, Ще насища душата ти в бездъждие, И ще дава сила на костите ти; И ти ще бъдеш като напоявана градина, И като воден извор, чиито води не пресъхват.

12

И родените от тебе ще съградят отдавна запустелите места: Ще възстановиш основите на на много поколения; И ще те нарекат Поправител на развалините, Възобновител на места* за население.

13

Ако отдръпнеш ногата си в събота, За да не вършиш своята воля в светия Ми ден, И наречеш събота наслада, света на Господа, почитаема, И Го почиташ като не следваш в нея своите си пътища, И не търсиш своето си удоволствие, и не говориш своите си думи,

14

Тогава ще се наслаждаваш в Господа: И Аз ще те направя да яздиш по високите места на земята, И ще те храня в наследството на баща ти Якова; Защото устата Господни изговориха това.

Исая 59


Исая Глава 59 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 58

Исая

Index

Глава 59

1

Ето, ръката на Господа не се е скъсила та да не може да спаси, Нито ухото Му отъпяло та да не може да чува;

2

Но вашите беззакония са ви отлъчили от Бога ви, И вашите грехове са скрили лицето Му от вас, та не ще да чува.

3

Защото ръцете ви са осквернени от кръв, И пръстите ви от беззаконие; Устните ви говорят лъжи; езикът ви мърмори нечестие.

4

Никой не изкарва праведна призовка и никой не съди по истината; Уповават на суета и говорят лъжи; Зачеват злоби и раждат беззаконие.

5

Мътят ехиднини яйца, И тъкат паяжина. Който яде от яйцата им умира; И ако се счупи някое, излиза ехидна,

6

Паяжината им няма да стане на дрехи, Нито ще се облекат от изработките си; Делата им са беззаконни дела, И насилственото действие е в ръцете им.

7

Нозете им тичат към злото, И бързат да пролеят невинна кръв; Размишленията им са беззаконни размишления; Опустошение и разорение има в пътищата им.

8

Те не знаят пътя на мира, И няма правосъдие в стъпките им; Сами си изкривиха пътищата; Никой, който ходи в тях, не знае мир.

9

Затова правосъдието е далеч от нас. И правдата не стига до нас; Чакаме светлина, а ето тъмнина, - Сияние, а ходим в мрак.

10

Пипаме стената като слепи, Пипаме като ония, които нямат очи; По пладне се препъваме като нощем; Всред яките сме като мъртви.

11

Всички ревем като мечки, и горчиво стенем като гълъби; Очакваме правосъдие, но няма, - Избавление, но е далеч от нас.

12

Защото се умножиха пред Тебе престъпленията ни, И греховете ни свидетелствуват против нас; Защото престъпленията ни са пред нас, А колкото за беззаконията ни, ние ги знаем.

13

Станахме престъпници и неверни към Господа, И отвърнахме се да не следваме нашия Бог; Говорихме насилствено и бунтовно; Заченахме и изговорихме из сърцето си лъжливи думи.

14

Затова правосъдието отстъпи назад И правдата стои далеч; Защото истината пада на площада, И правотата не може да влезе,

15

Да! истината я няма, И който се отклонява от злото става плячка; И Господ видя и стана Му неугодно, че нямаше правосъдие,

16

Видя, че нямаше човек, И почуди се, че нямаше посредник; Затова Неговата мишца издействува за него спасение, И правдата Му го подкрепи.

17

Той се облече с правда като с броня, И тури на главата си спасение за шлем; Облече и одеждите на възмездието за дреха, И загърна се с ревността като с мантия.

18

Според дължимите им възмездия, така ще отплати, Яростта, на противниците Си, възмездие на враговете Си; Ще даде възмездие на островите.

19

Така ще се убоят от името на Господа живеещите на запад, И от славата Му живеещите при изгрева на слънцето; Защото ще дойде като стремителен поток, Затласкан от Господното дихание;

20

А като Изкупител ще дойде в Сион И за ония от Якова, които се обръщат от престъпление, казва Господ.

21

А от Моя страна, ето Моят завет с тях, казва Господ: Духът Ми, който е на тебе, И словата Ми, които турих в устата ти, Не ще липсват от устата ти, Нито от устата на потомството ти, Нито от устата на тяхното потомство*. От сега и до века, казва Господ.

Исая 60


Исая Глава 60 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 59

Исая

Index

Глава 60

1

Стани, свети, защото светлина дойде за тебе, И славата Господна те осия.

2

Защото, ето, тъмнина ще покрие земята, И мрак племената; А над тебе ще осияе Господ, И славата Му ще ти са яви.

3

Народите ще дойдат при светлината ти, И царете при бляскавата ти зора.

4

Дигни наоколо очите си и виж: Те всички се събират, идат при тебе; Синовете ти ще дойдат от далеч. И дъщерите ти ще бъдат носени на ръце*.

5

Тогава ще видиш и ще се зарадваш+, И сърцето ти ще затрепти и ще се разшири; Защото изобилието на морето ще се обърне към тебе, Имотът на народите ще дойде при тебе.

6

Множеството камили ще те покрият, - Мадиамските и гефаските камилчета; Те всички ще дойдат от Сава; Злато и темян ще донесат, И ще прогласят хваленията Господни.

7

Всичките кидарски стада ще се съберат при тебе; Наваиотските овни ще служат за тебе; Ще се принасят на олтара Ми за благоугодна жертва : И Аз ще прославя славния Си дом.

8

Кои са тия, които летят като облаци, И като гълъби към прозорците си?

9

Ето, островите ще Ме чакат, С тарсийските кораби начело, За да доведат от далеч синовете ти Заедно със среброто им, и златото им, Заради името на Господа твоя Бог, И за Светият Израилев, защото те прослави.

10

Чужденците ще съградят стените ти, И царете им ще ти служат; Защото в гнева Си те поразих, Но в благоволението Си ти показах милост.

11

Портите ти ще бъдат винаги отворени, Не ще се затворят ни денем ни нощем, За да се внася в тебе имота на народите, И да се докарват царете им.

12

Защото оня народ и царство, Който не би ти служили, ще загинат; Ония народи дори съвсем ще се съсипят.

13

Славата на Ливан ще дойде при тебе, Елха, явор и кипарис заедно, За да укрепят мястото на светилището Ми, И за да прославя мястото на нозете Ми.

14

Ония, които са те угнетявали, ще дойдат наведени пред тебе. И всички, които са те презирали, Ще се поклонят до стъпалата на нозете ти, И ще те наричат град Господен, Сион на Светия Израилев.

15

Наместо това, гдето ти бе оставен и намразен, Тъй щото никой не минаваше през тебе, Аз ще те направя вечно величие, Радост за много поколения.

16

Ще сучеш млякото на народите, Да! ще се храниш от* гърдите на царете; И ще познаеш, че Аз Иеова съм твоят Спасител И твоят Изкупител, Мощният Яковов.

17

Вместо мед ще донеса злато, И вместо желязо ще донеса сребро, Вместо дърво мед, И вместо камъни желязо; Тоже ще направя мирът да бъде твой надзирател, И правдата твое началство.

18

Няма вече да се чува насилие в земята ти, Опустошение и разорение в пределите ти; А ще наречеш стените си Спасение И портите си Хвала.

19

Слънцето не ще ти бъде вече светлина денем, Нито луната със сиянието си ще ти свети; Но Господ ще ти бъде вечна светлина, И твоят Бог твоя слава.

20

Слънцето ти няма вече да залезе Нито ще се скрие луната ти; Защото Господ ще ти бъде вечна светлина, И дните на жалеенето ти ще се свършат.

21

Твоите люде всички ще бъдат праведни; Земята ще им бъде вечно наследство; Те са клонче, което Аз съм посадил, Дело на Моите ръце, за да се прославям.

22

Най-малочисленият ще стане хиляда, И най-малкият силен народ; Аз Господ ще ускоря това на времето му.

Исая 61


Исая Глава 61 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 60

Исая

Index

Глава 61

1

Духът на Господа Иова е на мене; Защото Господ ме е помазал да благовествувам на кротките, Пратил ме е да превържа сърцесъкрушените, Да проглася освобождение на пленниците, И отваряне затвора на вързаните

2

Да проглася годината на благоволението Господно, И дена на въздаянието от нашия Бог; Да утеша всичките наскърбени;

3

Да наредя за наскърбените в Сион, Да им дам венец вместо пепел, Миро на радост вместо плач, Облекло на хваление вместо унил дух; За да се наричат дървета на правда Насадени от Господа, за да се прослави Той.

4

И ще се съградят отдавна запустелите места, Ще се издигнат досегашните развалини. И ще се обновяват пустите градове Опустошени от много родове.

5

Чужденци ще останат и ще пасат стадата ви, И чужденци ще бъдат ваши орачи и ваши лозари.

6

А вие ще се казвате свещеници Господни; Ще ви наричат служители на нашия Бог; Ще ядете имота на народите, И ще наследите тяхната слава.

7

Вместо срама си ще получите двойно, И вместо посрамянето си те ще се радват в наследството си; Затова в земята си ще притежават двойно, Радостта им ще бъде вечна.

8

Защото Аз Господ обичам правосъдие, Мразя грабителство с неправда; А тях ще възнаградя с вярност, И ще направя с тях вечен завет.

9

Потомството им ще бъде познато между народите, И внуците му между племената; Всеки, който ги гледа, ще познае, Че те са род, който Бог е благословил.

10

Ще се развеселя премного в Господа, Душата ми ще се зарадва в моя Бог; Защото Той ме облече с одежди на спасение, Загърна ме с мантия на правда Като младоженец украсен, подобно на първосвещеник, с венец, И като невеста накитена с украшенията си.

11

Защото, както земята произвежда растенията си, И както градина произраства посеяното в нея, Така Господ Бог ще направи правдата и хвалата Да поникнат пред всичките народи.

Исая 62


Исая Глава 62 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 61

Исая

Index

Глава 62

1

Заради Сиона няма да млъкна, И заради Ерусалим няма да престана, Догдето не се яви правдата му като сияние, И спасението му като запалено светило.

2

Народите ще видят правдата ти, И всичките царе славата ти, И ти ще се наречеш с ново име, Което устата Господни ще нарекат.

3

Ще бъдеш тъй също славен венец в ръката Господна, Дори царска корона на дланта на твоя Бог.

4

Няма вече да се наричаш оставен, Нито ще се нарича вече земята ти пуста; Но ще се наричаш благоволение Мое е в него, И земята ти венчана; Защото Господ благоволи в тебе, и земята ти ще бъде венчана.

5

Защото както момък се жени за мома, Така и твоите люде* ще се оженят за тебе; И както младоженецът се радва на невестата, Така и твоят Бог ще се зарадва на тебе.

6

На стените ти, Ерусалиме, поставих стражи, Които никога няма да мълчат, ни денем ни нощем. Вие, които припомнювате на Господа, не замълчавайте,

7

И не Му давайте почивка, Догдето не утвърди Ерусалим, и догдето не го направи похвален по земята.

8

Господ се закле в десницата Си и в силната Си мишца, казвайки : Няма да дам вече житото си за храна на неприятелите ти, И чужденците няма да пият виното ти, за което ти си се трудил;

9

Но които го прибират в житницата те ще го ядат И ще хвалят Господа; И които го събират те ще го пият В дворовете на Моето светилище.

10

Минете, минете през портите, Пригответе пътя за людете; Изравнете, изравнете друма, Съберете камъните му ; Издигнете знаме на племената.

11

Ето, Господ прогласи до краищата на земята, като каза : Речете на сионовата дъщеря: Ето, Спасителят ти иде; Ето, наградата Му е с Него, И въздаянието Му пред Него.

12

И ще ги наричат свет народ, Изкупените от Господа; И ти ще се наричаш издирен, Град неоставен.

Исая 63


Исая Глава 63 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 62

Исая

Index

Глава 63

1

Кой е този, що иде от Едом, С очервени дрехи от Восора, Този славен в облеклото си, Който ходи във величието на силата си? Аз съм, Който говори с правда, Мощен да спасявам.

2

Защо е червено облеклото Ти. И дрехите Ти подобни на ония на човек , който тъпче в лин?

3

Аз сам изтъпках лина, И от племената не бе с Мене ни един човек; Да! стъпках ги в гнева Си, И смазах ги в яростта Си, Тъй че кръвта ми попръска дрехите Ми, И изцапах цялото Си облекло.

4

Защото денят за въздаянието бе в сърцето Ми, И годината Ми за изкупване настана.

5

Аз разгледах, но нямаше кой да подкрепя; И зачудих се, че нямаше кой да подкрепя; Затова, Моята мишца Ми изработи спасение, И Моята ярост, тя Ме подкрепи.

6

Аз стъпках племената в гнева Си, Опитах ги с яростта Си, И излях кръвта им на земята.

7

Ще спомена милосърдията Господни, Причините за хвалене Господа За всичко, що ни е подарил Господ, И за голямата благост към Израилевия дом, Която им показа според щедростта Си, И според премногото Си милости.

8

Защото рече: Наистина те са Мои люде, Чада, които не ще постъпят невярно; Така им стана Спасител.

9

Във всичките им скърби Той скърбеше, И ангелът на присъствието Му ги избави; Поради любовта Си и поради милосърдието Си Той сам ги изкупи, Дигна ги и носи ги през всичките древни дни.

10

Но те се разбунтуваха и оскърбиха Светия Негов Дух; Затова Той се обърна та им стана неприятел, И сам воюва против тях.

11

Тогава людете Му си спомниха за старите Моисееви времена, и казваха : Где е Оня, Който ги възведе от морето Чрез пастирите на стадото Си? - Где е оня, който положи Светия Си Дух всред тях? -

12

Който направи славната Си мишца Да върви до Моисеевата десница? Който раздели водата пред тях, За да си придобие вечно име? -

13

Който ги води през бездната, Както кон през пасбище, без да се препънат?

14

Духът Господен ги успокои Като добитък, който слиза в долината; Така си водил людете Си, За да си придобиеш славно име.

15

Погледни от небесата И виж от светото Си славно обиталище, Где са ревността Ти и могъществените Ти дела? Ожидането на Твоите милости и щедрости е въздържано спрямо мене.

16

Защото Ти си наш Отец, Ако и да не ни знае Авраам И да не ни признае Израил; Ти, Господи, си наш Отец; Твоето име е наш вечен Изкупител.

17

Защо си допуснал, Господи, да се отклоняваме от пътищата Ти, Да ожесточаваме сърцата си та да не Ти се боим? Върни се заради слугите Си, Племената на Твоето наследство.

18

Малко време го владяха Твоите свети люде; Противниците ни потъпкаха светилището Ти.

19

Ние сме станали като ония, над които Ти никога не си владял, Като ония, които не са били наричани с името Ти.

Исая 64


Исая Глава 64 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 63

Исая

Index

Глава 64

1

О да би раздрал Ти небето, да би слязъл, Да биха се стопили планините от присъствието Ти,

2

Както кога огън гори храстите, И огън прави водата да клокочи, За да стане името Ти познато на противниците Ти, И да потреперят народите от присъствието Ти,

3

Когато вършиш ужасни дела каквито не очаквахме! О да би слязъл, да биха се стопили планините от присъствието Ти!

4

Защото от древността не се е чуло, До уши не е стигнало. Око не е видяло друг бог, освен Тебе. Да е извършил такива дела за ония, които го чакат.

5

Посрещаш с благост този, който радостно върши правда, Дори ония, които си спомнят за Тебе в пътищата Ти; Ето, Ти си се разгневил, защото ние съгрешихме; Но в Твоите пътища има трайност, и ние ще се спасим.

6

Защото всички станахме като човек нечист, И всичката ни правда е като омърсена дреха; Ние всички вехнем като лист, И нашите беззакония ни завличат както вятъра.

7

И няма човек, който да призавава името Ти, Който да се пробуди, за да се хване за Тебе; Защото Ти си скрил лицето Си от нас, И стопил си ни, поради беззаконията ни.

8

Но сега Господи, Ти си наш Отец; Ние сме глината, а Ти грънчарят ни; И всички сме дело на Твоята ръка.

9

Недей се гневи силно, Господи. Недей помни вечно беззаконието; Ето, погледни, молим Ти се, Че ние всички сме Твои люде.

10

Твоите свети градове запустяха; Сион запустя. Ерусалим е опустошен.

11

Нашият свет и красив дом, Гдето бащите ни Те славословеха, Биде изгорен с огън; И всичките драги нам неща запустяха.

12

Пред вид на това, ще се въздържиш ли, Господи? Ще мълчиш ли и ще ни наскърбиш ли до крайност?

Исая 65


Исая Глава 65 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 64

Исая

Index

Глава 65

1

Достъп дадох на ония, които не питаха за Мене; Близо бях при ония, които не Ме търсеха. Ето Ме! ето Ме! рекох На народ, който не призоваваше името Ми.

2

Простирах ръцете си цял ден Към бунтовнически люде, Които ходят по недобър път След своите помисли, -

3

Люде, които непрестанно Ме дразнят в лицето Ми, Като колят жертви в градини, И кадят върху кирпичени олтари :

4

Като живеят в гробищата, И нощуват в подземията; Като ядат свинско месо, И държат в съдовете си вариво от нечисти неща;

5

Като казват: Стой надалеч, не се приближавай до мене, Защото аз съм по-свет от тебе, Такива са дим в ноздрите Ми, Огън горящ през целия ден.

6

Ето, писано е пред Мене; Няма да мълча, но ще въздам. Да! ще въздам в пазухите им,

7

Като за вашите беззакония, казва Господ, така и за беззаконията на бащите ви, Които кадиха по планините, И Ме хулиха по хълмовете; Затова Аз най-напред ще отмеря в пазухата им делото им.

8

Така казва Господ: Както думат, когато има мъст в грозда: Не го повреждай, защото има благословия в него, Така ще направя и Аз заради слугите Си, За да не ги изтребя всички.

9

Ще произведа потомък от Якова, И от Юда наследник на планините Си; Моите избрани ще ги наследят, И слугите Ми ще се заселят там.

10

И за людете Ми, които Ме търсят, Сарон ще бъде пасище за стада, И долината Ахор място гдето лежат говеда.

11

А вас, които оставяте Господа, Които забравяте светия Ми хълм, Които приготвяте трапеза за Щастие* , И които правите възлияние на Орисница+,

12

Ще ви определя за нож, вие всички ще се наведете за клане; Защото, когато виках не отговаряхте, И когато говорех не слушахте: Но вършехте онова, което бе зло пред Мене, И избрахте това, което Ми бе неугодно.

13

Затова, така говори Господ Иеова: Ето, Моите слуги ще ядат, а вие ще гладувате; Ето, Моите слуги ще пият, а вие ще жадувате; Ето, Моите слуги ще се радват, а вие ще се срамувате;

14

Ето, Моите слуги ще пеят от сърдечна радост, А вие ще пищите от сърдечна болка, И ще лелекате от съкрушаване на духа.

15

И ще оставите името Ми на избраните Ми за да проклинат с Него; И Господ Иеова ще умъртви тебе, А слугите Си ще нарече с друго име;

16

Така щото, който облажава себе си на земята Ще облажава себе си в Бога на истината, И който се кълне на земята Ще се кълне в Бога на истината; Защото предишните скърби се забравиха, И защото се скриха от очите Ми,

17

Понеже, ето, създавам ново небе и нова земя; И предишните неща няма да се спомнят, Нито ще дойдат на ум.

18

Но вие веселете се и радвайте се винаги В онова, което създавам; Защото, ето, създавам Ерусалим за радост, И людете му за веселие,

19

Аз ще се радвам на Ерусалим, И ще се веселя за людете Си, И няма да се чува вече в него глас на плач Нито глас на ридание.

20

Там не ще има вече младенец, който да живее само няколко дни, Нито старец, който да не е изпълнил дните си; Защото дете ще умре стогодишният, А грешникът ако умре стогодишен ще бъде считан за проклет.

21

Те ще построят къщи и ще живеят в тях; Ще насадят лозя, и ще ядат плода им.

22

Няма те да построят а друг да живее там . Няма те да насадят, а друг да яде; Защото дните на Моите люде ще бъдат като дните на дърво, И избраните Ми за дълго ще се наслаждават в делото на ръцете си.

23

Не ще се трудят напразно, Нито ще раждат чада за бедствие; Защото те са род на благословение от Господа, Тоже и потомството им.

24

Преди да Ме призоват те, Аз ще отговарям, И докато ще говорят те, Аз ще слушам.

25

Вълкът и агнето ще пасат заедно, И лъвът ще яде слама както вола, И храна на змията ще бъде пръстта. Не ще повреждат нито ще погубват В цялата Ми света планина, казва Господ.

Исая 66


Исая Глава 66 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 65

Исая

Index

Глава 66

1

Така казва Господ: Небето Ми е престол, И земята е Мое подножие; Какъв дом искате да построите за Мене? И какво ще бъде мястото на Моя покой?

2

Защото моята ръка е направила всичко това, И по тоя начин всичко това е станало, казва Господ; Но пак, на този ще погледна, На оня, който е сиромах и съкрушен духом, И който трепери от словото Ми.

3

Който коли вол е като оня, който убива човек, - Който жертвува агне както оня, който пресича врат на куче, - Който принася хлебен принос както оня, който принася свинска кръв, - Който кади възпоменателен ливан както оня, който благославя идол. Да! както те са избрали своите пътища, И душата им се наслаждава в гнусотиите им,

4

Така и Аз ще избера мечтанията им, И ще докарвам върху тях ония неща, от които те се боят; Защото, когато виках, никой не отговаряше, Когато говорех, те не слушаха; Но вършеха това, което бе зло пред Мене, И избираха онова, което Ми бе неугодно.

5

Вие, които треперите от словото на Господа, Слушайте словото Му, като казва : Братята ви, които ви мразят, които ви отхвърлят поради Моето име, Са рекли: Господ нека прослави Себе Си. Та да видим вашата радост! Но те ще се посрамят.

6

Шумен глас се чува от града, Глас от храма, Глас на Господа, Който въздава на враговете Си.

7

Преди да се замъчи, тя роди; Преди да дойдат болките й, освободи се и роди мъжко.

8

Кой е чул такова нещо? кой е видял такива? Родила ли би се една земя в един ден? Или родил ли би се един народ отведнъж? Но сионската дъщеря щом се замъчи роди чадата си.

9

Аз, Който довеждам до раждане, Не бих ли направил да роди? казва Господ; Аз, Който правя да раждат, Затворил ли бих утробата ? казва твоят Бог.

10

Развеселете се с ерусалимската дъщеря , И радвайте се с нея, всички вие, които я обичате; Развеселете се с нея в радостта й, Всички вие, които скърбите за нея;

11

За да сучите и се наситите От съсците на утешенията й. За да се насучите и се насладите От изобилието на славата й.

12

Защото така казва Господ: Ето, ще простирам към нея мир като река, И славата на народите като прелял поток; Тогава ще се насучите, Ще бъдете носени на обятия, И ще бъдете галени на колена.

13

Както един, когото утешава майка му, Така Аз ще ви утеша; И ще се утешите в Ерусалим.

14

Ще видите това, и сърцето ви ще се зарадва, И костите ви ще виреят като зелена трева; И ще се познае, че ръката на Господа е за слугите Му, А гневът Му против враговете Му.

15

Защото, ето, Господ ще дойде с огън, И колесниците Му ще бъдат като вихрушка, За да излее гнева Си с ярост, И изобличението Си с огнени пламъци,

16

Защото с огън и с ножа Си Ще се съди Господ с всяка твар; И убитите от Господа ще бъдат много.

17

Ония, които се освещават и очистват за да отиват в градините След една ашера в средата, Като ядат свинско месо и гнусотии и мишки, Те всички ще загинат, казва Господ.

18

Защото Аз зная делата им и помислите им, И иде времето , когато ще събера всичките народи и езици; И те ще дойдат и ще видят славата Ми.

19

И Аз ще поставя внимание между тях; И ония от тях, които се отърват, ще ги изпратя в народите - В Тарсис, Фул и Луд, които теглят лък, В Тувал и Яван, далечните острови, Които не са чули слуха Ми, Нито са видели славата Ми; И те ще изявяват славата Ми между народите.

20

И ще доведат всичките ви братя От всичките народи за принос Господу, - На коне, на колесници и на носилки, На мъски и на бързи камили, - Към светия Ми хълм, Ерусалим, казва Господ, Както израилтяните донасят принос В чист съд в дома Господен,

21

Па и от тях ще взема За свещеници и за левити, казва Господ.

22

Защото, както новото небе И новата земя, които Аз ще направя, Ще пребъдат пред Мене, казва Господ, Така ще пребъде родът ви и името ви.

23

И от новолуние до новолуние, И от събота до събота, Ще дохожда всяка твар да се покланя пред Мене, Казва Господ.

24

И като излизат те ще видят труповете на човеците, Които са престъпили против Мене; Защото техният червей няма да умре, Нито ще угасне огънят им; И те ще бъдат гнусни на всяка твар.

Еремия 1


Еремия Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Исая 66

Еремия

Index

Глава 1

1

Думите на Хелкевия син Еремия, един от свещениците, които бяха в Анатот във Вениаминовата земя,

2

към когото дохождаше Господното слово в дните на Юдовия цар Иосия, Амоновия син, в тринадесетата година от царуването му.

3

Дохождаше и в дните на Юдовия цар Иоаким, син на Иосия, до края на единадесетата година на Юдовия цар Седекия, син на Иосия, до пленяването на Ерусалим в петия месец.

4

Прочее, Господното слово дойде към мене и рече:

5

Преди да ти дам образ в корема, познах те, и преди да излезеш из утробата, осветих те. Поставих те за пророк на народите.

6

Тогава рекох: О, Господи Иеова! ето, аз не зная да говоря, защото съм дете.

7

А Господ ми рече: Не думай - Дете съм; защото при всичките, при които ще те пратя, ще идеш, и всичко, що ти заповядвам, ще кажеш.

8

Да се не боиш от тях; защото Аз съм с тебе, за да те избавям, казва Господ.

9

Тогава Господ простря ръката Си та я допря до устата ми; и Господ ми рече: Ето, турих думите Си в устата ти.

10

Виж, днес те поставих над народите и над царствата, за да изкореняваш и да съсипваш, да погубваш и да събаряш, да градиш и да садиш.

11

При това, Господното слово дойде към мене и рече: Що виждаш, Еремие? И рекох: Виждам бадемова пръчка*.

12

Тогава Господ ми рече: Право си видял; защото Аз бързам да изпълня словото Си.

13

И втори път дойде Господното слово към мене и рече: Що виждаш ти? И рекох: Виждам котел, който възвира; и лицето му е от север.

14

Тогава Господ ми рече: От север ще избухне зло Върху всичките жители на тая земя.

15

Защото, ето, Аз ще повикам Всичките колена на северните царства, казва Господ; И те ще дойдат и ще поставят всеки престола си Във входа на ерусалимските порти, И срещу всичките стени около него, И срещу всичките Юдови градове.

16

И ще произнеса съдбите Си против тях Поради всичкото им нечестие, Гдето Ме оставиха, и кадиха на чужди богове, И се поклониха на делата на своите ръце.

17

Ти, прочее, опаши кръста си, И стани та им кажи всичко, което ще ти заповядам; Да се не уплашиш от тях, Да не би Аз да те уплаша пред тях.

18

Защото, ето, Аз те поставих днес Като укрепен град, железен стълб, И като медни стени против цялата страна, Против царете на Юда, против първенците му, Против свещениците му, и против людете на тая страна.

19

Те ще воюват против тебе, Но няма да ти надвият; Защото Аз съм тебе, за да те избавям, казва Господ.

Еремия 2


Еремия Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 1

Еремия

Index

Глава 2

1

Словото Господно дойде към мене и рече:

2

Иди та прогласи в ушите на ерусалимската дъщеря, думайки: Така казва Господ: Помня за тебе Милеенето ти, когато беше млада, Любовта ти, когато беше невеста, Как Ме следваше в пустинята, В непосята земя.

3

Израил беше свет Господу, Първак на рожбите Му; Всички, които го пояждаха, се счетоха за виновни; Зло ги постигаше, казва Господ.

4

Чуйте словото Господно, доме Яковов, И всички родове на Израилевия дом:

5

Така казва Господ: Каква неправда намериха в Мене бащите ви, Та се отдалечиха от Мене, И ходиха след суетата, и станаха суетни?

6

Нито рекоха: Где е Господ, Който ни изведе из Египетската земя, Който ни води през пустинята, През страна пуста и пълна с пропасти, През страна, по която не минаваше човек, И гдето човек не живееше?

7

И въведох ви в плодородна страна, За да ядете плодовете й и благата й; Но като влязохте осквернихте земята Ми, И направихте мерзост наследството Ми.

8

Свещениците не рекоха: Где е Господ? Законоведците не Ме познаха; Също и управниците станаха престъпници против мене, И пророците пророкуваха чрез Ваала, И ходиха след безполезните идоли.

9

Затова, Аз още ще се съдя с вас, казва Господ, И с внуците ви ще се съдя.

10

Защото, минете в китимските острови та вижте, Пратете в Кидар, та разгледайте внимателно, И вижте, ставало ли е такова нещо, -

11

Разменил ли е някой народ боговете си, при все че не са богове? Моите люде, обаче, са разменили Славата си срещу онова, което не ползува.

12

Ужасете се, небеса, поради това, Настръхнете, смутете се премного, казва Господ.

13

Защото две злини сториха Моите люде: Оставиха Мене, извора на живите води, И си изсякоха щерни, разпукнати щерни, Които не могат да държат вода.

14

Израил слуга ли е? домороден роб ли е? Тогава защо стана пленник?

15

Млади лъвове рикаха против него и реваха, И запустиха земята му; Градовете му са изпогорени и обезлюдени.

16

Още и жителите* на Мемфис и на Тафнес Строшиха темето на главата ти.

17

Не докара ли ти това сам на себе си, Като си оставил Господа своя Бог, Когато те водеше в пътя?

18

И сега, защо ти е пътят за Египет? Да пиеш водата на Нил+ ли? Или защо ти е пътят на Асирия? Да пиеш водата на Ефрат§ ли?

19

Твоето нечестие ще те накаже, И твоите престъпления ще те изобличат; Познай, прочее, и виж, че е зло и горчиво нещо Гдето си оставил Господа своя Бог, И гдето нямаш страх от Мене, Казва Господ, Иеова на Силите.

20

Понеже отдавна съм строшил хомота ти И съм разкъсал връзките ти; И ти рече: Няма вече да бъда престъпница; А между това, на всеки висок хълм И под всяко зелено дърво Си лягала като блудница.

21

А пък Аз те бях насадил лоза отбрана, Семе съвсем чисто; Тогава ти как си се променила в изродени пръчки на чужда за Мене лоза?

22

Затова, ако и да се умиеш с луга И да употребиш много сапун, Пак твоето беззаконие си остава петно пред Мене, Казва Господ Иеова.

23

Как можеш да речеш: Не съм се осквернила, Не съм ходила след ваалимите? Виж пътя си в долината, Познай що си сторила, Подобно на камила, която бърже тича насам натам из пътищата,

24

Подобно на дива ослица, свикнала с пустинята, Която в страстта на душата си смърка въздуха; В устрема й кой може да я отвърне? Ония, които я търсят, няма да си дават труд за нея, - В месеца й ще я намерят.

25

Въздържай ногата си, за да не ходиш боса, И гърлото си, за да не съхне от жажда; Но ти си рекла: Напразно! не; Защото залюбих чужденци, И след тях ще ида.

26

Както се посрамя крадец, когато е открит, Така ще се посрами Израилевият дом - Те, царете им, първенците им, Свещениците им, и пророците им, -

27

Които думат на дървото: Ти си мой отец, И на камъка: Ти си ме родил; Защото обърнаха към Мене гърба си, а не лицето си; Но пак във време на бедствието си ще рекат: Стани та ни избави.

28

Но где са твоите богове, които си си направил? Те нека станат, ако могат да те избавят Във време на бедствието ти; Защото колкото са градовете ти Толкова са и боговете ти, Юдо.

29

Защо би искали да се препирате с мене? Вие всички сте отстъпници от Мене, казва Господ.

30

Напразно поразих чадата ви; Те не приеха да се поправят; Собственият ви нож пояде пророците ви Като лъв-изтребител.

31

О, човеци на тоя род, вижте словото на Господа, Който казва: Бил ли съм Аз пустиня за Израиля, Или земя на мрачна тъмнина? Защо тогава казват людете Ми: Ние сме скъсали връзките си, Не щем да дойдем вече при Тебе?

32

Може ли момата да забрави накита си, Или невестата украшенията си? Но людете Ми забравяха Мене през безбройни дни.

33

Как украсяваш пътя си, за да търсиш любов! Така щото си научила и лошите жени на твоите пътища!

34

Тоже и по полите ти се намери кръвта На души - невинни сиромаси; Не намери кървите с разкопаване, но по всички тия поли.

35

А при все това ти казваш: Невинна съм, За туй гневът Му непременно ще се отвърне от мене. Ето, Аз ще се съдя с тебе За гдето казваш: Не съм съгрешила.

36

Защо се луташ толкоз много за да промениш пътя си? Ще се посрамиш и от Египет Както се посрами от Асирия.

37

Ще излезеш и от там С ръцете си на главата си; Защото Господ отхвърли ония, на които уповаваш, И ти няма да успееш в тях.

Еремия 3


Еремия Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 2

Еремия

Index

Глава 3

1

Казват: Ако напусне някой жена си, И тя като си отиде от него, се омъжи за друг мъж, Ще се върне ли той пак при нея? Не би ли се осквернила съвсем такава земя? А при все че ти си блудствувала с много любовници, Пак върни се към Мене, казва Господ.

2

Подигни очите си към голите височини, Та виж где не са блудствували с тебе. По пътищата си седяла за тях Както арабин в пустинята, И осквернила си земята С блудството си и със злодеянията си.

3

По тая причина дъждовете бяха задържани, Та не валя пролетен дъжд; Но все пак ти имаше чело на блудница, Та си отказала да се срамуваш.

4

Не щеш ли да викаш от сега към Мене: Отче мой, Ти си наставник на младостта ми?

5

Ще държи ли Той гнева си за винаги? Ще го пази ли до край? Ето, така си говорила, но си вършила злодеяния колкото си могла.

6

Пак в дните на цар Иосия Господ ми рече: Видя ли ти що стори отстъпницата Израил? Тя отиде на всяка висока планина и под всяко зелено дърво, та блудствува там.

7

И рекох: Като направи всичко това, тя ще се върне при Мене; но тя не се върна. И сестра й, невярната Юда, видя това.

8

И видях, когато отстъпницата Израил прелюбодействува, и Аз по тая именно причина я напуснах и дадох й разводно писмо, че сестра и, невярната Юда, пак се уплаши, но отиде и тя та блудствува.

9

И с невъздържания си блуд тя оскверни земята, и прелюбодействува с камъните и дърветата.

10

А при всичко това сестра й, невярната Юда, не се върна при Мене от цялото си сърце, но с притворство, казва Господ.

11

И Господ ми рече: Отстъпницата Израил се показа по-праведна от невярната Юда.

12

Иди та прогласи тия думи към север, като речеш: Върни се, отстъпнице Израил, казва Господ; Аз няма да направя да ви нападне гневът Ми; Защото съм милостив, казва Господ, И не ще пазя гняв за винаги.

13

Само признай беззаконието си, Че си станала престъпница против Господа своя Бог, И безогледно си отивала при чужденците Под всяко зелено дърво, И че не сте послушали гласа Ми, казва Господ.

14

Върнете се, чада отстъпници, казва Господ. Защото Аз съм ви съпруг; И ще ви взема - един от град, а двама от род И ще ви въведа в Сион!

15

И ще ви дам пастири по Моето сърце, Които ще ви пасат със знание и разум.

16

И в ония дни, казва Господ, Когато се умножите и нарастете на земята, Няма вече да се изразяват: Ковчега на завета Господен! Нито ще им дойде на ум, Нито ще си спомнят за него, нито ще го посетят, Нито ще се направи вече това.

17

В онова време ще нарекат Ерусалим престол Господен; И всичките народи ще се съберат при него в името Господно, в Ерусалим. Нито ще ходят вече според упоритостта на злото си сърце.

18

В ония дни Юдовият дом ще ходи с Израилевия дом, И те ще дойдат заедно от северната страна В земята, която дадох за наследство на бащите ви;

19

И Аз си рекох как щях да те поставя между чадата, И щях да ти дам желана земя, Преславно наследство от народите. Още рекох: Ти ще Ме назовеш - Отец мой, И няма да се отвърнеш от да Ме следваш.

20

Наистина, както жена изневерява на мъжа си, Така и вие изневерихте на Мене, Доме Израилев, казва Господ.

21

По голите височини се чува глас, Плачът и молбите на израилтяните; Защото извратиха пътя си, Забравиха Господа своя Бог.

22

Върнете се, чада отстъпници, И Аз ще изцеля отстъпничествата ви. Ето, ние идем към Тебе, Защото Ти си Господ нашият Бог.

23

Наистина празна е очакваната от хълмовете помощ, От шумната тълпа по планините; Само в Господа нашия Бог е избавлението на Израиля.

24

Но онова срамотно нещо е поглъщало труда на бащите ни още от младостта ни, - Стадата им и чердите им, Синовете им и и дъщерите им.

25

Да легнем в срама си, И да ни покрие нашето посрамление; Защото сме съгрешавали на Господа нашия Бог, Ние и бащите ни, От младостта си дори до днес, И не сме слушали гласа на Господа нашия Бог.

Еремия 4


Еремия Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 3

Еремия

Index

Глава 4

1

Ако се върнеш, Израилю, Казва Господ, ако се върнеш към Мене, И ако махнеш мерзостите си от лицето Ми, И не бъдеш непостоянен,

2

И ако в истина, в справедливост, и в правда Се закълнеш, казвайки: Заклевам се в живота на Господа! Тогава народите ще се благославят в Него, И в Него ще се прославят.

3

Защото така казва Господ На Юдовите и ерусалимските мъже: Разорете целините си, И не сейте между тръни.

4

Обрежете се на Господа. И отнемете краекожието на сърцата си, Мъже Юдови и жители ерусалимски, За да не излезе яростта Ми като огън, И да не пламне така, щото да няма кой да я угаси, Порази злото на делата ви.

5

Възвестете на Юда, И прогласете на Ерусалим, казвайки: Затръбете по земята; Извикайте високо та речете: Съберете се, и нека влезем в укрепените градове.

6

Издигнете знаме към Сион; Бягайте, не се спирайте; Защото Аз ще докарам зло от север, И голяма погибел.

7

Лъвът възлезе от гъсталака си, И изтребителят на народите тръгна, Излезе от мястото си, за да запусти земята ти, И за да бъдат съсипани градовете ти, та да останат без жители.

8

Затова, препашете се с вретища, плачете и лелекайте; Защото пламенната ярост Господна не се отвърна от нас.

9

В оня ден, казва Господ, Разумът* на царя ще се изгуби, И разумът* на първенците, Свещениците ще се смутят, И пророците ще се ужасят.

10

Тогава рекох: О, Господи Иеова! Ти наистина съвсем си излъгал тия люде и Ерусалим Като си казал: Мир ще имате; Когато напротив ножът е стигнал до душата им.

11

В онова време ще рекат на тия люде и на Ерусалим: От голите височини на пустинята духа горещ вятър Към дъщерята на людете Ми, - Не за да отвее нито да очисти;

12

Да! силен вятър ще дойде от тях за Мене; И Аз сега ще произнеса съдби против тях.

13

Ето, като облак ще се издигне, И колесниците му като вихрушка; Конете му са по-леки от орлите. Горко ни! защото сме разорени.

14

Ерусалиме, измий сърцето си от зло, За да се избавиш; До кога ще стоят в тебе лошите ти помисли?

15

Защото глас известява от Дан И прогласява скръб от Ефремовата гора, казвайки:

16

Обявете на народите, Ето, прогласете относно Ерусалим, Че идат обсадители от далечна страна, И издават вика си против Юдовите градове.

17

Като полски пъдари те са се наредили против него от всяка страна.

18

Твоето поведение и твоите дела ти причиниха това; Това е плодът на твоето нечестие; наистина горчиво е, наистина стигна до сърцето ти.

19

Чреслата ми! чреслата ми! Боли ме в дълбочините на сърцето ми; Сърцето ми се смущава в мене; не мога да мълча, Защото си чула, душе моя, тръбен глас, тревога за бой.

20

Погибел връх погибел се прогласява, Защото цялата земя се опустошава; Внезапно се развалиха шатрите ми, И завесите ми в един миг.

21

До кога ще гледам знаме И ще слушам тръбен глас?

22

Защото моите люде са безумни, Не ме познават; Глупави чада са, и нямат разум; Мъдри са да вършат зло, Но да вършат добро не умеят.

23

Погледнах на земята, и, ето, тя беше пуста и празна, - На небето, и нямаше светлината му.

24

Погледнах на планините, и, ето, трепераха, И всичките хълмове се тресяха.

25

Погледнах, и, ето, нямаше човек, И всичките небесни птици бяха избягали,

26

Погледнах, и, ето, плодородната страна бе пуста, И всичките й градове бяха съсипани От присъствието на Господа И от неговия пламенен гняв.

27

Защото така казва Господ: Цялата страна ще запустее; Но съвършено изтребление няма да нанеса.

28

Затова, земята ще жалее, И небето горе ще се помрачи; Защото Аз изговорих това, Аз го намислих, Не съм се разкаял за него, нито ще се отвърна от него,

29

От шума на конниците и на стрелците Всеки град ще побегне; Ще отидат в гъсталаците И ще се изкачат по скалите; Всеки град ще бъде изоставен, И не ще има човек да живее в тях.

30

А ти запустяла, какво ще направиш? Ако и с червено да се облечеш, Ако и със златни накити да се украсиш, Ако и с много боя да боядисаш очите си, Напразно ще се украсиш; Любовниците ти ще те презрат, ще търсят да отнемат живота ти.

31

Защото чух глас като на жена кога ражда, Болките като на оная, която ражда първородното си, Гласът на Сионовата дъщеря, Която се задъхва, простира ръцете си, И казва: Горко ми сега! Защото душата ми чезне поради убийците .

Еремия 5


Еремия Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 4

Еремия

Index

Глава 5

1

Обходете улиците на Ерусалим И вижте сега, научете се, и потърсете по площадите му Дали можете намери човек - Дали има някой - който да постъпва справедливо, да търси честност; И аз ще простя на тоя град.

2

Защото, ако и да казват: заклевам се с живота на Господа! Те наистина лъжливо се кълнат.

3

Господи, очите Ти не търсят ли честност? Ударил си ги, но не ги заболя; Изнурил си ги, но не искаха да приемат поправление; Втвърдиха лицата си повече от камък; Не искаха да се върнат.

4

Тогава аз рекох: Навярно това са сиромасите, те са безумни; Защото не знаят пътя Господен, Нито закона* на своя Бог.

5

Ще се обърна към големците Та ще говоря с тях; Защото те знаят пътя Господен, Закона* на своя Бог, Но и те всички са строшили хомота, Разкъсали връзките.

6

Затова, лъв от гората ще ги порази, Вълк от пустинята ще ги ограби, Рис ще причаква край градовете им; Всеки, който излезе от там, ще бъде разкъсан, Защото престъпленията им са много, Отстъпничествата им се умножиха.

7

Как ще ти простя това? Чадата ти Ме оставиха И кълняха се в ония, които не са богове; След като ги наситих, те прелюбодействуваха, И на тълпи отиваха в къщите на блудниците.

8

Заран са като нахранени коне; Всеки цвили подир жената на ближния си.

9

Няма ли да накажа затова? казва Господ; И душата Ми не ще ли въздаде на такъв народ?

10

Качете се на стените му и събаряйте; Но не нанасяйте съвършено изтребление; Махнете клоновете му, Защото не са Господни.

11

Защото Израилевият дом и Юдовият дом Се отнесоха много невярно към Мене, казва Господ.

12

Отрекоха се от Господа, Казвайки: Не той ни заплашва с това; И няма да ни постигне зло, Нито ще видим нож или глад;

13

Пророците са вятър, И слово Господно няма в тях. На сами тях ще се сбъдне това.

14

Затова, така казва Господ Бог на Силите: Понеже изговарят тия думи, Ето, Аз ще направя Моите слова в устата ти огън, И тия люде дърва, и ще ги пояде.

15

Ето, доме Израилев, Аз ще доведа върху вас Народ от далеч, казва Господ; Народ траен е той, народ старовременен, Народ чийто език не знаеш, Нито разбираш що говорят,

16

Тулът им е като отворен гроб; Те всички са юнаци.

17

Ще изпояждат жетвата ти и хляба ти, Който синовете ти и дъщерите ти трябваше да ядат; Ще изпояждат стадата ти и чердите ти, Ще изпояждат лозята ти и смоковниците ти, Ще разбият с меч укрепените ти градове, На които ти уповаваш.

18

Но и в ония дни, казва Господ, Не ща да ви нанеса съвършено изтребление.

19

И когато речете: Защо Господ Бог наш Ни направи всичко това? Тогава да им речеш: Както Ме оставихте Та служихте на чужди богове във вашата земя, Така ще служите на чужденци в една земя, която не е ваша.

20

Известете това на Якововия дом, И прогласете го в Юда, като кажете:

21

Чуйте сега това, глупави и неразумни люде, Които имате очи, но не виждате, Които имате уши, но не чувате.

22

Не се ли боите от Мене? казва Господ, Не ще ли треперите пред Мене, Който с вечна заповед съм поставил пясъка за граница на морето, Която не може да премине; Тъй че, макар вълните му да се издигат, пак няма да преодолеят, При все че бучат, пак няма да я преминат?

23

Но тия люде имат бунтовно и непокорно сърце; Възбунтуваха се и отидоха.

24

Не казват в сърцето си: Нека се боим сега от Господа нашия Бог, Който дава ранния и късния дъжд на времето му, Който пази за нас определените седмици на жетвата.

25

Вашите беззакония отвърнаха тия неща, И вашите грехове ви лишиха от доброто.

26

Защото се намират между людете Ми нечестивци, Които, наблюдавайки както причакващ ловец, Полагат примки, ловят човеци.

27

Както клетка е пълна с птици, Така къщите им са пълни с плод на измама, Чрез която те се възвеличиха и обогатиха,

28

Отлъстяха, лъщят, Дори преляха със своите нечестиви дела; Не защищават делото - делото на сирачето, за да благоденствуват, И правото на бедните не отсъждат.

29

Няма ли да накажа затова? казва Господ; Душата Ми не ще ли въздаде на такъв народ?

30

Удивително и ужасно нещо стана в тая страна:

31

Пророците пророкуват лъжливо, И свещениците господствуват чрез тях; И людете Ми така обичат; А какво ще правите в окончателното следствие на това?

Еремия 6


Еремия Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 5

Еремия

Index

Глава 6

1

Вениаминци, бягайте отсред Ерусалим, Затръбете в Текуе, и издигнете знак във Вет-акерем; Защото зло предстои от север, И голяма погибел.

2

Красивата и изнежена жена Сионовата дъщеря ще изтребя.

3

Овчарите и стадата им ще дойдат при нея, Ще разпъват шатрите си против нея от всяка страна, Ще пасат всеки на мястото си;

4

Ще извикат: Пригответе война против нея, Станете, и нека възлезем на пладне; Горко ни! защото преваля денят, Защото се простират вечерните сенки;

5

Станете, и да възлезем през нощта, И да съборим палатите й;

6

Защото така казва Господ на Силите: Отсечете дърветата й, И издигнете могила против Ерусалим; Тоя е градът, който трябва да се накаже, Само насилие има в него.

7

Както блика вода от извора, Така блика злото от него; Насилие и грабеж се чува в него, Пред Мене непрестанно има болест и рани.

8

Приеми поука, Ерусалиме, Да не би да се отвръща душата Ми от тебе, Да не би да те направя пустиня, земя ненаселена.

9

Така казва Господ на Силите: Ще берат и ще оберат останалите от Израиля като лозе; Пак простри ръката си както гроздоберач към пръчките.

10

Кому да говоря, и пред кого да заявя, за да чуят? Ето, ухото им е необрязано та не могат да чуят; Ето, словото Господно стана укорно за тях, Те не благоволят в него.

11

Затова съм пълен с яростта на Господа, Уморих се да се въздържам; Ще я изливам върху децата по улиците, И върху целия сбор на младежите; Защото ще бъдат грабнати и мъж с жена, Старец заедно с престарял.

12

Къщите им ще преминат на други, Също и полетата и жените им; Защото ще простра ръката Си Върху жителите на тая страна, казва Господ;

13

Защото от малък до голям Всеки от тях се е предал на сребролюбие, И от пророк до свещеник Всеки постъпва лъжливо.

14

Повърхностно са лекували те раната на людете Ми, Като са казвали: Мир, мир! а пък няма мир.

15

Засрамиха ли се, когато извършиха мерзости? Не, никак не ги досрамя, Нито са знаели да почервенеят; Затова, ще паднат между падащите, Ще бъдат поваляни, когато ги накажа, казва Господ.

16

Така казва Господ: Застанете на пътищата та вижте, И попитайте за древните пътеки, Где е добрият път, и ходете по него, И ще намерите покой за душите си; Но те рекоха: Не щем да ходим в него.

17

Поставих и пазачи над вас Та казах: Слушайте гласа на тръбата; Но те рекоха: Не щем да слушаме.

18

Затова, слушайте народи, И ти, съборе, узнай що има между тях.

19

Слушай земьо! Ето, аз ще докарам зло върху тия люде, Дори плода на помислите им; Защото не послушаха словата ми, А колкото за закона Ми, те го отхвърлиха.

20

Защо Ми е ливанът що донасят от Сава, И благовонната тръстика от далечна страна? Всеизгарянията ви не Ми са приятни. Нито жертвите ви угодни.

21

Затова, така казва Господ: Ето, Аз ще поставя пред тия люде препънки, О, които ще се спъват бащите и синовете заедно; И съседът и приятелят му ще загинат заедно.

22

Така казва Господ: Ето, люде идат от северната страна, И велик народ ще се подигне от краищата на земята.

23

Лък и копие държат, Жестоки са, и немилостиви; Гласът им бучи като море, Възседнали са на коне, Всеки опълчен, както мъж за бой, Против тебе, дъщерьо сионова.

24

Откакто сме чули вест за тях Ръцете ни ослабнаха, Мъки ни обзеха и болки, Като на жена, която ражда.

25

Не излизайте на полето, и на път не ходете, Защото мечът на неприятеля и ужасът са от всяка страна.

26

Дъщерьо на людете Ми, препаши се с вретище И валяй се в пепел; Жалей като за единороден син, Заплачи горчиво, Защото разрушителят ще дойде внезапно върху нас.

27

Поставих те изпитател и крепост между людете Си, За да узнаеш и да изпиташ пътя им.

28

Те всички са крайни отстъпници, които разпространяват клевети; Мед са и желязо; те всички постъпват разтленно.

29

Духалото изгоря; оловото се изпояде от огъня: Разтопителят напразно разтопява, Защото злите не се отделиха.

30

Сребро за смет ще ги нарекат, Защото Господ ги е отхвърлил.

Еремия 7


Еремия Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 6

Еремия

Index

Глава 7

1

Словото, което дойде към Еремия от Господа, казвайки:

2

Застани в портата на дома Господен, Та възгласи там това слово, като кажеш: Слушайте словото Господно, всички юдейци, Които влизате през тези порти, за да се поклоните Господу.

3

Така казва Господ на Силите, Израилевият Бог: Поправете пътищата си и делата си, И Аз ще ви утвърдя на това място.

4

Не уповавайте на лъжливи думи, та да казвате: Храмът Господен, храмът Господен, Храмът Господен е това.

5

Защото ако наистина поправите пътищата си и делата си; Ако съдите съвършено право между човека и ближния му;

6

Ако не угнетявате чужденеца, сирачето и вдовицата, И не проливате невинна кръв на това място, Нито следвате чужди богове за ваша повреда;

7

Тогава ще ви направя да живеете на това място, В земята, която дадох на бащите от века и до века.

8

Ето, вие уповавате на лъжливи думи, От които няма да се ползувате.

9

Като крадете, убивате, прелюбодействувате, И се кълнете лъжливо, и кадите на Ваала, И следвате други богове, които не сте познавали

10

Дохождате ли после да стоите пред мене в тоя дом, Който се нарича с Моето име, И да казвате - Отървахме се, - за да вършите всички тия мерзости?

11

Тоя дом, който се нарича с Моето име, Вертеп ли за разбойници стана във вашите очи? Ето, сам Аз видях това, казва Господ.

12

Но идете сега на мястото Ми, което бе в Сило, Гдето в начало настаних името си, Та вижте що му сторих Поради злодеянието на людете Си Израиля.

13

И сега понеже извършихте всички тия дела, казва Господ, И Аз ви говорих, като ставах рано и говорех, а вие не послушахте, И ви виках, но не отговорихте;

14

Затова, ще направя на дома, който се нарича с Моето име, На който вие уповавате, И на мястото, което дадох вам и на бащите ви, Както направих на Сило.

15

И ще ви отхвърля от лицето Си Както отхвърлих всичките ви братя, Цялото Ефремово потомство.

16

Затова, ти недей се моли за тия люде, И не възнасяй вик или молба за тях, Нито ходатайствувай пред мене; Защото няма да те послушам.

17

Не видиш ли що вършат те в Юдовите градове И по ерусалимските улици?

18

Чадата събират дърва, и бащите кладат огъня, А жените месят тестото, За да направят пити на небесната царица, И да направят възлияния на други богове, Та да Ме разгневят.

19

Но Мене ли разгневяват? казва Господ, - Дали не себе си разгневяват за посрамяване на своите лица?

20

Затова, така казва Господ Иеова: Ето, гневът Ми и яростта Ми ще се излеят на това място, На човек, и на животно, На полските дървета, и на земния плод; И ще пламне, и няма да угасне.

21

Така казва Господ на Силите, Израилевият Бог: Притурете всеизгарянията си на жертвите си, И яжте месото и от тях.

22

Защото не говорих на бащите ви, нито им дадох заповеди, За всеизгаряния и жертви В денят, когато ги изведох из Египетската земя;

23

Но това им заповядах, като рекох: Слушайте гласа Ми, И Аз ще ви бъде Бог, И вие ще Ми бъдете люде! И ходете по всичките пътища, които ви заповядвам, За да благоденствувате.

24

Те, обаче, не послушаха нито преклониха ухото си, Но ходиха по намеренията и по упоритостта на своето нечестиво сърце, И отидоха назад, а не напред.

25

От деня, когато излязоха бащите ви из Египетската земя, до днес Пращах всичките Си слуги пророците при вас, Като ставах рано всеки ден и ги пращах;

26

Те обаче не Ме послушаха, нито преклониха ухото си, Но закоравиха врата си; Постъпиха по-зле от бащите си.

27

Затова, говори им всички тия думи, Но те няма да те послушат; Тоже извикай към тях, Но те не ще ти отговорят.

28

Тогава им кажи: Тоя е народът, който не слуша гласа на Господа своя Бог, Нито приема наставления; Честността изчезна и се изгуби от устата им.

29

Острижи косата си, дъщерьо ерусалимска, и хвърли я, И плачи със силен глас по голите височини; Защото Господ отхвърли и остави поколението, на което се разгневи.

30

Защото Юдейците сториха това, което бе зло пред Мене, казва Господ; Поставиха мерзостите си в дома, Който се нарича с Моето име, та го оскверниха.

31

И издигнаха високите места на Тофет, Който е в долината на Еномовия син, За да горят синовете си и дъщерите си в огън, - Нещо, което не съм заповядал, нито ми е дохождало на ум*.

32

Затова, ето, идат дни, казва Господ, Когато няма да се нарича вече Тофет, Нито долина на Еномовия син, Но долина на клането; Защото ще погребват в Тофет, понеже не ще остане място другаде;

33

И труповете на тия люде ще бъдат Храна на небесните птици и на земните зверове; И не ще има кой да ги плаши.

34

Тогава ще направя да престане в Юдовите градове И по Ерусалимските улици Гласът на радостта и гласът на веселието, Гласът на младоженеца и гласът на невястата; Защото земята ще запустее.

Еремия 8


Еремия Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 7

Еремия

Index

Глава 8

1

В онова време, каза Господ, ще извадят от гробовете им Костите на Юдовите царе и костите на техните първенци, Костите на свещениците и костите на пророците, И костите на ерусалимские жители;

2

И ще ги пръснат пред слънцето и луната И пред всичкото небесно войнство, които те обичаха, На които служиха и които последваха, Които потърсиха и на които се поклониха; Тия кости не ще бъдат събрани нито погребани, Но ще служат за тор по лицето на земята.

3

И смъртта ще бъде по-желателна от живота За всичките останали, оцелели от тоя лош род, Които би останали във всичките места, гдето бих ги изгонил, Казва Господ на Силите.

4

При това рече им: Така казва Господ: Който падне, няма ли да стане? Който се отбие, няма ли да се върне?

5

Защо, прочее, се отбиха тия Ерусалимски люде С неизменимо отбиване, Като се прилепват за измамата И не искат да се върнат?

6

Слушах и чух, но те не говориха право; Няма кой да се кае поради злото си И да рече: Какво сторих! Всеки се връща в своето поприще Както кон, който стремително тича в боя.

7

Даже щъркелът по небето знае определените си времена, И гургулицата, и лястовицата, и жеравът Пазят времето на дохождането си; А Моите люде не знаят закона Господен.

8

Как казвате: Ние сме мъдри, И законът Господен е с нас? Ето, наистина и него Лъжливото перо на книжниците е обърнало в лъжа.

9

Мъдрите се посрамиха, Уплашиха се, и хванати бидоха; Ето, отхвърлиха словото Господно; И каква мъдрост има в тях?

10

Затова, ще дам жените им на други, И нивите им на ония, които ще ги завладеят; Защото всеки от малък до голям, Се е предал на сребролюбие; От пророк до свещеник Всеки постъпва лъжливо.

11

И повърхностно лекуваха раната на дъщерята на людете Ми, Като казваха - Мир, мир!, а пък няма мир.

12

Засрамиха ли се, когато извършиха мерзости? Не, никак не ги досрамя, Нито са знаели да почервенеят; Затова, ще падат между падащите, Ще бъдат поваляни, когато ги накажа казва Господ

13

Съвършено ще ги изтребя, казва Господ; Не ще има гроздове на лозата Нито смокини на смоковницата, И листът ще повехне, И даже това, което им съм дал, ще избяга от тях.

14

Защо още седим? Съберете се, нека влезем в укрепените градове, И нека загинем там; Защото Господ нашият Бог не ни е предал на погибел, И напоил ни е с горчива вода, Понеже съгрешихме на Господа.

15

Очаквахме мир, но никакво добро не дойде, - Време на изцеление, но, ето, смущение.

16

Пръхането на конете му се чу от Дан; Цялата страна се потресе от гласа на цвиленията на яките му коне; Защото дойдоха та изпоядоха страната и всичко, що има по нея, Града и ония, които живеят в него.

17

Защото, ето, Аз пращам върху вас змии, ехидни, Които не се омайват, Но ще ви хапят, казва Господ.

18

Дано бих намерил утешение за скръбта си! Сърцето ми е от дън изнемощяло.

19

Ето, гласът на дъщерята на людете Ми, Която вика от далечна земя, като казва: Господ не е ли в Сион? Царят му не е ли в него? Защо Ме разгневиха с изваяните си идоли, С чужди суети?

20

Премина жетвата, мина се лятото, И ние не се избавихме.

21

Съкрушен съм поради съкрушението на дъщерята на людете Ми; Помрачен съм; ужас ме обзе.

22

Няма ли балсама в Галаад? Няма ли там лекар? Защо, прочее, изцеляването на дъщерята на людете Ми не се усъвършенствува?

Еремия 9


Еремия Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 8

Еремия

Index

Глава 9

1

О, да би била главата ми вода, Очите ми извор на сълзи, Та да плача денем и нощем За убитите на дъщерята на людете ми!

2

О, да би имало за мене в пустинята убежище за пътници, За да оставя людете си и да си отида от тях! Защото те всички са прелюбодейци, Сбирщина от вероломци.

3

Запъват езика си като че ли е лъкът им за лъжа, Засилват се на земята, но не за честността; Защото напредват от зло на зло, А Мене не познават, казва Господ.

4

Пазете се всеки от ближния си, И нямайте доверие на никой брат; Защото всеки брат ще изневерява до край, И всеки ближен разпространява клевети.

5

Всеки мами ближния си, Никога не говорят истината, Научиха езика си да говори лъжи, До уморяване вършат беззаконие.

6

Жилището ти е всред коварство; Чрез коварство те отказват да Ме познаят, казва Господ.

7

Затова, така казва Господ на Силите: Ето, ще ги претопя, та ще ги опитам; Защото какво друго да направя поради дъщерята на людете Ми?

8

Езикът им е смъртоносна стрела, говори коварно; С устата си човек говори мирно на ближния си, Но в сърцето си поставя засада против него.

9

Няма ли да ги накажа затова? казва Господ; Душата Ми не ще ли въздаде на такъв народ?

10

За планините ще подема плач и ридание, За пасбищата на степите жалеене, Защото така изпогоряха, щото няма кой да мине през тях, Нито се чува глас на стадо; От небесна птица до животно Побягнаха, отидоха.

11

Аз ще обърна Ерусалим на грамади, жилище на чакали, И ще обърна на пустиня Юдовите градове, останали без жители.

12

Кой е мъдър човек, та да може да разбере това, Комуто са говорили устата Господни, за да обясни Защо загина страната И е изгорена като пустиня, та да няма кой да минава през нея?

13

И Господ казва: Понеже оставиха Моя закон, Който поставих пред тях, И не послушаха гласа Ми, Нито ходиха по него,

14

Но ходиха по упоритостта на своето сърце, И подир ваалимите, както ги научиха бащите им,

15

Затова, така казва Господ на Силите, Израилевият Бог: Ето, Аз ще нахраня тия люде с пелин, И ще ги напоя с горчива вода;

16

Тоже ще ги разпръсна между народи, Които нито те, нито бащите им са познали; И ще изпратя нож подир тях, Догдето ги изтребя.

17

Така говори Господ на Силите: Размислете, и повикайте да дойдат оплаквачките, И изпратете за вещите жени, за да дойдат;

18

И нека побързат да подемат ридание за нас, За да поронят очите ни сълзи, И клепачите ни да излеят вода.

19

Защото глас на ридание се чува от Сион, който казва: Как сме разорени! Много сме посрамени, защото оставихме земята, Понеже събориха жилищата ни.

20

Обаче, слушайте, жени, словото Господно, И нека приеме ухото ви словото на устата Му; Научете дъщерите си на ридание, И всяка ближната си на плач.

21

Защото смъртта възлезе през прозорците ни, Влезе в палатите ни, За да изсече децата от улиците, Юношите от площадите.

22

Речи: Така казва Господ. Човешки трупове ще паднат Като тор по лицето на нивата, И като ръкойката зад жетвар, Която никой няма да събере.

23

Така казва Господ: Мъдрият да не се хвали с мъдростта си, Силният да не се хвали със силата си. И богатият да не се хвали с богатството си;

24

Но който се хвали, нека се хвали с това, Гдето разбира и познава Мене, Че съм Господ, който извършвам милост, Правосъдие, и правда на земята; Понеже в това благоволя, казва Господ,

25

Ето, идат дни, казва Господ, Когато Аз ще накажа Всичките обрязани заедно с необрязаните:

26

Египет, Юда, Едом, Амонците, Моав, И всички, които си стрижат издадените части на косата, Които живеят в пустинята; Защото всички тия народи са необрязани, А целият Израилев дом е с необрязано сърце.

Еремия 10


Еремия Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 9

Еремия

Index

Глава 10

1

Слушайте словото, което Господ говори вам, доме Израилев:

2

Така казва Господ: Не учете пътя на народите, И не се плашете от небесните знамения, По причина, че народите се плаша от тях.

3

Защото обичаите на племената са суетни; Понеже само дърво е това, което секат от гората, Нещо издялано от дърводелски ръце с брадва;

4

Украсяват го със сребро и злато, Закрепват го с гвоздеи и чукове, За да не се клати;

5

Те стоят прави като плашило в бостан, Но не говорят, Трябва да се носят, Защото не могат да ходят. Не бойте се от тях, защото не могат да докарат някакво зло, Нито им е възможно да докарат някакво добро.

6

Няма подобен на тебе, Господи; Велик си, и велико е името Ти в сила.

7

Кой не би се боял от тебе, Царю на Народите? Защото на Тебе се пада това, Понеже между всичките мъдри на народите, И във всичко, що мъдростта им владее, няма подобен на тебе.

8

Но всички ония са скотски и безумни; Суетно е учението им; то е само дърво.

9

Сребро, изковано в плочи, се донася от Тарсис, И злато от Офир*, Изделие на художник и на златарски ръце, - Синьо и мораво за облеклото им, Всецяло изработка на изкусни хора.

10

Но Господ е истинският Бог, Живият Бог и вечният Цар; От Неговия гняв земята се тресе, И народите не могат да устоят пред негодуванието му.

11

(Така ще им речете: Ония богове, които не са направили небето и земята, Да! те ще изчезнат от земята и изпод това небе.)

12

Той направи земята със силата Си, Утвърди света с мъдростта Си, И разпростря небето с разума Си.

13

Когато издава гласа Си водите на небето шумят. И Той издига пари от краищата на земята; Прави светкавици за дъжда, И изважда вятър от съкровищницата Си.

14

Всеки човек е твърде скотски, за да знае; Всеки златар се посрамва от кумира си, Защото леяното от него е лъжа, В което няма дишане.

15

Суета са те, дело на заблуда; Във времето на наказанието им те ще загинат,

16

Оня, който е делът на Якова, не е като тях, Защото Той е Създател на всичко; Израил е племето, което е наследството Му; Господ на Силите е името Му.

17

Събери от земята стоката си, Ти, която живееш в крепостта.

18

Защото така казва Господ: Ето, Аз в това време ще изхвърля като с прашка жителите на тая страна, И ще ги утесня, та да почувствуват злото.

19

Горко ми, поради болежа ми! Раната ми е люта; но аз рекох: Наистина тая болка ми се пада, и трябва да я търпя.

20

Шатърът ми се развали, и всичките ми въжета се скъсаха; Чадата ми излязоха от мене, и ги няма; Няма вече кой да разпъне шатъра ми И да окачи завесите ми.

21

Понеже овчарите станаха като скотове И не потърсиха Господа, Затова не са успявали, И всичките им стада са разпръснати.

22

Слушай! шум! ето, иде, И голям глъч от северната страна, За да обърна Юдовите градове в пустиня, Жилище на чакали.

23

Господи, познавам, че пътят на човека не зависи от него; Не е дадено на човека, който ходи, да управя стъпките си.

24

Господи, наказвай ме, но с мярка, Не в гнева Си, да не би да ме довършиш.

25

Изливай яростта Си върху народите, които не Те познават, И върху родовете, които не призовават Твоето име; Защото те изпоядоха Якова, Дори го погълнаха и го довършиха, И опустошиха жилището му.

Еремия 11


Еремия Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 10

Еремия

Index

Глава 11

1

Словото, което дойде към Еремия от Господа и каза:

2

Слушайте думите на тоя завет, и говорете на Юдовите мъже и ерусалимските жители; и ти да им речеш:

3

Така казва Господ Израилевият Бог, - Проклет оня човек, който не слуша думите на тоя завет,

4

който заповядах на бащите ви в деня, когато ги изведох из Египетската земя, из железарската пещ, и рекох - Слушайте гласа ми, и изпълнявайте тия думи според всичко, що съм ви заповядал; и така вие ще бъдете Мои люде, и Аз ще бъда ваш Бог,

5

за да изпълня клетвата, с която се клех на бащите ви, да им дам земя, която изобилва с мляко и мед, както я изпълнявам днес. Тогава отговорих, като рекох: Амин, Господи!

6

И Господ ми рече: Възгласи всички тия думи в Юдовите градове и в ерусалимските улици, като кажеш - Слушайте думите на тоя завет и изпълнявайте ги.

7

Защото изрично заявявах пред бащите ви в деня, когато ги възведох от Египетската земя, дори до днес, като ставах рано и заявявах, казвайки - Слушайте гласа Ми.

8

Но те не послушаха, нито приклониха ухото си, а ходиха всеки по упоритостта на нечестивото си сърце; затова докарах върху тях всичко казано в тоя завет, който им заповядах да изпълняват, но който не изпълниха.

9

И Господ ми рече: Заговор се намери между Юдовите мъже и ерусалимските жители.

10

Те са се върнали в беззаконията на праотците си, които отказаха да слушат Моите думи, и са последвали други богове, за да им служат. Израилевият дом и Юдовият дом са нарушили завета, който направих с бащите им.

11

Затова, така казва Господ: - Ето ще докарам зло върху тях, От което не ще могат да избягнат; И ще извикат към мене, - Но няма да ги послушам.

12

Тогава Юдовите градове и ерусалимските жители ще отидат И ще извикат към боговете, на които кадят; Но те няма никак да ги спасят Във време на бедствието им.

13

Защото колкото е числото на градовете ти, Толкова са и боговете ти, Юдо; И колкото е числото на ерусалимските улици, Толкова олтари издигнахте на онова срамотно нещо, - Олтари, за да кадите на Ваала.

14

Затова ти недей се моли за тия люде, Нито възнасяй вик или молба за тях; Защото Аз няма да ги послушам, когато викат към Мене, Поради своето бедствие.

15

Какво право има любезната Ми в Моя дом, Като е блудствувала с мнозина, И е престанало да се принася от тебе светото месо? Когато струваш зло, тогава се веселиш.

16

Господ те нарече Маслина вечнозелена, красива, доброплодна; Но с шум на силно вълнение запали огън върху нея, И клоните й се строшиха.

17

Защото Господ на Силите, Който те е насадил, Изрече зло против тебе, Поради злото, което Израилевият дом и Юдовият дом Си избраха да извършат Като ме разгневиха с каденето си на Ваала.

18

Но Господ ми откри това, та го познах; И тогава Ти ми показа делата им.

19

Но аз бях като питомно агне, водено на клане, И не знаех, че бяха скроили замисли против мене, казвайки: Нека свалим дървото с плода му, И нека го отсечем от земята на живите, За да се не помни вече името му.

20

Но, о, Господи на Силите, Който съдиш праведно, Който изпитваш вътрешностите и сърцето, Нека видя Твоето въздаяние върху тях! Защото на Тебе поверих делото си.

21

Затова, така казва Господ за анатотските мъже, Които искат да отнемат живота ти, и казват: Да не пророкуваш в името Господно, Да не би да умреш от ръцете ни, -

22

Прочее, така казва Господ на Силите: Ето, Аз ще ги накажа; Юношите ще измрат чрез нож, Синовете им и дъщерите им ще измрат от глад,

23

И няма да останат от тях; Защото ще докарам зло върху анатотските мъже В годината, когато ги накажа.

Еремия 12


Еремия Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 11

Еремия

Index

Глава 12

1

Праведен си, Господи, когато се съдя с Тебе; Но пак не разисквам с Тебе за съдбите Ти, - Защо успява пътят на нечестивите? Защо са охолни всички, които постъпват коварно?

2

Насадил си ги и те даже се закорениха; Растат, даже и принасят плод; Ти си близо в устата им, А далеч от сърцата* им.

3

Но ти, Господи, ме познаваш; Виждаш ме, и изпитваш какво е сърцето ми спрямо Тебе; Отдели ги като овце за клане, И приготви ги за деня, когато ще бъдат заклани.

4

До кога ще жалее страната, И ще съхне тревата на цялата земя? Загинаха животните и птиците Поради нечестието на жителите й, Защото рекоха: Той няма да види сетнината ни.

5

Ако тичаш с пешаците, и те те изморят, Тогава как ще се надваряш с конете? И макар че в мирна страна си в безопасност, Но какво би направил в прииждането на Иордан?

6

Защото братята ти и бащиният ти дом, - Даже и те се обходиха коварно към тебе, Да! и те извикаха подир тебе велегласно; Но не ги вярвай, даже ако ти говорят добро.

7

Напуснах дома Си, отхвърлих наследството Си, Предадох възлюблената на душата Ми в ръката на неприятелите й.

8

Наследството Ми стана за Мене като лъв в гората; То издаде гласа си против Мене; Затова го намразих.

9

Наследството Ми е за Мене като пъстра хищна птица; Хищните птици от всяка страна са против него. Идете, съберете всичките полски зверове, Докарайте ги да го изпоядат.

10

Много овчари развалиха лозето Ми, Потъпкаха Моя дял, Обърнаха любимия Ми дял в непроходима пустиня.

11

Обърнаха го в пустота; Той, като запустен, жалее пред Мене; Цялата страна е опустошена, Защото няма кой да вземе това присърце.

12

По всичките голи височини на пустинята дойдоха разорители; Защото ножът Господен пояжда От единия край на страната до другия; Никоя твар няма мир.

13

Сеяха жито, но са пожънали тръни; Трудиха се, но никак не се ползуват; Посрамете се, прочее, от тия си произведения Поради пламенния гняв на Господа.

14

Така говори Господ Против всичките ми зли съседи, Които посягат на наследството, което дадох на людете Си Израиля, като казва: Ето, ще ги изтръгна от земята им, И ще изтръгна Юдовия дом отсред тях;

15

И след като ги изтръгна, Пак ще им покажа милост, И ще ги върна, всеки човек в наследството му, И всеки човек в земята му.

16

И ако научат добре обходата на Моите люде, Да се кълнат в Моето име, казвайки - заклевам се в живота на Господа! (Както те научиха моите люде да се кълнат във Ваала), Тогава и те ще бъдат утвърдени всред людете Ми.

17

Но ако не послушат, Съвсем ще изтръгна и ще изтребя оня народ, Казва Господ.

Еремия 13


Еремия Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 12

Еремия

Index

Глава 13

1

Така ми рече Господ: Иди та си купи ленен пояс, и опаши го на кръста си, но във вода не го туряй.

2

И тъй, купих пояса, според Господното слово, и опасах го на кръста си.

3

И Господното слово дойде към мене втори път и рече:

4

Вземи пояса, който си купил, който е на кръста ти, и стани та иди при Ефрат, и скрий го там в някоя пукнатина на канарата.

5

Прочее, отидох та го скрих при Ефрат, според както ми заповяда Господ.

6

И подир много дни Господ ми рече: Стани та иди при Ефрат, и вземи оттам пояса, който ти заповядах да скриеш там.

7

Тогава отидох при Ефрат та изкопах, и взех пояса от мястото гдето бях го скрил; и, ето, поясът беше се развалил, не струваше нищо.

8

Тогава Господното слово дойде към мене и рече:

9

Така казва Господ: Също тъй ще разваля гордостта на Юда И голямата гордост на Ерусалим.

10

Тия зли люде, които отказват да слушат думите Ми, Които ходят според упоритостта на своето сърце, И следват други богове, за да им служат и да им се кланят, Ще бъдат като тоя пояс, който не струва за нищо.

11

Защото като пояс, който прилепва за кръста на човека, Аз прилепих при Себе Си целия Изреилев дом И целия Юдов дом, казва Господ, За да Ми бъдат люде и име, Хвала и слава; но не послушаха.

12

За туй, кажи им това слово - Така казва Господ Израилевият Бог: Всеки мех се пълни с вино; И те ще ти рекат: Та не знаем ли ние, че всеки мех се пълни с вино?

13

Тогава речи им - Така казва Господ: Ето, ще напълня до опиване всичките жители на тая земя, - Царете, които седят на Давидовия престол, Свещениците, пророците, И всичките Ерусалимски жители.

14

Ще ги удрям един о друг, Бащите и синовете заедно, казва Господ; Няма да пожаля, нито да пощадя, нито да покажа милост Та да ги не изтребя.

15

Слушайте и внимавайте, не се надигайте; Защото Господ е говорил.

16

Дайте слава на Господа вашия Бог, Преди да докара тъмнина, Преди нозете ви да се препънат по тъмните планини, И преди Той да превърне в мрачна сянка Виделото, което вие очаквате, И да го направи гъста тъмнина.

17

Но ако не послушате това, Душата ми ще плаче тайно, поради гордостта ви; И окото ми ще се просълзи горчиво и ще рони сълзи, Защото стадото Господно се завежда в плен.

18

Кажи на царя и на овдовялата царица: Смирете се, седнете ниско, Защото падна главното ви украшение, Славната ви корона.

19

Градовете на Юг са закарани в плен, Той цял е заведен в плен.

20

Дигни очите си та виж идещите от север; Где е стадото, което ти се даде, - хубавите твои овце?

21

Какво ще речеш, когато ще постави Приятелите ти да началствуват над тебе, Тъй като ти сам си ги научил да бъдат против тебе? Не ще ли те хванат болки както на жена, която ражда?

22

Ако ли речеш в сърцето си: Защо ми се случи това? Поради многото ти беззаконие дигнаха се полите ти, И петите ти понасят насилие.

23

Може ли етиопянин да промени кожата си, или леопард пъстротите си? Тогава можете да правите добро вие, които сте се научили да правите зло.

24

Затова, ще ги разпръсна като плява, Която се разнася от пустинния вятър.

25

Това е, което ти се пада с жребие от Мене, Отмереният ти дял, казва Господ, - Понеже си Ме забравил и си уповавал на лъжа,

26

Затова и Аз ще дигна полите ти до лицето ти, Та ще се яви срамотата ти.

27

Видях твоите мерзости по хълмовете и по полетата, Прелюбодействата ти и цвиленията ти, Безсрамното ти блудство. Горко ти, Ерусалиме! До кога още няма да се очистиш?

Еремия 14


Еремия Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 13

Еремия

Index

Глава 14

1

Господното слово, което дойде към Еремия за бездъждието:

2

Юда ридае, и людете в портите му са изнемощели; Седят на земя чернооблечени; И викът на Ерусалим се издигна.

3

Големците му пращат подчинените си за вода; Те отиват при кладенците, но не намират вода; Връщат се с празните си съдове; Посрамват се и се смущават и покриват главите си.

4

Понеже земята се пукна, Защото няма дъжд на земята, Затова орачите се посрамват, Покриват главите си.

5

Още и кошутата ражда на полето И оставя рожбата си, понеже няма трева.

6

И дивите осли, като застават по голите височини, Задушават се за въздух като чакали; Очите им чезнат понеже няма трева.

7

Господи, при все че беззаконията ни свидетелствуват против нас, Ти действувай заради името Си; Защото отстъпничествата ни са много; На тебе съгрешихме.

8

Надеждо на Израиля, Спасителю негов в скръбно време, Защо да си като пришълец в тая страна, И като пътник, отбил се да пренощува?

9

Защо да си като човек смаян, Като силен мъж, който не може да избави? Обаче Ти, Господи, си всред нас; Ние се наричаме с Твоето име; недей ни оставя.

10

Така казва Господ на тоя народ: Както обикнаха да се скитат, И не въздържаха нозете си, Така Господ не благоволи в тях; Сега ще си спомни беззаконието им, И ще накаже греховете им.

11

И рече им Господ: Недей се моли за доброто на тия люде.

12

Даже ако постят, не ще послушам вика им, И ако принесат всеизгаряния и приноси, Не ще благоволя в тях; Но ще ги довърша с нож, с глад, и мор.

13

Тогава рекох: Уви, Господи Иеова! Ето, пророците казват на тях: Няма да видите нож, нито ще има глад у вас, Но ще ви дам сигурен мир на това място.

14

Тогава ми рече Господ: Лъжливо пророкуват пророците в името Ми; Аз не съм ги пратил, нито им съм заповядал, Нито съм им говорил; Те ви пророкуват лъжливо видение, гадание, Суетата и измамата на своето сърце.

15

Затова, така казва Господ За пророците, които пророкуват в Моето име Без да съм ги изпратил, Но които казват: Нож и глад не ще има в тая страна, - С нож и с глад ще бъдат изтребени тия пророци.

16

А людете, на които те пророкуват, Ще бъдат изхвърлени по ерусалимските улици, Загинали от глад и от нож; И не ще има кой да ги заравя, Тях и жените им, синовете им и дъщерите им; Защото ще излея върху тях собственото им зло.

17

И ще им кажеш това слово: Нека ронят очите ми сълзи нощем и денем Без да престанат; Защото девицата, дъщерята на людете ми, Е поразена с голямо поразяване, с много люта рана.

18

Ако изляза на полето, Ето убитите с нож! И ако вляза в града, Ето изнемощелите от глад! Дори пророкът и свещеникът Обходиха земята, но не знаят какво да се направи.

19

Отхвърлил ли си съвсем Юда? Погнусила ли се е душата Ти от Сион? Защо си ни поразил, та няма изцеление за нас? Очаквахме мир, но никакво добро не дойде, И време за изцеление, но, ето, смущение!

20

Признаваме, Господи, нечестието си, И беззаконието на бащите си, Защото сме Ти съгрешили.

21

Заради името Си недей се погнусява от нас, Не опозорявай славния Си престол; Спомни си, не нарушавай завета Си с нас.

22

Между идолите на народите има ли някой да дава дъжд? Или небето от себе си ли дава дъждове? Не си ли Ти, Който даваш, Господи, Боже наш? Затова, Тебе те чакаме, Защото Ти си сторил всичко това.

Еремия 15


Еремия Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 14

Еремия

Index

Глава 15

1

Но Господ ми рече: Даже Моисей и Самуил ако биха застанали пред Мене, Пак душата Ми не би се смилила за тия люде. Изпъди ги от лицето Ми, и нека си излязат.

2

И когато ти рекат: Къде да излезем? Тогава ще им речеш: Така казва Господ: Които са за смърт, на смърт, И които за нож, под нож; И които са за глад, на глад, И които за плен, в плен.

3

И ще докарам на тях четири вида язви, казва Господ: Ножът да заколи и кучетата да разкъсат, А небесните птици и земните зверове Да изпоядат и да изтребят.

4

И ще ги направя да бъдат тласкани по всичките царства на света Поради Манасия, син на Юдовия цар Езекия, По причина на това, което стори в Ерусалим.

5

Защото кой ще се умилостиви за тебе, Ерусалиме? Или кой ще те пожали? Или кой ще се обърне да те попита: Как си?

6

Ти си Ме отхвърлил, казва Господ, Отишъл си надире; Затова ще простра ръката Си против тебе, та ще те погубя; Дотегна Ми да показвам милост.

7

Ще ги отвея с веяло в портите на тая земя, Ще ги обезчадя, ще изтребя людете Си, Защото не се връщат от пътищата си.

8

Вдовиците им се умножиха пред Мене повече от морския пясък; На пладне доведох грабител върху тях против майката на младите; Внезапно докарах върху нея мъка и ужаси.

9

Оная, която роди седем, изнемощя, предаде дух; Нейното слънце залезе, когато беше още ден; Тя биде посрамена и смутена; А останалите от тях ще предам на нож Пред неприятелите им, казва Господ.

10

Горко ми, майко моя, За гдето си ме родила човек за каране, И човек за препиране с целия свят! Аз нито съм давал с лихва, нито са ми давали с лихва, Все пак, обаче, всеки от тях ме кълне.

11

Господ ми каза: Непременно ще те укрепя за добро; Непременно ще заставя неприятеля да ти се моли В лошо време и в скръбно време.

12

Има ли желязо, което може да счупи северното желязо и медта?

13

Имотът ти и съкровищата ти ще предам на разграбване без замяна, и по всичките твои предели, И то поради всичките ти грехове.

14

И ще те отведа с неприятелите ти, В страна, която не знаеш; Защото се запали огънят на гнева Ми, И ще гори върху вас.

15

Ти, Господи, познаваш делото ми; спомни си за мене; Посети ме, и отплати за мене на гонителите ми; В дълготърпението Си не ме отнемай, Знай, че заради Тебе претърпях укор.

16

Като намерих Твоите думи изядох ги, И Твоето слово ми беше радост и веселие на сърцето; Защото се наричам с Твоето име, Господи Боже на Силите.

17

Не седях в събрание на веселящите се, Нито се радвах с тях; Седях сам поради ръката Ти, Защото Ти ме изпълни с негодувание.

18

Защо е постоянна болката ми, И раната ми тъй тежка, щото не приема изцеление? Ще ми станеш ли като измамлив поток, Като непостоянни води?

19

Затова, така казва Господ: Ако се върнеш от тоя си ум, тогава пак ще те възстановя, За да стоиш пред мене; И ако отделиш скъпоценното от нищожното, Тогава ще те направя да бъдеш като Моите уста. Те нека се обърнат към тебе, Но ти не се обръщай към тях.

20

И ще те направя срещу тия люде яко медна стена; Те ще воюват против тебе, но няма да ти надвият, Защото Аз съм с тебе, за да те избавям И да те отървавам, казва Господ.

21

Ще те отърва от ръката на нечестивите, И ще те изкупя от ръката на насилниците.

Еремия 16


Еремия Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 15

Еремия

Index

Глава 16

1

Господното слово дойде пак към мене и рече:

2

Недей си взема жена, Нито да родиш синове или дъщери на това място.

3

Защото така казва Господ За синовете и за дъщерите, които се раждат на това място, И за майките, които са ги родили, И за бащите, които са ги добили, в тая страна:

4

Те ще умрат от разни видове люта смърт; Не ще бъдат оплакани, нито погребани; Ще бъдат като тор по лицето на земята; Ще загинат от нож и от глад, И труповете им ще бъдат храна За небесните птици и за земните зверове.

5

Защото така казва Господ: Не влизай в дом, гдето има жалеене, И не ходи да ридаеш или да ги оплакваш; Защото отнех мира Си от тия люде, казва Господ, Да! милосърдието и щедростите Си.

6

И големи и малки ще измрат в тая страна; Не ще бъдат погребани, нито ще ги оплачат, Нито ще направят нарязвания по телата си, Нито ще се обръснат за тях,

7

Нито ще раздават хляб в жалеенето, За да ги утешат за умрелия, Нито ще ги напоят с утешителната чаша За баща им или за майка им.

8

Не влизай и в дом, гдето има пируване, Да седиш с тях та да ядеш и да пиеш;

9

Защото така казва Господ на Силите, Израилевият Бог: Ето, Аз ще направя да престане в това място, Пред очите ви, и във вашите дни, Гласът на радостта и гласът на веселието, Гласът на младоженеца и гласът на невестата.

10

И когато известиш на тия люде всички тия думи, и те ти рекат: Защо е изрекъл Господ това голямо зло против нас? И какво е беззаконието и какъв грехът ни, който сме извършили против Господа нашия Бог?

11

Тогава да им речеш: Понеже ме оставиха бащите ви, казва Господ, Та последваха други богове, Служиха им, и им се поклониха, А Мене оставиха, и закона Ми не опазиха;

12

А и вие сторихте още по-лошо от бащите си, Защото, ето, ходите всеки по упоритостта на нечестивото си сърце. И не слушате Мене;

13

Затова, ще ви изхвърля от тая страна В страна, която не сте познавали, нито вие, нито бащите ви; И там денем и нощем ще служите на други богове; Понеже няма да покажа милост към вас.

14

Затова, ето, идат дни, казва Господ, Когато няма вече да рекат: Заклевам се в живота на Господа, Който изведе израилтяните от египетската земя,

15

Но Заклевам се в живота на Господа, Който изведе израилтяните от северната земя, И от всичките страни, гдето ги беше изгонил! И аз ще ги върна пак в страната им, Която дадох на бащите им.

16

Ето, ще пратя за много рибари, Казва Господ, та ще ги изловят; И подир това ще пратя за много ловци, Та ще ги гонят от всяка планина, И от всеки хълм, и от дупките на канарите.

17

Защото очите Ми са върху всичките ми пътища; Те не са скрити от лицето ми, Нито е утаено беззаконието им от очите Ми.

18

И най-напред ще им въздам двойно За беззаконието им и за греха им, Защото оскверниха земята Ми с труповете на гнусотиите си, И с мерзостите си напълниха наследството Ми.

19

Господи, сило моя, и крепост моя, Прибежище мое в скръбен ден! При Тебе ще дойдат народите от краищата на земята, И ще рекат: Бащите ни не наследиха друго освен лъжи, Суета, и безполезни работи.

20

Да си направи ли човек богове, Които все пак не са богове?

21

Затова, ето, ще ги направя тоя път да познаят, - Ще ги направя да познаят ръката Ми и силата Ми; И те ще познаят, че името Ми е Иеова.

Еремия 17


Еремия Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 16

Еремия

Index

Глава 17

1

Юдовият грях е записан с желязна писалка, С диамантов връх; Начертан е на плочата на сърцето им, И върху роговете на жертвениците ви,

2

Докато чадата им помнят жертвениците си и ашерите си При зелените дървета по високите хълмове.

3

О, планино Моя в полето, Ще предам на разграбване имота ти и всичките ти съкровища, Тоже и високите ти места, поради грях във високите ти предели.

4

И ти, да! оцеляла ти, Ще престанеш да владееш наследството си, което ти дадох; И ще те накарам да робуваш на неприятелите си В страна, която не си познавала; Защото запалихте огъня на гнева Ми, Който ще гори до века.

5

Така казва Господ: Проклет да бъде оня човек, Който уповава на човека, И прави плътта своя мишца, И чието сърце се отдалечава от Господа.

6

Защото ще бъде като изтравничето в пустинята, И няма да види, когато дойде доброто, Но ще обитава в сухите места в пустинята, В една солена и ненаселена страна.

7

Благословен да бъде оня човек, Който уповава на Господа, И чието упование е Господ.

8

Защото ще бъде като дърво насадено при вода, Което разпростира корените си при потока, И няма да се бои, когато настане пекът, Но листът му ще се зеленее, И не ще има грижа в година на бездъждие, Нито ще престане да дава плод.

9

Сърцето е измамливо повече от всичко, И е страшно болно; кой може да го познае?

10

Аз Господ изпитвам сърцето, Опитвам вътрешностите, За да въздам всекиму според постъпките му, И според плода на делата му.

11

Каквато е яребицата, която събира пиленца, които не е измътила, Такъв е оня, който придобива много богатство с неправда; В половината на дните му те ще го оставят, И в сетнините си той ще бъде безумен.

12

Славен престол, от начало високопоставен, Е мястото на светилището ни.

13

Господи, надеждо Израилева, Всички, които Те оставят, ще се посрамят; Отстъпниците от Мене ще бъдат написани на пръстта, Защото оставиха Господа, извора на живата вода.

14

Изцели ме, Господи, и ще бъда изцелен; Спаси ме, и ще бъда спасен; Защото с Тебе аз се хваля.

15

Ето, те ми казват: Где е словото Господно? нека дойде сега.

16

Но аз не побързах да се оттегля та да не съм пастир и да не те следвам, Нито пожелах скръбния ден; Ти знаеш; Това, що е излязло из устните ми, беше явно пред тебе.

17

Не бивай ужас за мене; Ти си мое прибежище в злощастен ден.

18

Нека се посрамят ония, които ме гонят, а аз да се не посрамя; Нека се ужасяват те, а аз да се не ужася; Докарай върху тях злощастен ден, И сломи ги с двоен пролом.

19

Така ми рече Господ: Иди та застани в портата на чадата на людете си, през която влизат Юдовите царе и през която излизат, и във всичките Ерусалимски порти, и кажи им:

20

Слушайте Господното слово, Юдови царе, и всички от Юда, и всички ерусалимски жители, които влизате през тия порти.

21

Така казва Господ: Внимавайте на душите си и не носете товар в съботен ден, нито го внасяйте през ерусалимските порти;

22

нито изнасяйте товар из къщите си в съботен ден, и не вършете никаква работа; но освещавайте съботния ден, както заповядах на бащите ви.

23

Те, обаче, не послушаха, нито приклониха ухото си, но закоравиха врата си, за да не чуят и да не приемат наставление.

24

И тъй, ако Ме послушате внимателно, казва Господ, Да не внасяте товар през портите на тоя град в съботен ден, Но да освещавате съботния ден Та да не вършите в него никаква работа,

25

Тогава ще влизат през портите на тоя град Царе и князе, седящи на Давидовия престол, Возени на колесници и яздещи на коне, Те и първенците им, Юдовите мъже и ерусалимските жители; И тоя град ще се населява вечно.

26

И ще дойдат от Юдовите градове И от ерусалимските околности, От Вениаминовата земя, и от полската, И от планинската, и от южната страна, Носещи всеизгаряния и жертви, И хлебни приноси и ливан, Носещи още и благодарителни жертви, в дома Господен.

27

Но ако не Ме послушате Да освещавате съботния ден, И да не носите товар, нито да влизате с такъв през ерусалимските порти в съботен ден, Тогава ще запаля огън в портите му, Който ще пояде ерусалимските палати, И няма да угасне.

Еремия 18


Еремия Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 17

Еремия

Index

Глава 18

1

Словото, което дойде към Еремия от Господа и каза:

2

Стани та слез в къщата на грънчаря и там ще те направя да чуеш думите Ми.

3

Тогава слязох в къщата на грънчаря; и, ето, той работеше на колелата си.

4

И колкото пъти съдът, който правеше от глина, се разваляше в ръката на грънчаря, той пак го правеше на друг съд, както се видя угодно на грънчаря да го направи.

5

Тогава Господното слово дойде към мене и рече:

6

Доме Израилев, не мога ли да направя с вас Както тоя грънчар? казва Господ. Ето, както е глината в ръката на грънчаря, Така сте и вие, доме Израилев, в Моята ръка.

7

Когато бих рекъл за някой народ или за някое царство Да го изкореня, съсипя, и погубя,

8

Ако оня народ, за който съм говорил, Се отвърне от злото си, Аз ще се разкая за злото, което съм намислил да му сторя.

9

А когато бих рекъл за някой народ или за някое царство Да го съградя и насадя,

10

Ако извърша това, което е зло пред Мене, Като не слуша гласа Ми, Тогава ще се разкая за доброто, С което рекох да го облагодетелствувам.

11

Сега, прочее, иди, говори на Юдовите мъже И на ерусалимските жители, като речеш: Така казва Господ: Ето, Аз кроя зло против вас, И измислювам замисли против вас; Върнете се прочее всеки от лошия си път, И оправете постъпките си и делата си.

12

А те казват: Напразно! Защото според своите замисли ще ходим, И ще постъпваме всеки според упоритото си и нечестиво сърце.

13

Затова, така казва Господ: Попитайте сега между народите Кой е чул такива неща; Израилевата девица е извършила много ужасно нещо.

14

Ще престане ли ливанският сняг от скалата на полето? Ще пресъхнат ли хладните води, които идат от далеч?

15

Обаче Моите люде Ме забравиха, кадиха на суетни богове; И тия са ги направили да се препъват в пътищата си, в старите пътеки, За да ходят в обикалящите пътеки на ненаправен път.

16

За да направят земята си предмет на учудване и на вечно подсвиркване, Тъй щото всеки, който минава през нея, да се учуди и да поклати глава.

17

Ще ги разпръсна пред неприятеля като с източен вятър; В деня на злощастието им ще им покажа гръб, а не лице.

18

Тогава рекоха: Елате, нека скроим замисли против Еремия; Защото не ще се изгуби закон от свещеник, Нито съвет от мъдър, Нито слово от пророк. Елате, да го поразим с език, И да не даваме внимание ни на една от думите му.

19

Внимавай на мене, Господи, И чуй гласа на ония, които се препират с мене.

20

Ще се въздаде ли зло за добро? Защото изкопаха яма за душата ми. Спомни си как застанах пред тебе, за да говоря добро за тях, За да отвърна от тях Твоята ярост.

21

Затова, предай чадата им на глад, И предай ги на силата на ножа; Нека станат жените им бездетни и вдовици, Нека мъжете им бъдат поразени от смърт, И нека паднат младежите им от нож в бой.

22

Нека се чуе вопъл от къщите им, Когато докарат внезапно полкове върху тях; Защото изкопаха яма, за да ме хванат, И скриха примки за нозете ми.

23

А Ти, Господи, знаеш всичкия им замисъл против мене, за да ме убият; Да не простиш беззаконието им, Нито да изличиш греха им пред лицето си; Но да се съборят пред Тебе; Ти подействувай против тях във време на гнева Си.

Еремия 19


Еремия Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 18

Еремия

Index

Глава 19

1

Така казва Господ: Иди та купи една глинена стомна, и вземи някой от старейшините на людете и от старейшините и свещениците,

2

и излез в долината на Еномовия син, която е при входа на грънчарската порта, и там възгласи думите, които ще ти кажа, като речеш:

3

Слушайте Господното слово, Юдови царе и ерусалимски жители. Така казва Господ на Силите, Израилевият Бог: Ето, ще докарам на това място зло, поради което всекиму, който чуе за него, ще му писнат ушите;

4

защото Ме оставиха, и направиха чуждо това място като кадиха в него на други богове, които не бяха познали - те и бащите им и Юдовите царе, и напълниха това място с кръвта на невинните,

5

и издигнаха високите места на Ваала, за да горят синовете си в огън за всеизгаряния на Ваала - нещо, което не съм заповядал, нито съм говорил, нито Ми е идвало на ум.

6

Затова, ето, идат дни, казва Господ, когато това място не ще се нарича вече Тофет, или Долина на Еномовия син, но Долина на клане.

7

И ще осуетя на това място съвещанията на Юда и на Ерусалим; и ще ги накарам да паднат от нож пред неприятелите си, и чрез ръката на ония, които искат живота им; а труповете им ще дам за храна на небесните птици и на земните зверове.

8

И ще направя тоя град предмет на учудване и подсвиркване; всеки, който минава през него, ще се почуди и ще подсвирне поради всичките му язви.

9

И ще ги направя да ядат месата на синовете си и месата на дъщерите, и ще ядат всеки месата на другаря си, при обсадата и при утеснението, с което ще ги утеснят неприятелите им и ония, които искат живота им.

10

Тогава да строшиш стомната пред мъжете, които са отишли с тебе,

11

и да им речеш: Така казва Господ на Силите: Ей така ще строша тия люде и тоя град, както някой строшава грънчарски съд, който не може вече да стане цял: и ще ги погребват в Тофет, понеже не ще остане място за погребване другаде.

12

Така ще постъпя с това място и с жителите му, казва Господ, и ще направя тоя град като Тофет;

13

И къщите на Ерусалим и къщите на Юдовите царе, които са нечисти, ще бъдат както мястото Тофет, дори всичките къщи, върху чиито покриви кадиха на цялото небесно войнство, и направиха възлияние на други богове.

14

Тогава Еремия дойде от Тофет, дето Господ го беше изпратил да пророкува; и застана в двора на Господния дом, та рече на всичките люде:

15

Така казва Господ на Силите, Израилевият Бог: Ето, ще докарам на тоя град и на всичките му села всичкото зло, което изрекох против него; защото закоравиха врата си да не слушат думите ми.

Еремия 20


Еремия Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 19

Еремия

Index

Глава 20

1

А Пасхор, син на свещеника Емир, който беше началник в Господния дом, чу Еремия като пророкуваше тия неща.

2

Тогава Пасхор удари пророка Еремия, и тури го в кладата, която бе в горната Вениаминова порта, до Господния дом.

3

А на утринта Пасхор извади Еремия от кладата. Тогава Еремия му рече: Господ не те нарече Пасхор, но Магор-мисавив*.

4

Защото така казва Господ: Ето, ще те направя ужас на самия тебе и на всичките ти приятели; те ще паднат от ножа на неприятелите си, и очите ти ще видят това; и ще предам Юда цял в ръката на Вавилонския цар, който ще ги заведе пленници във Вавилон и ще ги порази с нож.

5

При това, ще предам цялото богатство на тоя град, всичките му печалби, и всичките му скъпоценности, дори всичките съкровища на Юдовите царе ще предам в ръката на неприятелите им, които ще ги разграбят и ще ги вземат та ще ги занесат във Вавилон.

6

И ти, Пасхоре, заедно с всички, които живеят в дома ти, ще отидеш в плен; ще дойдеш във Вавилон, там ще умреш, и там ще бъдеш погребан, ти и всичките ти приятели, на които си пророкувал лъжливо.

7

Господи, примамил си ме, и аз бидох примамен; Ти си по-силен от мене и си надмогнал; Аз станах за присмех цял ден; всички се подиграват с мене.

8

Защото отворя ли уста, не мога да не викам; Трябва да викам: Насилство и грабеж! Защото словото Господно ми става Причина за позор и присмех цял ден.

9

Но ако река: няма да спомена за Него, Нито ще продумам вече името Му, Тогава неговото слово става в сърцето ми Като пламнал огън, затворен в костите ми; Уморявам се да го задържам, но не мога.

10

Защото чух клевета от мнозина; навсякъде е трепет; Обвинявайте! И ние ще го обвиним, - Думат всички, с които аз живеех в мир, Които гледат да се спъна, - Може би той ще се помами в някаква погрешка, Та ще надмогнем над него и ще си му отмъстим.

11

Но Господ е с мене като мощен и страшен защитник; Затова, гонителите ми ще се спънат И не ще надмогнат; Те ще се посрамят много, защото не постъпиха разумно; Срамът им ще бъде вечен, няма да се забрави.

12

Но, Господи на Силите, Който изпитваш праведния, И гледаш вътрешностите на сърцето, Нека видя Твоето въздаяние върху тях, Защото на Тебе поверих делото си.

13

Пейте Господу, хвалете Господа; Защото избави душата на немотния от ръката на злодейците.

14

Проклет да бъде денят, в който се родих; Да не бъде благословен денят, в който ме роди майка ми.

15

Проклет да бъде човекът, който извести на баща ми, Казвайки: роди ти се мъжко дете, - И с това се зарадва много;

16

И да бъде тоя човек като градовете, Които Господ не съжали и разори, И нека слуша заран вик, И на пладне тревога;

17

Защото не ме умъртви в утробата, И тъй майка ми да ми е била гроб, И утробата й да е останала всякога бременна.

18

Защо излязох из утробата Да гледам труд и скръб, И дните ми да се довършат от срам.

Еремия 21


Еремия Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 20

Еремия

Index

Глава 21

1

Словото, което дойде към Еремия от Господа, когато цар Седекия прати при него Пасхора Мелхиевия син и свещеника Софония, син на Маасея, да му рекат:

2

Моля, допитай се до Господа за нас, защото Вавилонският Цар Навуходоносор отвори война против нас; може би да подейства Господ за нас според всичките Си минали чудеса, та да се махне оня от нас.

3

Тогава Еремия им рече: Ето какво ще кажете на Седекия:

4

Така казва Господ Израилевият Бог: Ето, аз ще обърна назад военните оръжия, които са в ръцете ви, с които се биете против Вавилонския цар и халдейците, които ви обсаждат извън стените; и аз ще ги събера всред тоя град.

5

И сам Аз ще воювам против вас с издигната ръка и със силна мишца, с гняв, с ярост, и с голямо негодуване.

6

Ще поразя жителите на тоя град, и човек и животно; и ще измрат от голям мор.

7

След това, казва Господ, ще предам Юдовия цар Седекия, слугите му, людете му, оцелелите в тоя град от мор, от нож, и от глад, в ръката на Вавилонския цар Навуходоносора, в ръката на неприятелите им, и в ръката на ония, които искат живота им; и той ще ги порази с острото на ножа; няма да ги пощади, нито да ги пожали, нито да се смили за тях.

8

И да речеш на тия люде: Така казва Господ: Ето, полагам пред вас пътя на живота и пътя на смъртта.

9

Който остане в тоя град, ще умре от нож, от глад и от мор; но който излезе та се предаде на халдейците, които ви обсаждат, ще остане жив, и живота му ще бъде като корист за него.

10

Защото насочих лицето Си против тоя град за зло, а не за добро, казва Господ; той ще бъде предаден в ръката на Вавилонския цар, който ще го изгори с огън.

11

А на дома на Юдовия цар кажи - Слушайте Господното слово:

12

Доме Давидов, така казва Господ: Извършвайте правосъдие всяка заран, и отървавайте обрания от ръката на насилника, да не би поради злите ви дела да излезе яростта Ми като огън, и пламне без да има кой да го угаси.

13

Ето, казва Господ, аз съм против тебе, която обитаваш в долината и в скалата всред полето, против вас, които казвате: Кой ще слезе против нас? Или кой ще влезе в жилищата ни?

14

И ще ви накажа според плода на делата ви, казва Господ; и ще запаля огън в леса на тоя град, та ще пояде всичко около него.

Еремия 22


Еремия Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 21

Еремия

Index

Глава 22

1

Така казва Господ: Слез в къщата на Юдовия цар, та изговори там това слово, като кажеш:

2

Слушай словото Господно, царю Юдов, Който седиш на Давидовия престол, Ти, и слугите ти, и людете ти, Които влизате през тия порти -

3

Така казва Господ: Извършвайте правосъдие и правда, И отървавайте обрания от ръката на насилника; Не онеправдавайте, нито насилвайте Чужденеца, сирачето и вдовицата, И невинна кръв не проливайте на това място.

4

Защото, ако наистина вършите това, Тогава през портите на тоя дом ще влизат Царе, седящи на Давидовия престол, Возени на колесници и яздещи коне, Те, слугите им, и людете им.

5

Но ако не послушате тия думи, Заклевам ми в Себе Си, казва Господ, Че тоя дом ще запустее.

6

Защото така казва Господ за дома на Юдовия цар: Ти Ми си Галаад и ливански връх; Но ще те обърна в пустиня, В градове ненаселени.

7

Ще приготвя против тебе изтребители, Всеки с оръжията му; Та ще изсекат отбраните ти кедри И ще ги хвърлят в огъня.

8

И много народи, като минат край тоя град, Ще рекат на ближния си: Защо постъпи така Господ с тоя голям град?

9

И ще отговорят: Защото оставиха завета на Господа своя Бог Та се поклониха на други богове И им служиха.

10

Не плачете за умрелия, Нито ридайте за него; Но плачете горчиво за оногова, който отива, Защото няма да се върне вече, Нито ще види пак родната си земя.

11

Защото така казва Господ За Селума, син на Юдовия цар Иосия, Който царуваше вместо баща си Иосия, Който и излезе от това място: Той няма да се върне вече;

12

Но на мястото гдето го закараха пленник, там ще умре, И няма да види вече тая земя.

13

Горко на онзи, който строи къщата си с неправда, И стаите си с кривда; Който кара ближния си да му работи без заплата, И не му дава надницата му;

14

Който си казва: Ще си построя голяма къща и широки стаи, В които си отваря прозорци, И я покрива с кедър, и я боядисва с алено.

15

Понеже гледаш да си натрупаш кедрове, ще царуваш ли? Баща ти не ядеше и не пиеше ли? Да! но той извършваше правосъдие и правда, Тогава благоденствуваше.

16

Отсъждаше делото на сиромаха и на немотния; Тогава благоденствуваше. Не значеше ли това да Ме познава? казва Бог.

17

А твоите очи и твоето сърце не са в друго, Освен в нечестната си печалба, и в проливане невинна кръв, И в извършване насилство и угнетение.

18

Затова, така казва Господ За Юдовия цар Иоаким, Иосиевия син: Няма да го оплакват, казвайки: Горко, брате мой! или: Горко сестро! Няма да го плачат, казвайки: Горко, господарю! или: Горко, негово величество!

19

Той ще бъде погребан със оселско погребение, Извлечен и хвърлен оттатък ерусалимските порти.

20

Възлез на Ливан та извикай, С висок глас извикай от Аварим към Васан, Защото загинаха всичките ти любовници.

21

Говорих ти в благоденствието ти; Но ти рече: Не ща да слушам. Такава е била обходата ти от младостта ти, Че ти не слушаше гласа ми.

22

Вятърът ще се храни с всичките ти овчари, И любовниците ти ще отидат в плен; Навярно тогава ще се смутиш и посрамиш Поради всичката си злина.

23

Ти, която населяваш Ливан, Която правиш гнездото си в кедрите, Колко ще бъдат за жалене, Когато те нападнат мъки, Болки, като на жена, която ражда!

24

Заклевам се в живота Си, казва Господ, Че даже ако Иехония, син на Юдовия цар Иоаким, Би бил печат на дясната Ми ръка, И от там бих те откъснал;

25

И ще те предам в ръката на ония, които искат живота ти, И в ръката на ония, от които се боиш, Да! в ръката на Вавилонския цар Навуходоносора, И в ръката на халдейците.

26

Ще отхвърля тебе И майка ти, която те е родила, В друга земя, дето не сте се родили; И там ще умрете.

27

А в земята гдето душата им желае да се върне, Там няма да се върнат.

28

Нима тоя човек Иехония е строшено и презряно грънчарско изделие, Или непотребен съд? Тогава защо бяха отметнати, той и потомството му, И бяха хвърлени в страна, която не познават?

29

О, земльо, земльо, чуй словото Господно:

30

Така казва Господ: Запишете тоя човек за бездетен, Човек, който няма да успее в дните си; Защото ни един човек от потомството му Ще успее да седи на Давидовия престол И да властвува вече над Юда.

Еремия 23


Еремия Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 22

Еремия

Index

Глава 23

1

Горко на пастирите, Които погубват и разпръсват овцете на паството Ми! казва Господ.

2

Затова, така говори Господ Израилевият Бог Против пастирите, които пасат людете Ми: Вие разпръснахте овцете Ми, и ги разпъдихте, И не ги посетихте; Ето, Аз ще ви накажа За злите ви дела, казва Господ.

3

И ще събера останалите Си овце от всичките страни, гдето ги изпъдих, И ще ги върна пак в кошарите им, Гдето ще се наплодят и умножат.

4

И ще поставя над тях пастири, които ще ги пасат; И те няма да се плашат вече, нито ще треперят, Нито ще загине някоя, казва Господ.

5

Ето, идат дни, казва Господ, Когато ще въздигна на Давида праведен отрасъл, Който като цар ще царува, ще благоденствува, И ще върши правосъдие и правда по земята.

6

В неговите дни Юда ще бъде спасен, И Израил ще обитава в безопасност; И ето името, с което ще се нарича - Господ е Наша Правда.

7

Затова, ето, идат дни, казва Господ, Когато не ще рекат вече: Заклеваме се в в живота на Господа, Който възведе Израилтяните из Египетската земя!

8

Но: Заклеваме се в живота на Господа, Който възведе и който доведе потомството на Израилевия дом От северната земя, и от всичките страни, гдето ги бях изгонил! И ще се заселят в своята земя.

9

За Пророците. Сърцето ми дълбоко се съкрушава Всичките ми кости треперят, Като пиян съм, И като човек, обладан от вино, Поради Господа, И поради светите Негови думи.

10

Защото земята е пълна с прелюбодейци; Защото поради проклятията земята плаче, Изсъхнаха пасбищата на степите; И стремежът им стана лош, И силата им неправедна.

11

Защото и пророкът и свещеникът се оскверниха; Дори в дома Си намерих нечестието им, казва Господ.

12

Затова, пътят им ще бъде Като плъзгави места в тъмнина, По който, като бъдат тласкани, ще паднат; Защото ще докарам зло върху тях В годината на наказанието им, казва Господ.

13

Тоже в Самарийските пророци видях безумие; Те пророкуваха чрез Ваала, и заблудиха людете Ми Израиля.

14

Още и в Ерусалимските пророци видях ужасно нещо; Прелюбодействуват, и ходят в лъжа, И подкрепват ръцете на злодейците, Тъй щото никой не се връща от злото си; Те всички станаха за Мене като Содом, И жителите му като Гомор.

15

Затова, така казва Господ на Силите за пророците: Ето, Аз ще ги нахраня с пелин, И ще ги напоя с горчива вода; Защото от Ерусалимските пророци Се е разпространило нечестие по цялата страна.

16

Така казва Господ на Силите: Не слушайте думите на пророците, които ви пророкуват; Те ви учат суета, Изговарят видения от собственото си сърце, А не от устата Господни.

17

На ония, които Ме презират, винаги казват: Господ рече: Ще имате мир; И на всекиго, който ходи по своето упорито сърце, казват: Няма да ви постигне зло.

18

Защото кой от тях е стоял в съвета на Господа Та е видял и чул Неговото слово? Кой от тях е внимавал в словото Му и е чул?

19

Ето, ураган от Господа, неговата ярост, излезе, Дори ураган-вихрушка; Ще избухне върху главата на нечестивите.

20

Гневът на Господа няма да се върне Догдето Той не извърши, и догдето не изпълни Намеренията на сърцето Си; В послешните дни ще разберете това напълно.

21

Аз не съм изпратил тия пророци, а при все това те се завтекоха; Не им съм говорил, а при все това те пророкуваха.

22

Но ако бяха стояли в съвета Ми, Тогава те щяха да правят людете Ми да чуят думите Ми, И щяха да ги връщат от лошия им път И от злите им дела.

23

Аз само отблизо ли съм Бог, казва Господ, А не Бог и отдалеч?

24

Може ли някой да се скрие в тайни места, Та аз да го не видя? казва Господ. Не аз ли изпълвам небесата и земята? казва Господ.

25

Чух що говорят пророците, Които в Мое име пророкуват лъжа, Като казват: Видях сън, видях сън!

26

До кога ще бъде това в сърцето на пророците, Които пророкуват лъжа, - На ония, които пророкуват измамата на своето сърце?

27

Които мислят да направят людете Ми да забравят Моето име Чрез сънищата си, които разказват всеки за ближния си, Както забравиха бащите им името Ми заради Ваала.

28

Пророк, който има истински сън, нека разказва съня, И оня, който има послание от Мене, нека говори Моето послание вярно. Що има плявата с житото? казва Господ.

29

Не е ли словото Ми като огън? казва Господ, И като чук, който строшава скалата?

30

Затова, ето, Аз съм против пророците, казва Господ, Които крадат думите Ми всеки от ближния си.

31

Ето, Аз съм против пророците, казва Господ, Които клатят езиците си и казват: Той говори.

32

Ето, аз съм против ония, които пророкуват лъжливи сънища, казва Господ, И, като ги разказват, с лъжите си и с надменността си Правят людете Ми да се заблуждават, Тогаз когато Аз не съм ги изпратил, нито им съм заповядал; Прочее, те никак няма да ползуват тия люде, казва Господ.

33

И когато тия люде, Или някой пророк или свещеник, те попитат като рекат: Какво е наложеното върху тебе от Господа слово? Тогава да им кажеш що е наложеното, - Че Господ дума: Аз ще ви отхвърля.

34

А колкото за пророка, свещеника и оня от людете, Който би рекъл: Наложеното от Господа слово! Аз ще накажа оня човек и дома ум.

35

Така да речете всеки на ближния си И всеки на брата си: Какво е отговорил Господ? Или: Що е рекъл Господ?

36

А да не споменете вече - Наложеното от Господа слово; Понеже товар ще бъде на всекиго Неговото слово; Защото извратихте думите на живия Бог, На Господа на Силите, нашия Бог.

37

Така да кажеш на пророка: Какво ти е отговорил Господ? Или: Що е рекъл Господ?

38

Но понеже казвате: Наложеното от Господа слово, Затова, така казва Господ: Понеже употребяват това изречение - Наложеното от Господа слово, При все, че Аз пратих до вас да ви кажат Да не казвате - Наложеното от Господа слово,

39

Затова, ето, Аз ще ви забравя съвсем, И ще отхвърля от присъствието си вас И град, който дадох вам и на бащите ви;

40

И ще докарам върху вас вечен укор, И вечно посрамление, което няма да се забрави.

Еремия 24


Еремия Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 23

Еремия

Index

Глава 24

1

Господ ми показа; и ето кошници смокини, поставени пред Господния храм, след като Вавилонският цар Навуходоносор бе пленил от Ерусалим Юдовия цар Иехония, Иоакимовия син, и Юдовите първенци, с художниците и ковачите, и беше ги завел във Вавилон.

2

В едната кошница имаше много добри смокини, като рано узрелите смокини; а в другата кошница имаше много лоши смокини, които поради лошавината им не бяха за ядене.

3

Тогава ми рече Господ: Що виждаш, Еремие? И рекох: Смокини, - добрите смокини много добри, а лошите много лоши, тъй щото поради лошавината си не са за ядене.

4

Тогава Господното слово дойде към мене и рече:

5

Така казва Господ Израилевият Бог - Както на тия добри смокини, така ще погледна за добро на пленените из Юда, които изпратих от това място в Халдейската земя.

6

Защото, като насоча очите Си върху тях за добро, ще ги доведа пак в тая земя; ще ги съградя, и няма да ги съборя; ще ги доведа пак в тая земя; ще ги насадя, и няма да ги изкореня.

7

Ще им дам и сърце да познават, че Аз съм Господ; и те ще Ми бъдат люде, и Аз ще им бъда Бог; защото ще се върнат при Мене с цялото си сърце.

8

И както лошите смокини, които поради лошавината им не се ядат, непременно така казва Господ: По същия начин ще предам Юдовия цар Седекия, първенците му, и останалите от Ерусалим, които са оцелели в тая земя, и ония, които живеят в Египетската земя;

9

и ще ги предам да бъдат тласкани за зло по всичките царства на света, да бъдат укорявани, и да станат за поговорка, за упрек, и за проклетия във всичките места, гдето ще ги изгоня.

10

И ще пратя между тях нож, глад, и мор, догдето изчезнат от земята, която дадох на тях и на бащите им.

Еремия 25


Еремия Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 24

Еремия

Index

Глава 25

1

Словото, което дойде към Еремия за всичките Юдови люде, в четвъртата година на Юдовия цар Иоаким, Иосиевия син, която година бе и първа на Вавилонския цар Навуходоносора,

2

което слово пророк Еремия изговори на всичките Юдови люде и на всичките ерусалимски жители, като казва:

3

От тринадесетата година на Юдовия цар Иосия, Амоновия син, дори до днес, тия двадесет и три години, Господното слово дохождаше към мене; и аз ви говорех; но вие не послушахте.

4

И Господ прати до вас всичките Си слуги пророците, като ставаше рано и ги пращаше, (но не послушахте, нито приклонихте ухо да послушате),

5

и те казваха: Върнете се сега всеки от лошия си път и от злите си дела, и населявайте земята, която Господ даде на вас и на бащите ви от века и до века;

6

и не отивайте след други богове, за да им служите и да им се кланяте, и не Ме разгневявайте с делата на ръцете си; и Аз няма да ви сторя зло.

7

Но вие не Ме послушахте, казва Господ, като Ме разгневявахте с делата на ръцете си за собственото си зло.

8

Затова, така казва Господ на Силите: Понеже не послушахте думите Ми,

9

ето, Аз ще изпратя и ще взема всичките северни родове, казва Господ, тоже и слугата Ми Навуходоносора, Вавилонския цар, та ще ги доведа против тая земя, и против нейните жители, и против всички тия околни народи; ще ги обрека на изтребление, и ще ги направя за учудване и за подсвиркване, и ще ги обърна на вечна пустота.

10

При това, ще направя да престане между тях гласът на веселието и гласът на радостта, гласът на младоженеца и гласът на невестата, шумът на мелницата и светенето на светилото.

11

И цялата тая земя ще бъде пуста и за учудване; и тия народи ще робуват на вавилонския цар седемдесет години.

12

А когато се свършат седемдесетте години, Аз ще накажа Вавилонския цар и оня народ за беззаконието им, казва Господ, също и Халдейската земя, която ще обърна във вечна пустота.

13

И ще докарам върху оная земя всичките неща, които съм говорил против нея, всичко що има писано в тая книга, което Еремия пророкува против всичките народи.

14

Защото много народи и велики царе ще поробят и тях; Аз ще им въздам според делата им и според работата на ръцете им.

15

Защото така ми каза Господ, Израилевият Бог: Вземи от ръката Ми тая чаша с виното на яростта Ми, та напой от нея всичките народи, до които те пращам.

16

И като пият, ще политат и обезумеят поради ножа, който ще изпратя всред тях.

17

Тогава взех чашата от ръката на Господа, та напоих всичките народи, при които ме беше изпратил Господа, а именно:

18

Ерусалим и Юдовите градове, с царете им и първенците им, за да ги обърна в пустота, и за да станат за учудване и подсвиркване и проклетия, както са днес;

19

египетският цар Фараона, със слугите му, първенците му , и всичките му люде;

20

всичките разноплеменни люде, всичките царе на земята Уз, и всичките царе на Филистимската земя, с Аскалон, Газа, Акарон, и останалите от Азот;

21

Едома, Моава, и амонците;

22

и всичките тирски царе, всичките сидонски царе, и царете на островите оттатък морето;

23

Дедана, Тема, Вуза, и всички, които си стрижат издадените части на косата;

24

всичките арабски царе, и всичките царе на разноплеменните люде, които населяват пустинята;

25

всичките зимрийски царе, всичките еламски царе, и всичките мидски царе;

26

всичките северни царе, ближните и далечните, едни с други, и всичките царства на света, които са по лицето на земята; а царят на Сесах* ще пие подир тях.

27

Затова, ще им речеш - Така казва Господ на Силите, Израилевият Бог: Пийте и опийте се, повръщайте, паднете, и не ставайте вече, поради ножа, който ще изпратя всред вас.

28

И ако откажат да вземат чашата от ръката ти и да пият, тогава да им речеш: Така казва Господ на Силите: Непременно ще пиете;

29

защото, ето, Аз докарвам зло като започвам от града, който се нарича по Моето име; и вие ли ще останете съвсем ненаказани? Няма да останете ненаказани, защото Аз ще призова нож върху всичките земни жители, казва Господ на Силите.

30

Затова, пророкувай ти против тях всички тия неща, като им кажеш: Господ ще изреве свише, И ще издаде гласа Си от светото Си обиталище; Ще изреве силно против паството Си; Ще извика, като ония, които тъпчат грозде, Против всичките жители на света.

31

Екотът ще стигне и до краищата на света, Защото Господ има съд с народите; Той ще се съди с всяка твар, Ще предаде нечестивите на нож, казва Господ.

32

Така казва Господ на Силите: Ето, зло ще излезе от народ към народ, И голям ураган ще се подигне От краищата на земята.

33

В оня ден убитите от Господа ще лежат От единия край на земята до другия край на земята; Няма да бъдат оплакани, нито прибрани, нито погребани; Ще бъдат за тор по повърхността на земята.

34

Лелекайте, пастири и извикайте, И вие, началници на стадото, валяйте се в пръстта; Защото напълно настана времето, за да бъдете заклани и разпръснати, И ще паднете като отбран съд.

35

И пастирите не ще имат средство за избягване, Нито началниците на стадото за избавление.

36

Глас на вопъл от пастирите, И виене от началниците на стадото! Защото Господ опустошава пасбището им.

37

И мирните кошари занемяха От пламенния гняв на Господа.

38

Той е оставил убежището Си като лъв; Да! земята им стана за учудване От лютостта на насилника, И от яростния Му гняв.

Еремия 26


Еремия Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 25

Еремия

Index

Глава 26

1

В началото на царуването на Юдовия цар Иоаким, Иосиевия син, дойде това слово от Господа, което рече:

2

Така казва Господ: Застани в двора на Господния дом та изговори на всичките Юдови градове, които дохождат да се покланят в Господния дом, всичките думи, които ти заповядвам да им говориш; не задържай ни една дума.

3

Може би ще послушат, и всеки ще се върне от нечестивия си път, за да се разкае за злото, което възнамерявам да им сторя поради лошите им дела.

4

И да им речеш: Така казва Господ: Ако не Ме послушате да ходите в закона Ми, който поставих пред вас,

5

да слушате думите на слугите Ми пророците, които пращам при вас, като ставам рано и ги пращам, (но вие не послушахте),

6

тогава ще направя тоя дом като Сило, и ще направя тоя град предмет, с който всичките народи на света ще кълнат.

7

А свещениците, пророците, и всичките люде чуха Еремия като говореше тия думи в Господния дом.

8

И като свърши Еремия да говори всичко, което Господ му бе заповядал да каже на всичките люде, тогава свещениците, пророците и всичките люде го хванаха и думаха: Непременно ще бъдеш умъртвен.

9

Ти защо пророкува в Господното име, като рече: Тоя дом ще стане като Сило, и тоя град ще се запусти, та да няма жител? И всичките люде се събраха около Еремия в Господния дом.

10

И Юдовите първенци, като чуха това нещо, възлязоха от царския дворец в Господния дом, и седнаха във входа на новата порта на Господния дом.

11

Тогава свещениците и пророците говориха на първенците и на всичките люде, казвайки: Този човек заслужава да бъде умъртвен, защото пророкува против тоя град, както чухте с ушите си.

12

Тогава Еремия говори на всичките първенци и на всичките люде, като рече: Господ ме изпрати да пророкувам против тоя дом и против тоя град всичките думи, които чухте.

13

Затова, сега оправете постъпките и делата си, и послушайте гласа на Господа вашия Бог; и Господ ще се разкае за злото, което е изговорил против вас.

14

А за мене, ето, съм в ръката ви; направете ми каквото ми се вижда за добро и угодно.

15

Но добре да знаете, че, ако ме умъртвите, то ще докарате невинна кръв върху себе си, върху тоя град, и върху жителите му; защото наистина Господ ме прати при вас да говоря в ушите ви всички тия думи.

16

Тогава първенците и всичките люде рекоха на свещениците и на пророците: Тоя човек не заслужава да бъде умъртвен; защото ни говори в името на Господа нашия Бог.

17

Тогава някой от местните старейшини станаха та говориха на всичките събрани люде, като казаха:

18

Михей моресетецът пророкуваше в дните на Юдовия цар Езекия, като говори на всичките Юдови люде, думайки: Така казва Господ на Силите: Сион ще се изоре като нива, Ерусалим ще стане грамади от развалини, и хълмът на дома като високи места на лес.

19

Умъртвиха ли го Юдовият цар Езекия и целият Юда? Не убоя ли се той от Господа, и не умилостиви ли Господа, та Господ се разкая за злото, което беше изрекъл против тях? Ние прочее бихме причинили голямо зло на своите души.

20

А имаше и друг човек, Урия Семаиевият Син от Кириатиарим, който пророкуваше в Господното име; и пророкуваше против тоя град и против тая страна със същите думи както и Еремия.

21

И когато цар Иоаким, всичките му силни мъже, и всичките първенци чуха думите му, царят търсеше случай да го умъртви; а Урия, като чу, уплаши се, побягна, та отиде в Египет.

22

А цар Иоаким прати мъже в Египет, Елнатана, Аховоровия син, и известни мъже с него в Египет,

23

та изведоха Урия из Египет, и го доведоха при цар Иоакима, който го порази с нож и хвърли трупа му в гробищата на простолюдието.

24

Но ръката на Ахикама Сафановия син бе с Еремия, за да го не предадат в ръката на людете, та да го убият.

Еремия 27


Еремия Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 26

Еремия

Index

Глава 27

1

В началото на царуването на Юдовия цар Иоаким, Иосиевия син, дойде това слово от Господа към Еремия и рече:

2

Така ми казва Господ: Направи си ремъци и дървени части на хомот, и тури ги на врата си;

3

и прати ги на едомския цар, на моавския цар, на царя на амонците, на тирския цар, и на сидонския цар чрез ръката на ония посланици, които са дошли в Ерусалим при Юдовия цар Седекия;

4

и дай им заръка за господарите им, като речеш - Така казва Господ на Силите, Израилевият Бог: Така да кажете на господарите си -

5

Аз чрез голямата Си сила и чрез простряната Си мишца съм направил земята, както човека и животните, които са по лицето на земята; и давам я на когото благоволя.

6

И сега дадох всички тия земи в ръката на слугата Си Навуходоносора, вавилонският цар; тоже и полските зверове дадох нему, за да му слугуват.

7

И всичките народи ще слугуват нему, на сина му, и на внука му, докле дойде времето и на неговата земя; и тогава много народи и велики царе ще поробят и него.

8

И оня народ или царство, което не би приело да слугува на тоя вавилонски цар Навуходоносора, и което не би приело да тури врата си под хомота на вавилонския цар, - Аз ще накажа оня народ, казва Господ, с нож, с глад, и с мор, догдето го довърша чрез неговата ръка.

9

А вие недейте слуша пророците си, нито чародеите си, нито предвещателите си, нито омаятелите си, които, като ви говорят, казват: Няма да слугувате на вавилонския цар;

10

защото те ви пророкуват лъжа, та да ви отдалечат от земята ви, и Аз да ви изпъдя, та да загинете.

11

А оня народ, който подложи врата си под хомота на вавилонския цар и му слугува, него ще оставя да пребивава в земята си, казва Господ и ще я работи и ще я населява.

12

Говорих и на Юдовия цар Седекия същите думи, като рекох: Наведете вратовете си под хомота на вавилонския цар, и слугувайте нему и на людете му, и ще живеете.

13

Защо да умрете, ти и людете ти, от нож, от глад, и от мор, според както Господ говори за народа, който не би слугувал на вавилонския цар?

14

Затова, недейте слуша думите на пророците, които като ви говорят, казват: Няма да слугувате на Вавилонския цар; защото те ви пророкуват лъжа.

15

Понеже Аз не съм ги пратил, казва Господ, а те пророкуват лъжливо в Моето име, та да ви изпъдя и да погинете, вие и пророците, които ви пророкуват.

16

Говорих и на свещениците и на всички тия люде, като рекох - Така казва Господ: Недейте слуша думите на пророците си, които ви пророкуват, казвайки - Ето, съдовете на Господния дом ще се донесат подир малко от Вавилон; защото те ви пророкуват лъжа.

17

Недейте ги слуша; слугувайте на вавилонския цар и живейте; защо да се запусти тоя град?

18

Но ако те са пророци, и ако Господното слово е с тях, нека се помолят сега Господу на Силите щото съдовете, които са останали в Господния дом, и в двореца на Юдовия цар, и в Ерусалим, да не отидат във Вавилон.

19

Защото така казва Господ на Силите за стълбовете, за медното море, за подножията, и за другите съдове, които са останали в тоя град,

20

които вавилонският цар Навуходоносор не взе, когато заведе в плен от Ерусалим във Вавилон Юдовия цар Иехония, Иоакимовия син, и всичките Юдови и Ерусалимски благородни, -

21

да! така казва Господ на Силите, Израилевият Бог, за съдовете, които останаха в Господния дом, и в двореца на Юдовия цар, и в Ерусалим:

22

Те ще бъдат занесени във Вавилон, и ще останат там до деня, когато ще ги посетя, казва Господ; тогава ще ги донеса и ще ги върна на това място.

Еремия 28


Еремия Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 27

Еремия

Index

Глава 28

1

В същата година, в началото на царуването на Юдовия цар Седекия, в четвъртата година, в петия месец, пророк Анания, Азоровият син, който бе от Гаваон, ми говори в Господния дом, пред свещениците и пред всичките люде, казвайки:

2

Така говори Господ на Силите, Израилевият Бог, като каза: Строших хомота на вавилонския цар.

3

Вътре в две цели години ще върна в това място всичките съдове на Господния дом, които вавилонският цар Навуходоносор все от това място и занесе във Вавилон;

4

и в това място ще върна, казва Господ, Юдовия цар Иехония, Иоакимовия син, и всичките Юдови пленници, които отидоха във Вавилон; защото ще строша хомота на вавилонския цар.

5

Тогава пророк Еремия говори на пророк Анания пред свещениците и пред всичките люде, които стояха в Господния дом;

6

и рече пророк Еремия: Амин! Господ да направи така! Господ да изпълни думите, които си пророкувал, и да върне от Вавилон в това място съдовете на Господния дом и всички, които са били пленени.

7

Обаче, чуй, сега това слово, което аз говоря в ушите ти и в ушите на всичките люде:

8

Пророците, които са били преди мене и преди тебе от старо време, пророкуваха против много страни и против много големи царства за война, за зло, и за мор.

9

Пророкът, който пророкува за мир, - когато се изпълни думата му, тогава ще се познае, че той е пророк, когото Господ наистина е пратил.

10

Тогава пророк Анания взе хомота от врата на пророк Еремия, та го строши.

11

И Анания говори пред всичките люде, думайки: Така казва Господ: По тоя начин ще строша хомота на вавилонския цар Навуходоносора от врата на всичките народи вътре в две цели години, И пророк Еремия отиде по пътя си.

12

Тогава Господното слово дойде към Еремия, след като пророк Анания бе строшил хомота от врата на пророк Еремия, и каза:

13

Иди та говори на Анания като речеш: Така казва Господ: Ти строши дървените хомоти; но вместо тях ще направиш железни хомоти.

14

Защото така казва Господ на Силите, Израилевият Бог: Железен хомот турих на врата на всички тия народи, за да слугуват на вавилонския цар Навуходоносора; и ще му слугуват; дадох му още и полските зверове.

15

Тогава рече пророк Еремия на пророк Анания: Слушай сега, Анание. Господ не те е пратил; но ти правиш тия люде да уповават на лъжа.

16

Затова, така казва Господ: Ето, Аз ще те отпратя от лицето на земята! тая година ще умреш, защото си проповядвал бунт против Господа.

17

И така, пророк Анания умря същата година, в седмия месец.

Еремия 29


Еремия Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 28

Еремия

Index

Глава 29

1

Ето думите на писмото, което пророк Еремия изпрати от Ерусалим до останалите старейшини на пленниците, до свещениците, до пророците, и до всичките люде, които Навуходоносор бе закарал в плен от Ерусалим във Вавилон,

2

(след като цар Иехония, овдовялата царица, скопците, Юдовите и Ерусалимските първенци, художниците и ковачите бяха излезли от Ерусалим),

3

чрез ръката на Еласа Сафановия син, и на Гемария Хелкиевия син, (когото Юдовият цар Седекия изпрати на вавилонския цар Навуходоносора), в което писмо казваше:

4

Така казва Господ на Силите, Израилевият Бог, на всичките пленници, които Аз съм направил да бъдат закарани пленници от Ерусалим във Вавилон:

5

Постройте къщи и живейте в тях, насадете градини и яжте плода им,

6

вземете жени и народете синове и дъщери, вземете жени за синовете си и дайте дъщерите си на мъже, за да народят синове и дъщери, и умножавайте се там, и не се намалявайте,

7

търсете мира на града, гдето ви направих да бъдете закарани пленници, и молете се за него Господу; понеже в неговия мир ще имате и вие мир.

8

Защото така казва Господ на Силите, Израилевият Бог: Да ви не мамят пророците ви и чародеите ви, които са всред вас, и недейте слуша сънищата си, които вие давате причина да ги сънувате.

9

Защото те ви пророкуват лъжливо в Мое име; Аз не съм ги пратил, казва Господ.

10

Защото така казва Господ: Като се изпълнят седемдесет години във Вавилон, Аз ще ви посетя и ще изпълня благото Си слово към вас, като ви върна в това място.

11

Защото аз зная мислите, които мисля за вас, казва Господ, мисли за мир, а не за зло, за да ви дам бъдеще и надежда.

12

Тогава ще извикате към Мене, и ще отидете та ще Ми се помолите; и аз ще ви послушам.

13

И ще Ме потърсите и ще Ме намерите като ме потърсите с цялото си сърце.

14

И вие ще ме намерите, казва Господ; и ще ви върна от плен, и ще ви събера от всичките народи и от всичките места, гдето ви бях изпъдил, казва Господ; и ще ви върна на мястото от гдето ви направих да бъдете закарани пленници.

15

Понеже рекохте: Господ ни е въздигнал пророци във Вавилон,

16

то знайте, че така говори Господ за царя, който седи на Давидовия престол, и за всичките люде, които населяват тоя град, братята ви, които не излязоха с вас в плен, -

17

така казва Господ на Силите: Ето, ще изпратя върху тях нож, глад, и мор, и ще ги направя като непотребни смокини, които поради лошавината си не се ядат.

18

И ще ги преследвам с нож, с глад, и с мор; и ще ги предам да бъдат тласкани по всичките царства на света, да бъдат за проклетия, за учудване, за подсвиркване, и за укор между всичките народи гдето съм ги изпъдил;

19

защото не са послушали Моите думи, казва Господ, които им пратих чрез слугите Си пророците, като ставах рано и ги пращах; но вие не искахте да слушате, казва Господ.

20

Послушайте, прочее, Господното слово, всички вие пленени, които изпратих от Ерусалим във Вавилон.

21

Така казва Господ на Силите, Израилевият Бог, за Ахаава, Колаиевия син и за Седекия, Маасиевия син, които ви пророкуват лъжа в моето име: Ето, ще ги предам в ръката на вавилонския цар Навуходоносора, който ще ги порази пред очите ви;

22

и с тях всичките Юдови пленници, които са във Вавилон, ще вземат да проклинат, казвайки: Господ да те направи като Седекия и като Ахаава, които вавилонският цар опече на огън;

23

защото те извършиха нечестие в Израил, прелюбодействуваха с жените на ближните си, и в Мое име говореха лъжливи думи, които не съм им заповядал. Но Аз зная и съм свидетел, казва Господ.

24

Също и на нехеламеца Семаия да говориш, думайки:

25

Така говори Господ на силите, Израилевият Бог, като казва: Понеже си пратил писма в своето си име до всичките люде, които са в Ерусалим, и до свещеник Софония, Маасиевия син, и до всичките свещеници, в които си казал:

26

Господ те е поставил свещеник вместо свещеника Иодая, за да си надзирател в Господния дом над всеки човек, който като лудува се прави на пророк, за да го турят в клада и в окови.

27

Сега, прочее, защо не си смъмрил анатотеца Еремия, който ви се прави на пророк,

28

тъй като е пратил до нас във Вавилон да каже: Това пленение ще бъде дълго; постройте си къщи и живейте в тях, и насадете градини, и яжте плода им?

29

И свещеник Софония прочете това писмо, като слушаше пророк Еремия.

30

Тогава Господното слово дойде към Еремия и рече:

31

Прати до всичките пленници да им кажат: Така казва Господ за нехеламеца Семаия: Понеже Семаия ви е пророкувал, а Аз не съм го пратил, и ви е направил да уповавате на лъжа,

32

затова, така казва Господ: Ето, ще накажа нехеламеца Семаия и потомството му; той не ще има човек, който да живее между тия люде, нито ще види доброто, което Аз ще направя на людете Си, казва Господ; понеже е проповядвал бунт против Господа.

Еремия 30


Еремия Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 29

Еремия

Index

Глава 30

1

Словото, което дойде към Еремия от Господа и рече:

2

Така говори Господ Израилевият Бог, казвайки: Напиши в книга всичките думи, които ти говорих.

3

Защото, ето, идат дни, казва Господ, когато ще върна от плен людете Си Израил и Юда, казва Господ; и ще ги върна в земята, която дадох на бащите им, и ще я владеят.

4

И ето думите, които Господ говори за Израил и за Юда:

5

Защото така казва Господ: Чухме шум на треперене; Страх има, а не мир.

6

Попитайте сега и вижте, Мъж ражда ли? Тогава защо гледам аз всеки мъж С ръцете си на кръста, като жена, която ражда, И лицата на всичките пребледнели?

7

Горко! защото велик е оня ден, Подобен нему не е бивал; Именно той е време на утеснението на Якова; Но ще бъде избавен от него.

8

В оня ден, казва Господ на Силите, Ще строша хомота му от врата ти, Ще разкъсам оковите ти, И чужденци няма вече да го поробват;

9

Но ще слугуват на Господа своя Бог, И на царя си Давида, Когото ще им въздигна.

10

Затова, не бой се, служителю мой Якове, казва Господ, Нито се страхувай, Израилю; Защото, ето, ще те избавя от далечната страна, И потомството ти от земята гдето са пленени; И Яков, като се върне, ще се успокои и си почине, И не ще има кой да го плаши.

11

Защото Аз съм с тебе, казва Господ, за да те избавя; Понеже при все, че ще довърша всичките народи, гдето съм те разпръснал, Тебе, обаче, не ща да довърша; Но ще те накажа с мярка, А не мога да те изкарам съвсем невинен.

12

Защото така казва Господ: Смазването ти е неизцелимо, Раната ти тежка.

13

Няма кой да ходатайствува за тебе, За да бъдеш превързан; Ти нямаш целителни лекове.

14

Всичките ти любовници те забравиха, не те търсят; Защото те нараних с рана като от неприятел, С наказание от жесток човек, Поради многото твои беззакония, И понеже греховете ти се умножиха.

15

Защо викаш за смазването си И понеже болката ти е неизцелима? Поради многото твои беззакония, И понеже греховете ти се умножиха, За тая причина ти сторих това.

16

Затова, всички, които те изпояждат, ще бъдат изпоядени, И всичките ти противници, всички до един ще отидат в плен; Още и ония, които те ограбват, ще бъдат ограбени, И всички, които те обират, ще ги предам на обир.

17

Защото ще ти възстановя здравето, И ще те изцеля от раните ти, казва Господ, Понеже те нарекоха Отхвърлен, и казаха: Това е Сион, за когото никой не го е грижа.

18

Така казва Господ: Ето, Аз ще върна от плена Якововите шатри, И ще се смиля за жилищата му; Всеки град ще се съгради на своята грамада развалини, И палатът* ще се възстанови както е бил по-напред.

19

И от тях ще изхожда благодарение И глас на ония, които се веселят; И аз ще ги умножа, те няма да се умалят, Ще ги прославя и не ще се унижат.

20

Чадата им ще бъдат както по-напред, И тяхното събрание ще се утвърди пред Мене; И ще накажа всички, които ги угнетяват.

21

Първенецът им ще бъде от тях, И управителят им ще произлезе изсред тях; Аз ще го направя да се приближава, И той ще се приближава до Мене; Защото кой е този, който е утвърдил сърцето си, Да се приближи до Мене? казва Господ.

22

И вие ще Ми бъдете люде, И Аз ще ви бъда Бог.

23

Ето, ураган от Господа, Неговата ярост, излезе, Вихрушка, която помита; Ще избухне върху главата на нечестивите.

24

Пламенният гняв на Господа няма да се върне догдето Той не извърши, И догдето не изпълни, намеренията на сърцето Си; В послешните дни вие ще разберете това.

Еремия 31


Еремия Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 30

Еремия

Index

Глава 31

1

В същото време, казва Господ, Ще бъда Бог на всичките Израилеви родове, И те ще Ми бъдат люде.

2

Така казва Господ: Людете, които оцеляха от ножа, Ще намерят благоволение в пустинята; Ще отида да го направя, да! Израиля, да почива.

3

Господ ми се яви отдавна и рече Наистина те възлюбих с вечна любов; Затова продължих да ти покажа милост.

4

Пак ще те съградя, И ще бъдеш съградена, девице Израилева; Пак ще се украсиш с тъпанчетата си. И ще излизаш в хората на ония, които се веселят.

5

Пак ще насадиш лозя на самарийските планини; Ония, които ги насадят, те ще ядат плода им.

6

Защото ще дойде ден, Когато стражарите по Ефремовите планини ще викат: Станете и нека възлезем в Сион При Господа нашия Бог.

7

Защото така казва Господ: Пейте с радост за Якова, И възкликнете за главния от народите; Прогласете, похвалете, и кажете: Спаси, Господи, людете Си, останалите от Израиля.

8

Ето, Аз ще ги доведа от северната земя, И ще ги събера от краищата на света, И заедно с тях слепия и куция, Непразната заедно с раждащата; Ще се върнат тук с голямо множество.

9

С плач ще дойдат, И като се молят ще ги доведа; Ще ги доведа до водни реки през прав път, В който няма да се спънат; Защото съм Отец на Израиля, И Ефрем е първородният Мой.

10

Слушайте, народи, словото Господно, И известете в далечните острови, казвайки: Който разпръсна Израиля, той ще го събере, И ще го опази както овчаря стадото си.

11

Защото Господ е изкупил Якова, Изкупил го е от ръката на по-силния от него.

12

И те ще дойдат, и ще пеят върху височината на Сион, И ще се стекат към благата Господни, Към житото, виното, и дървеното масло, И към рожбите на овцете и на говедата; И душата им ще бъде като напоявана градина, И те няма да изнемощеят вече.

13

Тогава ще се зарадва девицата в хорото, И юношите и старите заедно; Защото Аз ще обърна жалеенето им в радост, И ще ги утеша, и ще ги развеселя подир скръбта им.

14

Още ще наситя душата на свещениците с тлъсто; И людете Ми ще се наситят с Моите блага, казва Господ.

15

Така казва Господ: Глас се чува в Рама, Ридание и горчиво плакане; Рахил оплаква чадата си, И не иска да се утеши за чадата си, защото ги няма.

16

Така казва Господ: Въздържай гласа си от плач И очите си от сълзи; Защото делото ти ще се възнагради, казва Господ. И те ще се върнат от земята на неприятеля.

17

Има надежда за сетнините ти, казва Господ, И чадата ти ще се върнат в своите предели.

18

Наистина чух Ефрема да си оплаква участта, казвайки: Наказал си ме, И бидох наказан като теле неучено на хомот; Върни ме, и ще бъда върнат, Защото Ти си Господ мой Бог.

19

Наистина откак бидох върнат разкаях се, И откак бях научен ударих се по бедрото; Засрамих се, да! дори се смутих, Понеже носих укора на младостта си.

20

Ефрем драг син ли Ми е? Мило дете ли е? Защото колкото пъти говоря против него Все още го помня; Затова, се смущава сърцето Ми за него, И Аз наистина ще му покажа милост, казва Господ.

21

Изправи си пътни показалци, Направи си колове за упътване, Насочи сърцето си към друма, Към пътя, през който си ходила; Върни се, девице Израилева, Върни се към тия твои градове.

22

До кога ще се скиташ насам натам, дъщерьо отстъпнице? Защото Господ направи ново нещо на земята, - Жена ще окръжи мъж.

23

Така казва Господ на Силите Израилевият Бог: Изново ще употребяват тоя говор в Юдовата земя. И в градовете й, когато ги върна от плен, - Господ да те благослови, жилище на правда, свети хълм!

24

И там ще обитава Юда заедно с всичките му градове, Земеделците и чергарските със стада.

25

Защото наситих наситих изнурената душа И напълних всяка изнемощяла душа.

26

По това се събудих и размислих*; И от видението сънят ми стана сладък.

27

Ето, идат дни, казва Господ, Когато ще насея Израилевия дом и Юдовия дом С човешко семе и с животинско семе;

28

И както бдях над тях, за да изкоренявам, Да събарям, да съсипвам, Да погубвам, и да наскърбявам, Така ще бдя над тях, За да градя и да насаждам, казва Господ.

29

В ония дни няма вече да казват: Бащите ядоха кисело грозде, И зъбите на децата оскоминяха;

30

Но всеки ще умира за своето си беззаконие; Всеки човек, който би изял кисело грозде, Неговите зъби ще оскоминеят.

31

Ето, идат дни, казва Господ, Когато ще направя с Израилевия дом и с Юдовия дом Нов завет;

32

Не такъв завет, какъвто направих с бащите им В деня, когато ги хванах за ръка, За да ги изведа из Египетската земя; Защото те престъпиха Моя завет, Поради което Аз се отвърнах от тях, казва Господ.

33

Но ето заветът, Който ще направя с Израилевия дом След ония дни, казва Господ: Ще положа закона Си във вътрешностите им, И ще го напиша в сърцата им; Аз ще бъда техен Бог, И те ще бъдат Мои люде;

34

И няма вече да учат Всеки ближния си и всеки брата си, И да казват: Познайте Господа; Защото те всички ще Ме познават, От най-малкия, до най-големия между тях, казва Господ; Защото ще простя беззаконието им, И грехът им няма да помня вече.

35

Така казва Господ, Който дава слънцето за светлина денем, И нарежда луната и звездите за светлина нощем, Който повдига морето, тъй щото вълните му бучат, Господ на Силите е името Му:

36

Ако изчезнат тия наредби отпред Мене, казва Господ, Тогава и Израилевото потомство ще престане Да бъде до века народ пред Мене.

37

Така казва Господ: Ако може да се измери небето горе, И да се изследят основите на земята долу, Тогава и Аз ще отхвърля цялото Израилево потомство За всичко, що са сторили, казва Господ.

38

Ето, идат дни, казва Господ, Когато градът ще се съгради Господу, От кулата Ананеил до портата на ъгъла;

39

И връв за измерване още ще се тегли По-нататък право до хълма Гарив, И ще завие към Гоат;

40

И цялата долина на труповете и на пепелта, И всичките ниви до потока Кедрон, До ъгъла на конската порта към Изток, Ще бъдат свети Господу; Градът няма вече да се изкорени Нито да се съсипе до века.

Еремия 32


Еремия Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 31

Еремия

Index

Глава 32

1

Словото, което дойде към Еремия от Господа в десетата година на Юдовия цар Седекия, която година бе осемнадесетата на Навуходоносора.

2

А в това време войската на вавилонския цар обсаждаше Ерусалим; а пророк Еремия бе затворен в двора на стражата, която бе в двореца на Юдовия цар.

3

Защото Юдовият цар Седекия беше го затворил и казал му бе: Защо пророкуваш, думайки: Така казва Господ: Ето, Аз ще предам тоя град в ръката на вавилонския цар, и той ще го завладее;

4

и Юдовия цар Седекия няма да избегне от ръката на халдейците, но непременно ще бъде предаден в ръката на вавилонския цар, и ще говори с него уста с уста, и ще се погледнат очи в очи;

5

И той ще заведе Седекия във Вавилон; и ще бъде там докле го посетя, казва Господ; и, ако воювате против халдейците, няма да успеете?

6

И рече Еремия: Господното слово дойде към мене и каза:

7

Ето, Анамеил, син на стрика ти Селум, ще дойде при тебе и ще рече: Купи си нивата ми, която е в Анатот; защото на тебе принадлежи правото на ближен сродник да я откупиш,

8

И тъй, стриковият ми син Анамеил дойде при мене в двора на стражата, според Господното слово, та ми рече: Купи, моля, нивата ми, която е в Анатот във Вениаминовата земя; защото на тебе принадлежи правото да я наследиш, и на тебе правото да я откупиш; купи я за себе си. Тогава познах, че това предложение бе Господно слово.

9

И купих нивата, която е в Анатот, от стриковия ми син Анамеил, и претеглих му парите, седемнадесет сикли сребро.

10

И като написах записа и ударих печат, повиках свидетели и претеглих среброто във везните.

11

Тогава взех записа за покупката, както запечатания, съдържащ споразуменията и условията, така и отворения;

12

и предадох записа за покупката на Варуха, син на Нирия, Маасиевия син, пред стриковия ми син Анамеил, и пред свидетели, които подписаха записа за покупката, пред всичките Юдеи, които седяха в двора на стражата.

13

И заръчах на Варуха, пред тях, като казах:

14

Така казва Господ на Силите, Израилевият Бог: Вземи тия записи - тоя запечатан запис за покупката, и тоя отворен запис - и тури ги в пръстен съд, за да стоят за дълго време.

15

Защото така казва Господ на Силите, Израилевият Бог: Пак ще се купуват в тая земя къщи, ниви и лозя.

16

А след като предадох записа за покупката на Варуха, Нириевия син, помолих се Господ,, казвайки:

17

Господи Иеова! Ето, ти си направил небето и земята с голямата Си сила и с простряната си мишца; няма нищо мъчно за Тебе,

18

Който показваш милост към хиляди родове, а въздаваш беззаконието на бащите в пазухата на чадата им подир тях; великият, могъщественият Бог, Господ на Силите е името Му,

19

велик в намерения и силен в дела, Чиито очи са отворени над всичките пътища на човешките чада, за да въздадеш всекиму според пътищата му и според плода на делата му:

20

ти, който си извършил знамения и чудеса в Египетската земя, известни дори до днес и в Израиля и между другите човеци, и си придоби име, каквото е днес;

21

и си извел людете Си Израиля из Египетската земя със знамения и чудеса, с мощна ръка, с издигната мишца, и с голям ужас;

22

и си им дал тая земя, за която си се клел на бащите им да я дадеш на тях, земя, гдето тече мляко и мед;

23

и те влязоха и я завладяха; но понеже не слушаха гласа Ти, нито ходиха по закона Ти, и не направиха ни едно нещо от всичко що си им заповядал да правят, затова си докарал върху тях всичкото това зло.

24

Ето могилите! Неприятелите стигнаха до града, за да го завладеят; и градът е предаден в ръката на халдейците, които воюват против него, поради ножа и глада и мора и това, което си говорил, стана; ето, Ти виждаш!

25

А въпреки това, Господи Боже, Ти ми рече: Купи си нивата с пари, и повикай свидетели; при все че градът е предаден в ръката на халдейците.

26

Тогава дойде Господното слово към Еремия и рече:

27

Ето, Аз съм Господ, Бог на всяка твар; има ли нещо мъчно за Мене?

28

Затова, така казва Господ: Ето, ще предам тоя град в ръката на халдейците, и в ръката на вавилонския цар Навуходоносора, и той ще го превземе.

29

И халдейците, които воюват против тоя град, ще дойдат и, като запалят тоя град, ще го изгорят, заедно с къщите върху чиито покриви кадяха на Ваала и правеха възлияния на други богове, та ме разгневяваха.

30

Защото Израилтяните и Юдейците са извършвали само това, което бе зло пред Мене, от младостта си; защото израилтяните не струваха друго, освен да Ме разгневяват с делата на ръцете си, казва Господ.

31

Защото от деня, когато съградиха тоя град, дори до днес, той е раздразнял гнева Ми и яростта Ми, та да го отхвърля от лицето Си,

32

поради всичкото зло, което израилтяните и юдейците извършиха та Ме раздразняха, те, царете им, първенците им, свещениците им, пророците им, Юдовите мъже, и ерусалимските жители.

33

Те обърнаха гръб към Мене, а не лице; и при все, че Аз ги учех, като ставах рано и ги поучавах, пак те не послушаха и не приеха поука;

34

но поставиха мерзостите си в дома, който се нарича с Моето име, та го оскверниха;

35

и съградиха високите места на Ваала, които са в долината на Еномовия син, за да превеждат синовете си и дъщерите си през огъня за Молоха, - нещо, което не съм им заповядал, нито е идвало на сърцето Ми мисълта, че ще сторят тая мерзост, та да направят Юда да съгрешава.

36

Сега, прочее, така казва Господ, Израилевият Бог, за тоя град, за който вие казвате: Ще се предаде в ръката на вавилонския цар с нож, с глад и с мор:

37

Ето, ще ги събера от всичките страни гдето бях ги изпъдил в гнева Си, в яростта Си, и в голямото си негодувание; и, като ги върна в това място, ще ги населя в безопасност;

38

и те ще Ми бъдат люде, и Аз ще им бъда Бог;

39

и ще им дам едно сърце да ходят в един път, за да се боят от Мене винаги, за тяхно добро и за доброто на чадата им подир тях;

40

и ще направя с тях вечен завет, че няма да се отвърна от да ги диря, за да им правя добро; и ще туря в сърцата им страх от Мене, за да не отстъпят от Мене;

41

дори ще се радвам над тях да им правя добро, и ще ги насадя с вярност в тая земя, с цялото Си сърце и с цялата Си душа.

42

Защото така казва Господ: Както докарах върху тия люде всичко това голямо зло, така ще докарам върху тях и всичкото добро, което им съм обещал.

43

Ще се купуват ниви в тая земя, за която казвате: Пуста е, без човек или животно; предадена е в ръката на халдейците.

44

Ще купуват ниви с пари, и като подписват записи и ги запечатват ще повикват свидетели във Вениаминовата земя и в ерусалимските околности, в Юдовите градове и в планинските градове, в полските градове и в южните градове; защото ще ги върна от пленението им, казва Господ.

Еремия 33


Еремия Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 32

Еремия

Index

Глава 33

1

При това, Господното слово дойде към Еремия втори път, като бе той още затворен в двора на стражата, и рече:

2

Така казва Господ, който върши тия неща, Господ, Който ги прави, за да ги утвърждава, - Иеова е името Му:

3

Извикай към Мене, и ще ти отговоря, И ще ти покажа велики и тайни неща, Които не знаеш.

4

Защото така казва Господ, Израилевият Бог, За къщите на тоя град, И за дворците на Юдовите царе, Които са били разрушени, за да образуват защита против могилите и против ножа,

5

И за ония, които идат да воюват против халдейците И да напълнят тия къщи с труповете на човеците, Които Аз ще поразя в гнева Си и в яростта Си, Поради всичките злини, на които Скрих лицето Си от тоя град:

6

Ето, ще донеса в него здраве и изцеление, и ще ги изцеля, И ще им открия изобилие на мир и на вярност.

7

Ще върна Юдовите пленници И Израилевите пленници, И ще ги съградя както по-напред;

8

Ще ги очистя от всичкото беззаконие, С които Ми съгрешиха, И с които престъпиха закона Ми.

9

И тоя град ще Ми бъде град, чието име да се споменава с радост, С хвала, и със слава пред всичките народи в света, Които ще чуят всичкото добро, което им правя Аз, И ще се убоят и ще се разтреперят за всичкото добро И за всичкия мир, който ще му доставя.

10

Така казва Господ: В това място, за което вие казвате: Пусто е, без човек и без животно, Да! В Юдовите градове и в ерусалимските улици, Които са пусти, без човек, без жител, И без живото, пак ще се чуе

11

Глас на радост и глас на веселие, Глас на младоженец и глас на невеста, Глас на ония, които казват: Хвалете Господа на Силите, Защото Господ е благ, Защото неговата милост е до века, И глас на ония, които принасят благодарствени приноси в дома Господен; Защото ще върна пленниците, взети от тая земя Както са били по-напред, казва Господ.

12

Така казва Господ на Силите: В това място, което е пусто, Без човек и без животно, И във всичките му градове, Пак ще има жилища на овчари, Които ще успокояват стадата си.

13

В планинските градове и в полските градове, В южните градове и във Вениаминовата земя, В околностите на Ерусалим и в Юдовите градове, Пак ще минават стадата Под ръката на ония, които ги броят, каза Господ.

14

Ето, идат дни, казва Господ, Когато ще изпълня онова добро слово, което говорих За Израилевия дом и за Юдовия дом.

15

В ония дни и в онова време Ще направя да израсте на Давида праведен Отрасъл; И той ще извърши правосъдие и правда на земята.

16

В ония дни Юда ще бъде спасен, И Ерусалим ще обитава в безопасност; И ето името, с което ще се нарича: Господ е наша правда.

17

Защото така казва Господ: Никога няма да липсва от Давида човек, Който да стои на престола на Израилевия дом;

18

Нито от левитските свещеници ще липсва пред Мене човек, Който да принася всеизгаряния, и да гори хлебни приноси, И да жертвува непрестанно.

19

И словото Господно дойде към Еремия и рече:

20

Така казва Господ: Ако ви е възможно да нарушите завета Ми за деня И завета ми за нощта, Тъй щото да не става вече ден и нощ на времето си,

21

Тогава ще може да се наруши и заветът Ми със слугата Ми Давида, Тъй щото да няма син на царува на престола му, - И заветът Ми със служителите Ми - левитските свещеници.

22

Както не може да се изброи небесното множество, Нито да се измери морският пясък, Така ще умножавам потомството на слугата Ми Давида, И левитите, които Ми служат.

23

И словото Господно дойде към Еремия и рече:

24

Не си ли размислил що говорят тия люде, какво казват: Двата рода, които Господ избра, ето, отхвърлил ги е? Така презират те людете Ми, Щото да не се считат вече за народ пред тях.

25

Така казва Господ: Ако не съм поставил завета Си за деня и нощта, И ако не съм определил наредбите за небето и за земята,

26

Тогава ще отхвърля и потомството на Якова и на слугата Си Давида, Така щото да не вземам от него човеци да управляват Потомството на Авраама, Исаака и Якова; Защото ще върна пленниците им, и ще им покажа милост.

Еремия 34


Еремия Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 33

Еремия

Index

Глава 34

1

Словото, което дойде към Еремия от Господа, когато вавилонският цар Навуходоносор, цялата му войска, всичките царства на света, които бяха под властта му, и всичките племена воюваха против Ерусалим и против всичките му градове, и рече:

2

Така казва Господ, Израилевият Бог: Иди та говори на Юдовия цар Седекия, като му речеш: Така казва Господ: Ето, ще предам тоя град в ръката на вавилонския цар, който ще го изгори с огън.

3

И ти няма да избегнеш от ръката му, но непременно ще бъдеш хванат и предаден в ръката му; и ти и вавилонският цар ще се погледнете очи в очи, и ще говорите уста с уста, и ще отидеш във Вавилон.

4

Обаче, Седекия, царю Юдов, слушайте Господното слово: така казва Господ за тебе: Няма да умреш от нож;

5

мирно ще умреш; и каквито горения правеха за бащите ти, предишните царе, които те предшествуваха, такива горения ще направят и за тебе; и ще те оплачат, казвайки: Уви! господарю! защото Аз изговорих това слово, казва Господ.

6

Тогава пророк Еремия предаде на Юдовия цар Седекия всички тия думи в Ерусалим,

7

когато още войската на вавилонския цар се биеше против Ерусалим и против всичките останали Юдови градове, - против Лахис и Азика; защото от Юдовите градове само те от укрепените градове бяха останали.

8

Словото, което дойде към Еремия от Господа, след като цар Седекия беше направил завет с всичките люде, които бяха в Ерусалим, за да прогласят помежду си освобождение,

9

тъй щото всеки да пусне на свобода слугата си и всеки слугинята си, евреин или еврейка, та да не държи никой брата си юдеин за слуга.

10

И всичките първенци и всичките люде бяха послушали, които стъпиха в завета да пусне на свобода всеки слугата си и всеки слугинята си, тъй щото да не ги държат вече за слуги; бяха послушали и бяха ги пуснали;

11

но после бяха се отметнали, като накараха да се върнат слугите и слугините, които бяха пуснали на свобода, и ги подчиниха да бъдат слуги и слугини. 12 Затова, Господното слово дойде към Еремия от Господа и рече:

12

Затова Господното слово дойде към Еремия от Господа и рече:

13

Така казва Господ, Израилевият Бог: Аз направих завет с бащите ви, в деня, когато ги изведох от Египетската земя, из дома на робството, като рекох:

14

В края на всеки седем години пускайте всеки брата си Евреина, който ти се е продал и ти е слугувал шест години, - да го пускаш на свобода от тебе. Но бащите ви не ме послушаха, нито приклониха ухото си.

15

И вие сега бяхте се обърнали и бяхте извършили това, което е право пред Мене, като прогласихте всеки освобождение на ближния си; и бяхте направили завет пред Мене в дома, който се нарича с Моето име;

16

Но отметнахте се и осквернихте името Ми, като накарахте всеки слугата си и всеки слугинята си, които бяхте пуснали на свобода по волята им, да се върнат, и подчинихте ги да ви бъдат слуги и слугини.

17

Затова, така казва Господ: Вие не Ме послушахте да прогласите освобождение всеки на брата си и всеки на ближния си; ето, казва Господ, Аз прогласявам против вас свобода на ножа, на мора, и на глада; и ще ви предам да бъдете тласкани по всичките царства на света.

18

И ще предам човеците, които са престъпили завета Ми, които не са изпълнили думите на завета, който направиха пред Мене, когато разсякоха телето на две и минаха между частите му,

19

юдовите първенци и ерусалимските първенци, скопците и свещениците, и всичките люде на тая земя, които минаха между частите на телето,

20

да! ще ги предам в ръката на неприятелите им и в ръката на ония, които искат живота им; и труповете им ще бъдат за храна на небесните птици и на земните зверове.

21

И Юдовият цар Седекия и първенците му ще предам в ръката на неприятелите им, и в ръката на ония, които искат живота им, и в ръката на войските на вавилонския цар, които са се оттеглили от вас.

22

Ето, ще заповядам, казва Господ, и ще ги върна в тоя град; и те, като воюват против него, ще го превземат и ще го изгорят с огън; и ще обърна Юдовите градове в пустота, останали без жители.

Еремия 35


Еремия Глава 35 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 34

Еремия

Index

Глава 35

1

Словото, което дойде към Еремия от Господа в дните на Юдовия цар Иоаким, Иосиевия син, и рече:

2

Иди в жилището на Рихавовците, та им говори, и доведи ги в една от стаите на Господния дом, и напой ги с вино.

3

Тогава взех Яазания, син на Еремия, Хавасиниевия син, и братята му, всичките му синове и целия дом на Рихавовците,

4

та ги доведох в Господния дом, в стаята на синовете на Анана, син на Игдалия, Божия човек, която беше до стаята на първенците, над стаята на стражара на вратата Маасия Селумовия син.

5

И като турих пред синовете на дома на Рихавовците паници, пълни с вино, и чаши, рекох им: Пийте вино.

6

А те рекоха: Не щем да пием вино; защото Ионадав, син на праотец ни Рихав, ни заповяда, казвайки: Да не пиете вино, нито вие, нито потомците ви, до века;

7

Нито къщи да построите, нито семе да сеете, нито лозя да садите или да притежавате; но в шатри да обитаване през всичките си дни, за да живеете дълго време в земята, гдето сте пришелци.

8

И ние сме слушали гласа на Ионадава, син на праотец ни Рихава, за всичко що ни заръча, да не пием вино през всичките си дни, ние, жените ни, синовете ни, и дъщерите ни,

9

нито да строим къщи, в които да живеем; и не сме притежавали лозе или нива или семе,

10

но сме живели в шатри и сме слушали и стрували всичко, що ни заповяда нашият праотец Ионадав.

11

Но когато вавилонският цар Навуходоносор възлезе на тая земя, рекохме: Елате! да влезем в Ерусалим, поради страха от халдейската войска и поради страха от сирийската войска; затова живеем понастоящем в Ерусалим.

12

Тогава дойде Господното слово към Еремия и рече:

13

Така казва Господ на Силите, Израилевият Бог: Иди та речи на Юдовите мъже и на ерусалимските жители: Господ казва: Няма ли да приемете поука, та да слушате Моите думи?

14

Думите на Ионадава Рихавовия син, който заповяда на потомците си да не пият вино, се изпълняват; те и до днес не пият, защото слушат заповедта на праотеца си. Аз обаче говорих на вас, като ставах рано и говорех; но вие не Ме послушахте.

15

Пратих при вас и всичките Си слуги пророците, като ставах рано и пращах, да казват: Върнете се сега всеки от лошия си път, поправете делата си, и не отивайте след други богове да им служите, и ще живеете в земята, която дадох на вас и на бащите ви; но вие не приклонихте ухото си, и не Ме послушахте.

16

Понеже синовете на Ионадава Рихавовия син изпълняват заповедта, която праотец им им заповяда, а тия люде не слушат Мене,

17

затова, така казва Господ, Бог на Силите, Израилевият Бог: Ето, ще докарам върху Юда и върху всичките ерусалимски жители всичкото зло, което произнесох против тях; защото говорих им, но те не чуха, и виках им, но те не отговориха.

18

А на дома на Рихавовците Еремия рече: Така казва Господ на Силите, Израилевият Бог: Понеже послушахте заповедта на праотеца си Ионадава, опазихте всичките му заръки, и изпълнихте всичко що ви заповяда,

19

затова, така казва Господ на Силите, Израилевият Бог: От Ионадава Рихавовия син няма да липсва човек, който да стои пред Мене за винаги.

Еремия 36


Еремия Глава 36 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 35

Еремия

Index

Глава 36

1

В четвъртата година на Юдовия цар Иоаким, Иосиевия син, дойде това слово към Еремия от Господа и рече:

2

Вземи си един свитък книга та напиши в него всичките думи, които ти говорих против Израиля, против Юда, и против всичките народи, от деня, когато почнах да ти говоря, от дните на Иосия, дори до днес.

3

Дано чуе Юдовият дом всичкото зло, което Аз мисля да им направя, тъй щото да се върнат всеки от лошия си път, и Аз да простя беззаконието им и греха им.

4

Тогава Еремия повика Варуха Нириевия син; и Варух написа от устата на Еремия в един свитък книга всичките думи, които Господ му бе говорил.

5

И Еремия заповяда на Варуха, казвайки: Аз съм запрян; не мога да вляза в Господния дом;

6

затова, влез ти и от свитъка, който написа от устата ми, прочети Господните думи в ушите на людете, в Господния дом, в ден на пост; прочети ги в ушите на всички от Юда, които дохождат от градовете си.

7

Негли принесат молба пред Господа, и се върнат всеки от лошия си път; защото голям е гневът и яростта, които Господ е произнесъл против тия люде.

8

И Варух Нириевия син стори всичко, що му заповяда пророк Еремия, като прочете от книгата Господните думи в Господния дом.

9

И в петата година на Юдовия цар, Иоаким Иосиевия син, в деветия месец, всичките люде в Ерусалим и всичките люде, които дохождаха в Ерусалим от Юдовите градове, прогласиха пост пред Господа.

10

Тогава Варух прочете от книгата Еремиевите думи в Господния дом, в стаята на Гемария, син на секретаря Сафан, в горния двор, във входа на новата врата на Господния дом, в ушите на всичките люде.

11

И когато Михей, син на Гемария Сафановия син, чу от книгата всичките Господни думи,

12

слезе в царския дворец, в стаята на секретаря; и, ето, всичките първенци седяха там, - писачът Елисама, Делаия Семаиевият син, Елнатан Аховоровия син, Гемария Сафановия син, Седекия Ананевият син, и всичките първенци.

13

Тогава Михей им извести всичките думи, които бе чул, когато Варух прочиташе книгата в ушите на людете.

14

Затова, всичките първенци пратиха Юдия, син на Натания, син на Селемия Хусиевия син, при Варуха да му кажат: Вземи в ръката си свитъка, който си прочел в ушите на людете, и дойди. И тъй, Варух Нириевият син взе свитъка в ръката си, та дойде при тях.

15

И рекоха му: Я седни та го прочети в ушите ни. И Варух го прочете в ушите им.

16

А като чуха всичките думи, спогледаха се с ужас, и рекоха на Варуха: Непременно ще съобщим на царя всички тия думи.

17

И попитаха Варуха, думайки: Кажи ни сега: Как си написал ти всички тия думи от устата му?

18

А Варух им отговори: Той ми диктуваше устно всички тия думи, и аз ги написвах с мастило в книгата.

19

Тогава първенците рекоха на Варуха: Иди, скрий се, ти и Еремия; никой да не знае где сте.

20

После влязоха при царя, (свитъка обаче оставиха в стаята на писача Елисама), и известиха в ушите на царя всички тия думи.

21

И тъй, царят прати Юдия да вземе свитъка; и той го взе от стаята на писача Елисама. И Юдий го прочете в ушите на царя и в ушите на всички първенци, които стояха около царя.

22

А царят седеше в зимния дворец, (като беше деветия месец), и пред него имаше жарник с огън.

23

И когато Юдий беше прочел три-четири стълба, царят сряза свитъка с писарското ножче и хвърли го в огъня на жарника, догдето изгоря целият свитък в огъня на жарника.

24

И не се разтрепераха, и не раздраха дрехите си, ни царя, ни един от слугите му, които чуха всички тия думи.

25

При това, когато Елнатан, Делаия, и Гемария ходатайствуваха пред царя да не изгаря свитъка, той не ги послуша.

26

И царят заповяда на сина си Иерамеил, на Сераия Азрииловия син, и на Селемия Авдииловия син, да хванат писача Варух и пророка Еремия; но Господ ги скри.

27

И след като изгори царят свитъка и думите, които Варух написа от Еремиевите уста, дойде Господното слово към Еремия и рече:

28

Вземи си пак друг свитък та напиши в него всичките предишни думи, които бяха в първия свитък, който Юдовият цар Иоаким изгори;

29

а на Юдовия цар Иоаким да кажеш: Така казва Господ: Ти изгори тоя свитък, и каза: Защо си написал в него, че вавилонският цар непременно ще дойде и ще разори тая земя, и ще направи да няма в нея ни човек ни животно?

30

Затова, така казва Господ за Юдовия цар Иоаким: Не ще има от него кой да седи на Давидовия престол. И трупът му ще бъде изхвърлен, денем на пека, а нощем на сланата.

31

Аз ще накажа него, потомството му, и слугите му за беззаконието им; и ще докарам на тях, на Ерусалимските жители и на Юдовите мъже всичкото зло, което изрекох против тях; а те не послушаха.

32

И тъй, Еремия взе друг свитък и го даде на писача Варух Нириевия син, който написа в него от устата на Еремия всичките думи на книгата, която Юдовият цар Иоаким беше изгорил в огъня; а при тях се притуриха и още много подобни думи.

Еремия 37


Еремия Глава 37 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 36

Еремия

Index

Глава 37

1

А вместо Иехония, Иоакимовия син, се възцари цар Седекия, Иосиевият син, когото вавилонският цар Навуходоносор постави цар в Юдовата земя.

2

Но ни той, ни слугите му, ни людете на земята, послушаха думите на Господа, които говори чрез пророк Еремия.

3

И цар Седекия изпрати Еухала, Селемиевия син и Софония, син на свещеник Маасия, при пророк Еремия да рекат: Моля, помоли се за нас на Господа нашия Бог.

4

Защото Еремия още влизаше и излизаше между людете, понеже не бяха го турили в тъмница.

5

И Фараоновата войска излезе от Египет; и когато халдейците, които обсаждаха Ерусалим, чуха това известие за тях, оттеглиха се от Ерусалим.

6

Тогава дойде Господното слово към пророк Еремия и рече:

7

Така казва Господ, Израилевият Бог: По тоя начин да говорите на Юдовия цар, който ви прати при Мене да се допитате до Мене: Ето, Фараоновата войска, която излезе да ви помага, ще се върне в земята си Египет.

8

И халдейците пак ще дойдат и ще воюват против тоя град, ще го превземат, и ще го изгорят с огън.

9

Така казва Господ: Недейте се мами да казвате: Халдейците непременно ще се оттеглят от нас; понеже те няма да се оттеглят.

10

Защото даже ако поразите цялата войска на халдейците, които воюват против вас, и оцелеят от тях само някои ранени, пак те ще станат всеки от шатъра си и ще изгорят тоя град с огън.

11

И когато войската на халдейците беше се оттеглила от Ерусалим поради страха от Фараоновата войска,

12

тогава Еремия излезе от Ерусалим, за да отиде във Вениаминовата земя, и да вземе там дела си заедно с другите люде.

13

И когато той бе при Ваниаминовата порта, там се намираше началника на стражата, чието име бе Ирия, син на Селемия Ананиевия син; и той хвана пророк Еремия и рече: Ти бягаш при халдейците.

14

А Еремия рече: Лъжа е; аз не бягам при халдейците. Но Ирия не го послуша, но хвана Еремия та го заведе при първенците.

15

И първенците се разгневиха на Еремия та го биха, и туриха го в тъмница в къщата на писача Ионатан; защото нея бяха направили на тъмница.

16

След като Еремия беше влязъл в подземната тъмница и в избите, и Еремия беше седял там много дни,

17

тогава цар Седекия прати да го доведат; и царят го попита скришно в двореца си, като рече: Има ли слово от Господа? А Еремия рече: Има. Каза още: Ти ще бъдеш предаден в ръката на вавилонския цар.

18

При това, Еремия рече на цар Седекия: Що съм съгрешил на тебе или на слугите ти или на тия люде, та ме туриха в тъмница?

19

Где са сега вашите пророци, които пророкуваха, казвайки: вавилонският цар няма да дойде против вас или против тая земя?

20

Затова, слушай сега, моля, господарю мой, царю; нека бъде приета, моля, молбата ми пред тебе щото да не ме накараш да се върна в къщата на писача Ионатана, за да не умра там.

21

Тогава цар Седекия заповяда, и предадоха Еремия да бъде пазен в двора на стражата, и даваха му всеки ден по един хляб от улицата на хлебарите, догдето се свърши всичкият хляб на града. И така Еремия седеше в двора на стражата.

Еремия 38


Еремия Глава 38 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 37

Еремия

Index

Глава 38

1

А Сафатия Матановият син, Годолия Пасхоровият син, Юхал Селемиевият син, и Пасхор Мелхиевият син чуха думите, които Еремия говореше на всичките люде, като думаше:

2

Така казва Господ: Който остане в тоя град ще умре от нож, от глад, и от мор; но който излезе при халдейците ще остане жив; живота му бъде за корист, и ще живее;

3

и така казва Господ: Тоя град непременно ще бъде предаден в ръката на войската на вавилонския цар, и той ще го превземе.

4

Тогава тия първенци казаха на царя: Нека се умъртви, молим тоя човек; защото разслабя ръцете на военните мъже, които са останали в тоя град, и ръцете на всичките люде, като им говори такива думи; защото тоя човек не иска доброто на тия люде, но злото.

5

И цар Седекия рече: Ето, в ръката ви е; защото не е царят, който може да направи нещо против вас.

6

Тогава взеха Еремия та го хвърлиха в ямата на царския син Мелхия, която бе в двора на стражата; и спуснаха Еремия с въжета. И в ямата нямаше вода, но тиня; и Еремия затъна в тинята.

7

А когато етиопянинът Авдемелех, един от скопците, който беше в царския дворец, чу как били турили Еремия в ямата, (като седеше царят тогава във Вениаминовата порта),

8

Авдемелех излезе от царския дворец та говори на царя, казвайки:

9

Господарю мой царю, тия човеци сториха зло във всичко, що направиха на пророк Еремия, когото хвърлиха в ямата; защото той без друго ще умре от глад там, гдето е, защото няма вече хляб в града.

10

Тогава царят заповяда на етиопянина Авдемелех, като рече: Вземи от тука тридесет човека със себе си та извади пророк Еремия от ямата, преди да умре.

11

И тъй, Авдемелех взе човеците със себе си, и, като влезе в царския дворец, под съкровищницата, взе от там вехти дрипи и вехти парцали, които спусна с въжета в ямата при Еремия.

12

И етиопянинът Авдемелех рече на Еремия: Тури сега тия вехти дрипи и парцали под мишниците си, под въжетата. И Еремия стори така.

13

И тъй, като изтеглиха Еремия с въжетата, извадиха го из ямата; и Еремия остана в двора на стражата.

14

Тогава цар Седекия прати та доведоха пророк Еремия при него в третия вход, който е в Господния дом; и царят рече на Еремия: Ще те попитам едно нещо; не крий нищо от мене.

15

А Еремия рече на Седекия: Ако ти го явя, не е ли така, че непременно ще ме умъртвиш? и ако те съветвам, не ще ме послушаш.

16

Затова, цар Седекия се закле скришно на Еремия, казвайки: Заклевам ти се в живота на Господа, Който е създал душите ни, че няма да те умъртвя, нито ще те предам в ръката на тия човеци, които искат живота ти.

17

Тогава Еремия рече на Седекия: Така казва Господ Бог на Силите, Израилевият Бог: Ако излезеш при първенците на вавилонския цар, тогава ще се опази животът ти, и тоя град няма да се изгори с огън; па и ти ще останеш жив и домът ти.

18

Но ако не излезеш при първенците на вавилонския цар, тогава тоя град ще бъде предаден в ръката на халдейците, които ще го изгорят с огън; и ти няма да избегнеш от ръката им.

19

И цар Седекия рече на Еремия: Аз се боя от юдеите, които прибягнаха при халдейците, да не би да ме предадат в ръката им, и те да се поругаят с мене.

20

А Еремия рече: Няма да те предадат. Послушай моля, Господния глас относно това, което ти говоря; така ще ти бъде добре, и животът ти ще се опази.

21

Но ако откажеш да излезеш, ето словото, което Господ ми яви:

22

Ето, всичките жени, които са останали в двореца на Юдовия цар, ще бъдат изведени при първенците на вавилонския цар; и тия жени ще ти кажат: Твоите приятели те насъскаха и надделяха пред теб; а сега, когато нозете ти затънаха в тинята, те се оттеглиха назад.

23

И всичките ти жени и чадата ти ще бъдат изведени при халдейците; и ти няма да избегнеш от ръката им, но ще бъдеш хванат от ръката на вавилонския цар, и ще станеш причина да се изгори тоя град с огън.

24

Тогава Седекия рече на Еремия: Никой да се не научи за тоя разговор*, и ти няма да умреш.

25

Но ако чуят първенците, че съм говорил с тебе, и като дойдат при тебе ти рекат: Яви ни сега що каза ти на царя; не го скривай от нас и няма да те умъртвим; яви ни тоже какво каза царят на тебе,

26

тогава да им кажеш: Аз представих молбата си пред царя, за да ме не върне в къщата на Ионатана, та да умра там.

27

Тогава всичките първенци дойдоха при Еремия та го попитаха; и той им отговори според всички тия думи, които царят му беше заповядал. И тъй те престанаха да го разпитват; защото това нещо не се узна.

28

И така Еремия остана в двора на стражата до деня, когато се превзе Ерусалим.

Еремия 39


Еремия Глава 39 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 38

Еремия

Index

Глава 39

1

Когато бе превзет Ерусалим, в деветата година на Юдовия цар Седекия, в десетия месец, вавилонският цар Навуходоносор беше дошъл с цялата си войска против Ерусалим, та го обсади;

2

а в единадесетата година на Седекия, в четвъртия месец, на деветия ден от месеца, се отвори проломът в градската стена,

3

то всичките първенци на вавилонския цар: Нергал-саресер, Самгариево, началникът на скопците Серсехим, началникът на мъдреците Нергал-саресер, и всичките други първенци на вавилонския цар - влязоха и седнаха в средната порта.

4

А Юдовият цар Седекия и всичките военни мъже, когато ги видяха, побягнаха и излязоха през нощ из града по пътя на царската градина, през портата, която е между двете стени; и излезе по пътя към полето.

5

А войската на халдейците ги преследва, та стигнаха Седекия в ерихонските полета; и като го хванаха, заведоха го при вавилонския цар Навуходоносора, в Ривла, в земята Емат, гдето той издаде присъда за него.

6

Тогава вавилонският цар закла синовете на Седекия в Ривла пред очите му; вавилонският цар закла и всичките Юдови благородни.

7

При това, избоде очите на Седекия, и върза го с две медни окови, за да го заведе във Вавилон.

8

А халдейците изгориха с огън царския дворец и къщите на людете и събориха ерусалимските стени.

9

Тогава началникът на телохранителите Навузардан закара пленниците във Вавилон оцелелите от людете, които останаха в града, бежанците, прибегнали при него, и оцелелите от людете, които останаха.

10

А началникът на телохранителите Навузардан остави в Юдовата земя някои от людете, по-сиромасите, които нямаха нищо, като същевременно им даде лозя и ниви.

11

А вавилонският цар Навуходоносор заръча на началника на телохранителите Навузардан относно Еремия, като рече:

12

Вземи го и имай грижа за него, и да не му сториш никакво зло, но каквото ти рече, това да му направиш.

13

И тъй, началникът на телохранителите Навузардан прати тоже началникът на скопците Навусазван, началникът на мъдреците Нергал-саресер, и всичките по-главни служители на вавилонския цар,

14

и те пратиха да вземат Еремия от двора на стражата, и предадоха го на Годолия сина на Ахикама, Сафановия син, за да го заведе в някоя къща; така той живееше между людете.

15

А Господното слово беше дошло към Еремия, когато бе затворен в двора на стражата, и рекло:

16

Иди та говори на етиопянина Авдемелех, като речеш: Така казва Господ на силите, Израилевият Бог: Ето, Аз ще направя да се сбъднат Моите думи върху тоя град За зло, а не за добро; И те ще се изпълнят пред тебе в оня ден.

17

Но тебе ще избавя в оня ден, казва Господ, Та не ще бъдеш предаден в ръката на човеците, От чието лице се боиш.

18

Защото непременно ще те избавя; И няма да паднеш от нож, Но животът ти ще ти бъде за корист, Понеже си уповавал на Мене, казва Господ.

Еремия 40


Еремия Глава 40 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 39

Еремия

Index

Глава 40

1

Словото, което дойде към Еремия от Господа, след като началникът на телохранителите Навузардан беше го пуснал от Рама, когато го беше взел вързан с вериги между всичките пленени от Ерусалим и Юда, които се закараха пленници във Вавилон.

2

И началникът на телохранителите като хвана Еремия, му каза: Господ твоят Бог изрече тия злини против това място.

3

Господ ги докара, и извърши както рече. Понеже вие съгрешихте на Господа и не послушахте гласа му, Затова ви постигна туй нещо.

4

А сега, ето, отвързвам те от веригите, които са на ръцете ти. Ако ти се вижда добре да дойдеш с мене във Вавилон, дойди, и за ще имам грижа за тебе; но ако ти се вижда зле да дойдеш с мене във Вавилон, недей; ето, цялата страна е пред тебе; гдето ти се вижда добро и угодно да идеш, там иди.

5

А като се бавеше той да отговори, Навузардан му рече: Тогава върни се при Годолия, син на Ахикама Сафановия син, когото вавилонският цар постави управител над Юдовите градове, и живей с него между людете. Или иди гдето ти се вижда угодно да идеш. И тъй, началникът на телохранителите му даде храна и подарък и го пусна.

6

Тогава Еремия отиде при Годолия Ахикамовия син в Масфа, та живя с него между людете, които бяха останали в страната.

7

А всичките военачалници, които бяха на полето, те и мъжете им, като чуха какво вавилонският цар поставил Годолия Ахикамовия син над страната, и че поверил нему мъже, жени, и деца от по-сиромасите на страната, от ония, които не бяха закарани в плен във Вавилон,

8

дойдоха при Годолия в Масфа, именно Исмаил Натаниевият син, Иоанан и Ионатан Кариевите синове, Сераия Тануметовият син, синовете на нетофатеца Офи, и Езания син на един маахатец, те и техните човеци.

9

И Годолия, син на Ахикама Сафановия син, се закле на тях и на мъжете им, като рече: Не бойте се да слугувате на халдейците; живейте в страната и слугувайте на вавилонския цар, и ще ви бъде добре.

10

А аз, ето, ще се заселя в Масфа, за да ви представлявам пред халдейците, които ще дохождат при нас; и вие съберете вино, овощия, и дървено масло, и турете ги в съдовете си, та се заселете в градовете си, които наново сте взели.

11

Също и всичките юдеи, които бяха в Моав, и между амонците, и в Едом, и във всичките страни, когато чуха че вавилонският цар оставил част от Юдеите, и че поставил над тях Годолия, син на Ахикама Сафановия син,

12

тогава всичките юдеи се върнаха от всичките места, гдето бяха закарани, та дойдоха при Годолия в Масфа, в Юдовата земя, гдето събраха твърде много вино и овощия.

13

И Иоанан, Кариевият син, и всичките военачалници, които бяха в полето, дойдоха в Масфа при Годолия, та му рекоха:

14

Знаеш ли, че царят на амонците Ваалис е пратил Исмаила Натаниевия син да те убие? Но Годолия Ахикамовият син не ги повярва.

15

Тогава Иоанан Кариевият син говори скришно на Годолия в Масфа, казвайки: Нека отида сега и убия Исмаила Натаниевия син; и никой няма да се научи за това. Защо да ти отнеме живота, и така всичките събрани около тебе юдеи да се разпръснат, и останалите от Юда да загинат?

16

Но Годолия Ахикамовият син рече на Иоанана Кариевия син: Недей прави туй нещо, защото това, което казваш за Исмаила е лъжа.

Еремия 41


Еремия Глава 41 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 40

Еремия

Index

Глава 41

1

В седмия месец Исмаил, син на Натания Елисамовия син, от царския род, един от по-главните царски служители, и десет мъже с него дойдоха при Годолия Ахикамовия син в Масфа; и там ядоха заедно хляб в Масфа.

2

Тогава Исмаил, Натаниевият син, и десетте мъже, които бяха с него, станаха та поразиха с меч Годолия, син на Ахикама Сафановия син, когото вавилонския цар бе поставил над земята, и го убиха.

3

Исмаил порази и всичките юдеи, които бяха с него, с Годолия, в Масфа, и халдейските военни мъже, които се намираха там.

4

А на втория ден, след като бе убил Годолия, когато никой още не знаеше за това,

5

няколко души от Сихем, от Сило, и от Самария, на брой осемдесет мъже, с обръснати бради и раздрани дрехи, и с нарязвания по телата си, пристигаха с приноси и ливан в ръката си, за да ги принесат на мястото на Господния дом.

6

Тогава Исмаил Натаниевия син излезе от Масфа да ги посрещне, и като вървеше плачеше; и когато ги срещна рече им: Влезте при Годолия Ахикамовия син.

7

И когато дойдоха всред града, Исмаил Натаниевият син ги закла; и той и мъжете, които бяха с него, ги хвърлиха всред окопа.

8

А между тях се намираха десет мъже, които рекоха на Исмаила: Недей ни убива, защото имаме на полето скривалища с жито, ечемик, дървено масло и мед. Така се удържа, и не ги закла с братята им.

9

А окопът, в който Исмаил хвърли всичките трупове на мъжете, които порази, покрай трупа на Годолия, беше същият оня окоп, който цар Аса бе направил поради страх от Израилевия цар Вааса; и Исмаил Натаниевия син го напълни с убитите.

10

След това Исмаил заплени всичките люде, останали в Масфа, царските дъщери и всичките люде, останали в Масфа, които началникът на телохранителите Навузардан беше поверил на Годолия Ахикамовия син; Исмаил Натаниевият син като ги заплени тръгна да отиде при амонците.

11

А Иоанан Кариевият син и всичките военачалници, които бяха с него, като чуха за всичкото зло, което Исмаил Натаниевият син сторил,

12

взеха всичките си мъже та отидоха да се бият с Исмаила Натаниевия син; и намериха го при големите води, които са в Гаваон.

13

И всички люде, които бяха с Исмаила, като видяха Иоанана Кариевия син и всичките военачалници, които бяха с него, зарадваха се.

14

И тъй, всичките люде, които Исмаил бе запленил от Масфа, се обърнаха та се върнаха, и отидоха при Иоанана Кариевия син.

15

А Исмаил Натаниевият син избяга от Иоанана с осем мъже, и отиде при амонците.

16

Тогава Иоанан Кариевият син и всичките военачалници, които бяха с него, взеха от Масфа всичките останали люде, които беше избавил от Исмаила Натаниевия син, след като той бе поразил Годолия Ахикамовия син, сиреч, военните мъже, жените, децата и скопците, които беше върнал от Гаваон,

17

и отидоха та се спряха в Хамаамовата керванска спирка, която е при Витлеем, за да отидат и влязат в Египет,

18

поради халдейците; защото се уплашиха от тях, понеже Исмаил Натаниевият син беше убил Годолия, Ахикамовия син, когото вавилонският цар бе поставил управител над страната.

Еремия 42


Еремия Глава 42 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 41

Еремия

Index

Глава 42

1

Тогава всичките военачалници, и Иоанан Кариевият син, и Езания Осаиевият син, и всичките люде, от най-скромен до най-велик, пристъпиха,

2

та рекоха на пророк Еремия: Молим, нека бъде молбата ни приятна пред тебе, и помоли се за нас - за тия, всички които остават - на Господа твоя Бог, (защото от мнозина останахме малцина, както очите ти ни виждат),

3

да ни изяви Господ твоят Бог пътя, по който трябва да ходим и какво трябва да правим.

4

Тогава пророк Еремия им рече: Чух. Ето, ще се помоля на Господа вашия Бог според думите ви; и каквото ви отговори Господ ще ви го известя; няма да скрия нищо от вас.

5

Тогава те рекоха на Еремия: Господ да бъде истинен и верен свидетел между нас, че наистина ще постъпим според всичките думи, с които Господ твоят Бог ще те прати до нас.

6

Било добро или зло, ще послушаме гласа на Господа нашия Бог, при Когото те пращаме, за да ни бъде добре, когато послушаме гласа на Господа нашия Бог.

7

И подир десет дни Господното слово дойде към Еремия.

8

Тогава той повика Иоанана Кариевия син, всичките военачалници, които бяха с него, и всичките люде, от най-скромен до най-велик, та им рече:

9

Така казва Господ, Израилевият Бог, при когото ме пратихте, за да сложа молбата ви пред него:

10

Ако следвате да живеете в тая земя, Тогава ще ви съградя, и няма да ви разоря; Защото се разкаях за злото, което ви сторих.

11

Не бойте се от вавилонския цар, От когото се страхувахте, Не бойте се от него, казва Господ; Защото Аз съм с вас за да ви спася И да ви избавя от ръката му.

12

Ще ви покажа милост, Тъй щото той да ви пожали И да ви върне в земята ви.

13

Но ако кажете: Не щем да живеем в тая земя, И не послушате гласа на Господа вашия Бог,

14

И речете: Не; но ще идем в Египетската земя, Гдето няма да видим война, Нито да чуем тръбен глас. Нито да огладнеем за хляб, И там ще живеем, -

15

Тогава слушайте словото Господно, вие останали от Юда - Така казва Господ на Силите, Израилевият Бог: Ако положително насочите лицата си да влезете в Египет, И отидете да пришелствувате там,

16

Тогава ножът, от който се боите, Ще ви стигне там в Египетската земя, И гладът, от който се страхувате, Ще ви преследва там в Египет; И там ще измрете.

17

Така ще стане и с всичките мъже, Които биха насочили лицата си да отидат в Египет, За да пришелствуват там; Те ще измрат от нож, от глад и от мор; Ни един от тях няма да остане, или да избегне от злото, Което Аз ще докарам върху тях.

18

Защото така казва Господ на Силите, Израилевият Бог: Както гневът Ми и яростта Ми се изляха Върху Ерусалимските жители. Така яростта Ми ще се излее върху вас, Когато влезете в Египет; И ще бъдете за проклинание и за учудване, За проклетия и за укоряване; И няма да видите вече това място.

19

Господ е говорил за вас, останали от Юда, казвайки: Не отивайте в Египет; знайте добре, че днес ви заявявам това.

20

Защото вие постъпихте лукаво против своите души, когато ме пратихте при Господа вашия Бог и казахте: Помоли се за нас на Господа нашия Бог, и извести ни всичко това, което Господ нашият Бог ще рече, и ще го сторим.

21

Аз днес ви известих, но вие не послушахте гласа на Господа вашия Бог в нищо, за което ме прати при вас.

22

Сега, прочее, знайте добре, че ще измрете от нож, от глад и от мор на мястото, гдето желаете да отидете, за да пришелствувате там.

Еремия 43


Еремия Глава 43 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 42

Еремия

Index

Глава 43

1

Когато Еремия изговори на всичките люде всичките думи на Господа техния Бог, за които Господ Техният Бог го бе пратил при тях, - всички тия думи, -

2

тогава проговориха Азария Осаиевият син, Иоанан Кариевия син, и всичките горделиви мъже, като рекоха на Еремия: Лъжливо говориш ти. Господ нашият Бог не те е пратил да речеш: Не отивайте в Египет да пришелствувате там;

3

Но Варух Нириевият син те насъска против нас, за да ни предадеш в ръката на халдейците да ни убият и да ни заведат пленници във Вавилон.

4

И така, нито Иоанан Кариевият син, нито един от всичките военачалници или от всичките люде, не послуша Господния глас да си останат в Юдовата земя;

5

но Иоанан Кариевият син и всичките военачалници взеха всичките останали от Юда, които бяха се върнали от всичките народи, гдето бяха закарани, за да пришелствуват в Юдовата земя -

6

мъжете, жените, децата, царските дъщери, и всеки човек, когото началникът на телохранителите Навузардан бе оставил при Годолия, син на Ахикама Сафановия син, и пророк Еремия и Варух Нириевия син, -

7

та отидоха в Египетската земя, (защото не послушаха Господния глас), и отидоха до Тафнес.

8

Тогава Господното слово дойде към Еремия в Тафнес и рече:

9

Вземи в ръката си големи камъни, и пред очите на Юдовите мъже постилай ги с вар в тухлената постилка, която е при входа на Фараоновия дворец в Тафнес; и кажи им:

10

Така казва Господ на Силите, Израилевият Бог: Ето, ще пратя, та ще взема слугата Си вавилонския цар Навуходоносора, и ще поставя престола му върху тия камъни, които постлах, и той ще разпъне царския си шатър върху тях.

11

Ще дойде и ще порази Египетската земя, и ще предаде ония, които са за смърт, на смърт, а ония, които са за плен, в плен, и които са за меч, под меч.

12

И Аз ще запаля огън в капищата на египетските богове, и той ще ги изгори, а тях ще занесе в плен; и ще се облече с египетската земя както овчар облича дрехата си; и ще излезе от там с мир.

13

Тоже ще строши обелиските, които са в капището на слънцето, което е в Египетската земя; и ще изгори с огън капищата на Египетските богове.

Еремия 44


Еремия Глава 44 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 43

Еремия

Index

Глава 44

1

Словото, което дойде към Еремия за всичките Юдеи, които живееха в Египетската земя и седяха в Мигдол, в Тафнес, в Мемфис, и в страната Патрос, и рече:

2

Така казва Господ на Силите, Израилевият Бог: Видяхте всичкото зло, което докарах върху Ерусалим и върху всичките Юдови градове; и, ето, днес те са пусти, и няма кой да живее в тях,

3

поради нечестието, което сториха та Ме разгневиха, като отиваха да кадят и да служат на други богове, които ни те познаваха, ни вие, ни бащите ви.

4

И пратих при вас всичките Си слуги пророците, като ставах рано и ги пращах, и казвах: Ах! не правете тая гнусна работа, която аз мразя.

5

Но те не послушаха, нито приклониха ухото си, за да се върнат от нечестието си, та да не кадят на други богове.

6

Затова се изляха яростта Ми и гневът ми, и пламнаха в Юдовите градове и в ерусалимските улици; и те бидоха разорени и пусти, както са и днес.

7

Сега, прочее, така казва Господ на Силите, Израилевият Бог: Защо вършите това голямо зло против своите души, тъй щото да изтребите изпомежду си мъж и жена, дете и бозайниче отсред Юда, та да не остане от вас никой оцелял,

8

като Ме разгневявате с делата на ръцете си, и кадите на други богове в Египетската земя, гдето дойдохте да пришелствувате, тъй щото да бъдете изтребени, и да станете за проклетия и за укоряване между всичките народи на света?

9

Забравихте ли наказанията, които наложих поради нечестието на бащите ви, и нечестието на Юдовите царе, и нечестието на жените на всеки от тях, и вашето нечестие, и нечестието на жените ви, което вършеха в Юдовата земя и в ерусалимските улици?

10

Те и до днес не се смириха, нито се убояха, нито ходиха в закона Ми и в повеленията, които поставих пред вас и пред бащите ви.

11

Затова така казва Господ на Силите, Израилевият Бог: Ето, Аз ще насоча лицето си против вас за зло, дори за изтреблението на целия Юда.

12

И ще отмахна останалите от Юда, които насочиха лицата си да отидат в Египетската земя; паднат от нож, ще загинат от глад, от най-скромен до най-велик ще измрат от нож и от глад; и ще бъдат за проклинане и за учудване, за проклетия и за укоряване.

13

Защото ще накажа ония, които живеят в Египетската земя, както наказах Ерусалим, с нож, с глад и с мор,

14

тъй щото никой от останалите от Юда, които са отишли в Египетската земя да пришелствуват там, няма да избегне или да оцелее, та да се върне в Юдовата земя, към която те копнеят да се върнат, за да живеят там; защото никой няма да се върне, освен ония, които избягат.

15

Тогава всичките мъже, които знаеха, че жените им кадяха на други богове, и всичките жени, които се намираха там, едно голямо множество, дори всичките Юдеи, които живееха в Патрос в Египетската земя отговориха на Еремия, като рекоха:

16

Колкото за словото, което ти ни говори в Господното име, няма да те послушаме;

17

но непременно ще вършим всичко, що е излязло от устата ни, че ще кадим на небесната царица, и ще й правим възлияния, както правехме ние и бащите ни, царете ни и първенците ни, в Юдовите градове и в ерусалимските улици; защото тогава ядохме хляб до ситост, добре ни беше, и зло не видяхме.

18

Но откак престанахме да кадим на небесната царица и да й правим възлияния, сме били лишени от всичко, и довършихме се от нож и от глад.

19

А жените казаха: И когато кадяхме на небесната царица, та й правихме възлияния, дали без знанието на мъжете си й правехме млинове по нейния образ и правехме й възлияния?

20

Тогава Еремия говори на всичките люде, на мъжете и на жените, с една дума на всичките люде, които му отговориха така, като каза:

21

Не спомни ли си Господ темяна, който кадяхте в Юдовите градове и в ерусалимските улици, вие и бащите ви, царете ви и първенците ви, и людете от тая земя, и не дойде ли в ума Му?

22

така щото Господ не можа вече да търпи мерзостите, които струвахте, та затова земята ви запустя и стана за учудване и за проклетия, без жители, както е днес.

23

Понеже кадяхте, и понеже съгрешавахте на Господа, и не послушахте гласа на Господа, нито ходихте в закона Му, в повеленията Му, или в заявленията Му, затова ви постигна това зло, както виждате днес.

24

При това, Еремия рече на всичките люде и на всичките жени: Слушайте Господното слово всички от Юда, които сте в Египетската земя.

25

Така говори Господ на Силите, Израилевият Бог, казвайки: Вие и жените ви не само говорихте с устата си, но и извършихте с ръцете си това, което казахте, че: Непременно ще изпълним обреците си, които обрекохме, да кадим на небесната царица и да й правим възлияния. Тогава, потвърждавайте обреците си, и изпълнявайте обреците си.

26

Затова слушайте Господното слово всички от Юда, които живеете в Египетската земя: Ето, заклех се с великото Си име, казва Господ, че името Ми ще престане вече да се произнася с устата на някой Юдов мъж в цялата Египетска земя, щото да казва: Заклевам се в живота на Господа Иеова!

27

Ето, Аз бдя над тях за зло, а не за добро; и всичките Юдови мъже, които са в Египетската земя, ще гинат от нож и глад докле се довършат.

28

А които избягнат от ножа и се върнат от Египетската земя в Юдовата земя ще бъдат малцина на брой; и всички останали от Юда, които отидоха в Египетската земя, за да пришелствуват там, ще познаят, чие слово ще се сбъдне, моето ли или тяхното.

29

И това ще ви бъде знамението, казва Господ, че Аз ще ви накажа на това място, за да познаете, че думите Ми непременно ще се сбъднат против вас за зло-

30

Така казва Господ: Ето, Аз ще предам Египетския цар Фараон Вафрий в ръката на неприятелите му, и в ръката на ония, които искат живота му, както предадох Юдовия цар Седекия в ръката на неприятеля му Навуходоносора вавилонския цар, който искаше живота му.

Еремия 45


Еремия Глава 45 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 44

Еремия

Index

Глава 45

1

Словото, което пророк Еремия говори на Варуха Нириевия син, когато написа в книга тия думи от Еремиевите уста, в четвъртата година на Юдовия цар Иоаким Иосиевия син; и рече:

2

Така казва Господ, Израилевият Бог, на тебе, Варуше:

3

Рекъл си: Горко ми сега! защото Господ притури печал на скръбта ми. Уморих се от въздишането си, и не намирам почивка.

4

Тъй да му речеш: Така казва Господ: Ето, онова, което съградих, Аз ще съборя, и онова, което насадих, Аз ще изкореня, и то по цялата тая земя.

5

А ти търсиш ли за себе си големи неща? Не търси; защото, ето, Аз ще докарам зло върху всяка твар, казва Господ; но на тебе ще подаря живота за корист по всичките места, гдето отидеш.

Еремия 46


Еремия Глава 46 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 45

Еремия

Index

Глава 46

1

Господното слово, което дойде към пророк Еремия за народите.

2

За Египет. Относно войската на Египетския цар Фараон Нехао, която бе в Кархамис при реката Евфрат, която вавилонският цар Навуходоносор порази в четвъртата година на Юдовия цар Иоаким Иосиевия син:

3

Пригответе щит и щитче Та пристъпете на бой.

4

Впрегнете конете, и вие конници възседнете; И застанете напред с шлемовете си, Лъснете копията, облечете се с брони.

5

Защо ги виждам уплашени и върнати назад, Силните им сломени И бърже побягнали, без да гледат назад, И ужас от всяка страна? каза Господ.

6

Бързият да не избяга, И силният да се не отърве; Ще се спънат и ще паднат към север При реката Евфрат.

7

Кой е този, който се издига като Нил, Чиито води се вълнуват като реки?

8

Египет е, който се издига като Нил, И неговите води се вълнуват като реки; И той казва: Ще се издигна, ще покрия света, Ще разоря и града и жителите му.

9

Напред, коне! Спускайте се диво, колесници! Нека излизат силните! Ония от Етиопия и Ливия, които държат щит, И лидийците, които употребяват и запъват лък!

10

Защото тоя ден е ден на Иеова, Господ на Силите, Ден за въздаяние, за да въздаде на враговете Си; Ножът ще ги пояде, И ще се насити и опие от кръвта им; Защото Иеова, Господ на Силите, има жертва В северната страна при реката Евфрат.

11

Даже ако възлезеш в Галаад и вземеш балсама, Девице, дъщерьо Египетска, Напразно ще употребяваш много церове, Защото няма изцеление за тебе.

12

Народите чуха за посрамяването ти, И викът ти изпълни света; Защото силен се сблъсква със силен, Та и двамата паднаха заедно.

13

Словото, което Господ говори на пророк Еремия за дохождането на вавилонския цар Навуходоносор, за да порази Египетската земя:

14

Известете в Египет и разгласете в Мигдол, Възгласете в Мемфис и в Тафнес; Речете: Застани на ред и бъди готов, Защото ножът изяде ония, които са около тебе.

15

Защо се завлякоха твоите юнаци? Не устояха, защото Господ ги откара.

16

Той накара мнозина да се спъват; Даже паднаха един върху друг; И казваха: Станете да се върнем при людете си И в родната си земя От лютия нож,

17

Те викаха там: Египетският цар Фараон е празен шум; Той пропусна определеното време.

18

Заклевам се в живота Си, казва Царят, Чието име е Господ на Силите, Че както един Тавор между планините, И както един Кармил при морето, Така непременно ще дойде той.

19

Дъщерьо, която живееше в Египет, Приготви си потребното за плен; Защото Мемфис ще запустее и ще бъде изгорен, И ще остане без жител.

20

Египет е като прекрасна юница; Но погибел иде от север, да! иде.

21

И самите му наемници всред него са като тлъсти юнци; Защото и те се върнаха, Побягнаха заедно, не устояха; Понеже денят на бедствието им дойде върху тях. Времето на наказанието им.

22

Гласът му е като глас на земя като се хлъзга; Защото излизат със сила, И идат против него със секири Както дървари.

23

Ще изсекат леса му, казва Господ, Ако и да е неизследим; Защото по множество те са повече от скакалците, И са безбройни.

24

Ще се посрами Египетската дъщеря; Ще бъде предадена в ръката на северните люде.

25

Господ на Силите, Израилевият Бог, казва: Ето, ще накажа Но-Амон*, Да! Фараона и Египет, Боговете му и царете му, Самият Фараон и ония, които уповават на него;

26

И ще ги предам в ръката на ония, които искат живота им, В ръката на вавилонския цар Навуходоносора И в ръката на слугите му; А подир това Египет ще бъде населен, Както в по-предишните дни, казва Господ.

27

Но не бой се, ти, служителю Мой Якове, Нито се страхувай, Израилю; Защото, ето, ще те избавя от далечна страна, И потомството ти от земята, гдето са пленени; Яков ще се върне, ще се успокои, и ще си почине, И не ще има кой да го плаши.

28

Не бой се, служителю Мой Якове, казва Господ, Защото Аз съм с тебе; Защото ако ида довърша Всичките народи, гдето съм те откарал, Тебе обаче не ща да довърша; Но ще те накажа с мярка, А не мога да те изкарам съвсем невинен.

Еремия 47


Еремия Глава 47 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 46

Еремия

Index

Глава 47

1

Господното слово, което дойде към пророк Еремия за филистимците, преди да е разорил Фараон Газа.

2

Така казва Господ: Ето, води прииждат от север, И, като станат поток наводняващ, Ще потопят земята и всичко, що има в нея, Града и ония, които живеят в него; Тогава човеците ще викнат, И всичките земни жители ще излелекат.

3

От тропота на копитата на яките му коне, От спускането на колесниците му, От гърма на колелата му, Бащите не ще се обърнат да гледат децата си; Понеже ръцете им са ослабнали

4

Поради денят, който иде, За да разруши всичките филистимци, Да отсече от Тир и Сидон И най-последния помощник; Защото Господ ще разруши филистимците, Останалите от остров Кафтор.

5

Плешивост постигна Газа; Аскалон загина с останалите от полето им. До кога ще правиш нарязвания на снагата си?

6

О, мечо Господен, До кога не ще си починеш? Върни се в ножницата, Успокой се и почини си.

7

Обаче как да си починеш, Тъй като Господ ти е дал заръка Против Аскалон и против крайморието? Там го е определил.

Еремия 48


Еремия Глава 48 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 47

Еремия

Index

Глава 48

1

За Моава. Така казва Господ на Силите, Израилевият Бог: Горко на Нево! защото се опустоши; Кириатаим се посрами, защото биде превзет; Мисгав се посрами, защото биде разтрошен.

2

Моав няма вече да се хвали; В Есевон измислиха зло против него, като казаха: Елате! да го изтребим, та да не е народ. Също и ти, Мадмене, ще запустееш; Ножът ще те преследва.

3

Глас на писък от Оронаим, Ограбване и страшно разрушение!

4

Моав биде разрушен; Малките му деца изпищяха.

5

Защото в нагорнината на Луит Ще се издига плач върху плач, Понеже в нанадолнината на Оронаим Чуха плачевния писък на жертвите на разрушение.

6

Бягайте, отървете живота си, И бъдете като изтравничето в пустинята.

7

Защото, понеже си уповавал на делата си и на съкровищата си, Сам ти също ще бъдеш хванат; И Хамос ще отиде в плен Заедно със свещениците си и първенците си.

8

И разорителят ще дойде във всеки град; Ни един град не ще се избави; Още и долината ще бъде опустошена, И полето ще се разори, Както рече Господ.

9

Дайте крила на Моава, За да литне и да избяга; Защото градовете му ще запустеят. И не ще има кой да живее в тях.

10

Проклет да бъде оня, който върши делото Господно небрежно; И проклет оня, който въздържа ножа си от кръв.

11

Моав е бил на спокойствие от младините си, И е почивал като вино на дрождията си; Не е бил претакан от съд в съд, Нито е ходил в плен; Затова, вкусът му си е останал в него, И дъхът му не се е променил.

12

Затова, ето, идат дни, казва Господ, Когато ще му пратя преливачи, които ще го прелеят; И ще изпразнят съдовете му и разкъсат меховете му.

13

И Моав ще се посрами за Хамоса Както се посрами Израилевият дом За Ветил, на който уповаваха.

14

Като казвате: Ние сме силни мъже, Мъже храбри за война?

15

Моав биде разорен, градовете му изгоряха, И отбраните му младежи слязоха да бъдат заклани, Казва Царят, чието име е Господ на Силите.

16

Погибелта на Моава скоро ще дойде, И злото му, иде много бързо.

17

Всички, които сте около него, оплаквайте го; И всички, които знаете името му, речете: Как се счупи якият скиптър, Славната тояга!

18

Дъщерьо, която живееш в Девон, Слез от славата си та седни в безводно място; Защото разорителят на Моава възлезе против тебе И ще съсипе крепостите ти.

19

Жителко в Ароир Застани при пътя, та съгледай; Попитай онзи, който бяга, и онази, която се е отървала, Като речеш: Що стана?

20

Моав се посрами, защото е разрушен. Излелекай и викни; Известете в Арнон, че Моав биде запустен.

21

Съдба сполетя полската земя, Олон, Яса, и Мифаат,

22

Девон, Нево, и Вет-девлатаим,

23

Кириатаим, Вет-гамул, и Вет-меон,

24

Кариот, Восора, И всичките градове на Моавската земя, далечни и близки.

25

Рогът на Моава се строши, И мишцата му се смаза, казва Господ.

26

Опийте го, Защото се надигна против Господа; Моав ще се валя в бълвоча си, Тоже и той ще бъде за присмех.

27

Защото не стана ли на тебе Израил за присмех? Намери ли се той между крадци, Щото колкото пъти говориш за него движиш си рамената презрително?

28

Моавски жители, Напуснете градовете, заселете се в канарата, И бъдете като гълъбица, която се загнездява По страните на входа на пещерата.

29

Чухме за гордостта на Моава, (той е много горд), За високоумието му, гордостта му, надутостта му, И надменността на сърцето му.

30

Аз зная, че неговият гняв Е празен, казва Господ; Самохвалствата му не са извършили нищо.

31

Затова ще излелекам за Моава; Да! ще извикам за целия Моав; Ще заридаят за мъжете на Кир-арес.

32

О, лозо на Севма, Ще плача за тебе повече, отколкото плака Язир; Твоите клончета преминаха морето, Стигнаха до морето на Язир; Грабител нападна летните ти плодове и гроздобера ти.

33

Отне се веселието и радостта От плодоносното поле и от Моавската земя; И спрях виното от линовете, Та да няма вече кой да тъпче грозде с възклицание; Възклицание няма да се чуе.

34

Поради вопъла на Есевон, който стигна до Елеала И до Яса, те нададоха глас От Сигор до Оронаим, До Еглат-шелишия; Защото и водите на Нимрим пресъхнаха.

35

При това, казва Господ, ще премахна от Моава Онзи, който принася всеизгаряне по високите места, И онзи, който кади на боговете си.

36

Затова сърцето ми звучи за Моава като свирка, И сърцето ми звучи като свирка за мъжете на Кир-арес; Защото изобилието, което доби, изчезна.

37

Защото всяка глава е плешива, И всяка брада обръсната; По всичките ръце има нарязвания, И на кръста вретище.

38

По всичките къщни покриви на Моава И по улиците му има плач навред; Защото строших Моава като непотребен съд, казва Господ,

39

Как се строши! лелекат те; Как Моав посрамен обърна гръб! Така Моав ще стане за присмех И за ужасяване на всички, които са около него.

40

Защото така казва Господ: Ето, неприятелят ще налети като орел, И ще разпростре крилата си над Моава.

41

Градовете се превзеха, крепостите хванати с изненада, И сърцата на силните моавци ще бъдат в оня ден Като сърцето на жена в родилни болки.

42

И Моав ще бъде изтребен, тъй щото да не е вече народ, Защото се надигна против Господа.

43

Страх, яма, и примка те налетяха, Жителю моавски, казва Господ.

44

Който избегне от страха ще падне в ямата, И който излезе от ямата ще се хване в примката; Защото ще докарам върху него, да! върху Моава, Годината на наказанието им, казва Господ.

45

Ония, които бягаха., Застанаха изнемощели под сянката на Есевон; Огън обаче излезе из Есевон, И пламък отсред Сион, Който погълна Моавския край И темето на шумните борци.

46

Горко ти, Моаве; Хамосовите люде загинаха; Защото синовете ти се хванаха пленници И дъщерите ти пленници.

47

Но при все това, Аз ще върна моавските пленници В послешните дни, казва Господ. До тук съдбата на Моава.

Еремия 49


Еремия Глава 49 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 48

Еремия

Index

Глава 49

1

За амонците. Така казва Господ: Израил няма ли синове? Няма ли наследник? Тогава защо амоновият цар владее Газа, И людете му живеят в неговите градове?

2

Затова, ето, идат дни, казва Господ, Когато ще направя да се чуе тревога за война Против Рава на амонците; И тя ще стане грамада развалини, И селата* й ще бъдат изгорени с огън; Тогава Израил ще завладее ония, които са владели него, казва Господ.

3

Излелекай, Есевоне, защото Гай се разруши; Извикайте, дъщери на Рава, препашете се с вретище, Плачете и лутайте се между оградите; Защото царят им ще отиде в плен Заедно със свещениците си и с първенците си.

4

Защо се хвалиш с долините? Водите на долината ти изтекоха, дъщерьо отстъпнице, Която си уповавала на съкровищата си, И си казала: Кой ще дойде против мене?

5

Ето, казва Господ, Иеова на Силите, Аз нанасям върху тебе страх От всички, които са около тебе; И вие ще бъдете изпъдени всеки къде му очи видят, Без да има кой да прибере скитащите се.

6

А после ще върна от плен Амонците, казва Господ.

7

За Едом. Така казва Господ на Силите: Няма ли вече мъдрост в Теман? Изгуби ли се разсъдъкът от благоразумните? Изчезна ли мъдростта им?

8

Бягайте, завърнете се, направете си дълбоки места за живеене, Дедански жители; Защото ще докарам върху Исава бедствието му - Времето, когато ще го накажа.

9

Ако дойдеха при тебе гроздоберци, Не щяха ли да оставят пабирък? Ако дойдеха крадци през нощта, Не биха ли грабнали само това, що им е доволно?

10

Но аз оголих Исава, Открих скришните му места, И той не ще може да се скрие; Разграби се челядта му, братята му и съседите му, И него го няма.

11

Остави сирачетата си; Аз ще ги запазя живи; И вдовиците ти нека уповават на Мене.

12

Защото така казва Господ: Ето, ония, на които не се падаше да пият от чашата, Непременно ще пият; А ти ли ще останеш съвсем ненаказан? Няма да останеш ненаказан. Не непременно ще пиеш.

13

Защото се заклех в Себе Си, казва Господ, Че Восора ще стане за учудване и за укоряване, Пуста и за проклетия, И всичките й градове ще се обърнат на вечна пустота.

14

Чух известие от Господа, И посланик биде изпратен между народите да каже: Съберете се, та дойдете против нея, И станете на бой.

15

Защото, ето, Аз ще те направя малък между народите, Презрян между човеците.

16

Колкото за твоята ужасителност, Гордостта на сърцето ти те е измамила, О, ти, който живееш в пукнатините на канарите, Който владееш висината на хълмовете; Но ако и да поставиш гнездото си високо като орел, И от там ще се сваля, казва Господ.

17

Едом ще стане за учудване; Всеки, който би минал през него, ще се учуди, И ще подсвирне за всичките му язви.

18

Както при разорението на Содома и Гомора И ближните им градове, казва Господ, Така никой човек няма да живее там, Нито ще пришелствува там човешки син.

19

Ето, като лъв от прииждането на Иордан, Той ще възлезе против богатото пасбище; Защото Аз мигновено ще изпъдя Едом от там, И онзи, който бъде избран, Ще поставя над него. Защото кой е подобен на Мене? И кой ще Ми определи време за съд? И кой е оня овчар, който ще застане против Мене?

20

Затова, слушайте решението, Което Господ е взел против Едом, И намеренията, които е намисли против жителите на Теман: Непременно ще повлекат и най-малките от стадото; Непременно ще направи да запустее пасбището им заедно с тях.

21

От слуха за разорението им земята се тресе; Издава се вик, чийто шум се чува до Червеното Море.

22

Ето, като възлезе ще налети като орел, И ще разпростре крилата си над Восора; И в оня ден сърцето на Едомовите силни Ще бъде като сърцето на жена, когато ражда.

23

За Дамаск. Емат и Арфад се посрамиха Защото чуха лоша вест; стопиха се; Тъга има както на морето, Което не може да утихне.

24

Дамаск ослабна, Обърна се в бяг, Трепет го обзе; Скръб и болки го обладаха, Както на жена, когато ражда.

25

Как не биде пощаден тоя прочут град, Град, който е удоволствието ми;

26

Затова младежите му ще паднат в улиците му, И всичките военни мъже ще загинат в оня ден, Казва Господ на Силите.

27

В стената на Дамаск Аз ще запаля огън, Който ще пояде палатите на Венадада.

28

За Кидар и за асорските царства, които вавилонският цар Навуходоносор порази. Така казва Господ: Станете, възлезте към Кидар, Та погубете източните жители.

29

Ще отнемат шатрите им и стадата им; Ще вземат за себе си завесите им, Всичката им покъщнина, и камилите им; И ще извикат към тях: Ужас от всяка страна!

30

Бягайте, отстранете се надалече, Направете си дълбоки места за живеене, Асорски жители, казва Господ; Защото вавилонският цар Навуходоносор Е сторил намерение против вас, И е намислил кроеж против вас.

31

Станете, възлезте при спокойния народ, Който живее безгрижно, казва Господ, Които нямат ни порти ни лостове, Но живеят сами.

32

Камилите им ще бъдат за обир, И многото им добитък за корист; Аз ще разпръсна по всичките ветрища Ония, които си стрижат издадените части на косата, И ще докарам погибелта им от всяка тяхна страна, казва Господ.

33

А Асор ще стане жилище на чакали, Пустиня до века; Там няма да живее човек, Нито ще пришелствува в него човешки син.

34

Господното слово, което дойде към пророк Еремия за Елам, в началото на царуването на Юдовия цар Седекия, като рече:

35

Така казва Господ на силите: Ето, ще счупя лъка на Елам, Тяхната главна сила.

36

Ще докарам върху Елам четирите ветрища От четирите страни на небето, И ще ги разпръсна по всички тия ветрища; Та не ще има народ Гдето да не отидат изпъдените еламци.

37

И Аз ще разтреперя еламците пред неприятелите им, И пред ония, които искат живота им; И ще докарам върху тях зло - Пламенният Си гняв, казва Господ; Ще пратя и нож подир тях Докле ги довърша. И като представя престола Си в Елам Ще изтребя от там, Цар и първенци, казва Господ. Но в послешните дни Ще възвърна пленените еламци, казва Господ.

Еремия 50


Еремия Глава 50 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 49

Еремия

Index

Глава 50

1

Словото, което Господ говори чрез пророк Еремия за Вавилон, за Халдейската земя: -

2

Известете измежду народите, Прогласете, и вдигнете знаме; Прогласете, не крийте; Казвайте: Превзе се Вавилон, Посрами се Вил, Разруши се Меродах, Посрамиха се изваяните му, Строшиха се идолите му;

3

Защото от север възлиза против него народ, Който ще запусти земята му Тъй щото да няма кой да живее в нея; От човек до животно бягат и ги няма,

4

В ония дни и в онова време, казва Господ, Ще дойдат израилтяните Заедно с юдеите; Като ходят, ще плачат И ще потърсят Господа своя Бог.

5

Ще питат за Сион С лицата си обърнати към него, и ще казват: Дойдете, да се присъединим към Господа Във вечен завет, който няма да се забрави.

6

Людете Ми станаха изгубени овце; Пастирите им ги заблудиха, Накараха ги да се скитат по планините; Те отидоха от планина на хълм, Забравиха кошарата си.

7

Всички, които ги намираха, изяждаха ги; И противниците им рекоха: Не сме ние виновни, Защото те съгрешиха против Господа, обиталището на правдата, Да! против Господа, надеждата на бащите им.

8

Бягайте изсред Вавилон, Излезте из земята на халдейците, И бъдете като козли пред стадо,

9

Защото, ето, Аз ще подигна И ще направя да възходят против Вавилон, Големи народи, събрани от северната земя, Които ще се опълчат против него; От там ще се превземе; Стрелите им ще бъдат като на силен изтребител, Който не се връща празен.

10

И Халдея ще бъде разграбена; Всичките й грабители ще се наситят, казва Господ.

11

При все че се радвате, при все че се веселите, Вие обирачи на наследството Ми, При все че скачате като юница на трева, И цвилите като яки коне,

12

Пак майка ви ще се посрами много, Родителката ви ще се смути; Ето, тя ще бъде последна между народите, Земя пуста, суха и непроходима.

13

Поради гнева Господен тя няма да бъде населена. Но цяла ще запустее; Всеки, който минава през Вавилон, ще се учуди, И ще подсвирне за всичките негови язви.

14

Опълчете се против Вавилон отвред, Всички, които запъвате лък; Стреляйте против него, не жалете стрели, Защото той съгреши на Господа.

15

Възкликнете поради него отвред, Защото той се покори*; Укрепленията му паднаха, Стените му се събориха; Защото това е въздаянието Господно; Отплатете му; Както той е направил, така му направете.

16

Отсечете от Вавилон сеятеля И онзи, който държи сърп в жетвено време; Поради страха от лютия меч Всеки от тях ще се върне при людете си, И всеки ще бяга в земята си.

17

Израил е изгонена овца, Която лъвове гониха; Първо асирийският цар я изяде, А после тоя вавилонски цар Навуходоносор Сгриза костите й.

18

Затова, така казва Господ на Силите, Израилевият Бог: Ето, Аз ще накажа вавилонския цар и земята му Както наказах асирийския цар.

19

И ще доведа Израиля пак в пасбището му; Той ще пасе в Кармил и Васан, И душата му ще се насити Върху Ефремовата гора и в Галаад.

20

В ония дни и в онова време казва Господ, Беззаконието на Израиля ще се потърси, и не ще го има, И греховете на Юда, и няма да се намерят; Защото ще простя на оцелелите, които оставям.

21

Възлез против земята, която двойно се е разбунтувала, - Против нея и против жителите, които ще бъдат наказани; Разори и, подир разорените, обречи на изтребление, казва Господ, Като извършиш всичко както ти заповядах,

22

Боен вик има в страната, Вик и на страшно разорение.

23

Как се счупи и сломи Чукът на целия свят! Как се обърна Вавилон на пустота между народите!

24

Поставих ти примка, и ти се хвана, Вавилоне, без да се сетиш; Намерен биде, още и уловен, Защото си се възпротивил на Господа.

25

Господ отвори оръжейницата си Та извади оръжията на гнева Си; Защото Иеова, Господ на Силите, има да извърши дело В земята на халдейците.

26

Дойдете против него от най-далечния край, Отворете житниците му, Натрупайте го като купове и го обречете на изтребление; Нищо да не остане от него.

27

Изколете всичките му телци; Нека слязат на клане; Горко им! Защото дойде денят им, Времето за наказанието им.

28

Глас на ония, които бягат, И които са се отървали от вавилонската земя, За да извести в Сион Въздаянието от Господа нашия Бог, Въздаянието за храма Му!

29

Свикайте стрелците против Вавилон, Всички, които запъват лък; Разположете стан изоколо против него, Та да се не отърве някой от него; Въздайте му според делата му, Според всичко, що е направил, така му направете; Защото се е възгордял против Господа, Против Светия Израилев.

30

Затова младежите му ще паднат в улиците му, И всичките му военни мъже Ще загинат в оня ден, казва Господ.

31

Ето, Аз съм против тебе, о, граде горделиви, Казва Господ, Иеова на Силите; Защото настана денят ти, Времето, когато ще те накажа.

32

Горделивият ще се препъне и падне, И не ще има кой да го дигне; И ще запаля огън в градовете му, Който ще погълне всичко около него.

33

Така казва Господ на Силите: Израилтяните и юдейците се угнетяват заедно; Всички, които ги заплениха, задържат ги, Отказват да ги пуснат.

34

Но Изкупителят им е мощен; Господ на Силите е името Му; Непременно ще се застъпи за делото им, За да успокои света. И да смути вавилонските жители.

35

Меч има върху халдейците, казва Господ, И върху жителите на Вавилон, И върху първенците му, и върху мъдрите му!

36

Меч има върху измамниците! и те ще избезумеят; Меч върху юнаците му! и те ще се ужасяват;

37

Меч има върху конете им, върху колесниците им, И върху всичките разноплеменни люде, които са всред него! И ще станат като жени; Меч върху съкровищата му! и ще се разграбят;

38

Суша има върху водите му; и ще пресъхнат; Защото е земя предадена на изваяни, И жителите й са полудели за страшилищата си*.

39

Затова зверове от пустинята и хиени Живеят там, И камилоптици ще живеят там; И не ще бъде населен вече до века, Нито обитаем из род в род.

40

Както когато Бог разори Содома и Гомора И ближните им градове, казва Господ, Така никой човек няма да живее там, Нито ще пришелствува там човешки син.

41

Ето, люде ще дойдат от север, Да! голям народ и много царе Ще се издигнат от краищата на света.

42

Лък и копие ще държат; Жестоки са и немилостиви; Гласът им бучи като морето; Възседнали са на коне, Всеки опълчен като мъж за бой Против тебе, дъщерьо вавилонска.

43

Вавилонският цар чу вестта за тях, И ръцете му ослабнаха; Мъки го обзеха, Болки като на жена, която ражда.

44

Ето, като лъв от прииждането на Иордан, Той ще възлезе против богатото пасбище; Защото Аз мигновено ще изпъдя Халдея от там, И онзи, който бъде избран, ще поставя над нея. Защото кой е подобен на Мене? и кой ще ми определи време за съд. И кой е оня овчар, който ще застане против Мене?

45

Затова слушайте решението, Което Господ е взел против Вавилон, И намеренията, които е намислил против земята на халдейците: Непременно ще повлекат и най-малките от стадото; Непременно ще направи да запустее пасбището им заедно с тях.

46

От слуха за превземането на Вавилон Земята се потресе, И вопълът се разчу между народите.

Еремия 51


Еремия Глава 51 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 50

Еремия

Index

Глава 51

1

Така казва Господ: Ето, аз повдигам разрушителен вятър против Вавилон И против ония, които живеят всред разбунтувалите се против Мене.

2

И ще изпратя върху Вавилон веячи, Които ще го отвеят; и ще оголят земята му, Защото в деня на злощастието ще бъдат отвред против него.

3

Стрелец срещу стрелец нека запъва лъка си, И срещу онзи, който се големее с бронята си; Не жалете младежите му, Обречете на изтребление цялата му войска.

4

Ще паднат убити в Халдейската земя, И прободени по улиците на градовете й.

5

Защото нито Израил, нито Юда е оставен От своя Бог, от Господа на Силите, Ако и да е пълна земята им с беззаконие Против Светия Израилев.

6

Бягайте отсред Вавилон Та отървете всеки живота си; Да не загинете в беззаконието му: Защото е време за въздаяние от Господа, Който ще му отдаде отплата.

7

В ръката Господна Вавилон е бил златна чаша, Която опиваше целия свят; От виното му пиеха народите, Затова народите избезумяха.

8

Внезапно, падна Вавилон и се разруши; Лелекайте за него; Вземете балсама за раната му Негли се изцели.

9

Опитахме се да целим Вавилон, но не се изцели; Оставете го, и нека отидем всеки в страната си, Защото присъдата му стигна до небето, И се възвиси дори до облаците.

10

Господ изяви правдата ни; Дойдете и нека прикажем в Сион Делото на Господа нашия Бог.

11

Изострете стрелите, дръжте здраво щитовете; Господ възбуди духа на мидийските царе, Защото намерението Му против Вавилон е да го изтреби; Понеже това е въздаянието от Господа, Въздаяние за храма Му.

12

Издигнете знаме против вавилонските стени, Усилете стражата, поставете стражари, Пригответе засади; Защото Господ намисли и ще извърши онова, Което изрече против вавилонските жители.

13

О, ти, който живееш край много води, Който изобилваш със съкровища, Краят ти дойде, Границата на сребролюбието ти.

14

Господ на Силите се е клел в Себе Си, и е рекъл: Непременно ще те напълня с неприятелски мъже като със скакалци, Които ще подигнат боен вик против тебе.

15

Той е, Който направи земята със силата Си, Утвърди света с мъдростта Си, И разпростря небето с разума Си.

16

Когато издава гласа Си, водите на небето шумят, И Той издига пари от краищата на земята; Прави светкавици за дъжда, И изважда вятър от съкровищата Си.

17

Всеки човек е твърде скотски, за да знае; Всеки златар се посрамва от кумира си, Защото леяното от него е лъжа, В което няма дишане.

18

Суета са те, дело на заблуда; Във времето на наказанието си ще загинат.

19

Онзи, който е Делът на Якова не е като тях, Защото Той е Създател на всичко, И Израил е племето, което е наследството Му; Господ на Силите е името Му.

20

Ти си Ми бойна секира, оръжие за война; И чрез тебе ще смажа народи; Чрез тебе ще изтребя царства;

21

Чрез тебе ще смажа коня и конника; И чрез тебе ще строша колесницата и седящия на нея;

22

Чрез тебе ще смажа мъж и жена; Чрез тебе ще смажа стар и млад; И чрез тебе ще смажа младеж и девица;

23

Чрез тебе ще смажа овчар и стадото му; Чрез тебе ще смажа земеделец и неговия чифт волове; И чрез тебе ще смажа управители и началници.

24

И ще въздам на Вавилон И на всичките халдейски жители За всичкото зло, което сториха на Сион Пред вашите очи, казва Господ.

25

Ето, Аз съм против тебе, планина разорителна, казва Господ, Която разоряваш целия свят; Ще простра ръката Си върху тебе И ще те изрина от скалите, И ще те направя изгорена гора.

26

Няма да вземат от тебе камък за ъгъл, Нито камък за основи; Но ще бъдеш вечно пуста, казва Господ.

27

Издигнете знаме в страната, Затръбете между народите, Пригответе против нея народите; Свикайте против нея царствата На Арарат, на Мини, и на Асханаз; Поставете над нея уредник; Докарайте коне като бодливи скакалци.

28

Пригответе против нея народите, Мидийските царе, управителите им, всичките им началници, И цялата подвластна на тях земя.

29

Земята се тресе и измъчва; Защото намеренията на Господа против Вавилон ще се изпълнят, За да направи Вавилонската земя необитаема пустиня.

30

Юнаците на Вавилон престанаха да воюват, Останаха в укрепленията си; Силата им изчезна; станаха като жени; Изгориха жилищата му, Лостовете му са строшени.

31

Скороходец ще тича да посрещне скороходец, И вестител да посрещне вестител, За да известят на вавилонския цар, Че градът му се превзе от всеки край,

32

И че бродовете са завзети с изненада, Тръсталаците изгорени с огън, И военните мъже разтреперани.

33

Защото така казва Господ на Силите, Израилевият Бог: Вавилонската дъщеря е като гумно Когато е време да се вършее; Още малко, и ще дойде времето на жетвата й.

34

Вавилонският цар Навуходоносор ме изяде, Смаза ме, направи ме празен съд, Погълна ме като змия, Напълни корема си с моите сладки неща, И мене оттласна.

35

Неправдата сторена на мене и на моя род* Нека падне върху Вавилон, Ще рече жителката на Сион; и Кръвта ми нека падне върху жителите на Халдея, Ще рече Ерусалим.

36

Затова, така казва Господ: Ето, Аз ще се застъпя за делото ти, И ще извърша въздаяние за тебе; Ще обърна реката+ на Вавилон в суша, И ще пресуша извора му.

37

Вавилон ще стане грамади, Жилище на чакали, За учудване и подсвиркване, Необитаем.

38

Ще рикаят заедно като лъвчета, Ще реват като малки лъвчета.

39

Когато се разгорещят, Аз ще им направя пиршество, И ще ги опия, за да се развеселят, И да заспят вечен сън, от който да се не събудят, Казва Господ.

40

Ще ги сваля като агнета за клане, Като овни с козли.

41

Как се превзе Сесах, И се изненада славата на целия свят! Как стана Вавилон за удивление между народите!

42

Морето се подигна против Вавилон; Покрит биде под многото му вълни.

43

Градовете му станаха пустота, Безводна земя, и пустиня, Земя, в която не живее никой човек, Нито минава през нея човешки син.

44

Аз ще накажа Вила във Вавилон, И ще извадя от устата му това, което е погълнал; Народите няма да се съберат вече при него; И самата вавилонска стена ще падне.

45

Люде Мои, излезте изсред него, И спасете всеки от вас себе си От пламенния гняв Господен.

46

Да не ослабне сърцето ви, нито да се уплашите От вестта, която ще се чуе в тая земя; Защото една година ще дойде слух, А подир това друга година ще дойде слух И насилие на страната, властител против властител.

47

Затова, ето, идат дни Когато ще извърша съд върху идолите на Вавилон; И цялата му земя ще се посрами Като паднат всичките негови всред него убити.

48

Тогава небесата и земята и всичко, що е в тях Ще възкликнат над Вавилон; Защото изтребителите ще дойдат против него от север, казва Господ.

49

Както Вавилон направи да паднат Израилевите убити, Така и във Вавилон ще паднат убитите на цялата страна.

50

Вие, избягали от ножа, идете, не стойте; Помнете Господа от далеч. И нека дойде Ерусалим на ума ви.

51

Засрамихме се, защото чухме укор; Срам покри лицето ни, Понеже чужденци влязоха в светилищата на дома Господен.

52

Затова, ето, идат дни, казва Господ, Когато ще извърша съд върху идолите му, И смъртноранените ще охкат по цялата му земя.

53

Ако Вавилон би се издигнал и до небето И утвърдил на високо силата си, Пак ще дойдат от Мене изтребители върху него, казва Господ.

54

Глас на вопъл от Вавилон, И на голямо разрушение от Халдейската земя!

55

Защото Господ изтребва Вавилон, И премахва от него големия шум; Защото техните вълни бучат като много води, И екотът на гласа им се чува;

56

Защото изтребителят дойде върху него, да! върху Вавилон, И юнаците му се хванаха, Лъковете им се строшиха; Понеже Господ е Бог, който въздава, И непременно ще въздаде.

57

Аз ще опия първенците му и мъдрите му, Управителите му, началниците му, и юнаците му; Те ще заспят вечен сън, от който няма да се събудят, Казва Царят, чието име е Господ на Силите.

58

Така казва Господ на Силите: Широките стени на Вавилон съвсем ще се съборят, И високите му порти ще се изгорят с огън; Племената му суетно ще се трудят, И народите му само да се предадат на огъня и да се изморят.

59

Заповедта, която пророк Еремия даде на Сараия, син на Нирия, Маасиевия син, когато отиваше с Юдовия цар Седекия във Вавилон в четвъртата година от царуването му. А Сараия бе главен постелник.

60

Еремия написа в една книга всичките злини, които щяха да сполетят Вавилон, именно, всичките думи написани по-горе против Вавилон.

61

И Еремия рече на Сараия: Когато отидеш във Вавилон, гледай да прочетеш всички тия думи

62

и да речеш: Господи, Ти си изрекъл против това място присъда, че ще го изтребиш, та да няма кой да живее в него, ни човек ни животно, но да е вечно пусто.

63

И като изчетеш тая книга, вържи на нея камък и хвърли я всред Евфрат, и кажи:

64

Така ще потъне Вавилон и няма пак да се издигне, поради злото, което Аз ще докарам върху него, от което те и ще се изтощят. До тук са думите на Еремия.

Еремия 52


Еремия Глава 52 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 51

Еремия

Index

Глава 52

1

Седекия бе двадесет и една година на възраст, когато се възцари, и царува единадесет години в Ерусалим; а името на майка му бе Амитала, дъщеря на Еремия от Ливна.

2

Той върши зло пред Господа, съвсем както беше направил Иоаким.

3

Защото, от гнева на Господа, който пламна против Ерусалим и Юда, докато ги отхвърли от лицето Си, стана че Седекия въстана против вавилонския цар.

4

И тъй, в деветата година на Седекиевото царуване, в десетия месец, на десетия ден от месеца, вавилонският цар Навуходоносор дойде, той и цялата му войска, против Ерусалим, и като разположи стана си против него, издигнаха укрепления наоколо против него;

5

и градът се обсаждаше до единадесетата година на цар Седекия.

6

А в четвъртия месец, на деветия ден от месеца, когато гладът се усили в града, тъй щото нямаше хляб за людете на мястото,

7

отвори се пролом в градската стена, поради което всичките военни мъже побягнаха, като излязоха из града през нощ през пътя на портата, която е между двете стени, при царската градина, (а халдейците бяха близо около града), и отидоха по пътя за полето,

8

А халдейската войска последва царя та стигна Седекия в ерихонските полета; И цялата му войска се разбяга от него.

9

И хванаха царя та го заведоха при вавилонския цар в Ривла, в земята Емат; и той издаде присъда за него, сиреч:

10

вавилонският цар закла синовете на Седекия пред очите му; закла в Ривла и всичките Юдови началници;

11

и избоде очите на Седекия, и като го върза в окови вавилонският цар го заведе във Вавилон и го тури в тъмница, гдето остана до деня на смъртта си.

12

А в петия месец, на деветия ден от месеца, в деветнадесетата година на вавилонския цар Навуходоносор, дойде в Ерусалим началникът на телохранителите Навузардан, служител на вавилонския цар,

13

та изгори Господния дом и царския дворец; дори всички къщи в Ерусалим, сиреч, всяка голяма къща, изгори с огън.

14

И цялата халдейска войска, която бе с началника на телохранителите, събори всичките стени около Ерусалим.

15

Тогава началникът на телохранителите Навузардан заведе в плен някои от по-сиромасите на людете, и останалите от людете, които бяха оцелели в града , и бежанците, които прибягнаха при вавилонския цар, както и останалото множество.

16

Обаче началникът на телохранителите Навузардан остави някои от най-бедните в земята за лозари и земеделци.

17

А медните стълбове, които бяха в Господния дом, и подножията и медното море, които бяха в Господния дом, халдейците сломиха и пренесоха всичката им мед във Вавилон;

18

отнесоха и котлите, лопатите, щипците, легените, темянниците, и всичките медни прибори, с които се извършваше службата.

19

Началникът на телохранителите отнесе и блюдата, кадилниците, и тасовете, котлите и светилниците, лъжиците и чашите, - каквото беше златно като злато, и каквото сребърно като сребро.

20

Колкото за двата стълба, едното море, и дванадесетте медни юнци, които бяха вместо подножия, които цар Соломон беше направил за Господния дом, медта на всички тия вещи превишаваше всяко тегло*;

21

а за тия стълбове, височината на единия стълб беше осемнадесет лакти, и окръжността му се измерваше с връв от дванадесет лакти; и дебелината му бе четири пръсти; той бе кух;

22

и меден капител беше върху него; а височината на единия капител бе пет лакти; и върху капитела наоколо имаше мрежа и нарове, всичките медни. Подобни на тия бяха мерките и на втория стълб с наровете.

23

Имаше деветдесет и шест нарове на четирите страни; всичките нарове, които бяха върху мрежата наоколо бяха сто.

24

Началникът на телохранителите взе и първосвещеника Сараия, и втория свещеник Софония, и тримата вратари;

25

и от града взе един скопец, който беше надзирател на военните мъже, и седем мъже от имащите достъп при царя*, които се намериха в града, и на военачалника секретаря, който събираше войски от людете на земята, и шестдесет мъже от людете на земята, които се намираха всред града;

26

и като ги взе, началникът на телохранителите Навузардан ги заведе при вавилонския цар в Ривла.

27

И вавилонският цар ги порази, и уби ги в Ривла, в земята Емат. Така Юда биде закаран в плен от земята си.

28

А ето людете, които Навуходоносор плени: в седмата година, три хиляди двадесет и три юдеи;

29

в осемнадесетата година на Навуходоносора той плени от Ерусалим осемстотин тридесет и двама души;

30

а в двадесет и третата година на Навуходоносора, началникът на телохранителите Навузардан, плени от юдеите седемстотин четиридесет и пет души; всичките бяха четири хиляди и шестстотин души.

31

А в тридесет и седмата година от пленяването на Юдовия цар Иоахин, в дванадесетия месец, на двадесет и петия ден от месеца, вавилонският цар Евал-меродах, в годината на възцаряването си, възвиси главата на Юдовия цар Иоахин, и го извади из тъмницата;

32

и говори любезно с него, постави неговия престол по-горе от престола на царете, които бяха с него във Вавилон,

33

и промени тъмничните му дрехи; и Иоахин се хранеше всякога пред него през всичките дни на живота си.

34

А колкото за храната му, даваше му се от вавилонския цар постоянна храна, ежедневен дял през всичките дни на живота му, дори до деня на смъртта му.

Плач Еремиев 1


Плач Еремиев Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Еремия 52

Плач Еремиев

Index

Глава 1

1

Как седи усамотен градът, който е бил многолюден! Стана като вдовица великата между народите столица! Оная, която беше княгиня между областите, стана поданица!

2

Непрестанно плаче нощем, и сълзите й са по бузите й; Между всичките й любовници няма кой да я утешава; Всичките й приятели й изневериха; станаха й неприятели.

3

Юда отиде в плен от притеснение и тежко робуване; Живее между езичниците, не намира покой; Всичките му гонители стигнаха го всред теснините му.

4

Тъжат сионските пътници, защото никой не иде на определените празници; Всичките му порти са пусти; свещениците му въздишат; Девиците му са наскърбени; и сам той е в горест.

5

Противниците му взеха връх; неприятелите му благоденствуват; Защото Господ го наскърби поради многото му беззакония; Младенците му отидоха в плен пред противника.

6

И изгуби се от Сионовата дъщеря всичкото й великолепие; Първенците й станаха като елени, които не намират пасбище, И отиват безсилни пред гонещия ги.

7

В дните на скръбта си и на скитанията си Ерусалим си спомни Всичките желателни неща, които имаше от древни времена, Сега, когато са паднали людете му в ръката на противника, и никой не му помага; Противниците го видяха, засмяха се поради опустошението му.

8

Тежко съгреши Ерусалимската дъщеря, Затова се отмахна като нечисто нещо; Всички, които бяха я почитали, презряха я, защото видяха голотата й; А тя въздиша и обръща гърба си.

9

Нечистотата й беше в полите й; не бе помислила за сетнината си! Затова, чудно се е смирила; няма кой да я утешава; Виж, Господи, скръбта ми, вика тя, защото неприятелят се възвеличи!

10

Противникът е прострял ръката си върху всичките й желателни неща; Защото тя видя, че в светилището й влязоха езичниците, За които си заповядал да не влизат в Твоето събрание.

11

Всичките й люде въздишат и искат хляб; Дадоха желателните си неща за храна, за да се възобнови животът им; Виж, Господи и погледни; защото станах унижена.

12

Немарите ли, всички вие, които заминавате по пътя? Погледнете и вижте, има ли страдание като страданието, което падна на мене, Когото Господ оскърби в деня на пламенния Си гняв.

13

От свише Той прати огън в костите ми, който ги облада; Простря примка за нозете ми; върна ме назад; Направи ме пуста и слаба цял ден.

14

Нечестията ми бидоха стегнати върху мене като хомот от ръката Му; Те се сплетоха, стигнаха до врата ми; Той направи да намалее силата ми; Господ ме предаде в ръцете на ония, срещу които не мога да стоя.

15

Господ презря всичките силни мъже всред мене; Свика против мене събор, за да смаже младежите ми; Господ стъпка като в лин девицата, Юдовата дъщеря.

16

Затова аз плача; окото ми, окото ми излива вода, Защото се отдалечи от мене утешителят, който би възобновил живота ми; Чадата ми погинаха, защото надделя неприятелят.

17

Сион простира ръцете си, но няма кой да го утеши; Господ заповяда за Якова, щото окръжаващите го да му станат противници; Ерусалим стана между тях като нечисто нещо.

18

Праведен е Господ, защото въстанах против заповедите Му; Слушайте, моля, всички племена, и вижте скръбта ми; Девиците ми и младежите ми отидоха в плен.

19

Повиках любовниците си, но те ме излъгаха; Свещениците ми и старейшините ми издъхнаха в града, Когато си търсеха храна, за да се възобнови животът им.

20

Виж, Господи, защото съм в утеснение; червата ми се смущават; Сърцето ми от дън се свива, защото зле се разбунтувах против тебе; Навън обезчади нож; у дома като че ли смърт владее.

21

Чуха, че съм въздишала; няма кой да ме утеши; Всичките ми неприятели чуха за злощастието ми, и се радваха, че си сторил това; Обаче, Ти ще докараш възгласения от Тебе ден, когато и те ще станат като мене.

22

Нека дойде пред Тебе всичкото им нечестие; И стори на тях както стори на мене поради всичките ми престъпления; Защото много са въздишките ми, и сърцето ми чезне.

Плач Еремиев 2


Плач Еремиев Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Плач Еремиев 1

Плач Еремиев

Index

Глава 2

1

Как покри Господ с облак Сионовата дъщеря в гнева Си, Хвърли от небето долу на земята великолепието на Израиля, И в деня на гнева Си не си спомни за подножието Си!

2

Господ изтреби всичките Яковови жилища, и не пожали; Събори в гнева Си укрепленията на Юдовата дъщеря; събори ги до земята; Оскверни царството и първенците му.

3

В разпаления Си гняв строши всеки Израилев рог; Оттегли десницата Си от да е срещу неприятеля; И като пламенен огън, който пояжда всичко наоколо, изгори Якова.

4

Запъна лъка Си като враг; усили десницата Си като противник; И изби всичко приятно на окото; Върху шатъра на Сионовата дъщеря изля яростта Си като огън.

5

Господ стана като неприятел; изтреби Израиля; Изтреби всичките му палати; съсипа крепостите му; И увеличи на Юдовата дъщеря плача и риданието.

6

Той усилено събори шатъра му като колиба в градина; съсипа мястото на събранието му; Господ направи да се забрави в Сион определен празник и събота, И в пламенния Си гняв отхвърли цар и свещеник.

7

Господ отхвърли олтара Си, погнуси се от светилището Си; Предаде стените на сионските палати в ръката на неприятелите, Които подигнаха шум в дома Господен като в празничен ден.

8

Господ намисли да съсипе стената на сионовата дъщеря; Опна връвта; не оттегли ръката Си от да изтреби; И направи да жалее предстението и стената; те изнемогнаха заедно.

9

Портите й затънаха в земята; Той сломи и строши лостовете й; Царят й и първенците й са между езичниците, дето законът го няма; И пророците й не получават видение от Господа.

10

Старейшините на сионовата дъщеря седят наземи и мълчат; Хвърлиха пръст на главите си; препасаха се във вретища; Ерусалимските девици навеждат главите си до земята.

11

Очите ми изнемощяха от сълзи; червата ми се смущават; Дробът ми се изсипа на земята поради разрушението на дъщерята на людете ми, Понеже младенците и бозайничетата примират по улиците на града.

12

Думат на майките си: Где има жито и вино? Когато примират като смъртно ранени по градските улици, Когато предават дух в пазухата на майките си.

13

Какво да ти заявя? Какво сравнение да ти представя, ерусалимска дъщерьо? Кому да те оприлича, за да те утеша, девице сионова дъщерьо! Защото разорението ти е голямо като морето; кой може да те изцели?

14

Пророците ти видяха за тебе суетни и глупави видения, И не откриха беззаконието ти, за да те върнат от плен, Но видяха за тебе лъжливо наложени и прелъстителни пророчества.

15

Всички, които заминават в пътя, изпляскват с ръце против тебе, Подсвиркват, и кимват с главите си поради ерусалимската дъщеря, и казват: Това ли е градът, който наричаха Съвършенство на Красотата, и, Града, за който цял свят се радва?

16

Всичките ти неприятели широко отвориха против тебе устата си; Подсвиркват, скърцат със зъбите си, и казват: Погълнахме я; Наистина това е денят, който очаквахме; намерихме го, видяхме го.

17

Господ извърши онова, което беше намислил; изпълни словото, което беше изрекъл от древни дни; Разори без да пожали, развесели над тебе неприятеля, Възвиси рога на противниците ти.

18

Сърцето им извика към Господа, като казва: Стено на сионовата дъщеря, проливай, като поток, сълзи денем и нощем; Не си давай почивка; за да не изсъхва зеницата на окото ти.

19

Стани, извикай нощем при първото поставяне на стражите; Излей сърцето си като вода пред лицето на Господа; Издигни към Него ръцете си за живота на младенците си, Които примират от глад край всичките улици.

20

Виж, Господи, гледай на кого си направил това! Да ядат ли жените рожбата си, младенците на обятията си? Да бъдат ли убити в светилището Господно свещеник и пророк?

21

Дете и старец лежат на земята по пътищата; Девиците ми и младежите ми паднаха от нож; Избил си ги в деня на гнева Си; изклал си без да пожалиш.

22

Призвал си отвред ужасителите ми като в ден на определен празник; И никой не се отърва нито остана в деня на гнева Господен; Ония, които съм носила в обятия и отхранила, неприятелят ми ги довърши.

Плач Еремиев 3


Плач Еремиев Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Плач Еремиев 2

Плач Еремиев

Index

Глава 3

1

Аз съм човек, който видях скръб от тоягата на Неговия гняв.

2

Той ме е водил и завел в тъмнина, а не във виделина.

3

Навярно против мене обръща повторно ръката Си всеки ден.

4

Застари месата ми и кожата ми; строши костите ми.

5

Издигна против мене укрепления; и окръжи ме с горест и труд.

6

Тури ме да седна в тъмнина като отдавна умрелите.

7

Обгради ме, та да не мога да изляза; отегчи веригите ми.

8

Още и когато викам и ридая, Той отблъсва молитвата ми.

9

Огради с дялани камъни пътищата ми; изкриви пътеките ми.

10

Стана ми като мечка в засада, като лъв в скришни места.

11

Отби настрана пътищата ми, и ме разкъса; направи ме пуст.

12

Запъна лъка Си, и ме постави като прицел на стрела.

13

Заби в бъбреците ми стрелите на тула Си.

14

Станах за присмех на всичките си люде, и за песен на тях цял ден.

15

Насити ме с горчивини, опи ме с пелин.

16

При това, счупи зъбите ми с камъчета; покри ме с пепел.

17

Отблъснал си душата ми далеч от мира; забравих благоденствието.

18

И рекох: Погина увереността ми и надеждата ми като отдалечена от Господа.

19

Помни скръбта ми и изпъждането ми, пелина и жлъчката.

20

Душата ми, като ги помни непрестанно, се е дълбоко смирила.

21

Обаче това си наумявам, поради което имам и надежда;

22

Че по милост Господна ние не се довършихме, понеже не чезнат щедростите Му.

23

Те се подновяват всяка заран; голяма е Твоята вярност.

24

Господ е дял мой, казва душата ми; Затова, ще се надявам на Него.

25

Благ е Господ към ония, които го чакат, към душата, която го търси.

26

Добро е да се надява някой и тихо да очаква спасението то Господа.

27

Добро е за човека да носи хомот в младостта си.

28

Нека седи насаме и мълчи, когато Господ му го наложи.

29

Нека тури устата си в пръстта негли има още надежда.

30

Нека подаде бузата си на онзи, който го бие; нека се насити с укор.

31

Защото Господ не отхвърля до века.

32

Понеже, ако и да наскърби, Той пак ще и да се съжали според многото Си милости.

33

Защото не оскърбява нито огорчава от сърце човешките чада.

34

Да се тъпчат под нозе всичките затворници на света,

35

Да се извраща съда на човека пред лицето на Всевишния,

36

Да се онеправдава човека в делото му, - Господ не одобрява това.

37

Кой ще е онзи, който казва нещо, и то става, без да го е заповядал Господ?

38

Из устата на Всевишния не излизат ли и злото и доброто?

39

Защо би пороптал жив човек, всеки за наказанието на греховете си?

40

Нека издирим и изпитаме пътищата си, и нека се върнем при Господа.

41

Нека издигнем сърцата си и ръцете си към Бога, който е на небесата, и нека речем:

42

Съгрешихме и отстъпихме; Ти не си ни простил.

43

Покрил си се с гняв и гонил си ни, убил си без да пощадиш.

44

Покрил си се с облак, за да не премине молитвата ни.

45

Направил си ни като помия и смет всред племената.

46

Всичките ни неприятели отвориха широко устата си против нас.

47

Страх и пропастта ни налетяха, запустение и разорение.

48

Водни потоци излива окото ми поради разорението на дъщерята на людете ми.

49

Окото ми пролива сълзи и не престава, защото няма отрада.

50

Докато не се наведе Господ и не погледне от небесата.

51

Окото ми прави душата ми да ме боли поради всичките дъщери на града ми.

52

Ония, които ми са неприятели без причина, ме гонят непрестанно като птиче.

53

Отнеха живота ми в тъмницата, и хвърлиха камък върху мене.

54

Води стигнаха над главата ми; рекох: Свърших се.

55

Призовах името Ти, Господи, от най-дълбоката тъмница.

56

Ти чу гласа ми; не затваряй ухото Си за въздишането ми, за вопъла ми;

57

Приближил си се в деня, когато Те призовах; рекъл си: Не бой се.

58

Застъпил си се Господи, за делото на душата ми; изкупил си живота ми.

59

Видял си, Господи, онеправданието ми; отсъди делото ми.

60

Видял си всичките им отмъщения и всичките им замисли против мене.

61

Ти си чул, Господи, укоряването им и всичките им замисли против мене,

62

Думите на ония, които се подигат против мене, и кроежите им против мене цял ден.

63

Виж, кога седят и кога стават аз им съм песен.

64

Ще им въздадеш, Господи, въздаяние според делата на ръцете им;

65

Ще им дадеш, като клетвата Си върху тях, окаменено сърце;

66

Ще ги прогониш с гняв, и ще ги изтребиш изпод небесата Господни.

Плач Еремиев 4


Плач Еремиев Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Плач Еремиев 3

Плач Еремиев

Index

Глава 4

1

Как почерня златото! Измени се най-чистото злато! Камъните на светилището са пръснати край всичките улици,

2

Драгоценните синове на Сион, равноценни с чисто злато, Как се считат за глинени съдове, дело на грънчарска ръка!

3

Даже чакалите подават съсци и кърмят малките си; А дъщерята на людете ми се ожесточи като камилоптиците в пустинята;

4

Защото езикът на бозайничето се залепя на небцето му от жажда; Децата искат хляб, но няма кой да им отчупи.

5

Ония, които ядяха отбрани ястия, лежат небрежни в улиците; Възпитаните в мораво прегръщат бунището.

6

Защото наказанието за беззаконието на дъщерята на людете ми стана по-голямо от наказанието за греха на Содом, Който биде съсипан в един миг, без да са го барали човешки ръце.

7

Благородните й бяха по-чисти от сняг, по-бели от мляко, Снагата им по-червена от рубини, блестяха като сапфир;

8

А сега лицето им е по-черно от сажди; не се познават по улиците! Кожата им залепна за костите им, изсъхна, стана като дърво.

9

По-щастливи бяха убитите от меч, нежели умъртвените от глад; Защото тия чезнат, прободени, от липса на полските произведения.

10

Ръцете на милозливите жени свариха чадата им; Те им станаха храна при разорението на дъщерята на людете ми,

11

Господ извърши възнамереното от Него в яростта Му, изля пламенния Си гняв, Запали огън в Сион, който изпояде основите му.

12

Земните царе не вярваха, нито живущите по целия свят, Че щеше да влезе противник и неприятел в ерусалимските порти.

13

А това стана поради греховете на пророците му и поради беззаконията на свещениците му, Които проливаха кръвта на праведните всред него.

14

Те се скитаха като слепи по улиците, оскверниха се с кръв, Тъй щото човеците не можаха да се допират до дрехите им.

15

Отстъпете, вие нечисти, викаха към тях; отстъпете, отстъпете, не се допирайте до нас; А когато те бягаха и се скитаха, говореше се между народите: Няма да пришелствуват вече с нас.

16

Гневът на Господа ги разпръсна; Той не ще вече да гледа на тях; Свещеническо лице не почетоха, за старци не се смилиха.

17

И до сега очите ни се изнуряват от чакане суетната за нас помощ; Ожидахме народ, който не можеше да спасява.

18

Причакват стъпките ни, така че да не можем да ходим по улиците си; Приближи се краят ни; дните ни се изпълниха; да! краят ни дойде.

19

Ония, които ни гонеха, станаха по-леки от небесните орли; Гониха ни по планините, причакваха ни в пустинята.

20

Помазаникът Господен, дишането на ноздрите ни, Тоя, под чиято сянка казвахме, че ще живеем между народите, се хвана в техните ями.

21

Радвай се и весели се, дъщерьо едомска, която живееш в земята Уз! Обаче и до тебе ще дойде чашата; ще се опиеш, и ще се заголиш.

22

Свърши се наказанието за беззаконието ти, дъщерьо Сионова; Той няма вече да те закара в плен; Но ще накаже твоето беззаконие, дъщерьо едомска, ще открие съгрешенията ти.

Плач Еремиев 5


Плач Еремиев Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Плач Еремиев 4

Плач Еремиев

Index

Глава 5

1

Спомни си, Господи, какво ни стана; Погледни и виж как ни укоряват.

2

Наследството ни мина на чужденци, Къщите ни на странни.

3

Останахме сирачета без баща; Майките ни са като вдовици.

4

Водата си пихме със сребро, Дървата ни идат с пари.

5

Нашите гонители са на вратовете ни; Трудим се, и почивка нямаме.

6

Простряхме ръка към египтяните И към асирийците, за да се наситим с хляб.

7

Бащите ни съгрешиха, и няма ги; И ние носим техните беззакония.

8

Слуги господаруват над нас, И няма кой да ни избави от ръката им.

9

Добиваме хляба си с опасност за живота си Поради меча, който ограбва в пустинята.

10

Кожата ни почервеня като пещ Поради върлуването на глада.

11

Изнасилваха жените в Сион, Девиците в Юдовите градове.

12

Чрез техните ръце биваха обесени първенците, Старейшините не се почитаха.

13

Младежите носеха воденични камъни, И децата падаха под товара на дървата.

14

Старейшините не седят вече на портите; Младежите изоставиха песните си.

15

Престана радостта на сърцето ни; Хорото ни се обърна на жалеене.

16

Венецът падна от главата ни; Горко ни! защото сме съгрешили.

17

Затова чезне сърцето ни. Затова причерня на очите ни.

18

Поради запустяването на Сионския хълм Лисиците ходят по него.

19

Ти, Господи, седиш като Цар до века; Престолът Ти е из род в род.

20

Защо ни забравяш за винаги, И ни оставяш за толкоз дълго време?

21

Възвърни ни, Господи, към Себе Си, и ще се възвърнем; Обнови дните ни както изпърво, -

22

Ако не си ни отхвърлил съвсем, И не си се разгневил твърде много против нас.

Езекил 1


Езекил Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Плач Еремиев 5

Езекил

Index

Глава 1

1

В тридесетата година, четвъртия месец, на петия ден от месеца, като бях между пленниците при реката Ховар, отвориха се небесата, и аз видях Божии видения.

2

На петия ден от месеца в тая година, която бе петата от пленяването на цар Иоахина,

3

Господното слово дойде нарочно към свещеника Езекиила, син на Вузия, в Халдейската земя, при реката Ховар; и там Господната ръка биде върху него.

4

Видях, и, ето, вихрушка идеше от север, голям облак и пламнал огън, а около него сияние; и отсред него се виждаше нещо на глед като светъл метал, от средата на огъня.

5

Отсред него се виждаше и подобие на четири живи същества. И това беше изгледът им; те имаха човешко подобие.

6

Всяко от тях имаше четири лица, всяко имаше и четири крила.

7

Нозете им бяха прави нозе; и стъпалото на нозете им беше подобно на стъпало на телешка нога; и изпущаха искри като повърхността на лъскава мед.

8

И имаха човешки ръце под крилата си на четирите си страни; и на четирите лицата и крилата бяха така:

9

крилата им се съединяваха едно с друго; не се обръщаха като вървяха; всяко вървеше направо пред себе си.

10

А колкото за изгледа на лицата им, той беше като човешко лице; и четирите имаха лъвово лице от дясната страна; и четирите имаха волско лице от лявата; и четирите имаха орлово лице.

11

и лицата им и крилата им бяха обърнати нагоре; две крила на всяко се съединяваха едно с друго, и двете покриваха телата им.

12

И вървяха всяко направо пред себе си; гдето се носеше духа, там вървяха; като вървяха не се обръщаха.

13

А колкото за подобието на живите същества, изгледът им бе като запалени огнени въглища, като изгледа на факли, които се движеха нагоре надолу между живите същества; огънят беше светъл, и светкавица изскачаше из огъня.

14

И живите същества блещукаха* наглед като светкавица.

15

А като гледах живите същества, ето по едно колело на земята при живите същества, за всяко от четирите им лица,

16

Изгледът на колелата и направата им бе като цвят на хрисолит; и четирите имаха еднакво подобие; а изгледът им и направата им бяха като че ли на колело в колело.

17

Когато вървяха, вървяха към четирите си страни; не се обръщаха като вървяха.

18

А колелата им бяха високи и страшни; и колелата около тия четири бяха пълни с очи.

19

И когато вървяха живите същества, и колелата вървяха край тях; и когато се издигаха живите същества от земята, и колелата се издигаха.

20

Гдето имаше да иде духът, там вървяха и те; там гдето духът имаше да иде, и колелата се издигаха край тях; защото духът на всяко от живите същества беше и в колелата му.

21

Когато вървяха ония, вървяха и тия; и когато стояха ония, стояха и тия; а когато ония се издигаха от земята, то и колелата се издигаха край тях; защото духът на всяко от живите същества беше и в колелата му.

22

А над главите на живите същества имаше подобие на един простор, на глед като цвят на страшен кристал, разпрострян над главите им.

23

А под простора крилата им бяха разпрострени, едно срещу друго; всяко същество имаше две, които покриваха телата им отсам; и всяко имаше две, които ги покриваха оттам.

24

И когато вървяха, чувах фученето на крилата им като бучене на големи води, като глас на Всесилния, шум на метеж като шум на войска. Когато се спираха, спущаха крилата си.

25

И глас се издаде от горе из простора, който бе над главите им; и като се спряха спуснаха крилата си.

26

И над простора, който бе върху главите им, се виждаше подобие на престол, наглед като камък сапфир; и върху подобието на престола имаше подобие на глед като човек, седящ на него на високо.

27

И видях нещо наглед като светъл метал, като изглед на огън в него от всяка страна; от това, което се виждаше, че е кръстът му, и нагоре, и от това, което се виждаше, че е кръстът му, и надолу видях като изглед на огън, обиколен със сияние.

28

Какъвто е изгледът на дъгата в облака в дъждовен ден, такъв бе изгледът на обикалящото сияние. Това бе изгледът на подобието на Господната слава. И когато го видях, паднах на лицето си, и чух глас на едного, който говореше.

Езекил 2


Езекил Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 1

Езекил

Index

Глава 2

1

И ми рече: Сине човешки, изправи се на нозете си, и ще ти говоря.

2

И като ми говори, Духът влезе в мене и ме постави на нозете ми; и чух онзи, който ми говореше.

3

И рече ми: Сине човешки, аз те изпращам при израилтяните, при бунтовни люде, които въстанаха против Мене; те и бащите им са престъпвали Моите думи дори до тоя днешен ден.

4

Тия чада, при които те изпращам, са безочливи и коравосърдечни; а ти да им думаш: Така казва Господ Иеова.

5

послушали или непослушали, (защото е бунтовен дом), пак те ще познаят, че е имало пророк всред тях.

6

И ти, сине човешки, да се не плашиш от тях, и от думите им да се не убоиш, ако и да има тръни и бодили около тебе, и да живееш между скорпии; да се не убоиш от думите им, нито да се ужасяваш от погледите им, макар че са бунтовен дом.

7

И да им говориш думите Ми, или послушали или непослушали; защото са твърде бунтовни.

8

Ти обаче, сине човешки, слушай това, което ти говоря; не ставай и ти бунтовник като тоя бунтовен дом; отвори устата си и изяж това, което ти давам.

9

И като погледнах, ето ръка простряна към мене, и ето в нея свитък книга.

10

И той го разви пред мене. Писаното бе отвътре и отвън, в което бяха написани плачове, ридание и горко.

Езекил 3


Езекил Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 2

Езекил

Index

Глава 3

1

И рече ми: Сине човешки, изяж това, което намираш; изяш тоя свитък, и иди, говори на Израилевия дом.

2

И тъй, отворих устата си; и той ме накара да ям свитъка.

3

И рече ми: Сине човешки, нека смила коремът ти тоя свитък, който ти давам, и нека се наситят червата ти от него. Тогава го изядох; и беше в устата ми сладък като мед.

4

И рече ми: Сине човешки, иди, отправи се към Израилевия дом, и говори им с Моите думи.

5

Защото не си изпратен при люде с непознат език и мъчен говор, но при Израилевия дом, -

6

не при много племена с непознат език и мъчен говор, чиито думи не разбираш. Навярно при такива ако те пращах, те щяха да те послушат.

7

Но Израилевият дом няма да те послуша, защото не щат да послушат и Мене; понеже целият Израилев дом е с кораво чело и жестоко сърце.

8

Ето, направих лицето ти твърдо против техните лица, и челото ти твърдо против техните чела.

9

Като адамант по-твърд от кремък направих челото ти; да се не боиш от тях, нито да се ужасиш от погледа им, макар да са бунтовен дом.

10

Рече ми още: Сине човешки, приеми в сърцето си и послушай с ушите си всичките думи, които ще ти говоря;

11

и иди, отправи се към пленниците, към сънародниците си, и като им говориш кажи: Така говори Господ Иеова, - или послушали, или непослушали.

12

Тогава Духът ме подигна; и чух зад себе си глас на голямо спускане, който казваше: Благословена Господната слава от мястото Му!

13

И чух фученето на крилата на живите същества, които крила се допираха едно до друго, и тропането на колелата край тях, - шум на голямо спускане.

14

И тъй, Духът ме издигна и отнесе ме; и аз отидох с огорчение, в разпалването на духа си; Но Господната ръка бе мощна върху мене.

15

Тогава дойдох в Телавив при пленниците, които живееха при реката Ховар, и настаних се там, гдето те бяха настанени; и там останах смаян между тях седем дни.

16

А след седемте дни Господното слово дойде към мене и рече:

17

Сине човешки, поставих те страж за Израилевия дом; слушай, прочее, словото от устата Ми, и предупреди ги от Моя страна.

18

Когато кажа на беззаконника: Непременно ще умреш; а ти не го предупредиш, и не говориш, за да предпазиш беззаконника от беззаконния му път, та да спасиш живота му, оня беззаконник ще умре в беззаконието си; но от твоята ръка ще изискам кръвта му.

19

Обаче, ако предупредиш беззаконника, но той не се върне от беззаконието си и от беззаконния си път, той ще умре в беззаконието си; а ти си избавил душата си.

20

Пак, ако се върне праведникът от правдата си и извърши беззаконие като Аз поставя препънка пред него, той ще умре; понеже ти не си го предупредил, той ще умре в греха си, и правдата, която е вършил, няма да се помни; но от твоята ръка ще изискам кръвта му.

21

Но ако предупредиш праведника, за да не съгреши, и праведникът не съгреши, той непременно ще живее, защото се е свестил; и ти си избавил душата си.

22

И ръката на Господа биде там върху мене; и Той ми рече: Стани, излез на полето, и там ще ти говоря.

23

Тогава станах, та излязох на полето; и, ето, Господната слава стоеше там, като славата, която видях при реката Ховар; и паднах на лицето си.

24

Тогава Духът влезе в мене, изправи ме на нозете ми, и като ми говори, рече: Иди, затвори се в къщата си.

25

И тебе, сине човешки, ето, ще турят на тебе връзки и ще те вържат с тях, тъй щото няма да излезеш между людете.

26

И ще направя езикът ти да залепне за небцето ти, та ще бъдеш ням, и не ще бъдеш за тях изобличител; защото са бунтовен дом.

27

Но, когато ти говоря, ще отворя устата ти; и ти им кажи - Така казва Господ Иеова: Който слуша, нека слуша; и който не слуша, нека не слуша; защото са бунтовен дом.

Езекил 4


Езекил Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 3

Езекил

Index

Глава 4

1

И ти, сине, човешки, вземи си тухла, тури я пред себе си, и начертай на нея града Ерусалим.

2

И постави обсада против него, съгради укрепления против него, и издигни могили против него; разположи още стан против него, и постави стеноломи против него от всяка страна.

3

Вземи си и желязна плоча, тури я като желязна стена между тебе и града, и насочи лицето си против него, и той ще бъде обсаден; и ти постави обсада против него. Това ще бъде знамение за Израилевия дом.

4

Тогава легни на лявата си страна, и положи на нея беззаконието на Израилевия дом; колкото дни лежиш на нея ще носиш беззаконието им.

5

Защото Аз определих годините на беззаконието им да ти бъдат съответствено число дни - триста и деветдесет дни; така ще носиш беззаконието на Израилевия дом.

6

И като навършиш тия, тогава легни на дясната си страна, и носи беззаконието на Юдовия дом четиридесет дни; по един ден ти определих за всяка година.

7

И насочи лицето си към обсадата на Ерусалим, с гола мишца, и пророкувай против него.

8

ето, ще туря на тебе връзки, и няма да се обърнеш от едната си страна на другата, догдето не навършиш дните, през които ще го обсаждаш.

9

Вземи си и пшеница и ечемик, боб и леща, просо и бяло жито, и като ги туриш в един съд, направи си от тях хлябове; и колкото дни лежиш на страната си, триста и деветдесет дни, яж от тях.

10

И храната, която ядеш, да бъде с теглилка, двадесет сикли на ден; от време на време да ядеш от тях.

11

Също и вода с мярка да пиеш, по една шеста от ин на ден; от време на време да пиеш.

12

Да ги ядеш като ечемичени пити, и да ги печеш с човешки нечистотии пред очите им.

13

И Господ рече: Така ще ядат израилтяните хляба си омърсен между народите, дето ще ги изпъдя.

14

Тогава аз рекох: Ах! Господи Иеова, ето, душата ми не се е омърсила; понеже от младостта си до сега не съм ял мърша или разкъсано от звяр, нито е влязло някога в устата ми мръсно месо.

15

Тогава ми рече: Виж, давам ти говежди нечистотии вместо човешки нечистотии; с него опечи хляба си.

16

Рече ми още: Сине човешки, ето, Аз ще строша подпорката от хляба в Ерусалим; те ще ядат хляб с теглилка и икономично, и смаяни ще пият вода с мярка.

17

Това ще направя, за да се лишат от хляб и вода, и да се гледат един други смаяни, и да се изнурят в беззаконието си.

Езекил 5


Езекил Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 4

Езекил

Index

Глава 5

1

И ти, сине човешки, вземи си остър нож, то ест, вземи си бръснарски бръснач, и си обръсни главата и брадата; после вземи си везни та претегли и раздели космите.

2

Една трета част изгори в огън всред града, когато се изпълнят дните на обсадата; и една трета част вземи и я насечи с ножа от всяка страна; и една трета част разпръсни по въздуха, и Аз ще изтегля нож след тях.

3

А от тия вземи няколко и вържи ги в полите си.

4

После и от тия вземи малко, хвърли ги всред огъня, и изгори ги в огъня; от тук ще излезе огън по целия Израилев дом.

5

Така казва Господ Иеова: Това е Ерусалим. Аз го поставих всред народите; И разни страни го обикалят.

6

Но той се разбунтува против съдбите Ми като извърши беззаконие повече от народите, И против повеленията Ми повече от страните, които са около него; Защото отхвърлиха съдбите Ми, И не ходиха в повеленията Ми.

7

Затова, така казва Господ Иеова; Понеже вие сте по-немирни от народите, които са около вас, Като не ходихте в повеленията Ми, И не пазихте съдбите Ми, Нито сторихте даже според постановленията На народите, които са около вас,

8

Затова, така казва Господ Иеова: Ето, и Аз съм против тебе, И ще извърша съдби всред тебе пред очите на народите.

9

Поради всичките твои мерзости Ще ти направя онова, което никога не съм направил, Нито ще направя някога подобно нему.

10

Затова, бащи ще изядат чадата си всред тебе, И чада ще изядат бащите си; И Аз ще извърша съдби в тебе, А всички останали от тебе ще разпръсна към всичките ветрища.

11

Затова, заклевам се в живота Си, казва Господ Иеова, Понеже ти оскверни светилището Ми С всичките си мерзости И с всичките си гнусоти, Затова Аз непременно ще те отрежа; Окото Ми няма да пощади, И Аз няма да покажа милост.

12

Една трета част от тебе ще измрат от мор, И ще се довършат всред тебе от глад; И една трета част ще паднат около тебе от меч; А една трета част ще разпръсна по всичките ветрища, И ще изтегля нож след тях.

13

Така ще се изчерпи гнева Ми, И Аз ще удовлетворя яростта Си върху тях, И ще се задоволя; И те ще познаят, че Аз Господ говорих в ревността си, Когато изчерпя яростта Си против тях.

14

При това, пред всекиго, който минава, Ще те направя пустиня и предмет на укор Между народите, които са около тебе.

15

И тъй, това ще бъде за укор и присмех, За поука и удивление, На народите, които са около тебе, Когато извърша в тебе съдби с гняв, С ярост, и с яростни изобличения; Аз Господ говорих това.

16

Когато изпратя върху тях злите стрели на глада, Изтребителите, които ще изпратя, за да ви изтребят, Ще усиля още и гладът у вас, И ще строша подпорката ви от хляба.

17

Ще пратя върху вас и глад и люти зверове, Които ще те обезчадят; Мор и кръв ще преминат през тебе; И ще нанеса меч върху тебе; Аз Господ говорих това.

Езекил 6


Езекил Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 5

Езекил

Index

Глава 6

1

И Господното слово дойде към мене и казваше:

2

Сине човешки, насочи лицето си към Израилевите планини, и пророкувай на тях, казвайки:

3

Планини Израилеви, слушайте словото на Господа Иеова. Така казва Господ Иеова към планините и към хълмовете, Към урвите и към долините: Ето, Аз, Аз ще нанеса върху вас меч, И ще разоря високите ви места.

4

Жертвениците ви ще се изоставят, И кумирите ви на слънцето ще се строшат; И ще тръшна пред идолите ви избитите ви мъже.

5

И ще постеля труповете на израилтяните Пред идолите им, И ще разпръсна костите ви Около жертвениците ви.

6

Навсякъде, гдето живеете, градовете ще бъдат запустени, И високите места ще се изоставят, За да запустеят и да се развалят жертвениците ви, Идолите ви да се строшат и да изчезнат, Кумирите ви на слънцето да се съсекат, И изделията ви да се унищожат.

7

Тоже и избитите ще паднат всред вас; И ще разберете, че Аз съм Господ.

8

Ще оставя обаче остатък, Като ще имате между народите някои избягнали от ножа, Когато бъдете разпръснати по разните страни.

9

И колкото от вас избегнат Ще Ме помнят между народите, Гдето ще бъдат заведени пленници, Как съм бил съкрушен поради блудното им сърце, Което се отклони от Мене, И поради очите им, които блудствуват след идолите им; И ще се отвращават от себе си Поради злините, които са вършили във всичките си мерзости.

10

И ще познаят, че Аз Господ Не съм казал напразно, Че щях да им сторя това зло.

11

Така казва Господ Иеова: Плесни с ръката си, И тропни с ногата си, и речи: Горко поради всичките лоши мерзости на Израилевия дом! Защото ще паднат от нож, от глад и от мор.

12

Далечният ще умре от мор, И ближният ще падне от нож, А който остане и бъде обсаден ще умре от глад; Така ще изчерпя яростта Си над тях.

13

И ще познаете, че Аз съм Господ, Когато убитите им лежат между идолите им Около жертвениците им, На всеки висок хълм, По високите върхове на планините, Под всяко зелено дърво, И под всеки гъстолист дъб, На мястото гдето принасяха благоухание На всичките си идоли.

14

И Аз ще простра ръката Си върху тях, И ще направя земята пуста, - По-пуста от пустинята към Дивлат, - Във всичките места гдето живеят; И те ще познаят, че Аз съм Господ.

Езекил 7


Езекил Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 6

Езекил

Index

Глава 7

1

При това, Господното слово дойде към мене и казваше:

2

А ти, сине човешки, слушай. Така казва Господ Иеова към Израилевата земя: Край! краят дойде На четирите краища на страната.

3

Сега е дошъл краят върху тебе; Защото ще изпратя гнева Си върху тебе, Ще те съдя според постъпките ти, И ще възвърна върху тебе всичките ти мерзости.

4

Окото ми не ще те пощади, Нито ще ти покажа милост; Но ще възвърна върху тебе постъпките ти, И въздаянията ти за твоите мерзости ще бъдат всред тебе; И ще познаете, че Аз съм Господ.

5

Така казва Господ Бог Иеова: Зло, едно небивало зло, ето, иде;

6

Краят дойде, краят дойде, Бди против тебе; ето, настъпи.

7

Присъдата ти дойде върху тебе, който живееш в тая земя; Времето дойде, денят наближи, Ден на смущение по планините, а не на възклицание.

8

Сега скоро ще излея върху тебе яростта Си, И ще изчерпя гнева Си върху тебе; Ще те съдя според постъпките ти, И ще възвърна върху тебе всичките ти мерзости,

9

Окото Ми няма да пощади, Нито ще покажа милост; Ще ти въздам според постъпките ти, И въздаянията за твоите мерзости ще бъдат всред тебе; И вие ще познаете, че Аз, Който ви поразявам, съм Господ.

10

Ето, денят, ето, иде! Твоята присъда се яви! Жезълът се разцъфтя, гордостта поникна!

11

Насилието порасна в тояга за беззаконието им; Нищо не ще остане от тях, Нито от това множество, Нито от имота им; И няма да остане великолепие между тях.

12

Времето дойде, денят наближи; Който купува, да се не радва; И който продава, да не жали; Защото има гняв върху цялото това множество.

13

Защото продавачът няма да притежава наново продаденото от него, Ако и да е останал жив; Понеже видението относно цялото това множество няма да се отмени, Нито ще утвърди някой себе си Чрез беззаконния си живот.

14

Затръбиха и приготвиха всичко, Но никой не отива на боя; Защото Моят гняв е върху цялото това множество.

15

Ножът е вън, а морът и гладът вътре; Който е на нивата ще умре от нож; А който е в града, глад и мор ще го погълнат.

16

А ония от тях, които избягнат, като се избавят Ще бъдат по планините като гълъбите по долините, Всичките плачещи, всеки за беззаконието си.

17

Всички ръце ще ослабват, И всички колена ще станат като вода.

18

Ще се препашат с вретище, И ужас ще ги покрие; Срам ще има по лицата на всичките, И плешивост по главите на всички тях.

19

Среброто си ще хвърлят по улиците, И златото им ще им бъде като нечисто нещо; Среброто и златото им не ще могат да ги избавят В деня на гнева Господен; Те няма да наситят душите си, нито да напълнят червата си; Защото о тях се спънаха и паднаха в беззаконието си.

20

Господ постави славното Си украшение, за да се гордеят с него; Но те направиха в него образите на своите мерзости, На омразните си идоли; Затова, Аз го обръщам в нещо нечисто за тях.

21

Ще го предам в ръцете на чужденци за плячка, И на нечестивите на земята за корист; И те ще го омърсят;

22

И като отвърна лицето Си от тях, Те ще омърсят светилището Ми, И грабители ще влязат в него и ще го омърсят.

23

Направи верига; Защото земята е пълна с кървави престъпления, И градът е пълен с насилие.

24

Затова, ще докарам най-злите от народите, И те ще се завладеят къщите им; Ще направя да престане и гордостта на силните; И светите им места ще се омърсят.

25

Погибел иде; Ще потърсят мир, но не ще има.

26

Бедствие след бедствие ще дохожда, И слух след слух ще пристига; Тогава ще поискат видение от пророк; Но поуката ще се изгуби от свещеника, И съветът от старейшините.

27

Царят ще жалее, Първенецът ще се облече в смайване, И ръцете на людете на страната ще ослабват. Според постъпките им ще им направя, И според заслужването им ще ги съдя; И ще познаят, че Аз съм Господ.

Езекил 8


Езекил Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 7

Езекил

Index

Глава 8

1

А в шестата година, в шестия месец, на петия ден от месеца, като седях в къщата си, и Юдовите старейшини седяха пред мене, ръката на Господа Иеова слетя там върху мене.

2

Погледнах, и ето подобие на глед като огън; от това, което се виждаше, че е кръстът му и надолу, огън; и от кръста му нагоре, наглед като сияние, като че ли беше светъл метал.

3

И Той простря подобие на ръка и ме хвана за космите на главата ми; и Духът ме издигна между земята и небето, и пренесе ме чрез Божии видения в Ерусалим, до входа на северната порта на вътрешния двор, гдето бе поставен възбудителят на ревността идол, който предизвиква ревнование.

4

ето, славата на Израилевия Бог бе там, както във видението, което видях на полето.

5

Тогава ми рече: Сине човешки, подигни сега очите си към север. И тъй, повдигнах очите си към север, и, ето, на север от вратата, която води за олтара, при входа стоеше тоя възбудител на ревнивост идол.

6

И рече ми: Сине човешки, видиш ли що правят тия? - големите мерзости, които Израилевият дом върши тук, та да се отдалеча от светилището Си? Но ще видиш още пак големи мерзости.

7

И тъй, заведе ме до вратата на двора; и, като погледнах, ето една дупка в стената.

8

Тогава ми рече: Сине човешки, копай сега в стената. И като копах в стената, ето един вход.

9

И рече ми: Влез та виж нечестивите мерзости, които тия вършат тука.

10

Влязох прочее и погледнах; и ето всякакви подобия на гадове и гнусни животни, и всичките идоли на Израилевия дом, изобразени на стената от край до край.

11

И пред тях стоеха седемдесет мъже от старейшините на Израилевия дом, всред които стоеше Яазания Сафановия син, всеки с кадилницата си в ръката си; и гъст облак темян се издигаше.

12

Тогава ми рече: Сине човешки, видя ли що правят в тъмнината старейшините на Израилевия дом, всички в скришните стаи за изображения? защото си казват: Господ не ни вижда; Господ е напуснал земята.

13

Рече ми още: Ще видиш още пак големи мерзости, които вършат.

14

Тогава ме заведе до входа на северната порта на Господния дом; и, ето, там седяха жени та оплакваха Тамуза*.

15

И рече ми: Видя ли, сине човешки? Ще видиш още пак и по-големи мерзости от тия.

16

И въведе ме във вътрешния двор на Господния дом; и, ето, във входа на Господния храм, между предхрамието и олтара, около двадесет и пет мъже, с гърбовете си към Господния храм, и с лицата си към изток, които се кланяха на слънцето към изток.

17

Тогава ми рече: Видя ли, сине човешки? Малко ли е за Юдовия дом дето вършат мерзости, каквито тия вършат тука? Защото като напълниха земята с насилия, пак предизвикват гнева Ми; и, ето, турят клончето до ноздрите си.

18

Затова и аз ще действувам с ярост; окото Ми няма да пощади, нито ще покажа милост; и макар да извикат в ушите Ми с висок глас, няма да ги послушам.

Езекил 9


Езекил Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 8

Езекил

Index

Глава 9

1

Тогава Той извика в ушите ми с висок глас и рече: Нека се приближат ония, на които е заръчано за града, всеки с изтребителното си оръжие в ръка.

2

И, ето, шест мъже идеха по пътя от горната порта, която гледа към север, всеки с разрушително оръжие в ръка, и всред тях един човек облечен в ленено, с писарска мастилница на кръста му; и като влязоха застанаха при медния олтар.

3

И славата на Израилевия Бог се издигна от херувимите, над които бе, та застана над прага на дома; и Той извика към облечения в ленено мъж, който имаше на кръста си писарска мастилница.

4

И Господ му рече: Мини през града, през Ерусалим, и тури белег върху челата на мъжете, които въздишат и плачат поради всичките мерзости, които стават всред него.

5

А на другите рече, като слушах аз: Минете подир него през града, та поразете; окото ви да не пощади, нито да покаже милост;

6

старци, юноши и девици, младенци и жени избийте съвсем; но не се приближавайте при никого от ония, върху които е белегът; и започнете от светилището Ми. Прочее те започнаха от старейшините, които бяха пред дома.

7

Тогава им рече: Осквернете дома, и напълнете дворовете с убити; излезте. И излязоха та поразяваха в града.

8

А те като поразяваха и аз останах, паднах на лицето си, извиках, и рекох: Горко, Господи Иеова! ще изтребиш ли всичките останали от Израиля като изливаш гнева си върху Ерусалим?

9

И Той ми рече: Беззаконието на Израилевия и на Юдовия дом стана твърде голямо; земята е пълна с кръв, и градът пълен с извращение на съд; защото си думат: Господ е напуснал земята, и: Господ не вижда.

10

Затова, и от Моя страна, окото Ми няма да пощади, и Аз няма да покажа милост, а ще възвърна постъпките им върху главите им.

11

И ето, облечения в ленено мъж, който имаше на кръста си мастилницата, даде отчет за работата, като каза: Направих както Ти ми заповяда.

Езекил 10


Езекил Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 9

Езекил

Index

Глава 10

1

После погледнах, и, ето, в простора, който бе върху главите на херувимите, се яви над тях като камък сапфир, наглед като подобие на престол.

2

И той проговори на облечения в ленено мъж, казвайки: Влез между търкалящите колела под херувимите, напълни ръцете си с огнени въглища изсред херувимите, и пръсни ги върху града. И той влезе пред очите ми.

3

А херувимите стоеха отдясно на дома, когато влизаше мъжът: и облакът изпълни вътрешния двор.

4

И Господната слава се издигна от херувимите, та застана над прага на дома; и домът се изпълни от сиянието на Господната слава.

5

И фученето на крилата на херувимите се чуваше дори до външния двор, като глас на Всесилния Бог, когато Той говори.

6

И когато заповяда на облечения в ленено мъж, казвайки: Вземи огън измежду търкалящите колела, изсред херувимите, тогава той влезе та застана при едно колело.

7

И един херувим, като простря ръка изсред херувимите към огъня, който бе всред херувимите, взе от него, и тури в ръцете на облечения в ленено, който като го взе излезе.

8

А подобието на човешка ръка в херувимите се виждаше под крилата им.

9

И като погледнах, ето четири колела при херувимите, едно колело при един херувим, и едно колело при друг херувим; и изгледът на колелата бе като цвят на хрисолит.

10

А колкото за изгледа им, и четирите имаха еднакво подобие, като че ли на колело в колело.

11

Когато вървяха, вървяха към четирите си страни; не се обръщаха като вървяха, но на където се управяше първия, следваха го и другите без да се обръщат като вървяха.

12

А цялото им тяло, гърбовете им, ръцете им, крилата им, и колелата, то ест, колелата на четирите живи същества, бяха пълни с очи от всяка страна.

13

А колкото за колелата, те се наричаха, като слушах аз, търкалящи колела.

14

Всяко от живите същества имаше четири лица; първото лице бе херувимско лице; второто лице, човешко лице; третото, лъвово лице; а четвъртото, орлово лице.

15

И херувимите се издигнаха. Това е живото същество, което видях при реката Ховар.

16

И когато вървяха херувимите, и колелата вървяха край тях; и когато херувимите подигаха крилата си, за да се издигнат от земята, то и колелата не се отклоняваха от тях.

17

Когато стоеха ония, стоеха и тия; а когато се издигаха ония, издигаха се и тия заедно с тях; защото духът на всяко от живите същества беше и в тях.

18

Тогава Господната слава излезе изотгоре на прага на дома и застана над херувимите.

19

Когато излязоха, херувимите подигнаха крилата си, та се издигнах от земята, като гледах аз, и колелата край тях; и застанаха във входа на източната порта на Господния дом; и славата на Израилевия Бог бе отгоре им.

20

Това е живото същество, което видях под Израилевия Бог, при реката Ховар; и познах, че бяха херувими.

21

Всеки имаше четири лица, и всеки четири крила; и подобие на човешки ръце се виждаше под крилата им.

22

А колкото за подобието на лицата им, те бяха същите лица, които видях при реката Ховар, - изгледът им и сами те; вървяха всяко направо пред себе си.

Езекил 11


Езекил Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 10

Езекил

Index

Глава 11

1

При това духът ме дигна та ме отнесе на източната порта на Господния дом, която гледа към изток; и ето във входа на портата двадесет и пет мъже, между които видях Яазания Азуровия син и Фелатия Венаиевия син, първенци между людете.

2

И Господ ми реч: Сине човешки, тия са мъжете, които измислюват неправда, и които дават нечестив съвет в тоя град, като казват:

3

Времето не е близо да съградим къщи; тоя град е котел, а ние месо.

4

Затова, пророкувай против тях, пророкувай, сине човешки.

5

И Господният Дух слетя върху мене и рече ми: Говори. Така казва Господ: Това е що сте рекли, доме Израилев; Защото Аз зная размишленията на духа ви.

6

Убихте мнозина в тоя град, И напълнихте улиците му със заклани.

7

Затова, така казва Господ Иеова: Избитите от вас, които постлахте всред него, Те са месо, а тоя град е котел; Обаче Аз ще ви извадя изсред него.

8

От ножа се боехте; И нож ще докарам върху вас, казва Господ Иова.

9

Ще ви извадя изсред града, И ще ви предам в ръцете на чужденци, И ще извърша съдби всред вас.

10

От меч ще паднете; В Израилевите предели ще ви съдя; И ще познаете, че Аз съм Господ.

11

Тоя град не ще ви бъде котел, Нито ще бъдете вие месо всред него; В Израилевите предели ще ви съдя;

12

И ще познаете, че Аз съм Господ; Понеже не ходихте в повеленията Ми, Нито извършихте съдбите Ми, Но постъпвахте според постановленията на околните вам народи.

13

А като пророкувах, Фелатия Венаиевия син умря. Тогава паднах на лицето си, и като извиках с висок глас, рекох: Горко, Господи Иеова! ще довършиш ли Ти останалите от Израиля?

14

И Господното слово дойде към мене и рече:

15

Сине човешки, братята ти, да! твоите братя, сродните ти мъже, и целият Израилев дом, те всички са ония, на които Ерусалимските жители рекоха: Отдалечете се от Господа; нам се даде тая земя за владение.

16

Затова речи: Така казва Господ Иеова: Понеже ги преместих далеч между народите, И понеже ги разпръснах по разни страни, И съм бил на тях за малко време светилище В страните гдето са отишли,

17

Затова речи: Така казва Господ Иеова: Ще ви събера от народите, Ще ви прибера от страните гдето сте разпръснати, И ще ви дам Израилевата земя.

18

И като дойдат там, Ще махнат от нея всичките й гнусотии И всичките й мерзости.

19

Аз ще им дам едно сърце, И ще вложа вътре във вас нов дух; И като отнема каменното сърце от плътта им, Ще им дам крехко* сърце,

20

За да ходят в повеленията Ми, И да пазят наредбите Ми и да ги вършат. И те ще бъдат Мои люде, и Аз ще бъда техен Бог.

21

А колкото за ония, чието сърце постъпва По гнусните им и мерзостни желания, Ще възвърна постъпките им върху главите им, Казва Господ Иеова.

22

Тогава херувимите подигнаха крилата си, и колелата се издигнаха край тях; и славата на Израилевия Бог бе отгоре им.

23

И Господната слава се издигна изсред града та застана на хълма, който е на изток от града.

24

И Духът като ме издигна отнесе ме чрез видение, с Божия Дух, в Халдейската земя, при пленниците. Тогава видението, което бях видял, си отиде от мене.

25

После, казах на пленниците всичките думи, които Господ беше ми показал.

Езекил 12


Езекил Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 11

Езекил

Index

Глава 12

1

Пак Господното слово дойде към мене и рече:

2

Сине човешки, ти живееш всред дом на бунтовници, които имат очи, за да виждат, но не виждат, които имат уши, за да чуват, но не чуят; защото са бунтовен дом.

3

Затова, ти сине човешки, приготви си вещите, потребни за преселване, и пресели се денем пред очите им; пресели се от мястото си на друго място пред очите им; негли дадат внимание, ако и да са бунтовен дом.

4

Изнеси вещите си пред очите им, като вещи за преселване; а привечер излез и сам ти пред очите им, като ония, които отиват на преселване.

5

Прокопай си стената пред очите им, и изнеси вещите си през нея.

6

Пред очите им вдигни ги на рамена, и изнеси ги на мръкване. Покрий лицето си та да не видиш земята; понеже те поставих за знамение на Израилевия дом.

7

И сторих каквото ми бе заповядано; изнесох вещите си денем като вещи за преселване, и привечер си прокопах стената с ръка; и на мръкване ги изнесох пред очите им, като ги вдигнах на рамена.

8

А на утринта Господното слово дойде към мене и рече:

9

Сине човешки, Израилевият дом, бунтовният дом, не ти ли рече: Що правиш ти?

10

Кажи им: Така казва Господ Иеова: Това пророчество наложено на тебе се отнася до княза, който е в Ерусалим, и до всички от Израилевия дом, между които са и те.

11

Речи: Аз съм знамението за вас. Както сторих аз, така ще стане с тях; В преселение, да! в плен ще отидат.

12

Князът, който е между тях, ще дигне товар на рамена. На мръкване, и ще излезе; Ще прокопаят стената, за да изнасят през нея вещите му; Ще покрие лицето си, за да не види земята с очите си.

13

Аз обаче ще простра мрежата си върху него, И ще се хване в примката Ми; Ще го закарам във Вавилон в Халдейската земя; Но няма да я види, при все че там ще умре.

14

И ще разсея към всичките ветрища Всички, които са около него да му помагат, И всичките му полкове; И ще изтегля нож след тях.

15

И ще познаят, че Аз съм Господ, Когато ги разпръсна между народите И ги разсея по разни страни.

16

Обаче неколцина от тях ще оставя, Оцелели от меча, от глада и от мора, За да изявят всичките мерзости Между народите, гдето отиват; И ще познаят, че Аз съм Господ.

17

При това, Господното слово дойде към мене и рече:

18

Сине човешки, яж хляба си с трепет, И пий водата си с треперене и икономично.

19

И кажи на людете на тая земя: Така казва Господ Иеова За жителите на Ерусалим в Израилевата земя: Ще ядат хляба си икономично, И ще пият водата си със смайване, За да запустее земята му, оголена от пълнотата си От беззаконието на всички, които живеят в нея.

20

Населените градове ще запустеят, И земята ще се разори; И ще познаете, че Аз съм Господ.

21

И Господното слово дойде към мене и рече:

22

Сине човешки, каква е тая поговорка, що имате в Израилевата земя, която казва: Дните минават, а никое видение не се сбъдва?

23

Затова кажи им: Така казва Господ Иеова: Ще направя тая поговорка да престане, И няма вече да се употребява за поговорка в Израиля; Но кажи им: Дните наближават, Тоже и изпълнението на всяко видение.

24

Защото не ще има вече никакво лъжливо видение. Нито ласкателно предсказване всред Израилевия дом.

25

Защото Аз съм Господ Аз ще говоря, И словото, което ще говоря ще се изпълни; Няма да се отлага вече; Защото във вашите дни, бунтовни доме, като изговоря слово Ще го и изпълня, казва Господ Иеова.

26

Пак дойде към мене Господното слово и рече:

27

Сине човешки, ето, ония, които са от Израилевия дом, казват: Видението, което той вижда, ще се изпълни след много дни, И той пророкува за далечни времена.

28

Затова, кажи им: Така казва Господ Иеова: Ни една от думите Ми не ще се отлага вече; Но словото, което ще говоря, ще се изпълни, Казва Господ Иеова.

Езекил 13


Езекил Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 12

Езекил

Index

Глава 13

1

И Господното слово дойде към мене и рече:

2

Сине човешки, пророкувай против Израилевите пророци, които пророкуват, и кажи на ония, които пророкуват от своето си сърце: Слушайте словото Господно.

3

Така казва Господ Иеова: Горко на глупавите пророци, Които се водят по своя си дух, Без да са видели някое видение!

4

Израилю, твоите пророци са Като лисици в развалините.

5

Вие не се изкачихте в проломите, Нито издигнахте ограда за Израилевия дом, За да устои в боя в деня Господен.

6

Ония видяха суети и лъжливи предсказания, Които казват: Господ говори, Когато Господ не ги е пратил, И които направиха човеците да се надяват, Че думата им щяла да се изпълни.

7

Не видяхте ли суетни видения, И не говорихте ли лъжливи предсказания, Когато казвате: Господ рече, При все че не съм говорил?

8

Затова, така казва Господ Иеова; Понеже говорихте суети и видяхте лъжи, Затова, ето, Аз съм против вас, Казва Господ Иеова.

9

И ръката Ми ще бъде против пророците, Които гледат суети и предсказват лъжи; Те не ще бъдат в съвета на людете Ми, Нито ще бъдат записани в списъка на Израилевия дом, Нито ще влязат в Израилевата земя; И ще познаете, че Аз съм Господ Иеова.

10

Понеже, да! понеже измамиха людете Ми Като казваха: Мир! а пък няма мир; И когато някои градяха една слабичка стена, Ето, те я мажеха с кал,

11

Кажи на ония, които я мажат с кал, че ще падне, Понеже ще вали пороен дъжд, И ти, голяма, каменна градушка, ще паднеш върху нея, И бурен вятър ще я съсипе.

12

Ето, когато падне стената, няма ли да ви рекат: Где е калта, с която я мазахте?

13

Затова, така казва Господ Иеова: Непременно ще я съсипя в яростта Си с бурен вятър, В гнева Ми ще вали пороен дъжд, И в яростта Ми ще падне голяма градушка от камъни, за да я разруша.

14

Така ще съборя стената, Която измазахте с кал, И така ще я съсипя на земята, Щото ще се открият основите й; Тя ще падне, и вие ще загинете всред нея; И ще познаете, че Аз съм Господ.

15

Така ще изчерпя яростта Си върху стената И върху ония, които са я измазали с кал, И ще ви река: Няма стената, Нито ония, които я измазаха, именно,

16

Израилевите пророци, които пророкуват за Ерусалим, И които виждат видения на мир за него, Когато няма мир, казва Господ Иеова.

17

И ти, сине човешки, Насочи лицето си и против дъщерите на людете си, Които пророкуват от своето си сърце; И пророкувай против тях, като речеш:

18

Така казва Господ Иеова: Горко на жените, които пришиват възглавнички на всеки лакът, И правят покривала за главите на лица от всякакъв ръст, за да ловят души! Ще ловите ли душите на людете Ми, И ще пазите ли души живи за себе си?

19

Като лъжете людете Ми, които слушат лъжи, Ще Ме оскверните ли между людете Ми За шепи ечемик и късчета хляб, Та да убивате души, които не трябваше да умрат, И да опазите живи души, които не трябваше да живеят?

20

Затова, така казва Господ Иеова: Ето, Аз съм против възглавничките ви, С които ловите души като птици; Ще ги отдера от мишниците ви, И ще оставя да избягат душите, Душите, които вие ловите като птици.

21

Ще раздера и покривалата ви, И ще избавя людете Си от ръката ви, Та няма вече да бъдат в ръката ви за лов; И ще познаете, че Аз съм Господ.

22

Защото с лъжите оскърбихте сърцето на праведния, Когото Аз не оскърбих; И укрепихте ръцете на злодееца За да се не върне от нечестивия си път, Та да се спаси живота му.

23

Затова, няма вече да виждате суети, Нито ще предсказвате вече предсказания; И ще избавя людете Си от ръката ви! И ще познаете, че Аз съм Господ.

Езекил 14


Езекил Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 13

Езекил

Index

Глава 14

1

Тогава дойдоха при мене някои от Израилевите старейшини та седнаха пред мене.

2

И Господното слово дойде към мене и рече:

3

Сине човешки, тия мъже прегърнаха идолите си в сърцата си, и туриха беззаконието си като препънка пред лицето си; бива ли да се допитват тия до Мене?

4

Затова, говори им като им речеш: Така казва Господ Иеова: На всекиго от Израилевия дом, който прегърне идолите си в сърцето си, и тури беззаконието си като препънка пред лицето си, и дойде при пророка, Аз Господ ще му отговоря както подобава според многото му идоли,

5

за да хвана Израилевия дом за самото им сърце, понеже те всички станаха чужди за Мене чрез идолите си.

6

Затова, кажи на Израилевия дом: Така казва Господ Иеова: Покайте се, отвърнете се от идолите си, да! отвърнете лицата си от всичките си мерзости.

7

Защото на всекиго от Израилевия дом, или от чужденците, които пришелствуват в Израиля, който стане чужд за Мене като прегърне идолите си в сърцето си, и тури беззаконието си като препънка пред лицето си, и дойде при пророка, за да се допита до Мене чрез него, Аз Господ ще му отговоря непосредствено от Себе Си;

8

защото ще насоча лицето Си против такъв човек, ще го направя за учудване, за знамение и поговорка, и ще го отсека отсред людете Си; и ще познаете, че Аз съм Господ.

9

И ако би се подмамил пророкът да проговори дума, Аз Господ подмамих този пророк; и ще простра ръката Си върху него, та ще го изтребя отсред людете Си Израиля.

10

И ще понесат наказанието на беззаконието си, (наказанието на пророка ще бъде като наказанието на онзи, който би се допитвал чрез него),

11

за да не блуждае вече Израилевият дом от Мене, нито да се оскверняват вече с всичките си престъпления, но да бъдат Мои люде, и Аз да бъде техен Бог, казва Господ Иеова.

12

И Господното слово дойде към мене и рече:

13

Сине човешки, когато някоя земя Ми съгреши с коварство, и Аз простра ръката Си върху нея, и строша подпорката й от хляба, и пратя глад върху нея, и отсека от нея и човек и животно,

14

та ако тия трима мъже, Ное, Даниил и Иов, бяха всред нея, те щяха да избавят само своите си души чрез правдата си, казва Господ Иеова.

15

Ако бих докарал против земята люти зверове, и те я обезлюдяха, та да запустее, тъй че да не може някой да мине през нея от зверовете,

16

пак, и тримата тия мъже ако бяха всред нея, заклевам се в живота Си, казва Господ Иеова, те не щяха да избавят нито синове нито дъщери, само сами те щяха да се избавят, а земята щеше да запустее.

17

Или ако изнесях меч върху оная земя, и речех: Мечо, мини през земята, та да отсека от нея и човек и животно,

18

то и тримата тия мъже ако бяха всред нея, заклевам се в живота Си, казва Господ Иеова, те не щяха да избавят ни синове ни дъщери, но само те щяха да се избавят.

19

Или ако нанесях мор върху оная земя, и излеех яростта Си върху нея с кръв, та да отсека от нея и човек и животно,

20

пак, заклевам се в живота Си, казва Господ Иеова, ако бяха всред нея Ное, Даниил и Иов, те не щяха да избавят нито син нито дъщеря, но щяха да избавят само своите си души чрез правдата си;

21

прочее (така казва Господ Иеова), колко повече когато изпратя четирите Си тежки съдби върху Ерусалим, меча, глада, лютите зверове, и мора, та да отсека от него и човек и животно!

22

Но, ето, ще останат в него избавилите се, синове и дъщери, които ще се изнесат; ето, те ще излязат при вас, и ще видите постъпките им и делата им; и ще се утешите относно злото, което нанесох върху Ерусалим, да! относно всичко що нанесох върху него.

23

Те ще ви утешат, когато видите постъпките им и делата им; и ще познаете, че Аз не съм сторил без причина всичко това що съм сторил в него, казва Господ Иеова.

Езекил 15


Езекил Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 14

Езекил

Index

Глава 15

1

И Господното слово дойде към мене и рече:

2

Сине човешки, какво повече е лозовото дърво от кое да е друго дърво, Или лозовата пръчка, която е такава, каквито са и горските дървета?

3

Ще се вземе ли дърво от него, за да се направи някаква работа? Или ще вземат ли от него колче, за да окачат на него някой съд?

4

Ето, то се хвърля в огъня за гориво; Когато огънят е изял и двата му края Средата му е опърлена. Ще бъде ли полезно за някоя работа?

5

Ето, когато бе цяло не ставаше за работа; Колко по-малко ще стане за работа, Когато го е изял огънят, и е опърлено!

6

Затова, така казва Господ Иеова: Както предадохте на огъня за гориво Лозовото дърво между горските дървета, Така ще предам тия, които живеят в Ерусалим.

7

Ще насоча лицето Си против тях; Те ще излязат из огъня, Но огънят ще ги пояде; И когато насоча лицето Си против тях Ще познаете, че Аз съм Господ.

8

И ще предам земята на запустение, Защото станаха престъпници, казва Господ Иеова.

Езекил 16


Езекил Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 15

Езекил

Index

Глава 16

1

Пак дойде към мене Господното слово и рече:

2

Сине човешки, направи да познае Ерусалим мерзостите си, като речеш:

3

Така казва Господ Иеова на ерусалимската дъщеря: Произходът ти и рождението ти е от Ханаанската земя; Баща ти бе амореец, а майка ти хетейка.

4

А при раждането ти, В деня, когато си се родила, пъпът ти не е бил отрязан, Нито си била къпана във вода, за да се очистиш, Със сол не си била насолявана, нито в пелени повивана.

5

Око не те е пощадило Та да ти направи някое от тия неща и да те пожали; Но в деня, когато си се родила, Понеже са се погнусили от тебе, Била си изхвърлена по лицето на полето.

6

И когато заминах край тебе и те видях, че се валяше в кръвта си, Рекох ти като беше в кръвта си: Да си жива; Да! Рекох ти като беше в кръвта си: Да си жива.

7

Направих те да нарастеш извънредно, като полската трева; И ти порасна и стана голяма, И достигна превъзходна красота; Гърдите ти се образуваха, и космите ти растяха; Но ти беше гола и непокрита.

8

И когато заминах край тебе и те погледнах, Ето, възрастта ти беше любовна възраст; И тъй, като прострях полата Си върху тебе, та покрих голотата ти, Клех ти се, и стъпих в завет с тебе, Казва Господ Иеова; и ти стана Моя.

9

Тогава те окъпах с вода; Да! измих кръвта ти от тебе, И помазах те с миро.

10

Облякох те още във везани дрехи, И те обух с чехли от язовски кожи, Опасах те с висон, И те покрих с копринена покривалка.

11

Украсих те още с накити, Турих гривни на ръцете ти И огърлица около шията ти,

12

Турих и колелце на ноздрите ти, Обеци на ушите ти, И славен венец на главата ти.

13

Така ти се украси със злато и сребро; И дрехите ти бяха от висон, коприна, и везано; Тя ядеше чисто брашно, мед, и масло; И стана превъзходно красива, И напреднала си дори до царско положение.

14

Ти още се прочу между народите по твоята хубост, Защото тя стана съвършена чрез Моето величие, С което те облякох, казва Господ Иеова.

15

Но поради известността си Ти си уповала на хубостта си и си блудствувала, И към всеки, който минаваше, си изливала блудството си; и то е станало негово.

16

И взела си от дрехите си, И като си украсила издигнатите си места с пъстри шарки Си блудствувала на тях. Такова нещо, не е било, нито ще бъде.

17

Тоже си взела лъскавите накити От Моето злато и от Моето с ребро, което Аз бях ти дал, И като си си направила от тях мъжки образи Си блудствувала с тях;

18

Взела си и везаните си дрехи та си ги покрила, И турила си пред тях Моето масло и Моя темян;

19

Също и Моя хляб, който ти дадох, - Чистото брашно, маслото и меда, с които те хранех, - Дори тия си положила пред тях за благоухание. Така стана, казва Господ Иеова.

20

При това, си взела синовете и дъщерите, Които си Ми родила, И тях си им пожертвувала да бъдат изядени. Малко ли бяха тия твои блудства

21

Та си заклала и чадата Ми, и си ги предала Да бъдат преведени през огъня за тях?

22

И във всичките си мерзости и блудства Не си помнила дните на младостта си, Когато ти беше гола и непокрита и се валяше в кръвта си.

23

И над всички тия си злини, (Горко, горко ти! казва Господ Иеова),

24

Съградила си за себе си и блудилище, И на всяка улица си направила за себе си издигнато място,

25

На всеки кръстопът си съградила издигнато място, Направила си хубостта си гнусна, И като си разтворила краката си на всеки, който минаваше, Блудствувала си твърде много.

26

Блудствувала си и с Египтяните, Едрите си съседи, И като си блудствувала, твърде много си Ме разгневила.

27

Ето, прочее, прострях ръката Си върху тебе, Намалих определената ти храна, и те предадох на волята на ония, Които те мразят, - на филистимските дъщери, Които се срамуват от твоите позорни постъпки.

28

Блудствувала си и с асирийците, Защо не си се наситила; Да! блудствувала си с тях, Но пак не си се наситила.

29

При това, си блудствувала твърде много. Дори до оная търговска земя, до Халдейската; И пак нито така си се наситила.

30

Колко е слабо сърцето ти, казва Господ Иеова, Като вършиш всички тия работи, Дело на безочлива блудница!

31

Защото си съградила блудилището си на всеки кръстопът, И си направила издигнатото си място във всяка улица, А пък не си станала като блудница, защото си презряла заплата,

32

Но си била като жена прелюбодейца, Която приема чужди мъже вместо своя си.

33

На всичките блудници дават заплата; Но ти даваш заплатите си и на всичките си любовници, И ги подкупваш, за да дохождат при тебе отвред И да блудствуват с тебе.

34

Тъй че в блудствата ти стана с тебе противното на онова, що става с другите жени, Защото никой не те следва, за да блудствува с тебе; И понеже ти даваш заплата, а на тебе заплата не дават, Пак, поради това, става с тебе противното.

35

Затова, чуй, блуднице, словото Господно.

36

Така казва Господ Иеова: Понеже си изливала парите* си, И голотата ти се е открила в блудствата ти с любовниците ти, И поради всичките твои мерзостни идоли, И поради кръвта на чадата ти, които си им принесла, -

37

Поради тия неща, ето, Аз ще събера всичките твои любовници, С които си се наслаждавала, И всички, които си възлюбила, Заедно с всички, които си намразила, - Ще ги събера против тебе отвред, И ще им открия голотата ти, За да видят всичката ти голота.

38

И ще те съдя Според както се съдят такива жени, Които прелюбодействуват и проливат кръв; И ще нанеса върху тебе кръвно наказание с ярост и ревнование.

39

Тоже ще те предам в ръката им; И те ще съборят блудилището ти, Ще разорят издигнатите ти места, Ще те съблекат още от дрехите ти, Ще отнемат лъскавите ти накити, И ще те оставят гола и непокрита.

40

И ще доведат против тебе много народ, Които ще те убият с камъни И ще те прободат със сабите си.

41

Ще изгорят с огън къщите ти, И ще извършат съдби над тебе пред очите на много жени; И Аз ще те направя да се оставиш от блудството, И няма да даваш вече заплата.

42

Така ще се уталожи яростта Ми против тебе, И ревнованието ми спрямо тебе ще престане; И за ще утихна, и няма вече да се гневя.

43

Понеже не си си спомнила за дните на младостта си, Но си Ме дразнила във всичко това, Затуй, ето, и Аз ще възвърна върху главата ти постъпките ти, Казва Господ Иеова; И няма да извършиш тоя разврат Над всичките си мръсни дела.

44

Ето, всеки, който си служи с поговорки, Ще употреби тая поговорка против тебе, Като рече: Каквато майката, такава и дъщерята.

45

Ти си дъщеря на майка си, На оная, която отметна мъжа си и чадата си; Ти си сестра на сестрите си, Които отметнаха мъжете си и чадата си; Майка ви бе хетейка, а баща ви амореец.

46

По-голямата ти сестра е Самария, Тя и дъщерите й, които живеят от ляво ти; А по-малката ти сестра е Содом и дъщерите й, Които живеят отдясно ти.

47

А ти не си ходила само по техните пътища, Нито си направила само по техните мерзости, Но, като да беше това много малко, Си надминала разврата им във всичките им пътища.

48

В живота Си се заклевам, казва Господ Иеова, Ни сестра ти Содом направи, ни дъщерите й, Както направи ти и твоите дъщери.

49

Ето що беше беззаконието на сестра ти Содом, Нейното и на дъщерите й: Гордост, пресищане с храна, и безгрижно спокойствие; А сиромахът и немощният не подкрепяше;

50

Те се и възгордяха, и вършеха мерзости пред мене; Затуй, като видях това, махнах ги.

51

Също и Самария не е извършила нито половината от твоите грехове; Но ти си извършила много повече мерзости от тях, И оправда сестрите си във всичките мерзости, които си извършила.

52

Ти, която съдеше сестрите си, понеси сега срама си: Поради съгрешенията, които си извършила, по-гнусни от техните, Те са по-праведни от тебе; Затова, засрами се и ти, и понеси срама си. Понеже си оправдала сестрите си.

53

И Аз, като възвърна техните пленници, Пленниците на Содом и на дъщерите й, И пленниците на Самария и на дъщерите й, Ще възвърна тогава и твоите пленници заедно с тях,

54

За да понасяш безчестието си, И да се срамуваш за всичко, що си извършила, Като си станала утеха за тях.

55

Когато сестрите ти Содом и дъщерите й се върнат в предишното си състояние, И Самария и дъщерите й се върнат в предишното си състояние, Тогава ще се върнеш и ти и дъщерите ти в предишното си състояние.

56

Защото в дните на гордостта ти Името на сестрата си Содом не се чуваше от устата ти,

57

Преди да се открие твоето нечестие, Както се откри във времето, когато те укоряваха Сирийските дъщери, И всичките наоколо тях, и Филистимските дъщери, Които те презираха отвред.

58

Ти трябва да понесеш наказанието за разврата си И мерзостите си, казва Господ.

59

Защото така казва Господ Иеова: Аз ще постъпя с тебе както постъпи ти, Която си презряла клетвата и нарушила завета.

60

Обаче ще помня завета Си, Сключен с тебе в дните на младостта ти, И ще ти утвърдя вечен завет.

61

Тогава ще си спомниш за пътищата си, и ще се засрамиш, Когато приемеш сестрите си, по-големите си и по-малките си; И ще ти ги дам за дъщери, Но не по завета Ми с тебе.

62

А Моя завет с тебе ще утвърдя; И ще познаеш, че аз съм Господ,

63

За да си спомниш, и да се засрамиш, И да не отвориш вече устата си от срам, Когато ти простя за всичко, що си сторила, Казва Господ Иеова.

Езекил 17


Езекил Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 16

Езекил

Index

Глава 17

1

И Господното слово дойде към мене и рече:

2

Сине човешки, предложи гатанка, и кажи притча за Израилевия дом, като речеш:

3

Така казва Господ Иеова: Един голям орел, с големи крила и дълги пера, С гъста, пъстрошарена перушина, Дойде в Ливан, та откъсна най-високото клонче на кедъра.

4

Той откърши върховете на клончетата му Та ги занесе в търговска страна, Тури ги в търговски град.

5

Взе и от семето на земята Та го пося на плодородна почва; Постави го при много води, посади го като върба.

6

И то поникна и стана разстлана лоза, ниска на ръст, Чиито клончета се обръщаха към него, И корените й бяха под него. Така стана лоза, Пусна пръчки, и покара отрасли.

7

Имаше и друг голям орел с големи крила и гъста перушина; И, ето, от лехите гдето беше посадена Тая лоза разпростря корените си към него, И простря клончетата си към него, за да я напои.

8

Тя бе посадена на добра почва, при много води, За да пусне пръчки и да принесе плод, Та да стане добра лоза.

9

Речи: Така казва Господ Иеова: Ще благоуспее ли? Не ще ли изскубе той корените й, И отсече плода й, та да изсъхне, Да изсъхнат всичките й пресни листа, Даже без да има голяма сила или много люде, Които да я изскубят из корен?

10

Ето, дори ако и посадена, ще благоуспее ли? Не ще ли изсъхне съвсем Щом я досегне източният вятър? Ще изсъхне в лехите, гдето бе израснала.

11

При това Господното слово дойде към мене и рече:

12

Кажи сега на бунтовния дом: Не проумявате ли що значи това? Поясни им - Ето, вавилонският цар дойде в Ерусалим Та взе царя му и първенците му, И ги заведе със себе си във Вавилон;

13

Взе и от царския род та свърза договор с него, Като го направи да се закълне; И отведе силните на страната,

14

За да се унижи царството, И да се не издигне, Но да се утвърди като пази договора му.

15

Обаче той въстана против него, и прати свои посланици в Египет, За да му дадат коне и много люде. Ще благоуспее ли? ще се избави ли оня, който прави това? Или като нарушава договора ще избегне ли?

16

Заклевам се в живота Си, казва Господ Иеова, В мястото гдето живее царят, който го е поставил цар, Чиято клетва той е презрял и чийто договор е нарушил, Непременно там ще умре при него всред Вавилон.

17

И Фараон със силната си войска и с голямото си множество Няма да направи за него нищо във войната, При все че издига могили и гради укрепления, за да погуби много души.

18

Защото той презря клетвата и наруши договора; И, ето, след като даде ръка си, Пак стори всичко това. Той няма да се отърве.

19

Затова, така казва Господ Иеова: Заклевам се в живота Си, наистина ще възвърна върху главата му Клетвата Ми, която е презрял, И договора Ми, който е нарушил.

20

Ще разпростра мрежата Си върху него, Та ще се хване в примката Ми; Ще го закарам във Вавилон, И там ще се съдя с него за престъплението, Което извърши против Мене.

21

И всичките му бежанци с всичките му полкове Ще паднат от нож, А останалите ще се разпръснат към всичките ветрища; И ще познаете, че Аз Господ изговорих това.

22

Така казва Господ Иеова: Ще взема и от върха на високия кедър и ще го посадя; Ще откърша от върховете на младите му клончета едно крехко клонче, И ще го посадя на планина висока и отлична;

23

На високата Израилева планина ще го посадя; И то ще изкара клончета, ще дава плод, И ще стане великолепен кедър; Под него ще обитават всички птици от всякакъв вид, Под сянката на клоните му ще живеят.

24

И всичките дървета на полето ще познаят, Че Аз Господ сниших високото дърво, възвисих ниското дърво, Изсуших зеленото дърво, и направих сухото дърво да се раззеленее. Аз Господ изговорих това, и ще го извърша.

Езекил 18


Езекил Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 17

Езекил

Index

Глава 18

1

Пак дойде към мене Господното слово и рече:

2

Що искате да кажете вие, които употребявате тая поговорка относно Израилевата земя, като казвате: Бащите ядоха кисело грозде, а на чадата оскоминяха зъбите?

3

Заклевам се в живота Си, казва Господ Иеова, няма вече да има повод да употребите тая поговорка в Израил.

4

Ето, всичките души са Мои; както душата на бащата, така и душата на сина е Моя; душата, която е съгрешила, тя ще умре.

5

Но ако е някой праведен и постъпва законно и право,

6

ако не яде по планините, нито подига очите си към идолите на Израилевия дом, не осквернява жената на ближния си, нито се приближава до жена, кога е в нечистотата си,

7

ако не насилва човека, но връща на длъжника залога му, не граби с насилие, но дава хляба си на гладния и покрива с дрехи голия,

8

ако не дава с лихва и не взема придобивка, оттегля ръката си от неправда, върши правосъдие между човека и човека,

9

ходи в повеленията Ми, и пази съдбите Ми, за да постъпва вярно; такъв човек е праведен, непременно той ще живее, казва Господ Иеова.

10

Ако той роди син разбойник, който пролива кръв и върши коя да било от тия работи,

11

и който, освен че не изпълнява ни една от тия длъжности, но и яде по планините и осквернява жената на ближния си,

12

насилва сиромаха и немощния, граби с насилие, не връща залога, подига очите си към идолите и прави мерзости,

13

дава с лихва и взема придобивка; такъв човек ще живее ли? Няма да живее. Като е сторил всички тия мерзости, непременно ще умре; кръвта му ще бъде върху него.

14

Но ако тоя роди син, който като гледа всичките грехове, които баща му е сторил, бои се* и не върши такива работи,

15

не яде по планините, нито подига очите си към идолите на Израилевия дом, не осквернява жената на ближния си,

16

не насилва човека нито задържа залог, не граби с насилие, но дава хляба си на гладния и покрива с дреха голия,

17

не угнетява сиромаха, не взема лихва и придобивка, извършва съдбите Ми, и ходи в повеленията Ми; такъв човек няма да умре за беззаконието на баща си; непременно ще живее.

18

Баща му, понеже жестоко е угнетявал, грабил от брата си с насилие, и правил между людете си това, което не е добро, ето, той ще умре за беззаконието си.

19

Но вие казвате: Защо не понася синът наказанието на бащиното си беззаконие? Когато синът е постъпвал законно и право, пазил всичките Ми повеления, и ги е извършвал, той непременно ще живее.

20

Душата, която греши, тя ще умре; синът няма да понесе наказанието на бащиното беззаконие, нито ще понесе бащата наказанието на синовото беззаконие; правдата на праведния ще бъде за него, и беззаконието на беззаконника ще бъде за него.

21

Но ако беззаконникът се обърне от всичките грехове, които е сторил, пази всичките Ми повеления, и постъпва законно и право, непременно той ще живее, няма да умре.

22

Никое от престъпленията, които е извършил, няма да се помни против него; чрез правдата, която е сторил, ще живее.

23

Благоволя ли Аз в смъртта на нечестивия? казва Господ Иеова, а не по-добре да се обърне от пътя си и да живее?

24

Когато обаче праведният се отвърне от правдата си и стори неправда, като извърши всичките мерзости, които нечестивият върши, тогава ще живее ли? Ни едно от праведните дела, които е сторил, няма да се помни; за престъплението, което е извършил, и за греха, който е сторил, за тях ще умре.

25

Но вие казвате: Господният път не е прав. Слушайте сега, доме Израилев: Моят ли път не е прав? Не са ли криви вашите пътища?

26

Когато се отвърне праведният от правдата си и извърши неправдата, ще умре за нея; поради неправдата, която е извършил, той ще умре.

27

А пък когато нечестивият се обърне от нечестието, което е извършил и постъпи законно и право, той ще опази жива душата си.

28

Понеже се е смилил и се е обърнал от всичките престъпления, които е сторил, непременно ще живее, няма да умре.

29

Но Израилевият дом казва: Господният път не е прав. Доме Израилев, Моите ли пътища не са прави? Не са ли криви вашите пътища?

30

Затова, доме Израилев, Аз ще ви съдя, всеки според постъпките му, казва Господ Иеова. Покайте се, и обърнете се от всичките си престъпления, та да ви не погуби беззаконието.

31

Отхвърлете от себе си всичките престъпления, с които беззаконствувахте, и направете си ново сърце и нов дух; защо да умрете, доме Израилев?

32

Понеже Аз не благоволя в смъртта на оня, който умира, казва Господ Иеова; затова, върнете се и живейте.

Езекил 19


Езекил Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 18

Езекил

Index

Глава 19

1

При това, дигни плач за Израилевите първенци, и речи:

2

Що беше майка ти? Лъвица. Лежеше между лъвовете, Хранеше лъвчетата си всред млади лъвове.

3

Тя изхрани едно от лъвчетата си, Което, като стана млад лъв, И се научи да граби лов, ядеше човеци.

4

И народите чуха за него; Хванат биде в ямата им, И с куки го закараха в Египетската земя.

5

А тя като видя, че надеждата й изчезна и се изгуби, Взе още едно от лъвчетата си Та направи и него млад лъв.

6

И като ходеше между лъвовете Стана млад лъв, Който, когато се научи да граби лов, ядеше човеци. Той познаваше палатите им, И запустяваше градовете им; И от гласа на рева му Ужасяваше се земята и това, което я пълнеше.

7

Тогава се опълчиха против него народите от околните области И простряха върху него мрежите си; Той се хвана в ямата им.

8

И с куки го туриха в решетка Та го закараха при Вавилонския цар; Туриха го в крепост, За да се не чуе вече гласа му По Израилевите планини.

9

Майка ти, с жизненост като твоята, Беше като лоза, посадена при вода; Стана плодоносна и клонеста От многото води.

10

Израснаха по нея яки жезли За скиптри на владетелите, И ръстът им стигна нависоко всред гъстите клончета, И те се отличаваха с височината си И с многото си отрасли.

11

Но тя биде изтръгната с ярост, Хвърлена бе на земята, И източен вятър изсуши плода й; Яките й жезли се счупиха и изсъхнаха; Огън ги изяде.

12

А сега тя е посадена в пустиня, В суха и безводна земя.

13

И огън излезе из един жезъл от клончетата й Та изяде плода й, Тъй щото няма вече в нея жезъл достатъчно як За владетелски скиптър. Това е плач, и ще служи за плач.

Езекил 20


Езекил Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 19

Езекил

Index

Глава 20

1

А в седмата година, в петия месец, на десетия ден от месеца, някои от Израилевите старейшини дойдоха да се допитат до Господа, и седнаха пред мене.

2

И Господното слово дойде към мене и рече:

3

Сине човешки, говори на Израилевите старейшини и кажи им: Така казва Господ Иеова: Да се допитате до Мене ли сте дошли? Заклевам се в живота Си, казва Господ Иеова, не приемам да се допитате до мене.

4

Ще се застъпиш ли за тях, сине човешки? ще се застъпиш ли за тях? Покажи им мерзостите на техните бащи, като им речеш:

5

Така казва Господ Иеова: В деня, когато избрах Израиля, и се заклех към рода на Якововия дом, и им се открих в Египетската земя, и им се заклех като рекох: Аз съм Господ вашият Бог, -

6

в оня ден заклех им се, че ще ги изведа из Египетската земя и ще ги доведа в земя, която бях промислил за тях, земя дето тече мляко и мед, с която се хвалят всички страни.

7

И рекох им: Отхвърлете всеки мерзостите, които е поставил пред очите си, и не се осквернявайте с египетските идоли; Аз съм Господ вашият Бог.

8

Те обаче въстанаха против Мене и не искаха да Ме послушат; не отхвърлиха всеки мерзостите, които бе поставил пред очите си, нито оставиха египетските идоли. Тогава рекох да излея яростта Си върху тях, за да изчерпя гнева Си против тях всред Египетската земя.

9

Но подействувах заради името Си, да се не оскверни то пред народите, между които бяха, и пред които им се открих като ги изведох из Египетската земя,

10

Затова като ги изведох из Египетската земя, заведох ги в пустинята.

11

И дадох им повеленията Си и започнах ги със съдбите Си, които като извършва човек ще живее чрез тях.

12

Дадох им и съботите Си да бъдат знак между Мене и тях, за да познаят, че Аз Господ ги освещавам.

13

Но Израилевият дом въстана против Мене в пустинята; не ходиха в повеленията Ми, но отхвърлиха съдбите Ми, които като извършва човек ще живее чрез тях, и твърде много оскверниха съботите Ми. Тогава рекох да излея яростта Си върху тях в пустинята, за да ги изтребя.

14

Но подействувах заради името Си, да се не оскверни то пред народите, пред които бях ги извел.

15

При това, Аз им се заклех в пустинята, че не ще ги заведа в земята, която им бях дал, земя, гдето тече мляко и мед, с която се хвалят всичките страни,

16

защото отхвърлиха съдбите Ми, не ходиха в повеленията Ми, и оскверниха съботите Ми;. понеже сърцата им отиваха след идолите им.

17

Обаче, окото Ми ги пощади, та не ги изтребих, нито ги довърших в пустинята.

18

И рекох на чадата им в пустинята: Не ходете по повеленията на бащите си, нито се осквернявайте с идолите им.

19

Аз съм Господ вашият Бог; в Моите повеления ходете, и Моите съдби пазете и извършвайте ги;

20

освещавайте още и съботите Ми, и нека бъдат знак между Мене и вас, за да познаете, че Аз Господ съм ваш Бог.

21

Обаче, чадата въстанаха против Мене; не ходиха в повеленията ми, нито опазиха съдбите ми да ги вършат, които ако извършва човек, ще живее чрез тях, и оскверниха съботите Ми. Тогава рекох да излея яростта Си върху тях, за да изчерпя гнева Си против тях в пустинята.

22

Но оттеглих ръката Си, и подействувах заради името Си, да се не оскверни то пред народите, пред които ги бях извел.

23

При това, Аз им се заклех в пустинята, че ще ги разпръсна между народите, и ще ги разсея по разни страни,

24

защото не извършиха съдбите Ми, но отхвърлиха повеленията Ми, оскверниха съботите Ми, и очите им бяха към идолите на бащите им.

25

Затова, и Аз им дадох повеления, които не бяха добри, и съдби, чрез които не щяха да живеят,

26

и оставих ги да се осквернят в приносите си, дето превеждаха през огън всяко първородно, за да ги запустя, та да познаят, че Аз съм Господ.

27

Затова, сине човешки, говори на Израилевия дом, като им речеш: Така казва Господ Иеова: Още и в това Ме охулиха бащите ви, дето вършиха престъпления против Мене.

28

Защото, като ги доведох в земята, която бях се заклел да им дам, тогава разгледаха всеки висок хълм и всяко сенчесто дърво, и там принасяха жертвите си, там представяха оскърбителните си приноси, там полагаха благоуханията си, и там изливаха възлиянията си.

29

Тогава им рекох: Що е това високо място, на което отивате, та да се нарича Вама* и до днес?

30

Затова, кажи на Израилевия дом - Така казва Господ Иеова: Като се осквернявате по примера на бащите си, и блудствувате с мерзостите им,

31

и до днес се осквернявате с всичките си идоли, като принасяте даровете си и превеждате синовете си през огъня, то до Мене ли ще се допитате, доме Израилев? Заклевам се в живота Си, казва Господ Иеова, не приемам да се допитате до Мене.

32

И онова, което размишлявате, никак няма да се сбъдне, дето казвате: Ще станем като народите, като племената на другите страни; ще служим на дървета и на камъни.

33

Заклевам се в живота Си, казва Господ Иеова, непременно с мощна ръка, с издигната мишца, и с излеяна ярост ще царувам над вас.

34

Като ви изведа измежду племената, и ви събера от страните, в които сте разпръснати с мощна ръка, с издигната мишца, и с излеяна ярост,

35

ще ви заведа в пустинята на заточение между племената, и там ще се съдя с вас лице с лице.

36

Както се съдих с бащите ви в пустинята на Египетската земя, така ще се съдя с вас, казва Господ Иеова.

37

Ще ви прекарам под жезъла и ще ви заведа във връзките на завета.

38

И ще изчистя отсред вас бунтовниците и ония, които вършат престъпления против Мене; ще ги извадя из земята, гдето пришелствуват; но те няма да влязат в Израилевата земя; и ще познаете, че Аз съм Господ.

39

А вие, доме Израилев, така казва Господ Иеова: Ако не искате да слушате Мене, идете, служете и за напред всеки на идолите си; но не осквернявайте вече светото Ми име с даровете си и с идолите си.

40

Защото на Моя свят хълм, на Израилевия висок хълм, казва Господ Иеова, там целият Израилев дом, всичките в страната, ще Ми служат; там ще ги приема, и там ще поискам приносите ви и първаците на даровете ви, както и всичките ви свети неща.

41

Ще ви приема като благоухание, когато ви изведа изсред племената и ви събера от страните, в които бяхте пръснати; и ще се осветя във вас пред народите.

42

И ще познаете, че Аз съм Господ, когато ви доведа в Израилевата земя, в страната, която се заклех да дам на бащите ви.

43

Там ще си спомните за постъпките си, и за всичките си дела, в които се осквернихте; и ще се погнусите сами от себе си поради всичките злини, които сторихте.

44

И ще познаете, че Аз съм Господ, когато така постъпя с вас заради името Си, а не според злите ви постъпки нито според развратните ви дела, доме Израилев, казва Господ Иеова.

45

И Господното слово дойде към мене и рече:

46

Сине човешки, насочи лицето си към юг и направи да капне словото ти към юг и пророкувай против леса на южното поле.

47

Кажи на южния лес: Слушай Господното слово. Така казва Господ Иеова: Ето, Аз ще запаля огън в тебе, който ще изяде всяка зелено дърво в тебе, и всяко сухо дърво; пламтящият пламък не ще угасне, а от него ще изгори цялата повърхност от юг до север.

48

Всяка твар ще види, че Аз Господ го запалих; няма да угасне.

49

Тогава рекох: Горко, Господи Иеова! Те казват за мене: Този не говори ли притчи?

Езекил 21


Езекил Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 20

Езекил

Index

Глава 21

1

И Господното слово дойде към мене и рече:

2

Сине човешки, насочи лицето си към Ерусалим, и направи да капне словото ти към светите места, и пророкувай против Израилевата земя;

3

И кажи на Израилевата земя: Така казва Господ: Ето, Аз съм против тебе, и като изтегля ножа Си из ножницата ще отсека от тебе и праведния и нечестивия.

4

Прочее, понеже ще отсека от тебе и праведния и нечестивия, затова ножът Ми ще излезе из ножницата си против всяка твар, от юг до север;

5

и всяка твар ще познае, че Аз Господ изтеглих ножа Си из ножницата му; няма да се върне вече.

6

Затова ти, сине човешки, въздъхни; със съкрушен кръст и с огорчение въздъхни пред тях.

7

И когато ти рекат: Защо въздишаш? кажи: Поради известието, че иде; всяко сърце ще се стопи, всичките ръце ще ослабват, всеки дух ще примре, и всичките колена ще станат като вода; ето, иде, и ще се сбъдне, казва Господ Иеова.

8

И Господното слово дойде към мене и рече:

9

Сине човешки, пророкувай, казвайки: Така казва Господ: Речи: Меч! меч се остри, още се излъсква;

10

остри се, за да извърши голямо клане; излъсква се, за да лъщи. Можем ли, прочее, да се веселим? Това е жезълът на сина ми, който презира всяко дърво.

11

Даде се да се излъска да се държи в ръка; тоя меч е наострен и излъскан, за да се даде в ръката на погубителя.

12

Извикай и излелекай, сине човешки, защото той е върху людете Ми, върху всичките Израилеви първенци; ужас нападна людете Ми поради меча; затова, удари по бедрото си.

13

Защото има изпитание; и какво ако и презиращия жезъл не би съществувал вече, казва Господ Иеова?

14

Ти, прочее, сине човешки, пророкувай, и изпляскай с ръце; и нека мечът удвои, нека мечът утрои, числото на ранените; той е мечът на ранените големци, който ще ви обсади отвред.

15

Нанесох ужаса на меча против всичките им порти, за да се стопи всяко сърце, и за да се спъват по-често. Уви! приготви се, за да блести, наточи се, за да коли.

16

Стегни се мечо, нападни надясно; насочи се, нападни наляво; където и да се обърне лицето ти.

17

И Аз ще плесна с ръце и ще удовлетворя яростта Си. Аз Господ изговорих това.

18

Господното слово дойде пак към мене и рече:

19

При това, сине човешки, ти си определи два пътя, за да замине мечът на Вавилонския цар; и двата ще излизат от същата земя; и направи показалец*, направи го при началото на пътя за града.

20

Определи път, за да мине мечът в Рава на амонците и в укрепения Ерусалим в Юда.

21

Защото Вавилонският цар се спря при раздвояването на пътя, гдето започват двата пътя, за да почародествува; разтърси стрелите, допита се до терафимите, прегледа черния дроб.

22

В десницата му е жребието за Ерусалим, за да се поставят стеноломи, да се даде заповед+ за клане, да се издигне глас с възклицание, да се поставят стеноломи срещу портите, да се издигнат могили, да се съградят крепости.

23

Но това ще бъде като суетно чародеяние пред очите на ония, които им се заклеха; обаче той ще им напомни беззаконието, за да се хванат.

24

Затова, така казва Господ Иеова: Понеже направихте да се помни беззаконието ви с откриването на престъпленията ви, тъй щото да се явят греховете ви във всичките ви дела, - понеже направихте себе си да бъдете спомнени, ще бъдете хванати в ръце.

25

А ти, смъртоносно ранени, скверни княже Израилев, чийто ден е настъпил, когато беззаконието е стигнало до края си,

26

така казва Господ Иеова: Снеми митрата и свали короната; тя няма вече да бъде такава; възвиси смирения, а смири възвисения.

27

Аз ще я катурна, катурна, катурна, та и това няма да трае, докле дойде оня, комуто принадлежи; и нему ще я дам.

28

И ти сине човешки, пророкувай като речеш: Така казва Господ Иеова за амонците и за тяхното укоряване. Кажи: Меч, меч е изтеглен, излъскан, за да коли, и блестящ, за да изтреби,

29

докато те виждат за тебе суетно видение, и докато чародествуват на тебе лъжа, от което ще бъдеш прострян на врата на смъртно ранените нечестивци, чиито ден е настъпил, когато беззаконието е стигнало до края си.

30

Върни го в ножницата му. На мястото гдето си бил създаден, в родната ти земя, ще те съдя.

31

Ще излея негодуванието Си върху тебе, с огнения Си гняв ще духна върху тебе, и ще те предам в ръцете на скотски мъже, които са вещи да погубят.

32

Ще станеш гориво за огън; кръвта ти ще бъде всред земята ти; не ще има вече спомен за тебе; защото Аз Господ изговорих това.

Езекил 22


Езекил Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 21

Езекил

Index

Глава 22

1

При това, Господното слово дойде към мене и рече:

2

А ти, сине човешки, ще се застъпиш ли, ще се застъпиш ли за кръвопролитния град? Тогава направи го да познае всичките си мерзости.

3

Речи, прочее: Така казва Господ Иеова: О, граде, който проливаш кръв всред себе си, та да дойде времето ти, и правиш кумири за своето осъждение*, та да се оскверняваш!

4

Ти стана виновен за кръвта, която си пролял, и си се осквернил с кумирите, които си направил; направил си да наближава краят на дните ти, и дошъл си дори до края на на годините си; затова, направих те за укор на народите, и за поругание на всичките страни.

5

Ближните и далечните от тебе ще ти се поругаят, ти който си прочут по мерзост и изобилваш с безмирие.

6

Ето, Израилевите първенци са били в тебе, за да проливат кръв, всеки според силата си.

7

В тебе са презирали баща и майка; всред тебе са постъпили насилствено към чужденеца; в тебе са угнетявали сираче и вдовица.

8

Презирал си светите Ми вещи, и си осквернявал съботите Ми.

9

В тебе е имало мъже клеветници, за да проливат кръв; в тебе е имало ония, които са яли по планините; всред тебе са вършили разврат.

10

В тебе са откривали бащината си голота; в тебе са обезчестявали жена, отлъчена поради нечистотата й.

11

Един е извършил гнусота с жената на ближния си; друг е осквернил нечестиво снаха си; а друг в тебе е обезчестил сестра си, дъщеря на баща си.

12

В тебе са вземали подкупи, за да проливат кръв; ти си вземал лихва и придобивка; и с насилие си се обогатявал от ближните си; а Мене си забравил, казва Господ Иеова.

13

Ето, затова плеснах с ръце поради безчестната печалба, която си събрал, и поради кръвта, която бе всред тебе.

14

Ще издържи ли сърцето ти, или ще имат ли сила ръцете ти, в дните, когато Аз ще се разправя с тебе? Аз Господ изговорих това, и ще го извърша.

15

Ще те разпръсна между народите и разсея по страните, та ще изчистя от тебе като с огън нечистотата ти.

16

И ще бъдеш омърсен в себе си пред народите; И ще познаеш, че Аз съм Господ.

17

И Господното слово дойде към мене и рече:

18

Сине човешки, Израилевият дом ми стана шлак; те всички са мед и калай, желязо и олово всред пещта; те са шлак от сребро.

19

Затова, така казва Господ Иеова: Понеже вие всички станахте шлак, ето, затова ще ви събира всред Ерусалим.

20

Както събират всред пещта среброто и медта, желязото, оловото, и калая, за да раздухат огъня върху тях та да ги стопят, така в гнева Си и в яростта Си ще ви събера, и ще ви туря там и ви разтопя.

21

Да! Ще ви събера, и с огнения Си гняв ще духна върху вас, та ще се разтопите всред него.

22

Както се топи среброто в пещта, така ще се разтопите вие всред него, и ще познаете, че Аз Господ излях яростта Си върху вас.

23

И Господното слово дойде към мене и рече:

24

Сине човешки, кажи й: Ти си земя, която не се е очистила, и върху която не е валяло дъжд в деня на негодуванието.

25

Всред нея има заговор от пророците й; те поглъщат души като лъв, който реве и граби лова; вземат съкровища и скъпоценни вещи; умножиха числото на вдовиците всред нея.

26

Свещениците й престъпваха закона Ми и оскверняваха светите Ми вещи; не правеха разлика между свето и скверно, нито показваха на хората различието между нечисто и чисто; и криеха очите си от съботите Ми; и Аз съм осквернен всред тях.

27

Първенците всред нея са като вълци, които грабят лов, за да проливат кръв, за да погубват души, за да се обогатяват несправедливо.

28

И пророците й я мажеха с кал, като виждаха за тях суетни видения и пророкуваха лъжи, думайки: Така казва Господ Иеова, когато Господ не бе говорил.

29

Людете на тая земя прибягваха до притеснение и грабеха насилствено, да! угнетяваха сиромаха и немощния, и притесняваха чужденеца неправедно.

30

И като потърсих между тях мъж, който би застанал в пролома пред Мене заради страната, та да я не разоря, не намерих.

31

Затова, излях негодуванието Си върху тях, довърших ги с огнения Си гняв, и възвърнах върху главите им техните постъпки, казва Господ Иеова.

Езекил 23


Езекил Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 22

Езекил

Index

Глава 23

1

Господното слово пак дойде към мене и рече:

2

Сине човешки, имаше две жени, дъщери на една майка.

3

Те блудствуваха в младостта си; там бяха налягани гърдите им, и там бяха стискани девствените им съсци.

4

Имената им бяха Оола на по-голямата, и Оолива на сестра й; и те станаха Мои, и родиха синове и дъщери. А колкото за имената им, Оола* е Самария, а Оолива+ Ерусалим.

5

Но когато беше Моя Оола блудствува, и залудя за любовниците си, съседите си асирийците,

6

синьо облечени управители и началници, всички привлекателни младежи, конници възсядали на коне.

7

И тя извърши блудствата си с тях, с всичките най-отбрани между асирийците; и за които да било залудяваше, с всички техни идоли тя се оскверни.

8

И тя не остави блудството си научено от Египет; защото лежеха с нея в младостта й, изтискаха девствените й съсци, и изливаха върху нея блудството си.

9

Затова, предадох я в ръцете на любовниците й, в ръцете на асирийците, за които залудяваше.

10

Те откриваха голотата й; откараха синовете и дъщерите й, а нея убиха с меч; и тя стана за посмешище между жените, защото извършиха съдби над нея.

11

А когато сестра й Оолива видя това, в полудата си разврати се повече от нея, и в блудствата си надмина блудствата на сестра си.

12

Залудя за съседите си асирийците светло облечени управители и началници, конници, възсядали на коне, всички привлекателни младежи.

13

И видях, че тя се оскверни; и двете тръгнаха в един път.

14

Тя даже притури на блудствата си; защото щом видя мъже изрисувани на стената, изрисувани с киновар образи на халдейци,

15

опасани с пояси около кръста си, носещи шарени гъжви на главите си, и всички с княжески изглед, прилични на вавилоняните от Халдейската земя, родината им, -

16

щом ги видя, тя залудя за тях, и изпрати посланици при тях в Халдея.

17

И вавилоняните дойдоха при нея в любовното легло и я оскверниха с блудството си; тя се оскверни с тях; и душата й се отврати от тях.

18

Така тя още откриваше блудствата си, откриваше голотата си; тогава душата Ми се отврати от нея, както беше се отвратила душата Ми от сестра й.

19

При все това, тя блудствуваше още повече, като си спомняше за дните на младостта си, когато блудствуваше в Египетската земя.

20

И залудя за любовниците си измежду тях, чиято плът е като плътта на осли, и семеизливането им като семеизливане на коне.

21

Така ти си ламтяла за невъздържаността на младостта си, когато гърдите ти се налягаха от Египтяните заради младите ти съсци.

22

Затова, Ооливо, така казва Господ Иеова: Ето, Аз ще подигна любовниците ти против тебе, от които се е отвратила душата ти, и ще ги докарам против тебе от всякъде;

23

вавилоняните и всичките халдейци, Фекод и Сое и Кое, и с тях всичките асирийци, - всички привлекателни младежи, управители и началници, пълководци и именити, всички възсядали на коне.

24

Те ще дойдат против тебе с оръжия и с колесници, с коли и с много племена, и ще се опълчат против тебе от всяка страна с щитове, щитчета и шлемове; и Аз ще им поверя съдба, и те ще съдят според своите съдби.

25

И като насоча против тебе ревнивостта Си, те ще постъпят с тебе яростно, ще отрежат носа ти и ушите ти; и останалите от тебе ще паднат от нож; те ще хванат синовете ти и дъщерите ти; и останалите от тях между тебе ще бъдат поядени от огън.

26

Ще съблекат и дрехите ти, и ще отнемат лъскавите ти накити.

27

Така ще направя да престане твоят разврат, и блудството ти, научено от Египетската земя; ти няма вече да подигнеш очи към тях, нито ще си наумиш вече за Египет;

28

Защото така казва Господ Иеова: Ето, ще те предам в ръката на ония, които мразиш, в ръката на ония, от които се е отвратила душата ти.

29

Те ще постъпят с омраза към небе, и като отнемат всичките ти трудове, ще те оставят гола и непокрита; и голотата на блудствата ти ще се открие, както разврата ти тъй и блудствата ти.

30

Това ще ти се направи понеже си блудствувала всред езичниците, и понеже си се осквернила с идолите им.

31

Така си ходила в пътя на сестра си; затова ще дам в ръката ти нейната чаша.

32

Така казва Господ Иеова: Ще изпиеш дълбоката и широка чаша на сестра си; ще бъдеш за присмех и поругание повече, отколкото можеш да понесеш.

33

Ще се изпълниш с пиянство и скръб, с чашата на смайването и на запустението, с чашата на сестра си Самария.

34

Ще я изпиеш и изцедиш, ще гризеш черепките й, и ще разкъсаш гърдите си; защото Аз го изрекох, казва Господ Иеова;

35

Затова, така казва Господ Иеова: Понеже си Ме забравила, и си Ме отхвърлила зад гърба си; затова понеси и ти възмездието на разврата си и блудствата си.

36

При това, Господ ми рече: Сине човешки, ще се застъпиш ли за Оола и Оолива? Тогава изяви им мерзостите им, -

37

че прелюбодействуваха, че има кръв в ръцете им, да! че прелюбодействуваха с идолите си, и че, за да бъдат изядени от тях, превеждаха през огън чадата, които Ми родиха;

38

още че това Ми сториха, - в същия ден оскверниха светилището Ми и омърсиха съботите Ми;

39

защото когато бяха заклали чадата си на идолите си, тогава в същия ден влизаха в светилището Ми, та го омърсиха; и, ето, така струваха всред дома Ми.

40

И още пратихте за мъже да дойдат от далеч, до които като се проводи пратеник, ето, дойдоха; и за тях си се окъпала, вапсала си очите си, и украсила си се с накити,

41

седнала си на великолепна постелка, с трапеза приготвена пред нея, и на нея си положила Моя темян и Моето масло.

42

И чуваха се гласове на едно множество, което живееше безгрижно при нея; и заедно с мъжете от простолюдието се въвеждаха пияници* из пустинята; и туриха гривни на ръцете на тия две жени, и красиви венци на главите им.

43

Тогава рекох за престарялата в прелюбодействува: Сега ли ще блудствуват с нея, дори с нея!

44

И те влизаха при нея както влизат при блудница; така влизаха при тия невъздържани жени, при Оола и при Оолива.

45

Затова, справедливи мъже ще ги съдят както съдят прелюбодейците и както съдят жени, които проливат кръв; защото те са прелюбодейци, и има кръв в ръцете им.

46

Защото така казва Господ Иеова: Ще доведа множество против тях, и ще ги предам да бъдат тласкани и разграбени.

47

Множеството ще ги убие с камъни, и ще ги съсече със сабите си; ще избият синовете им и дъщерите, и ще изгорят къщите им с огън.

48

Така ще направя да престане разврата от земята, за да се научат всичките жени да не вършат разврат като вашия.

49

И ще въздадат върху вас развратните ви дела; и ще понасяте възмездието на греховете, извършени с идолите си; и ще познаете, че Аз съм Господ Иеова.

Езекил 24


Езекил Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 23

Езекил

Index

Глава 24

1

А в деветата година, десетия месец, на десетия ден от месеца, Господното слово пак дойде към мене и рече:

2

Сине човешки, запиши си името на тоя ден, на тоя същия ден; защото в тоя същия ден вавилонският цар се доближи до Ерусалим.

3

И произнеси притча към бунтовния дом, като им речеш: Така казва Господ Иеова: Тури котела, тури, налей тоже вода в него.

4

Събери в него късовете за варене, всеки добър къс, бедро и рамо; напълни го с отбрани кости.

5

Вземи отбраните на стадото, натрупай и кости под него; направи го да ври добре, и костите в него да се сварят.

6

Защото така казва Господ Иеова: Горко на кръвопролитния град, на котела, чиято ръжда е на него, и чиято ръжда не се е очистила от него! Извади от него късовете му, без да се хвърли жребие за тях.

7

Защото кръвта му е всред него; тя я изложи на гол камък; не я изля на земята, та да се покрие с пръст.

8

Аз изложих на гол камък кръвта, която изля, за да се не покрие, за да направя да избухне ярост, та да извърши въздаяние.

9

Затова, така казва Господ Иеова: Горко на кръвопролитния град! защото и Аз ще направя по-голяма огнената грамада.

10

Натрупай дървата, сгорещете огъня, свари добре месото, сгъсти варивото, и нека изгорят костите.

11

Тогава тури котела празен на въглищата, за да се нажежи медта му и да изгори, и да се стопи в него нечистотата му, за да се изгори ръждата му.

12

Уморил се е от трудовете си, но пак многото му ръжда не се очиства из него; ръждата му даже в огъня не се очиства.

13

Понеже Аз те чистех, а ти не се очисти, затова, поради гнусния ти разврат няма вече да се очистиш от нечистотата си, докато не уталожа върху тебе яростта Си.

14

Аз Господ го изговорих; това ще се сбъдне, и ще го извърша; няма да отстъпя, няма да пощадя, и няма да се разкая; според постъпките ти и според делата ти ще те съдят, казва Господ Иеова.

15

При това Господното слово дойде към мене и рече:

16

Сине човешки, ето, Аз с един удар ще отнема от тебе желанието на очите ти; а ти да не жалееш или плачеш, нито да потекат сълзите ти.

17

Въздишай, но не с глас, да не жалееш за мъртви; завий гъжвата на главата си, и обуй обущата на нозете си; да не покриеш устните си, нито да ядеш хляба на жалеещи човеци.

18

И тъй, говорих на людете заранта, а вечерта жена ми умря; и сутринта сторих както ми бе заповядано.

19

Тогава людете ми рекоха: Не ще ли ни обясниш що значи за нас това, което правиш?

20

Тогава им казах: Господното слово дойде към мене и рече:

21

Говори на Израилевия дом: Така казва Господ Иеова: Ето, ще оскверня светилището Си, силата ви с която се гордеете, желателното на очите ви, и това, за което душите ви милеят; и синовете ви и дъщерите ви, които сте оставили, ще паднат от меч.

22

И вие ще направите както направих аз; няма да покриете устните си, и хляб на жалеещи човеци няма да ядете;

23

гъжвите ви ще бъдат на главите ви, и обущата на нозете ви; няма да жалеете, нито да плачете; но ще се стопите в беззаконията си, и ще охкате един към друг.

24

Така Езекиил ще ви бъде знамение; всичко що направи той ще направите и вие; когато настане това, тогава ще познаете, че Аз съм Господ Иеова.

25

А колкото за тебе, сине човешки, в оня ден, когато им отнема силата им, славата им, на която се радват, желанието на очите им, и милите на душите им, синовете им и дъщерите им, -

26

в оня ден не ще ли дойде при тебе оня, който избягва, за да извести това в ушите ти?

27

В оня ден устата ти ще се отворят към онзи, който избягва, ще говориш и няма да бъдеш вече ням; така ще им бъдеш знамение; и те ще познаят, че Аз съм Господ.

Езекил 25


Езекил Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 24

Езекил

Index

Глава 25

1

И Господното слово дойде към мене и рече:

2

Сине човешки, насочи лицето си към амонците и пророкувай за тях.

3

Кажи на амонците: Слушайте словото на Господа Иеова: Така казва Господ Иеова: Понеже си рекъл: О хохо! против светилището Ми, когато биде осквернено, и против Израилевата земя, когато запустя, и против Юдовия дом, когато отидоха в плен,

4

затова, ето, ще те предам на жителите на изток да те владеят; и те ще поставят селенията си в тебе, и ще разпрострат шатрите си в тебе; ще ядат плодовете ти, и ще пият млякото ти.

5

И ще направя Рава обор на камили, и земята на амонците място гдето да лежат стада; и ще познаете, че Аз съм Господ.

6

Защото така казва Господ Иеова: Понеже си изплескал с ръце, и тропнал с нога, и зарадвал си се против Израилевата земя с всичкото презрение на сърцето си,

7

затова, ето, ще простра ръката Си върху тебе, ще те предам на народите за грабеж, ще те отсека от племената, и ще те направя да погинеш от земите; ще те изтребя; и ще познаеш, че Аз съм Господ.

8

Така казва Господ Иеова: Понеже Моав и Сиир думат: Ето, Юдовият дом стана като всичките народи,

9

затова, ето, ще отворя Моавовата граница откъм градовете, откъм неговите погранични градове, Вет-есимот, Ваалмеон, и Кириатаим, славата на оная земя, -

10

ще я отворя за жителите на изток, за да отидат против амонците, и ще им ги предам да ги владеят, за да се не помнят амонците между народите.

11

И ще извърша съдби върху Моава; и ще познаят, че Аз съм Господ.

12

Така казва Господ Иеова: Понеже Едом се отнесе отмъстително към Юдовия дом, и престъпи тежко като си отмъсти против тях,

13

затова, така казва Господ Иеова: Ще простра ръката Си върху Едом, ще отсека от него и човек и животно, и ще го запустя из Теман, та ще паднат от меч до Дедан.

14

И ще наложа въздаянието Си върху Едом чрез ръката на людете си Израиля; и те ще постъпят с Едом според гнева Ми и според яростта Ми; и ще познаят въздаянието Ми, казва Господ Иеова.

15

Така казва Господ Иеова: Понеже Филистимците се отнесоха отмъстително, и си отмъстиха с душевно презрение, за да погубят с непрекъсната омраза,

16

затова, така казва Господ Иеова: Ето, аз ще простра ръката Си върху филистимците, ще изсека херетците, и ще погубя останалите край приморието;

17

И ще извърша върху тях голямо въздаяние с яростни изобличения; и когато извърша въздаянието Си върху тях, ще познаят, че Аз съм Господ.

Езекил 26


Езекил Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 25

Езекил

Index

Глава 26

1

А в единадесетата година, на първия ден от месеца, Господното слово дойде към мене и рече:

2

Сине човешки, понеже Тир рече против Ерусалим: О хохо! строши се оня, който беше порта на племената! обърна се към Мене! ще се напълня аз като запустя той!

3

Затова, каза казва Господ Иеова: Ето, Аз съм против тебе, Тире, и ще подигна против тебе много народи, както морето подига вълните си.

4

Те ще сринат стените на Тир и ще съборят кулите му; и Аз ще изстържа пръстта от него, и ще го направя гола скала.

5

Ще бъде място за простиране мрежи всред морето; защото Аз го изрекох, казва Господ Иеова; и ще стане корист на народите,

6

И селата* му, които са в полето ще бъдат изтребени с нож; и ще познаят, че Аз съм Господ.

7

Защото така казва Господ Иеова: Ето, ще доведа от север против Тир вавилонския цар Навуходоносор, цар на царе, с коне, с колесници, и с конници, с множество, и с много люде.

8

Той ще изтреби с нож селата* ти в полето; а против тебе ще издигне укрепления, ще направи могили против тебе, и ще се опълчи против тебе с щитове;

9

Ще постави бойните си оръдия против стените ти, и със секирите си ще разори кулите ти.

10

Понеже конете му са много, прахът им ще те покрие; стените ти ще се потресат от шума на конниците, на колите, и на колесниците, когато влезе той в портите ти, както влизат в проломен град.

11

С копитата на конете ще стъпче всичките ти улици; ще изсече с нож людете ти; и яките ти стълбове ще бъдат повалени на земята.

12

Те ще разграбят богатството ти, и ще оберат имота ти, ще съборят стените ти, ще разорят красивите ти къщи, и ще хвърлят всред водата камъните ти, дърветата ти, и пръстта ти.

13

Ще направя да престане шумът на песните ти; и звукът на китарите ти няма вече да се чува.

14

И ще те направя гола скала, та ще бъдеш място за простиране мрежи; няма да се съградиш вече; защото Аз Господ го изрекох, казва Господ Иеова.

15

Така казва Господ Иеова на Тир: Не ще ли се потресат островите от шума на падането ти, когато ранените охкат, когато става клането всред тебе?

16

Тогава всичките морски големци ще слязат от престолите си, ще отметнат мантиите си, и ще съблекат везаните си дрехи; ще се облекат с трепет; на земята ще насядат, ще треперят всяка минута, и ще се удивляват за тебе.

17

И като дигнат плач за тебе, ще ти рекат: Как биде съсипан ти, който се населяваше от мореплаватели, прочути граде, който бе силен в морето, ти и жителите ти, които причиняваха трепет на всички, които се намираха по него!

18

Сега островите ще треперят в деня на падането ти; да! островите, които са в морето, ще се смутят, когато се изгубиш.

19

Защото така казва Господ Иеова: Когато те направя пуст град, като ненаселените градове, когато докарам върху тебе бездната, та те покрият големи води,

20

когато те смъкна с ония, които слизат в ямата при древните люде, и те туря в най-дълбоките места на света, в места пусти от века, с ония, които слизат в ямата, за да не бъдеш вече обитаем, тогава ще поставя слава в земята на живите.

21

Ще направя да треперят народите от участта ти и няма да съществуваш; и ако те потърсят, ти няма вече да бъдеш намерен до века, казва Господ Иеова.

Езекил 27


Езекил Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 26

Езекил

Index

Глава 27

1

Пак Господното слово дойде към мене и рече:

2

И ти, сине човешки, дигни плач за Тир, и кажи на Тир:

3

Ти, който седиш при входа на морето, който търгуваш с народите в много острови, така казва Господ Иеова: Тире, ти си рекъл: Аз съм съвършен по хубост.

4

Пределите ти са всред моретата; ония, които те съградиха, направиха съвършена хубостта ти.

5

Направиха всичките дъски на корабите ти от санирски елхи; взеха кедри от Ливан, за да ти направят мачти.

6

Направиха веслата ти от Васански дъбове; направиха седалищата ти от слонова кост и букс от китайските острови.

7

От висон с везана работа от Египет беше платното ти, за да ти служи за знаме; синьо и мораво от островите на Елиса, бе покрова ти.

8

Жителите на Сидон и на Арвад бяха твоите веслари; твоите мъдри, които бяха в тебе, Тире, бяха кормчиите ти.

9

Старейшините на Гевал и мъдрите му насмоляваха в тебе корабите ти; всичките морски кораби и моряците им бяха в тебе за да вършат търговията ти.

10

Персийци, лидийци и ливийци бяха твоите войници, твоите военни мъже; в тебе окачваха щитове и шлемове; те ти придаваха великолепие.

11

Арвадските мъже с войската ти бяха изоколо на стените ти, адгамадците на кулите ти; окачваха щитовете си изоколо на стените ти; те направиха съвършена хубостта ти.

12

Тарсис търгуваше с тебе с изобилие от всякакво богатство; със сребро, желязо, калай и олово търгуваха за твоите стоки.

13

Яван, Тувал, и Мосох търгуваха с тебе; за твоите стоки разменяха човешки души и медни съдове.

14

Ония от дома Тогарма търгуваха за стоките ти с коне, военни коне, и мъски.

15

Деданските мъже търгуваха с тебе, търговията на много острови бе в ръката ти: докарваха ти в размяна слонова кост и ебен.

16

Сирия търгуваше с тебе поради многото ти изделия; даваше за стоките ти антракс и мораво, везано и висон, корали и рубини.

17

Юда и Израилевата земя търгуваха с тебе; даваха за стоките ти менитско жито, сухари и мед, масло и балсама.

18

Дамаск търгуваше с тебе, поради многото ти изделия, с изобилие от всяко богатство, с хелвонско вино и с бяла вълна.

19

Ведан и Яван даваха прежда за стоките ти. Изработено желязо, касия и благоуханна тръстика бяха между стоките ти.

20

Дедан търгуваше с тебе със скъпи платове за колесници.

21

Аравия и всичките кидарски първенци бяха търговци в тебе, и търгуваха с тебе с агнета, овце и козли.

22

Търговците на Шева и на Рама търгуваха с тебе, и даваха за стоките ти всякакво изрядно благоухание, всякакви скъпоценни камъни, и злато.

23

Харан, Хане и Еден, търговците на Шева, Асур и Хилмад, търгуваха с тебе.

24

Тия търгуваха с тебе с отбрани стоки, с бали от синя и везана изработка, и с ковчези богати облекла, вързани с въжа и направени от кедър. Тия бяха между търговците ти.

25

Тарсийските кораби обикаляха с търговията ти; и ти стана пълен и бе твърде славен всред моретата.

26

Твоите веслари те заведоха в големи води; но източният вятър те разби всред моретата.

27

Богатството ти и стоките ти, търговията ти и моряците ти, кормчиите ти и които насмоляваха корабите ти, разменителите на стоките ти и всичките военни мъже, които са в тебе, с всичкото множество, което е всред тебе, ще паднат всред моретата в деня на погибелта ти.

28

Предместията ще се потресат от гласа на писъка на твоите кормчии.

29

И всичките веслари, моряците, и всичките морски кормчии ще слязат из корабите си, ще застанат на земята,

30

и ще извикат с глас над тебе, ще писнат горко, ще посипят пръст на главите си, и ще се валят в пепелта;

31

ще оплешивеят съвсем поради тебе, ще се опашат с вретище, и ще плачат за тебе с душевна горест, с горчиво ридание.

32

И в риданието си ще дигнат плач за тебе, и като плачат за тебе ще рекат: Кой е бил като Тир, който загина всред морето?

33

Когато стоките ти излизаха из моретата, ти насищаше много племена; с голямото си богатство и търговия ти обогатяваше земните царе.

34

Сега като си разбит в моретата в дълбочината на водите, търговията ти и всичкото ти множество паднаха всред тебе.

35

Всичките жители на островите се удивиха за тебе, и царете им ужасно се уплашиха; лицата им побледняха от страх.

36

Търговците между племената подсвирнаха поради тебе; ужас си станал, и не ще те има до века.

Езекил 28


Езекил Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 27

Езекил

Index

Глава 28

1

Пак Господното слово дойде към мене и рече:

2

Сине човешки, речи на тирския княз: Така казва Господ Иеова: Понеже се е надигнало сърцето ти, и ти си рекъл: Аз съм Бог, седя на Божието седалище всред моретата; а пък ти си човек, а не бог, ако и да си поставил сърцето си като че е Божие сърце;

3

(ето, ти си по-мъдър от Даниила; никаква тайна не се укрива от тебе;

4

с мъдростта и разума си ти си придобил богатство за себе си, и придобил си злато и сребро в съкровищниците си;

5

с голямата си мъдрост ти си придобил богатството си чрез търговията си, и сърцето ти се е надигнало поради богатството ти);

6

затова, така казва Господ Иеова: Понеже си поставил сърцето си като че е Божие сърце,

7

затова, ето, ще докарам против тебе чужденци, страшните между народите; и ще изтеглят сабите си против красивите произведения на твоята мъдрост, и ще помрачат блясъка ти;

8

ще те смъкнат в ямата; и ще умреш, както умират убитите, всред моретата.

9

Тогава ще кажеш ли пред онзи, който те убива: Аз съм бог? Но ти си човек, а не бог, в ръката на онзи, който те убива.

10

Ще умреш от ръката на чужденците както умират необрязаните; защото Аз го изрекох, казва Господ Иеова.

11

При това, Господното слово дойде към мене и рече:

12

Сине човешки, дигни плач за тирския цар, и кажи му: Така казва Господ Иеова: Ти си печат на съвършенство, пълен си с мъдрост и съвършен по хубост.

13

Ти бе в Божията градина, в Едем; ти бе обсипан с всякакви скъпоценни камъни; със сард, топаз, диамант, хрисолит, оникс, яспис, сапфир, антракт, смарагд и със злато; направата на тъпанчетата и на свирките ти е била приготвена за тебе в деня, когато си бил създаден.

14

Ти беше херувим, помазан, за да засеняваш; и Аз те поставих така, щото беше на Божия свят хълм; ти ходеше всред огнени камъни.

15

Ти бе съвършен в постъпките си от деня, когато бе създаден, догдето се намери беззаконие в тебе.

16

От много голямата ти търговия напълниха всичко всред тебе с насилие, и ти съгреши; затова те отхвърлих като скверен от Божия хълм, и те изтребих отсред огнените камъни, херувиме засеняващи!

17

Сърцето ти се надигна поради хубостта ти; ти разврати мъдростта си поради блясъка си; Аз те хвърлих на земята, изложих те пред царете, за да те гледат.

18

Ти омърси светилищата си чрез многото си беззакония, чрез неправедната си търговия; затова, извадих огън изсред тебе, който те изяде, и те обърнах на пепел по земята пред очите на всички, които те гледат.

19

Всички, които те познаваха между племената, се удивиха на тебе; ужас си станал, и не ще те има до века.

20

И Господното слово дойде към мене и рече:

21

Сине човешки, насочи лицето си към Сидон, и пророкувай против него, като речеш:

22

Така казва Господ Иеова: Ето, Аз съм против тебе, Сидоне, и ще си придобия слава всред тебе; и когато извърша съдби в него и се осветя чрез него, тогава ще познаят, че Аз съм Господ.

23

Защото ще изпратя в него мор, и кръв в улиците му; и убитите ще паднат всред него от нож, дошъл в него отвред; и ще познаят, че Аз съм Господ.

24

И между всички, които са около тях, не ще остане за Израилевия дом бодлива къпина или мъчителен трън, каквито им напакостяваха; и ще познаят, че Аз съм Господ Иеова.

25

Така казва Господ Иеова: Когато събера Израилевия дом от племената, между които са разпръснати, и се осветя чрез тях пред очите на народите, тогава ще живеят в своята земя, която дадох на слугата Си Якова.

26

Ще живеят в нея безопасно, да! ще построят къщи и ще насадят лозя; и ще живеят безопасно, когато извърша съдби върху всичките около тях, които са им напакостили; и ще познаят, че Аз съм Господ техният Бог.

Езекил 29


Езекил Глава 29 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 28

Езекил

Index

Глава 29

1

В десетата година, в десетия месец, на дванадесетия ден от месеца, Господното слово дойде към мене и рече:

2

Сине човешки, насочи лицето си против египетския цар Фараона, и пророкувай против него и против целия Египет.

3

Говори и речи: Така казва Господ Иеова: Ето, Аз съм против тебе, Фараоне египетски царю, великото чудовище*, което лежиш всред реките си, което си рекло: Реката ми е моя; аз я направих за себе си.

4

Аз ще туря въдици в челюстите ти, и рибите в реките ти ще прилепя за люспите ти; и ще те извлека изсред реките ти с всичките риби в реките ти, прилепнали при люспите ти.

5

И ще те изхвърля в пустинята, тебе и всичките риби в реките ти; ще паднеш на отвореното поле; не ще се събереш нито прибереш; дадох те на земните зверове и на небесните птици за храна.

6

И всичките египетски жители ще познаят, че Аз съм Господ; защото бяха жезъл от тръстика за Израилевия дом.

7

Когато те взеха в ръка, ти се счупи, и промуши рамото на всички тях; и когато се облегнаха на тебе, ти се сломи и разклати кръста на всички тях.

8

Затова, така казва Господ Иеова: Ето, ще докарам меч върху тебе, и ще отсека от тебе и човек и животно.

9

И Египетската земя ще бъде опустошена и пуста; и ще познаят, че Аз съм Господ, защото рече: Реката е моя, и аз я направих.

10

Затова, ето, Аз съм против тебе и против реката ти; и ще обърна Египетската земя на пустота, разорение и опустошение, от Мигдол до Сиина и до границата на Етиопия.

11

Човешка нога не ще да мине през нея, нито нога на животно ще мине през нея, нито ще бъде населена за четиридесет години.

12

И ще обърна Египетската земя на пустиня между опустошените страни, и градовете й ще бъдат пусти за четиридесет години между разорените градове; и ще разсея Египтяните между народите и ще ги разпръсна по страните.

13

Но така казва Господ Иеова: На края на четиридесетте години ще събера Египтяните от племената, между които бяха разпръснати;

14

и ще доведа Египетските пленници, ще ги върна в земята Патрос, в родната земя, и ще бъдат там унижено царство.

15

Ще бъде най-униженото царство от царствата, и няма да се издигне вече над народите; защото ще ги намаля, за да не владеят вече над народите.

16

На Египет не ще уповае вече Израилевият дом, щото да му напомня беззаконието, когато погледнат към тях за помощ; и те ще познаят, че Аз съм Господ Иеова.

17

И в двадесет и седмата година, в първия месец, на първия ден от месеца, Господното слово дойде към мене и рече:

18

Сине човешки, вавилонският цар Навуходоносор накара войската си да извърши една толкова голяма работа против Тир, щото всяка глава стана плешива и всяко рамо ожулено; но пак не получи заплатата за Тир, ни той, нито войската му, за работата, която извърши против него.

19

Затова, така казва Господ Иеова: Ето, Аз давам Египетската земя на Вавилонския цар Навуходоносора; той ще откара многото й население, ще я обере, и ще вземе користи от нея; и това ще бъде заплатата на войската му.

20

Дадох му Египетската земя срещу труда, който положи; понеже се трудиха за Мене, казва Господ Иеова.

21

В оня ден ще направя да израсте рог на Израилевия дом, и ще ти дам да отвориш уста всред тях; и ще познаят, че Аз съм Господ.

Езекил 30


Езекил Глава 30 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 29

Езекил

Index

Глава 30

1

Пак Господното слово дойде към мене и рече:

2

Сине човешки, пророкувай и речи: Така казва Господ Иеова: Лелекайте - Олеле за деня!

3

Защото е близо денят, дори е близо денят на Господа, облачен ден; ще бъде времето на езичниците.

4

Нож ще дойде върху Египет, и голямо измъчване ще има в Етиопия, когато убитите паднат в Египет, и когато откарат многото му население и сринат основите му.

5

Етиопяни, левийци, лидийци и всичките разноплеменни народи, Хув, и жителите на съюзните земи ще паднат заедно с тях от нож.

6

Така казва Господ: Ще паднат и ония, които подпират Египет, и гордата му сила ще се сниши; от Мигдол до Сиина ще паднат в него от нож, казва Господ Иеова.

7

И те ще запустеят между опустошените земи, и градовете му ще бъдат между разорените градове.

8

И ще познаят, че Аз съм Господ, когато туря огън в Египет, и се смажат всички, които му помагат.

9

В оня ден, вестители ще излязат от Мене с кораби, за да стреснат безгрижните етиопяни; и голямо измъчване ще ги нападне както в деня на Египет; защото, ето, иде.

10

Така казва Господ Иеова: При това, Аз ще погубя гяламото египетско население чрез ръката на Вавилонския цар Навуходоносора.

11

Той и людете му с него, страшните между народите, ще бъдат доведени, за да разорят земята; и ще изтеглят мечовете си против Египет, и ще изпълнят земята с убити.

12

Аз ще пресуша реките, ще продам земята в ръцете на зли човеци; и ще запустя земята и всичко, що има в нея чрез ръката на чужденци; Аз Господ го изрекох.

13

Така казва Господ Иеова: Ще погубя и кумирите, и ще махна от Мемфис нищожните идоли; не ще има вече княз от египетската земя и ще туря страх в Египетската земя.

14

Аз ще запустя Патрос, ще запаля огън в Танис, и ще извърша съдби в Но.

15

Ще излея яростта Си върху Египетската крепост Син, и ще изсека голямото население на Но.

16

И ще запаля огън в Египет; Син ще бъде в голямо измъчване. Но ще се съкруши, и Мемфис ще има противници всред бял ден.

17

Младежите на Илиупол и на Пивесет ще паднат от нож; а останалите ще отидат в плен.

18

И в Тафнес денят ще се помрачи, когато строша там хомотите на Египет, и гордата му сила ще престане в него; а него, облак ще го покрие, и дъщерите му ще отидат в плен.

19

Така ще извърша съдби над Египет; и ще познаят, че Аз съм Господ.

20

А в единадесетата година, в първия месец, на седмия ден от месеца, Господното слово дойде към мене и рече:

21

Сине човешки, строших мишцата на египетския цар Фараон; и, ето, тя не е била превързана за церене, или за да я обвият в превръзки, за да й се даде сила да държи нож.

22

Затова, така казва Господ Иеова: Ето, Аз съм против Египетския цар Фараона, и ще строша двете му мишци - и здравата и оная, която вече биде строшена; и ще направя ножът да падне от ръката му.

23

И ще разсея египтяните между народите, и ще ги разпръсна по страните.

24

Но ще укрепя мишците на Вавилонския цар, и ще туря меча Си в ръката му; а мишците на Фараона ще строша, и той ще охка пред него, както охка смъртно ранен човек.

25

Мишците обаче на Вавилонския цар ще засиля; а Фараоновите мишци ще отпаднат; и ще познаят, че Аз съм Господ, когато туря меча Си в ръката на вавилонския цар, и той я простря върху Египетската земя.

26

И ще разсея египтяните между народите и ще ги разпръсна по страните; и те ще познаят, че Аз съм Господ.

Езекил 31


Езекил Глава 31 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 30

Езекил

Index

Глава 31

1

И в единадесетата година, в третия месец, на първия ден от месеца, Господното слово дойде към мене и рече:

2

Сине човешки, кажи на египетския цар Фараона и на множеството му: На кого си се уподобил ти във величието си?

3

Ето, асириецът бе кедър в Ливан, с хубави клонове, с дебела сянка, и с висок ръст; и върхът му бе всред гъсти клончета.

4

Водите го хранеха, бездната го отрастваше с реките си, които течеха около посаждението му; и изпращаше каналите си по всичките дървета на полето.

5

Затова, ръстът му се издигна над всичките дървета на полето, клоновете му се умножиха, и като растеше клончетата му се разпростряха поради изобилните води.

6

Всичките небесни птици правеха гнезда в клончетата му; и всичките полски животни раждаха под клоновете му; а под сянката му живееха всичките големи народи.

7

Така бе красив по големината си и по дължината на клоновете си; защото корените му бяха при много води.

8

Кедрите в Божията градина не можеха да го скрият; елхите не се сравняваха с клоновете му, и яровите не приличаха на клончетата му; никакво дърво в Божията градина не се сравняваше с него по красотата му.

9

Направих го красив с многото му клонове; тъй щото всичките едемски дървета, които бяха в Божията градина, му завиждаха.

10

Затова, така казва Господ Иеова: Понеже ти си се издигнал високо, и понеже си дигнал върха си между гъстите клончета, и сърцето му се надигна поради височината му,

11

затова, ще го предам в ръката на силния от народите, който непременно ще се разправи с него; изпъдих го поради нечестието му.

12

Чужденци, страшните между народите, отсякоха го и го оставиха; клончетата му паднаха по планините и по всичките долини, и клоновете му се строшиха по всичките потоци на земята; и всичките народи на света слязоха от сянката му и го оставиха.

13

На трупа му ще си починат всичките небесни птици, и върху клоновете му ще бъдат всичките животни от полето,

14

за да не се възвиси във височината си никое от дърветата край водите, нито да издигне върха си между гъстите клончета, и за да се не надигат поради височината си, техните великани, да! всички, които се поят с вода; защото те всички са предадени на смърт, подобно на всички други човешки синове, с ония, които слизат в ямата.

15

Така казва Господ Иеова: В деня, когато той слезе в преизподнята причиних жалеене; покрих бездната за него, и направих да престанат реките й, така щото големите води се спряха; и направих да жалее за него Ливан, и всичките дървета на полето повяхнаха за него.

16

Направих народите да потреперят при шума на падането му, когато го свалих в преизподнята с ония, които слизат в ямата; и всичките едемски дървета, отбраните и добрите ливански дървета, всичките пиещи води, се утешиха в най-дълбоките места на света.

17

И те и ония, които бяха негова мишца, които живееха под сянката му всред народите, слязоха в преизподнята подобно на него, при убитите от нож.

18

На кого си се уподобил така по слава и по величие между едемските дървета? При все това, ще бъдеш свален, както всичките други едемски дървета, в най-дълбоките места на света; ще лежиш всред необрязаните, с убитите от нож. Тъй ще стане с Фараона и цялото му множество, казва Господ Иеова.

Езекил 32


Езекил Глава 32 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 31

Езекил

Index

Глава 32

1

И в дванадесетата година, в дванадесетия месец, на първия ден от месеца, Господното слово дойде към мене и рече:

2

Сине човешки, дигни плач за египетския цар Фараон, и кажи му: Уподобил си се на млад лъв между народите, но си като чудовище в моретата; и устремил си се в реките си, и мътиш водите с нозете си, и тъпчеш реките им.

3

Така казва Господ Иеова: Затова, ще простра мрежата Си върху тебе със събрание от много племена, които ще те извлекат в мрежата Ми.

4

И ще те оставя на земята, ще те отхвърля на отвореното поле, ще направя да кацнат на тебе всичките небесни птици, и ще наситя с тебе зверовете на целия свят.

5

Ще туря месата ти на планините, ще напълня долините с купове от твоите убити,

6

и ще напоя с кръвта ти земята гдето плаваш, дори до планините; и реките ще се напълнят с тебе.

7

И когато те угася, ще покрия небето и ще помрача звездите му; ще покрия слънцето с облак, и луната няма да свети със светлината си.

8

Ще помрача над тебе всичките небесни светила, и ще туря тъмнина на твоята земя, казва Господ Иеова.

9

Ще досаждам сърцето на много племена, когато докарам между народите разорените останали от тебе, в страни, които ти не си познал.

10

Да! ще направя да се удивят поради тебе много племена; и царете им ще се ужасят много поради тебе, когато размахат меча Си пред тях, и ще треперят всяка минута, всеки за живота си, в деня на падането ти.

11

Защото така казва Господ Иеова: Мечът на вавилонския цар ще дойде върху тебе.

12

С ножовете на силните ще сваля множеството ти; те всички са страшните между народите; те ще разорят гордостта на Египет, и цялото му множество ще погине.

13

И ще изтребя всичките му животни от при много води; няма вече да ги размъти човешка нога, и копито на животно няма да ги размъти.

14

Тогава ще избистря водите им, и ще направя реките им да текат като масло, казва Господ Иеова.

15

Когато направя Египетската земя разорена и пуста, земя лишена от това, което я изпълваше, когато поразя всички, които живеят в нея, тогава ще познаят, че Аз към Господ.

16

Това е плачът, с който ще се оплакват; дъщерите на народите ще се оплакват с него. За Египет и за цялото му множество ще оплакват с него, казва Господ Иеова.

17

Пак в дванадесетата година, в дванадесетия месец, на петнадесетия ден от месеца, Господното слово дойде към мене и рече:

18

Сине човешки, заридай за множеството на Египет, и яви свалянето им, да! него и дъщерите на знаменитите народи, в най-дълбоките места на света, с ония, които слизат в ямата.

19

От кого си по-хубав? Слез и лежи с необрязаните.

20

Ще паднат всред убитите от нож; ножът се приготви; отвлечете него и всичките му множества.

21

Най-мощните между силните ще му говорят отсред преизподнята, заедно с ония, които му помагаха; слязоха, лежат необрязани, убити от нож.

22

Там е Асурс и цялата му дружина; гробовете му са около него; всички убити паднали от нож,

23

чиито гробове са поставени в дълбочината на ямата, и дружината му около гроба му; всички убити, паднали от нож, тия, които причиняваха ужас в земята на живите.

24

Там е Елам и цялото му множество около гроба му; всички убити, паднали от нож, слезли необрязани в най-дълбоките места на света; те причиняваха трепет в земята на живите, но понесоха срама си както всички други, които слизат в ямата.

25

Всред убитите поставиха легло за него с цялото му множество; гробовете му около него; те всички са необрязани, убити от нож, защото бяха причинявали ужас в земята на живите; но понесоха срама си както всички други, които слизат в ямата; той е поставен всред убитите.

26

Там е Мосох, Тувал, и цялото му множество; гробовете му са около него; всички са необрязани, убити от нож; защото причиняваха ужас в земята на живите.

27

Те няма да лежат със силните паднали измежду необрязаните, които слязоха в преизподнята с бойните си оръжия, и туриха ножовете си под главите си; но техните беззакония ще са върху костите им, защото са причинявали ужас на силните в земята на живите.

28

Но и ти ще бъдеш сломен всред необрязаните, и ще лежиш с убитите от нож.

29

Там е Едом, царете му, и всичките му първенци, които, отсечени всред силата си, са положени между убитите от нож; те ще лежат с необрязаните и с ония, които слизат в ямата.

30

Там са всичките северни князе, и всичките сидонци, които слязоха с убитите; въпреки ужаса, който причиняваха от силата си, те се посрамиха; и лежат необрязани с убитите от нож, и понасят срама си както всички други, които слизат в ямата.

31

Фараон ще ги види, и ще се утеши за цялото си мнозинство, - Фараон и цялата му войска, убити от нож, казва Господ Иеова.

32

Защото Аз нанесох трепет от Мене върху земята на живите; и той ще бъде положен всред необрязаните, с убитите от нож, - Фараон и цялото му множество, казва Господ Иеова.

Езекил 33


Езекил Глава 33 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 32

Езекил

Index

Глава 33

1

И Господното слово дойде към мене и рече:

2

Сине човешки, говори на людете си и кажи им: Когато нанеса меча върху някоя земя, и людете на оная земя вземат някой човек изпомежду си и си го поставят за страж,

3

и той, като види че мечът иде върху земята, затръби и предупреди людете,

4

тогава, ако мечът дойде и постигне някого, който чуе гласа на тръбата, а не се пази, кръвта му ще бъде на главата му.

5

Той е чул гласа на тръбата, а не се е свестил; кръвта му ще бъде върху него; когато, ако беше се свестил, той би избавил живота си:

6

Но ако види стражът, че мечът иде и не затръби, и людете не се свестят, и мечът дойде и постигне някого от тях, той наистина биде постигнат поради беззаконието си; но кръвта му ще изискам от ръката на стража.

7

Така е и с тебе, сине човешки; Аз те поставих страж на Израилевия дом; чуй, прочее, словото из устата Ми, и предупреди ги от Моя страна.

8

Когато казвам на беззаконника: Беззаконнико, непременно ще умреш, а ти не проговориш, за да предупредиш беззаконника да се върне от пътя си, оня беззаконник ще умре за беззаконието си, обаче от твоята ръка ще изискам кръвта му.

9

Но ако предупредиш беззаконника да се върне от пътя си, а не се върне от пътя си, той ще умре за беззаконието си, а ти си избавил душата си.

10

Затова, сине човешки, речи на Израилевия дом: Вие така говорихте, казвайки: Престъпленията ни и греховете ни са върху нас, и ние тлеем поради тях; как тогава ще живеем?

11

Речи им: Заклевам се в живота Си, казва Господ Иеова, не благоволя в смъртта на нечестивия, но да се върне нечестивият от пътя си и да живее. Върнете се, върнете се от лошите си пътища; защо да умрете, доме Израилев?

12

Затова, сине човешки, кажи на людете си: Правдата на праведния няма да го избави в деня, когато престъпи; и нечестивият няма да падне поради нечестието си, също както праведният не ще може да живее поради правдата си в деня, когато съгреши.

13

Когато река на праведния, че непременно ще живее, а той като уповае на правдата си, извърши неправда, то ни едно от неговите праведни дела няма да се спомни; а поради неправдата, която е извършил, той ще умре.

14

И когато кажа на нечестивия: Непременно ще умреш; а той се върне от греха си и постъпи законно и праведно; -

15

ако нечестивият повърне залог, върне грабнатото, ходи в повеленията на живота, и не върши неправда, непременно ще живее; няма да умре;

16

ни един от греховете, които е извършил няма да се помни против него; той е постъпил законно и праведно; непременно ще живее.

17

Но твоите люде казват: Господният път не е прав. Обаче техният път не е прав.

18

Когато праведният се върне от правдата си и извърши неправда, то поради нея ще умре.

19

А когато беззаконникът се върне от беззаконието си и постъпи законно и праведно, той ще живее поради това.

20

Вие обаче казвате: Господният път не е прав. Доме Израилев, ще ви съдя всекиго според постъпките му.

21

В дванадесетата година от плена ни, в десетия месец, на петия ден от месеца, дойде при мене един бежанец от Ерусалим и каза: Градът се превзе.

22

А вечерта, преди да дойде бежанецът, Господната ръка биде върху мене и отваряше устата ми, докле дойде той при мене заранта; и тъй, устата ми се отвориха, и не бях вече ням.

23

И Господното слово дойде към мене и рече:

24

Сине човешки, тия, които живеят в ония опустошени места в Израилевата земя, говорят, казвайки: Авраам бе само един, но пак наследи земята; а ние сме мнозина; нам се даде земята в наследство.

25

Затова, кажи им: Така казва Господ Иеова: Вие ядете месо с кръвта му, подигате очи към идолите си и проливате кръв; и ще владеете ли земята?

26

Вие се облягате на меча си, вършите мерзости, и осквернявате всеки жената на ближния си; и ще владеете ли земята?

27

Кажи им това: Така казва Господ Иеова: Заклевам се в живота Си, ония, които са в опустошените места, непременно ще паднат от нож; и който е на отворено поле ще го предам на зверовете да го изядат; а които са в крепостите и в пещерите ще измрат от мор.

28

И ще обърна земята на пустота и да бъде за удивление, и горделивата й сила ще престане; и Израилевите планини ще запустеят, та да няма кой да минава.

29

Тогава ще познаят, че Аз съм Господ, който обърна земята на пустота и да бъде за удивление, поради всичките мерзости, които сториха.

30

А колкото за тебе, сине човешки, твоите люде приказват за тебе при стените и вратите на къщите, и като говорят един на друг, всеки на брата си, казва: Дойдете сега та чуйте що е словото, което излиза от Господа.

31

Те дохождат при тебе както дохождат людете, та седят пред тебе като Мои люде, и слушат твоите думи, но не ги изпълняват; защото с устата си показват много любов, но сърцето им отива след печалбите им.

32

ето, ти им си като любима песен от човек, който има сладък глас и свири добре; защото слушат думите ти, а не ги изпълняват.

33

А когато настане това, (и ето, иде), тогава ще познаят, че е имало пророк между тях.

Езекил 34


Езекил Глава 34 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 33

Езекил

Index

Глава 34

1

И Господното слово дойде към мене и рече:

2

Сине човешки, пророкувай против Израилевите пастири, пророкувай и речи им: Така казва Господ Иеова на пастирите: Горко на Израилевите пастири, които пасат себе си! Не трябва ли пастирите да пасат стадата?

3

Вие ядете тлъстината, обличате се с вълната, и колите угоените, но не пасете стадата.

4

Не подкрепихте немощната, нито изцелихте болната, не превързахте ранената, не докарахте заблудилата се, нито потърсихте изгубената; но с насилие и строгост властвувахте над тях.

5

Те се разпръснаха понеже нямаше пастир, и, като се разпръснаха, станаха храна на всичките полски зверове.

6

Моите овце се скитаха по високите планини и по всеки висок хълм, дори овците Ми бяха разпръснати по целия свят; и нямаше кой да ги потърси или подири.

7

Затова, слушайте, пастири, Господното слово.

8

Заклевам се в живота Си, казва Господ Иеова, понеже стадото Ми стана корист, и овцете Ми станаха храна на всичките полски зверове, защото нямаше пастир, и пастирите Ми не потърсиха овцете Ми, но пасяха себе си, и не пасяха овцете,

9

затова, слушайте, пастири, Господното слово:

10

Така казва Господ Иеова: Ето, Аз съм против пастирите; и ще изискам овцете Си от ръцете им, и ще ги направя да не пасат вече овцете; пастирите няма вече да пасат себе си, защото ще избавя овцете Си от устата им, та да не им бъдат за храна.

11

Защото така казва Господ Иеова: Ето, Аз, сам Аз, ще потърся овцете Си и ще ги подиря.

12

Както овчарят дири стадото си в деня, когато се намира между разпръснатите Си овце, така и Аз ще подиря овцете си, и ще ги избавя от всичките места, гдето бяха разпръснати в облачния и мрачен ден.

13

Ще ги изведа из племената, и ще ги събера от страните, ще ги доведа в земята им, и ще ги паса на Израилевите хълмове близо до потоците и по всичките населяеми места в тяхната земя.

14

Ще ги паса в добро пасбище, и кошарата им ще бъде на високите Израилеви хълмове; там ще почиват в добра кошара и ще пасат на тлъсто пасбище върху Израилевите хълмове.

15

Сам Аз ще паса овцете Си, и Аз ще ги успокоя, казва Господ Иеова.

16

Ще потърся изгубената, и ще докарам пропъдената, ще превържа ранената, и ще подкрепя немощната; но угоените и яките ще погубя; с правосъдие ще ги паса.

17

А колкото за вас, паство Мое, така говори Господ Иеова: Ето, Аз ще съдя между овца и овца, между овца и овни и козли.

18

Малко ли ви е дето пасете доброто пасбище, та тъпчете с нозете си останалата част от пасбището си? и дето пиете бистра вода, та мътите с нозете си останалата?

19

А овцете Ми пасат утъпканото от вашите нозе, и пият вода, размътена с вашите нозе.

20

Затова, така им казва Господ Иеова: Ето, Аз, сам Аз, ще съдя между угоена овца и мършава овца.

21

Понеже тласкате със страната си и с рамената си, и бодете с рогата си всичките болни, догде ги разпръснете далеч,

22

затова, Аз ще избавя овцете Си, та не ще бъдат вече за корист; и ще съдя между овца и овца.

23

И ще поставя над тях един пастир, слугата Си Давида, който ще ги пасе; той ще ги пасе, и той ще им бъде пастир.

24

Аз Господ ще им бъда Бог, и слугата Ми Давид княз между тях; Аз Господ изговорих това.

25

И като направя с тях завет на мир, ще премахна лютите зверове от земята, така щото те ще живеят безопасно в пустинята, и ще спят в горите.

26

Ще направя тях и местата около хълма Си за благословение; и ще изпращам дъжда на времето му; дъжд на благословение ще бъде.

27

Полските дървета ще дават плода си, и земята ще даде произведението си; и те ще бъдат в безопасност в земята си, и ще познаят, че Аз съм Господ, когато строша оковите на хомота им, и ги освободя от ръката на ония, които са ги поробили.

28

Те не ще бъдат вече корист на народите, и земните зверове не ще ги изпояждат; но ще живеят в безопасност, и не ще има кой да ги плаши.

29

И ще им направя прочуто по плодородие садение; и те няма вече да гинат от глад в земята, нито ще носят вече хулене на народите.

30

И ще познаят, че Аз Господ техният Бог съм с тях, и че те, Израилевия дом, са мои люде, казва Господ Иеова.

31

И вие човеци, сте Мои овце, овцете на пасбището Ми, и Аз съм ваш Бог, казва Господ Иеова.

Езекил 35


Езекил Глава 35 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 34

Езекил

Index

Глава 35

1

При това, Господното слово дойде към мене и рече:

2

Сине човешки, насочи лицето си против хълма Сиир, и пророкувай против него, като му речеш:

3

Така казва Господ Иеова: Ето, хълме Сиир, Аз съм против тебе; ще простра ръката Си против тебе, и ще те обърна в опустошение и ще бъдеш за учудване.

4

Ще разоря градовете ти, и ти ще запустееш; и ще познаеш, че Аз съм Господ.

5

Понеже си хранил непрекъсната омраза, и си предал израилтяните в силата на меча във времето на бедствието им, когато беззаконието им е стигнало до края си;

6

затова, заклевам се в живота Си, казва Господ Иеова, ще те предам на кръв, и кръв ще те преследва; понеже не си намразил кръвта, то кръв ще те преследва.

7

Така ще направя хълма Сиир да бъде за учудване и да запустее; и ще изтребя от него и оня, който минава, и оня, който се връща.

8

Ще напълня планините му с убитите му; по хълмовете ти, по долините ти, и по всичките ти реки ще паднат убитите от нож.

9

Ще обърна на вечно опустошение, и градовете ти няма да се населят; и ще познаете, че Аз съм Господ.

10

Понеже си рекъл: Тия два народа и тия две страни ще бъдат мои, и ние ще ги владеем, ако и да е бил Господ там,

11

затова, заклевам се в живота Си, казва Господ Иеова, ще постъпя според гнева и според завистта, която си показал поради омразата си към тях; и ще им се бъда познат, когато те съдя.

12

И ти ще познаеш, че Аз Господ чух всичките хули, които си произнесъл против Израилевите планини, като си рекъл: Те запустяха; нам са дадени за храна.

13

И с устата си говорихте високомерно против Мене, и казахте много думи против Мене; аз чух.

14

Така казва Господ Иеова: Когато се весели целият свят, Аз ще те направя пуст.

15

Както си се развеселил за дето запустя наследството на Израилевия дом, така направя на тебе; ще запустееш, хълме Сиир, и целият Едом, да! целият; и ще познаят, че Аз съм Господ.

Езекил 36


Езекил Глава 36 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 35

Езекил

Index

Глава 36

1

И ти, сине човешки, пророкувай към Израилевите планини, като речеш: Израилеви планини, слушайте Господното слово.

2

Така казва Господ Иеова: Понеже неприятелят рече против вас: О хохо! и - Древните височини станаха наше владение,

3

затова, като пророкуваш речи: Така казва Господ Иеова: Понеже ви запустиха и погълнаха отвред, за да станете владение на другите народи, и станахте предмет на говоренето на устни, и на зли отзиви на людете,

4

затова, Израилеви планини, слушайте словото на Господа Иеова. Така казва Господ Иеова на планините и на хълмовете, на потоците и на долините, на запустелите пустоти и на напуснатите градове, които станаха корист и са за присмех на другите народи около тях, -

5

затова, казва Господ Иеова: Непременно в пламенната Си ревнивост говорих против другите народи, и против целия Едом, които с всесърдечна радост и с душевно презрение направиха Моята земя свое владение, за да я изхвърлят и разграбят;

6

затова, пророкувай за Израилевата земя, и кажи на планините и на хълмовете, на потоците и на долините: Така казва Господ Иеова: Ето, Аз говорих в ревността Си и в яростта Си, понеже понесох укор от народите;

7

затова, така казва Господ Иеова: Аз се заклех, че народите, които са около вас, непременно ще носят срама си.

8

А вие, Израилеви планини, ще изкарате клоновете си; и ще давате плода си на людете Ми Израиля; защото скоро ще дойдат.

9

Защото, ето, Аз съм за вас, и ще се обърна към вас, и вие ще бъдете обработвани и засявани.

10

И ще заселя върху вас много човеци, и целият Израилев дом, да! целия; и градовете ще се населят, и запустелите места ще се съградят.

11

И ще заселя върху вас много човеци и животни, които ще нараснат и се наплодят; и ще ви населя както бяхте по-напред, и ще ви сторя по-голямо добро отколкото в началото; и ще познаете, че Аз съм Господ.

12

Да! Ще направя да ходят по вас човеци, людете Ми Израил; те ще ви владеят, и вие ще им бъдете наследство, и за напред няма да ги обезчадите.

13

Така казва Господ Иеова: Понеже ви думат: Ти си земя, която поглъщаш човеци и обезчадваш людете си,

14

затова, няма вече да поглъщаш човеци, нито да обезчадваш вече народа си, казва Господ Иеова;

15

и няма вече да ти допусна да понесеш укор от народите, нито да носиш поругание от племената, и няма вече да направиш народа си да се препъва, казва Господ Иеова.

16

При това, Господното слово дойде към мене и рече:

17

Сине човешки, когато Израилевият дом живееха в земята си, те я оскверниха с постъпките си и с делата си; техните постъпки бяха пред мене отвратителни като нечистотата на отлъчена жена.

18

Затова, излях яростта Си върху тях поради кръвта, която бяха излели на земята, и поради идолите, с които я бяха омърсили;

19

разсях ги между народите, и те бидоха разпръснати по страните; според постъпките им и според делата им ги съдих.

20

И когато влязоха между народите гдето отидоха, омърсиха Моето свето име, тъй щото се говореше за тях: Тия са людете на Иеова, и из земята Му излязоха!

21

Смилих се обаче за светото Си име, което Израилевият дом бяха омърсили между народите, при които отидоха.

22

Затова, речи на Израилевия дом: Така казва Господ Иеова: Аз не правя това заради вас, доме Израилев, но заради Моето свето име, което омърсихте между народите, при които отидохте.

23

Аз ще осветя великото Си име, което е било омърсено между народите, което вие омърсихте между тях; и народите ще познаят, че Аз съм Господ, казва Иеова, когато се осветя у вас пред очите им.

24

Защото ще ви взема изсред народите, и ще ви събера от всичките страни, и ще ви доведа в земята ви.

25

Тогава ще поръся върху вас чиста вода, и ще се очистите; от всичките ви нечистоти и от всичките ви идоли ще ви очистя.

26

Ще ви дам и ново сърце, и нов дух ще вложа вътре във вас, и, като отнема каменното сърце от плътта ви, ще ви дам меко сърце.

27

И ще вложа Духа Си вътре във вас, и ще ви направя да ходите в повеленията Ми, да пазите съдбите Ми, и да ги извършвате.

28

Ще живеете в земята, която дадох на бащите ви; и вие ще ми бъдете люде, и Аз ще бъда ваш Бог.

29

Ще ви спася от всичките ви нечистоти; и като призова живото, ще го умножа, и не ще вече да ви докарам глад.

30

Ще умножа плода на дървото и рожбите на полето, за да не ви се присмиват вече народите, за гдето гладувате.

31

Тогава, като си спомните нечестивите си постъпки и недобрите си дела, ще се отвратите сами от себе си пред очите си поради беззаконията си и поради мерзостите си.

32

Не заради вас правя Аз това, казва Господ Иеова, нека ви бъде известно. Засрамете се и се смутете поради постъпките си, доме Израилев!

33

Така казва Господ Иеова: В деня, когато ви очистя от всичките ви беззакония, ще направя и да се населят градовете, и запустелите места ще се съградят.

34

Опустошената земя ще се обработи, макар че е била пуста пред очите на всекиго, който минаваше.

35

И ще казват: Тая земя, която бе запустяла, стана като Едемската градина, и запустелите, опустошените, и разорените градове се укрепиха и населиха.

36

Тогава народите, останали около вас ще познаят, че Аз Господ съградих разореното и насадих запустялото. Аз Господ изговорих това, и ще го извърша.

37

Така казва Господ Иеова: При това, Израилевият дом ще Ме потърси, за да им го сторя. Ще ги умножа с човеци като стадо;

38

като стадото за жертва, като стадото, което пълни Ерусалим във време на определените празници, така човешки стада ще пълнят запустелите градове; и ще познаят, че Аз съм Господ.

Езекил 37


Езекил Глава 37 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 36

Езекил

Index

Глава 37

1

Господната ръка биде върху мене, та ме изведе чрез Господния Дух и ме постави всред поле, което бе пълно с кости.

2

И преведе ме край тях наоколо; и, ето, имаше твърде много по отвореното поле; и, ето, бяха твърде сухи.

3

И рече ми: Сине човешки, могат ли да оживеят тия кости? И отговорих: Господи Иеова, Ти знаеш.

4

Пак ми рече: Пророкувай над тия кости и рече им: Сухи кости, слушайте Господното слово.

5

Така казва Господ Иеова на тия кости: Ето, ще направя да влезе във вас дух та ще оживеете;

6

ще туря и жили върху вас, ще ви облека с меса и ще ви покрия с кожа, и като туря дух у вас, ще оживеете; и ще познаете, че Аз съм Господ.

7

И тъй, пророкувах както ми бе заповядано; и като пророкувах, започна да гърми, и ето трус, и костите се събираха, кост с костта си.

8

И като погледнах, ето, жили и меса израснаха по тях, и кожа ги покри отгоре; дух, обаче, нямаше в тях.

9

Тогава ми рече: Пророкувай за духа; пророкувай, сине човешки, и речи на духа: Така казва Господ Иеова: Дойди, духо, от четирите ветрища и духни върху тия убити, за да оживеят.

10

Пророкувах, прочее, както ми заповяда; и духът влезе в тях, и те оживяха и изправиха се на нозете си, една твърде голяма войска.

11

Тогава ми рече: Сине човешки, тия кости са целият Израилев дом. Ето, те казват: Костите ни изсъхнаха, и надеждата ни се изгуби; ние сме загинали.

12

Затова, пророкувай и речи им: Така казва Господ Иеова: Ето, люде Мои, Аз ще отворя гробовете ви, и като ви изведа из гробовете ви, ще ви заведа в Израилевата земя.

13

И ще познаете, люде Мои, че Аз съм Господ, когато отворя гробовете ви и ви изведа из гробовете ви.

14

И като туря духа Си във вас, ще оживеете; и ще ви поставя във вашата си земя; и ще познаете, че Аз Господ изговорих това и го извърших, казва Господ.

15

Пак дойде Господното слово към мене и рече:

16

Ти, сине човешки, вземи си един жезъл та напиши на него: За Юда и за другарите му израилтяните; тогава вземи друг жезъл, та напиши на него: За Иосифа, жезъла на Ефрема и другарите му целия Израилев дом.

17

И съедини си ги един с друг в един жезъл, за да станат един в ръката ти.

18

И когато людете ти продумат и ти рекат: Няма ли да ни обясниш що искаш да кажеш с това?

19

Речи им: Така казва Господ Иеова: Ето, Аз ще взема Иосифовия жезъл, който е в ръката на Ефрема и на другарите му Израилевите племена, та ще ги туря към него, към Юдовия жезъл, и ще ги направя един жезъл; те ще бъдат един в ръката Ми.

20

И жезлите, на които си написал, нека бъдат в ръката ти пред очите им.

21

И речи им: Така казва Господ Иеова: Ето, Аз ще взема израилтяните изсред народите гдето са отишли, и като ги събера от всякъде, ще ги доведа в земята им;

22

и ще ги направя един народ в земята, върху Израилевите планини; един цар ще царува над всички тях; и не ще бъдат вече два народа, нито ще бъдат занапред разделени в две царства.

23

Те няма вече да се оскверняват с идолите си, нито с мерзостите си, нито с кое да било от престъпленията си; но ще ги избавя от всичките отстъпления, с които са съгрешили, и ще ги очистя; така те ще бъдат Мои люде, и Аз ще бъда техен Бог.

24

И слугата Ми Давид ще бъде цар над тях; над всички тях ще има един пастир; и те ще ходят в съдбите Ми, и ще пазят повеленията Ми и ще ги извършват.

25

Тоже ще живеят в земята, която дадох на слугата Си Якова, гдето живееха бащите ви; в нея ще живеят те, чадата им, и внуците им до века; и слугата Ми Давид ще им бъде княз до века.

26

При това, ще направя с тях завет на мир, който ще бъде вечен завет с тях; и като ги настаня, ще ги умножа, и ще положа светилището Си всред тях до века.

27

И скинията Ми ще бъде всред тях; и Аз ще бъда техен Бог, и те ще бъдат Мои люде.

28

Тогава народите ще познаят, че Аз Господ освещавам Израиля, когато светилището Ми бъде всред тях до века.

Езекил 38


Езекил Глава 38 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 37

Езекил

Index

Глава 38

1

И Господното слово дойде към мене и рече:

2

Сине човешки, насочи лицето си към Гога, в земята на Магога, княза на Рос, Мосох и Тувал, и пророкувай против него, като речеш:

3

Така казва Господ Иеова: Ето, Аз съм против тебе, Гоге, княже на Рос, Мосох и Тувал.

4

Ще те обърна, ще туря кука на челюстите ти, и ще те извадя, с цялата ти войска, коне и конници, всички напълно въоръжени, едно голямо пълчище с щитове и щитчета, всички употребяващи ножове, -

5

персийци, етиопяни, и ливийци с тях, всички с щитове и шлемове, -

6

Гомера и всичките му пълчища, дома на Тогарма, от най-далечните страни на север, и всичките му пълчища, и много народи с тебе.

7

Приготви се, да! приготви себе си, ти и цялото пълчище, което се е събрало при тебе, и стани им военачалник.

8

След много дни ще бъдеш наказан; в послешните години ще дойдеш в земята, която е била отървана от ножа, и е била събрана от много племена, върху Израилевите планини, които са били непрекъснато пусти; но Израил биде пренесен изсред племената, и те всички ще живеят в нея в безопасност.

9

И ти като възлезеш, ще дойдеш като вихрушка; ще бъдеш като облак, за да покриеш земята, ти и всичките твои пълчища, и много племена с тебе.

10

Така казва Господ Иеова: В оня ден ще дойдат мисли в ума ти, и ще скроиш лоши намерения, като речеш:

11

Ще вляза в земята на неукрепени села! ще отида при ония, които са в спокойствие и живеят безгрижно, всички които живеят в неукрепени места, без лостове и порти,

12

за да ги обереш и да вземеш корист, за да обърнеш ръката си против запустелите места сега населени, и против събраните изсред народите люде, които са придобили добитък и имот, и живеят в най-отбраната страна на света.

13

Шева, Дедан, и търговците на Тарсис с всичките му млади лъвове ще ти рекат: Да обереш ли си дошъл? Да вземеш корист ли си събрал множеството си? Да грабнеш сребро и злато ли, да вземеш добитък и имот ли, да направиш голям обир ли?

14

Затова, сине човешки, пророкувай като речеш на Гога: Така казва Господ Иеова: В оня ден, когато людете Ми Израил ще живеят в безопасност, ти няма ли да го знаеш?

15

Ще дойдеш от мястото си, от най-далечните страни на север, ти и много племена с тебе, всички яздещи на коне, голямо множество и силна войска;

16

и ще възлезеш против людете Ми Израиля като облак, покриващ земята. Това ще бъде в послешните дни; и Аз ще те доведа против земята, за да Ме познаят народите, когато се осветя у тебе, Гоге, пред очите им.

17

Така казва Господ Иеова: Ти ли си оня, за когото говорих в древно време чрез слугите Си Израилевите пророци, които в ония дни пророкуваха през много години, че щях да те доведа против тях?

18

Но в оня ден, в деня когато Бог дойде против Израилевата земя, яростта Ми ще възлезе в ноздрите Ми, казва Господ Иеова.

19

Защото в ревнивостта Си и в пламенния Си гняв казах: Непременно в оня ден ще има голям трепет в Израилевата земя,

20

така щото морските риби и небесните птици, полските зверове и всички гадини, които пълзят по света, и всичките човеци, които са по лицето на света, ще се разтреперят от присъствието Ми; и планините ще се сринат, стръмните височини ще паднат, и всяка стена ще се събори до земята.

21

И ще призова нож против него по всичките Си планини, казва Господ Иеова; ножът на всеки човек ще бъде против брата му.

22

Аз ще се съдя с него чрез мор, и чрез кръв; и ще наваля върху него, върху пълчищата му, и върху многото племена, които са с него, пороен дъжд и градушка от големи камъни, огън и сяра,

23

Аз ще възвелича и осветя, и ще стана познат пред очите на много народи; и те ще познаят, че Аз съм Господ.

Езекил 39


Езекил Глава 39 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 38

Езекил

Index

Глава 39

1

И ти, сине човешки, пророкувай против Гога като речеш: Така казва Господ Иеова: Ето, Аз съм против тебе, Гоге, княже на Рос, Мосох, и Тувал.

2

Ще те обърна и примамя, и, като те възведа от най-далечните страни на север, ще те доведа върху Израилевите планини;

3

и ще избия лъка ти от лявата ти ръка, и ще направя да паднат стрелите от дясната ти ръка.

4

Ще паднеш върху Израилевите планини, ти, и всичките ти пълчища, и племената, които са с тебе; и ще те предам да бъдеш изяден от хищни птици от всякакъв вид и от полските зверове.

5

Ще паднеш на отвореното поле; защото Аз го изговорих, казва Господ Иеова.

6

И ще изпратя огън върху Магога и върху ония, които живеят безгрижно в островите; и те ще познаят, че Аз съм Господ.

7

Ще направя светото Си име познато всред людете Си Израиля, и не ще оставя да се омърси вече светото Ми име; и народите ще познаят, че Аз съм Господ, Светият в Израил.

8

Ето, това иде, и ще стане, казва Господ Иеова; тоя е денят, за който говорих.

9

И ония, които живеят в Израилевите градове, като излизат, ще кладат огън с оръжията, които ще им служат за гориво - щитовете и щитчетата, лъковете и стрелите, сулиците и копията; ще кладат огън с тях седем години;

10

така щото няма да носят дърва от полето, нито ще отсекат от гората, защото ще кладат огън с оръжията; и ще оберат ония, които са ги обрали, и ще оголят ония, които са ги оголили, казва Господ Иеова.

11

В оня ден ще дам на Гога място за погребване в Израил, долината на ония, които преминават отпред морето; и то ще затваря пътя на преминаващите; и там ще заровят Гога и цялото му множество; и ще нарекат мястото Долината на Амон-гога*.

12

Седем месеца ще ги рови Израилевият дом, за да очистят земята;

13

да! всичките люде на Израилевата земя ще ги ровят; и бележит ще им бъде денят, в който аз ще се прославя, казва Господ Иеова.

14

И ще определят мъже, които, като обикалят непрестанно земята, ще заравят с помощта на преминаващите останалите по лицето на земята, за да я очистят; докле се свършат седем месеца ще дирят падналите.

15

И определените предирвачи, като обикалят земята, щом някой от тях види човешка кост, ще изправи знак при нея, докле погребвачите я заровят в долината на Амон-гога.

16

А името и на града ще бъде Амона+. Така ще очистят земята.

17

А ти, сине човешки, така казва Господ Иеова: Говори на всичките видове птици и не всеки полски звяр, като кажеш: Съберете се та дойдете; натрупайте се от всякъде на жертвата, която жертвувам за вас, голяма жертва върху Израилевите планини, за да ядете месо и да пиете кръв.

18

Ще ядете месата на юнаците, и ще пиете кръвта на земните князе, и на овни, на агнета, на козли, и на телци, всички васански угоени.

19

Ще ядете тлъстина до насита, и ще пиете кръв до опиване, от жертвата, която пожертвувах за вас;

20

И ще се наситите на трапезата Ми с коне и ездачи, с юнаци и с всякакви военни мъже, казва Господ Иеова.

21

И Аз ще поставя славата Си между народите; и всичките народи ще видят съдбата, която извърших, и ръката Ми, която положих върху тях.

22

Така Израилевият дом ще познае, че Аз съм Господ техният Бог от днес нататък.

23

И народите ще познаят, че Израилевият дом бе пленен поради беззаконието си. Понеже станаха непокорни на Мене, затова скрих лицето Си от тях и ги предадох в ръката на неприятелите им; и те всички паднаха от нож.

24

Сторих им според нечистотата им и според престъпленията им, и скрих лицето Си от тях.

25

Затова, така казва Господ Иеова: Сега ще върна Якова от плен, ще се смиля за целия Израилев дом, и ще бъда ревнив за светото Си име.

26

И те ще носят срама си и всичките престъпления, чрез които станаха непокорни на Мене, когато живеят безопасно в земята си, без да има кой да ги плаши.

27

Когато ги доведа пак от племената, и ги събера от страните на неприятелите им, тогава ще се осветя у тях пред очите на много народи;

28

и те ще познаят, че Аз съм Господ техният Бог, понеже ги направих да бъдат закарани в плен между народите, а после ги събрах в земята им; и няма да оставя вече там никого от тях.

29

И няма вече да скрия лицето Си от тях; защото излях Духа си върху Израилевия дом, казва Господ Иеова.

Езекил 40


Езекил Глава 40 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 39

Езекил

Index

Глава 40

1

В двадесет и петата година от плена ни, в началото на годината, на десетия ден от месеца, в четиринадесетата година подир превземането на града, в същия ден Господната ръка биде върху мене и ме заведе там, -

2

чрез Божии видения ме заведе в Израилевата земя, та ме постави върху една твърде висока планина, на която имаше към юг нещо като здание подобно на град.

3

И като ме заведе там, ето, човек, чийто изглед бе като изглед на мед, и който държеше в ръката си ленена връв и мярка от тръстика, стоеше в портата.

4

И човекът ми рече: Сине човешки, погледни с очите си, чуй с ушите си, и приложи сърцето си върху всичко, което ще ти покажа; защото ти биде въведен тука с цел да ти покажа това. Всичко, що видиш, изяви го на Израилевия дом.

5

И ето извън дома една стена околовръст, и в ръката на човека мярка от тръстика дълга шест лакти, всеки лакът дълъг лакът и длан; и като измери широчината на зданието, тя беше една тръстика, и височината една тръстика.

6

Тогава дойде при портата, която гледаше към изток, и се изкачи по стъпалата й; и като измери прага на портата, широчината му беше една тръстика, и широчината на другия праг една тръстика.

7

И всяка стражарска стая бе една тръстика дълга и една тръстика широка; и разстоянието между стаите бе пет лакти; а прагът на портата, при предверието на портата към дома, бе една тръстика.

8

Измери тоже предверието на портата към дома, една тръстика.

9

Тогава като измери предверието на портата, то беше осем лакти, а стълбовете им два лакътя; и предверието на портата беше откъм дома.

10

И стражарските стаи на източната порта бяха три отсам и три оттам, и трите на една мярка; и стълбовете имаха една мярка отсам и оттам.

11

И като измери широчината на входа на портата, тя беше десет лакти, а дължината на портата тринадесет лакти.

12

А пред стаите имаше един лакът разстояние отсам и един лакът разстояние оттам; и стаите бяха шест лакти отсам и шест лакти оттам.

13

После измери портата от покрива на едната стражарска стая до покрива на другата, и широчината бе двадесет и пет лакти, врата срещу врата.

14

И намери стълбовете шестдесет лакти; и предверието стигаше до стълбовете околовръст портата.

15

И от лицето на портата, при входа, до лицето на предверието на вътрешната порта, имаше петдесет лакти.

16

И на стражарските стаи имаше затворени прозорци, също и на стълбовете им извътре портата околовръст, така и на сводовете; а имаше прозорци извътре околовръст; а върху всеки стълб имаше палми.

17

Тогава ме заведе във външния двор; и ето стаи и под направени около двора; имаше тридесет стаи върху пода.

18

И подът, който бе от страните на портата, съответстващ на дължината на портите, беше долният под.

19

Тогава измери широчината от лицето на долната порта до лицето на вътрешния двор извън, и тя беше сто лакти и откъм изток и откъм север.

20

И измери дължината и широчината на портата на външния двор, която гледаше към север.

21

И стражарските стаи бяха три отсам и три оттам; а стълбовете й и сводовете й бяха според мярката на първата порта; дължината й беше петдесет лакти, и широчината й двадесет и пет лакти.

22

И прозорците й, и сводовете й, и палмите й бяха според мярката на портата, която гледа към изток; и изкачваха се към нея по седем стъпала; и сводовете й бяха пред нея.

23

И портата на вътрешния двор бе срещу портата, която бе към север и към изток; и като измери от порта до порта, намери сто лакти.

24

И заведе ме към юг, и ето порта, която гледаше към юг; и като измери стълбовете й и сводовете й, те имаха същите мерки.

25

И имаше прозорци на нея и на сводовете й околовръст, подобни на ония прозорци; дължината им беше петдесет лакти, и широчината двадесет и пет лакти.

26

И изкачваха се към нея по седем стъпала; и сводовете й бяха пред нея; и на стълбовете й имаше палми, една отсам и една оттам.

27

И във вътрешния двор имаше порта към юг; и като измери от порта до порта към юг, намери сто лакти.

28

Тогава ме заведе във вътрешния двор през южната порта; и като измери южната порта, тя имаше същите мерки,

29

и стражарските й стаи, и стълбовете й, и сводовете й имаха същите мерки; и на нея и на сводовете й имаше прозорци околовръст; дължината й беше петдесет лакти, а широчината й двадесет и пет лакти.

30

И сводовете околовръст бяха двадесет и пет лакти дълги, и пет лакти широки.

31

И сводовете й бяха към външния двор; и имаше палми по стълбовете й; и изкачваха се към нея по осем стъпала.

32

И заведе ме във вътрешния двор към изток; и като измери портата тя имаше същите мерки;

33

и стражарските й стаи, стълбовете й, и сводовете й имаха същите мерки; и на нея и на сводовете й имаше прозорци околовръст; а тя беше петдесет лакти дълга и двадесет и пет лакти широка.

34

И сводовете й бяха към външния двор; и по стълбовете й имаше палми отсам и оттам; и изкачваха се към нея по осем стъпала.

35

И заведе ме при северната порта; и като я измери, тя имаше същите мерки,

36

както и стражарските й стаи, стълбовете й, и сводовете й; и на нея имаше прозорци околовръст; а тя беше петдесет лакти дълга и двадесет и пет лакти широка.

37

И стълбовете й бяха към външния двор; и по стълбовете й имаше палми отсам и оттам; и изкачваха се към нея по осем стъпала.

38

И имаше една стая, чиято врата беше при стълбовете на портата, гдето миеха всеизгарянето.

39

И в предверието на портата имаше две, трапези отсам и две трапези оттам, на които да колят всеизгарянето, приноса за грях, и приноса за престъпление.

40

И на външната страна, при стъпалата към входа на северната порта, имаше две трапези; и на другата страна, която принадлежеше към предверието на портата, имаше две трапези.

41

Четири трапези имаше отсам и четири трапези оттам при страните на портата; всичко осем трапези, на които колеха жертвите.

42

И четирите трапези за всеизгарянето бяха от дялан камък, един лакът и половина дълги, един лакът и половина широки, и един лакът високи; и на тях туряха оръдията, с които колеха всеизгарянето и жертвата.

43

И извътре имаше полица, една длан широка, прикована околовръст; а на трапезите туряха месото на приносите.

44

И извън вътрешната порта бяха стаите на певците, във вътрешния двор, който бе на страните на северната порта; и лицата им бяха към юг; а една от тях, на страната на източната порта, гледаше към север.

45

И рече ми: Тая стая, която гледа към юг, е за свещениците, които се грижат за дома;

46

а стаята, която гледа към север, е за свещениците, които прислужват около олтара; те са потомци на Садока, които измежду Левиевите потомци се приближават при Господа да Му служат.

47

И като измери двора, дължината му беше сто лакти, и широчината му сто лакти; беше квадратен, и олтарът беше пред дома.

48

Тогава ме заведе в предхрамието на дома; и като измери всеки стълб на предхрамието, те бяха пет лакти отсам и пет лакти оттам; а широчината на портата беше три лакти отсам и три лакти оттам.

49

Дължината на предхрамието бе двадесет лакти, и широчината му единадесет лакти; и изкачваха се към него по десет стъпала; и при стълбовете имаше други стълбове, един отсам и един оттам.

Езекил 41


Езекил Глава 41 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 40

Езекил

Index

Глава 41

1

После ме заведе в храма; и като измери стълбовете, те имаха шест лакти широчина отсам и шест лакти широчина оттам, според широчината на скинията.

2

И широчината на входа бе десет лакти; и страните на входа бяха пет лакти отсам и пет лакти оттам; и като измери дължината на храма, беше четиридесет лакти, а широчината му двадесет лакти.

3

Тогава влезе по-навътре; и като измери всеки стълб на входа, имаха два лакътя, и входът шест лакти, и широчината на входа седем лакти.

4

И като измери дължината му, беше двадесет лакти, и широчината двадесет лакти, според широчината на храма. И рече ми: Това е пресветото място.

5

Тогава измери стената на дома; тя имаше шест лакти; а широчината на страничните стаи, които бяха около дома на всяка страна, беше четири лакти.

6

И страничните стаи бяха на три етажа, стая върху стая, и тридесет на ред; и влизаха в стената, която принадлежеше на дома за страничните стаи околовръст, за да се държат здраво, без да се държат за стената на дома.

7

И страничните стаи се разширяваха; и имаше вита стълба, която водеше в страничните стаи; защото витата стълба на дома водеше нагоре околовръст на дома; затова, домът ставаше по-широк нагоре; и така се изкачваха от долния етаж до най-горния през средния.

8

И видях, че домът беше висок от всяка страна; основите на страничните стаи бяха една цяла тръстика от шест големи лакти.

9

Външната стена на страничните стаи беше пет лакти широка; и оставеното празно място бе за страничните стаи, които принадлежаха на дома.

10

И между стаите имаше двадесет лакти разстояние около дома на всяка страна.

11

И вратите на страничните стаи бяха към оставеното място, една врата към север и една врата към юг; и широчината на оставеното място бе пет лакти околовръст.

12

А зданието, което бе пред отделеното място към западната страна, бе седемдесет лакти широко; и стената на зданието бе пет лакти дебела околовръст, а дължината му деветдесет лакти.

13

И тъй, като измери дома, беше сто лакти дълъг; и отделеното място, зданието, и стените му сто лакти дълги.

14

Тоже и широчината на лицето на дома и на отделеното място към изток беше сто лакти.

15

И като измери дължината на зданието, което беше в лицето на отделеното място зад него, и галериите му отсам и оттам, те имаха сто лакти; измери и вътрешния храм, предверията на двора,

16

праговете, затворените прозорци, и галериите наоколо в трите им етажа, срещу прага, облечени с дърво околовръст от земята до прозорците, (а прозорците бяха покрити),

17

до над вратата, до вътрешния дом, и извън, и през цялата стена околовръст извътре и извън; всичко бе според мерките.

18

И то бе изработено с херувими и с палми, така щото имаше палма между херувим и херувим. Всеки херувим имаше две лица,

19

тъй щото имаше човешко лице към палмата отсам, а лице на млад лъв към палмата оттам; така бе изработено по целия дом околовръст.

20

От пода до над вратата бяха изработени херувими и палми; такава беше стената на храма.

21

Колкото за храма, стълбовете му бяха квадратни, а колкото за лицето на светилището, изгледът му беше като изгледа на храма.

22

Олтарът бе дървен, три лакти висок, и два лакътя дълъг; и ъглите му, подножието му, и страните му бяха дървени. И той ми рече: Това е трапезата, която стои пред Господа.

23

А храмът и светилището имаха две врати.

24

И вратите имаха по две крила, две движещи се крила, две крила за едната врата, и две крила за другата.

25

И по тях, по вратите на храма, бяха изработени херувими и палми, както бяха работени по стените; и имаше дебели дъски по лицето на предверието извън.

26

И имаше затворени прозорци и палми отсам и оттам от страните на предверието, и по страничните стаи на дома, и по дебелите дъски.

Езекил 42


Езекил Глава 42 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 41

Езекил

Index

Глава 42

1

Тогава ме изведе във външния двор при пътя към север: и заведе ме в стаята, която бе срещу отделеното място, и срещу зданието към север.

2

В лицето му, което беше сто лакти дълго, имаше северната врата; а широчината му бе петдесет лакти.

3

Срещу двадесетте лакти, които принадлежаха на вътрешния двор, и срещу пода, който принадлежеше на външния двор, имаше галерия срещу галерия на третия етаж.

4

И пред стаите имаше коридор десет лакти широк навътре - път сто лакти дълъг; и вратите на стаите бяха към север.

5

А най-горните стаи бяха по-тесни, понеже галериите отнемаха от тях повече, отколкото от долните и средните етажи на зданието.

6

Защото те бяха на третия етаж, и нямаха стълбове като стълбовете на дворовете; затова, най-горният етаж се стесняваше повече нежели най-долният и средният етаж, почвайки от земята.

7

И на външната стена, която бе от страните на стаите, към външния двор, пред стаите, дължината бе петдесет лакти.

8

Защото дължината на стаите, които бяха във външния двор беше петдесет лакти; и, ето, пред храма имаше сто лакти.

9

А под тия стаи беше входът от изток като се отива към тях от външния двор.

10

Стаите бяха в дебелината на дворовата стена към изток, пред определеното място, и пред зданието.

11

И коридорът пред тях беше на изглед като коридора пред стаите, които бяха към север; имаха еднаква дължина и широчина; и всичките им изходи бяха според техните кроежи и според техните врати.

12

И като имаше врати на стаите, които бяха на юг, така имаше и врата гдето почваше коридорът, коридорът право срещу стената към изток като се влиза в тях.

13

Тогава ми рече: Северните стаи и южните стаи, които са пред отделеното място, са светите стаи, гдето свещениците, които се приближават при Господа, ще ядат пресветите неща; и хлебния принос, приноса за грях, и приноса за престъпление; защото мястото е свето.

14

Когато свещениците влизат в храма, да не излизат от светото място във външния двор, но там да слагат дрехите, с които служат, защото са свети; а когато обличат други дрехи, тогава да се приближават при онова, което принадлежи на людете.

15

А като свърши измерванията на дома отвътре, изведе ме по портата, която гледа към изток, и измери дома околовръст.

16

Като измери източната страна с тръстикова мярка, тя беше петстотин тръстики, измерена наоколо с тръстикова мярка.

17

Като измери северната страна, тя беше петстотин тръстики, измерена наоколо с тръстиковата мярка.

18

Измери южната страна с тръстиковата мярка; тя беше петстотин тръстики.

19

После се обърна към западната страна и я измери с тръстиковата мярка; тя беше петстотин тръстики.

20

Измери го от четирите страни. Имаше и стена околовръст, дълга петстотин тръстики и широка петстотин тръстики, за да отделя светото от несветото място.

Езекил 43


Езекил Глава 43 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 42

Езекил

Index

Глава 43

1

После ме заведе при портата, портата, която гледа към изток;

2

и ето, славата на Израилевия Бог идеше от източния път; гласът Му беше като глас на много води; и светът сияеше от славата Му.

3

И видението, което видях, бе като видението, което видях, когато дойдох да пророкувам, че градът щял да се разруши; виденията бяха като видението, което видях при реката Ховар; и паднах на лицето си.

4

И Господната слава влезе в дома през пътя на портата, която гледа към изток.

5

И Духът ме дигна та ме заведе във вътрешния двор; и, ето, домът бе пълен с Господната слава.

6

И чух едного да ми говори из дома; и човек стоеше при мене и ми рече:

7

Сине човешки, това е мястото на престола Ми, и мястото на стъпалата на нозете Ми, гдето ще обитавам всред израилтяните до века; и Израилевият дом няма вече да омърси светото Ми име, ни те, ни царете им, с блудствата си или с труповете на идолите*си на високите си места.

8

Като поставиха своя праг при Моя праг и стълбовете на своите врати при стълбовете на Моите врати, така щото нямаше друго освен стената между Мене и тях, те мърсяха светото Ми име с мерзостите, които вършеха; затова, изтребих ги в гнева Си.

9

Сега нека отдалечат от Мене блудствата си и труповете на идолите си; и Аз ще обитавам всред тях до века.

10

Ти, сине човешки, покажи тоя дом на Израилевия дом, за да се засрамят поради престъпленията си; и нека измерят плана му.

11

И ако се засрамят за всичко, което са сторили, покажи им чертежа на дома и образа му, изходите му и входовете му, всичките му разпореждания и всичките му наредби, [всичките му разпореждания] и всичките му закони, и опиши го пред тях, за да пазят всичките му разпореждания и всичките му наредби, и да ги извършват.

12

Ето законът на дома: Целият предел на върха на планината околовръст ще бъде пресвет. Ето, това е законът на дома.

13

И ето мерките на олтара в лакти, като се смята лакът един лакът и длан: Дълбочината му да бъде един лакът, и широчината му един лакът, и первазът му около краищата му една педя; това ще бъде основата на олтара.

14

А от дъното му, което е на земята, до долната полица да бъде два лакътя, и широчината един лакът; и от по-малката полица до по-голямата полица да бъде четири лакти, широчината един лакът.

15

И горната част на олтара да бъде четири лакти висока; а от огнището на олтара нагоре да има четири рога.

16

И огнището на олтара да бъде дванадесет лакти на длъж и дванадесет на шир; да образува квадрат с четирите си страни.

17

И полицата да бъде четиринадесет лакти на длъж и четиринадесет на шир по четирите си страни; и первазът около него да бъде половин лакът; и дъното му един лакът наоколо, а стъпалата му да гледат към изток.

18

И рече ми: Сине човешки, така казва Господ Иеова: Тия са наредбите на олтара, в деня, когато го направят, за да принасят върху него всеизгаряния и да ръсят върху него кръв.

19

И на Левитските свещеници, които са от Садоковото потомство, които се приближават при Мене да Ми служат, казва Господ Иеова, да дадеш юнец в приноса за грях.

20

И като вземеш от кръвта му, да я туриш на четирите рога на олтара, на четирите ъгли на полицата, и на перваза наоколо; така ще го очистиш и ще направиш умилостивение за него.

21

После да вземеш и юнеца, който е в принос за грях, и нека го изгорят в определеното място на дома, вън от светилището.

22

А на втория ден да принесеш козел без недостатък в принос за грях; и така ще очистят олтара както го очистиха с юнеца.

23

Като свършиш чистенето му, да принесеш юнец без недостатък, и овен от стадото без недостатък.

24

И като ги принесеш пред Господа, свещениците нека хвърлят сол на тях, и нека ги принесат всеизгаряне Господу.

25

Седем дни да принасяш всеки ден козел в принос за грях; нека принасят тоже юнец и овен от стадото, които нямат недостатък.

26

Седем дни нека правят умилостивение за олтара и го чистят; така ще го осветят.

27

И като се свършат тия дни, от осмия ден нататък нека принасят свещениците всеизгарянията ви на олтара, и примирителните ви приноси; и Аз ще ви приема, казва Господ Иеова.

Езекил 44


Езекил Глава 44 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 43

Езекил

Index

Глава 44

1

Тогава Той ме върна по пътя на външната порта на светилището, която гледа към изток; и тя бе затворена.

2

И Господ ми рече: Тая порта ще бъде затворена, няма да се отвори, и никой човек да не влезе през нея; защото Господ Израилевият Бог е влязъл през нея; затова, тя ще бъде затворена.

3

А князът, който като княз ще седне в нея, за да яде хляб пред Господа, той ще влезе през пътя на предверието на тая порта, и през същия път ще излезе.

4

Тогава ме заведе по пътя на северната порта срещу дома; и като погледнах, ето, Господният дом бе пълен с Господната слава; и паднах на лицето си.

5

И Господ ми рече: Сине човешки, внимавай в сърцето си, погледни с очите си, и чуй с ушите си всичко, което ти казвам за всичките наредби на Господния дом, и за всичките му закони; и забележи добре входа на дома, с всичките изходи и светилището.

6

И кажи на бунтовниците, сиреч, на Израилевия дом: Така казва Господ Иеова: Доме Израилев, нека ви са доволно всичките мерзости, които извършихте,

7

дето въведохте инородци, с необрязано сърце и необрязана плът, да бъдат в светилището Ми та да го мърсят, дори в Моя дом, и дето, когато принасяте хляба Ми, тлъстината и кръвта, престъпихте завета Ми, в прибавка на всичките ви други мерзости.

8

И не сте изпълнили службата на светите Ми неща, но сте поставили за себе си стражари над службата в светилището ми.

9

Така казва Господ Иеова: От всичките инородци, които са между израилтяните, никой инородец с необрязано сърце, и необрязана плът да не влиза в светилището Ми.

10

Но и левитите, които се отдалечиха от мене, когато заблуждаваше Израил, който заблуди от Мене и отиде след идолите си, те ще носят беззаконието си.

11

Но пак, те ще бъдат служители в светилището Ми, да надзирават върху портите на дома и да служат в дома; те ще колят всеизгарянията и жертвите на людете, и те ще стоят пред тях, за да им слугуват.

12

Понеже им слугуваха пред идолите им, и станаха спънка за увличане Израилевия дом в беззаконие, затова Аз дигнах ръката Си против тях, казва Господ Иеова; и те ще носят беззаконието си.

13

И няма да се приближават при мене, за да ми свещенодействуват, нито да се приближават при нищо от светите ми неща, нито при пресветите; но ще носят срама си и мерзостите, които извършиха.

14

Обаче, ще ги поставя стражари над службата на дома за всичката му прислуга, и за всичко, което ще се върши в него.

15

А левитските свещеници, Садоковите потомци, които извършваха службата на светилището Ми, когато израилтяните заблуждаваха от Мене, те нека се приближават при Мене, за да Ми служат, и нека стоят пред Мене да Ми принасят тлъстината и кръвта, казва Господ Иеова.

16

Те нека влизат в светилището Ми, и те нека се приближават при трапезата, за да Ми служат, и те нека извършват службата Ми.

17

И когато влизат в портите на вътрешния двор нека обличат ленени дрехи; да няма нищо вълнено на тях, докато служат в портите на вътрешния двор и в дома.

18

Нека имат ленени гъжви на главите си, нека имат и ленени гащи на кръста си; да не опасват нищо, което причинява пот.

19

А когато излизат във външния двор, във външния двор към людете, нека събличат дрехите, с които са служили, и като ги слагат в светите стаи нека обличат други дрехи, за да не освещават людете с одеждите си.

20

И да не бръснат главите си, нито да оставят космите си да растат, но само да стрижат главите си.

21

И никой свещеник да не пие вино, когато влиза във вътрешния двор.

22

И да не си вземе за жена вдовица или напусната; но да вземат девица от рода на Израилевия дом, или вдовица овдовяла от свещеник.

23

И нека учат людете Ми да различават между свето и несвето, и нека ги упътват да разпознават нечисто от чисто.

24

И в препирните те нека стоят да съдят; според Моите съдби нека ги съдят; и нека пазят законите Ми и повеленията Ми във всичките Ми определени празници; и нека освещават съботите Ми.

25

Да не се допират при мъртъв човек та да се осквернят; обаче за баща или за майка, за син или за дъщеря, за брат или за неженена сестра, за тях бива да се оскверняват.

26

А след като се очисти оскверненият и му минат* седем дни,

27

тогава в деня, когато влиза в светилището, във вътрешния двор, за да служи в светилището, нека принася приноса си за грях, казва Господ Иеова.

28

А колкото за наследството им, Аз съм наследството им; да не им давате притежание в Израиля, защото Аз съм притежанието им.

29

Нека ядат хлебния принос, приноса за грях и приноса за престъпление; и всяко обречено нещо в Израиля да бъде тяхно.

30

И първенците от всичките първи рожби от всичко, и всеки принос от всичко, от всичките видове на вашите приноси, да бъдат на свещениците; тоже да давате на свещеника първака от тестото си, за да почива благословение на домовете ви.

31

Свещениците да не ядат никаква мърша или разкъсано от звяр, било птица или животно.

Езекил 45


Езекил Глава 45 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 44

Езекил

Index

Глава 45

1

При това, когато делите земята с жребие за наследство, отделете свет дял от земята за принос на Господа; дължината му да бъде дължина от двадесет и пет хиляди тръстики, а широчината му десет хиляди; целият му предел да бъде свет околовръст.

2

От тоя дял да се определи за светилището място петстотин тръстики дълго и петстотин широко, четвъртито наоколо, и петдесет лакти за предместието около него.

3

И тъй, според тая мярка да отмериш място двадесет и пет хиляди дълго и десет хиляди широко; и в него да бъде светилището, пресветото място.

4

Това да бъде свят дял от Израилевата земя за свещениците, служителите в светилището, които се приближават да служат Господу; нека им бъде място за къщи, и свето място за светилището.

5

И Левитите да имат за себе си, като служителите на дома, едно място двадесет и пет хиляди дълго и десет хиляди широко за свое притежание, за градове, в които да живеят*.

6

И за притежание на града дайте едно място пет хиляди широко и двадесет и пет хиляди дълго, покрай принесения свети дял; това да бъде за целия Израилев дом.

7

А за княза да има дял от двете страни на светия дял и на градското притежание, пред светия дял и пред градското притежание, от западната страна към запад, и от източната страна към изток; и дължината от западната му граница до източната му граница да бъде според дължината на всеки един от дяловете.

8

Тоя дял от земята да бъде негово притежание в Израил; и князете Ми да не угнетяват вече людете Ми, а да дадат останалото от земята на Израилевия дом според племената им.

9

Така казва Господ Иеова: Да ви е доволно, князе Израилеви; отдалечете насилието и грабителството, и извършвайте съдба и правда; престанете да изпъждате людете Ми от притежанията им, казва Господ Иеова.

10

Имайте прави везни, права ефа, и прав ват.

11

Ефата и ватът нека имат същия обем, тъй щото ватът да побира една десета от кора, и ефата една десета от кора; обемът им да се определя от кора.

12

И сикълът нека бъде двадесет гери; двадесет сикла, двадесет и пет сикла, и петнадесет сикла нека бъде мнаса ви.

13

Ето приносът, който ще принасяте: Шестата част на ефа от един кор жито; така и от ечемика да давате шестата част на ефа от един кор.

14

А относно правилото за дървеното масло, от един ват масло принасяйте десетата част на ват от един кор, който е един хомер от десет вати; защото десет вати са един хомер.

15

И от добре напоените Израилеви пасбища принасяйте и по едно агне от всяко стадо от двеста, които да бъдат за хлебен принос, за всеизгаряне, и за примирителен принос, за да се прави умилостивение за тях, казва Господ Иеова.

16

Всичките люде от Израилевата земя нека дават тоя принос на княза в Израиля.

17

А на княза ще принадлежи да дава всеизгарянията, хлебните приноси, и възлиянията в празниците, в новолунията и в съботите, във време на всичките определени празници на Израилевия дом; тоя нека приготвя приноса за грях, хлебния принос, всеизгарянето и примирителните приноси, за да прави умилостивение за Израилевия дом.

18

Така казва Господ Иеова: В първия месец, на първия ден от месеца, да вземеш юнец без недостатък, и с него да очистиш светилището.

19

Свещеникът нека взема от кръвта на приноса за грях, и нека я тури върху стълбовете на вратите на дома, върху четирите ъгъла на полицата на олтара, и върху стълбовете на портата на вътрешния двор.

20

Така да правиш и на седмия ден от месеца за всекиго, който съгрешава от незнание, и за простия; така ще правите умилостивение за дома.

21

В първия месец, на четиринадесетия ден от месеца да ви бъде пасхата, седемдневен празник, безквасен хляб да се яде.

22

И в същия ден нека приготви князът за себе си и за всичките люде на Израилевата земя юнец в принос за грях.

23

И през седемте дни на празника нека приготвя всеизгаряне Господу, по седем юнеца и по седем овена без недостатък всеки ден през седемте дни, тоже и козел всеки ден в принос за грях.

24

И за хлебен принос нека приготвя по една ефа за всеки юнец, и по една ефа за всеки овен, и по един ин дървено масло за всяка ефа.

25

В седмия месец, на петнадесетия ден от месеца, през седемте дни на празника, нека приготвя същото според определеното за приноса за грях, за всеизгарянето, и за хлебния принос, и за дървеното масло.

Езекил 46


Езекил Глава 46 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 45

Езекил

Index

Глава 46

1

Така казва Господ Иеова: Портата на вътрешния двор, която гледа към изток, нека бъде затворена през шестте делнични дни; а в съботния ден да се отваря, и в деня на новолунието да се отваря.

2

И князът нека влезе по пътя на предверието на външната порта, и нека застане при стълба на портата; а свещениците нека принасят всеизгарянето му и примирителните му приноси; и той да се поклони при прага на портата. Тогава да излезе; обаче да се не затваря портата до вечерта.

3

А людете на Израилевата земя да се кланят във входа на същата порта пред Господа в съботите и в новолунията.

4

А всеизгарянето, което князът ще принася Господу в съботен ден да бъде шест агнета без недостатък и един овен без недостатък.

5

И хлебният принос за овена да бъде една ефа, а хлебният принос за агнетата колкото му дава ръка, и един ин дървено масло за една ефа.

6

И в деня на новолунието приносът му да бъде юнец без недостатък, шест агнета, и един овен, които да бъдат без недостатък.

7

И нека принася хлебен принос, една ефа за юнеца, и една ефа за овена, а за агнетата, колкото му стига ръка, и по един ин дървено масло за всяка ефа.

8

И когато князът влиза, нека влиза по пътя на предверието на портата, и нека излиза по същия път.

9

Но когато людете на тая земя дохождат пред Господа във време на определените празници, тогава оня, който влиза по пътя на северната порта, за да се поклони, нека излиза по пътя на южната порта, а който влиза по пътя на южната порта, нека излиза по пътя на северната порта; да се не връща по пътя на портата, по който е влязъл, но да излиза като върви право напред.

10

И князът да влиза всред тях, когато влизат; и когато излизат, да излизат заедно.

11

И на тържествата и на празниците хлебният принос да бъде една ефа за юнеца, и една ефа за овена; а за агнетата, колкото му дава ръка, и един ин дървено масло за всяка ефа.

12

А когато князът принася доброволно всеизгаряне или доброволни примирителни приноси Господу, тогава да му отварят портата, която гледа към изток, и нека принася всеизгарянето си и примирителните си приноси както прави в съботен ден; тогава нека излиза; и подир излизането му нека затварят портата.

13

И да принасяш всеки ден във всеизгаряне Господу едногодишно агне без недостатък; всяка сутрин да го принасяш.

14

И заедно с него да принасяш всяка сутрин за хлебен принос шестата част от една ефа, и третата част от един ин дървено масло, за да го смесиш с брашното; това да бъде хлебен принос Господу за винаги чрез вечна наредба.

15

Така нека принасят агнето, хлебния принос, и дървеното масло всяка сутрин, за всегдашно всеизгаряне.

16

Така казва Господ Иеова: Ако князът даде подарък на някого от синовете си, това ще му бъде наследство, ще бъде притежание на неговите синове, ще им бъде притежание по наследство.

17

Но ако даде подарък от наследството си на някого от слугите си, тогава ще бъде негов само до годината на освобождението, подир която да се възвръща на княза; а наследството му ще бъде за синовете му.

18

При това, князът да не взема от наследството на людете като ги извежда с насилие от притежанието им; ако даде наследството на синовете си, то от своето притежание да им даде, за да се не разпръсват людете Ми всеки от притежанието си.

19

После ме заведе през входа, който бе от страните на портата, в светите свещенически стаи, които гледат към север; и, ето, там имаше място отзад към запад.

20

И рече ми: Това е мястото гдето свещениците ще варят приноса за престъпление и приноса за грях, и гдето ще пекат хлебния принос, за да не ги изнасят във външния двор и да осветят людете.

21

Тогава като ме изведе във външния двор, преведе ме около четирите ъгъла на двора; и, ето, във всеки ъгъл на двора имаше двор.

22

В четирите ъгъла на двора имаше заградени дворове, четиридесет лакти на длъж и тридесет на шир; тия четири двора в ъглите имаха еднаква мярка.

23

И имаше ред здания наоколо в тях, около четирите двора; имаше готварници устроени наоколо под редовете.

24

Тогава ми каза: Тия са готварниците, дето служителите на дома ще варят жертвите на людете.

Езекил 47


Езекил Глава 47 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 46

Езекил

Index

Глава 47

1

Тогава ме върна при вратата на дома; и, ето, вода извираше изпод прага на дома към изток; защото лицето на дома бе към изток; и водата слизаше изпод дясната страна на дома, при южната страна на олтара.

2

После ме изведе по пътя на северната порта, и ме преведе наоколо по външния път към външната порта, по пътя на портата, която гледа към изток; и, ето, вода течеше от дясната страна.

3

И човекът, който държеше мярката в ръката си, като излезе към изток премери хиляда лакти, и ме преведе през водата; водата бе до глезени.

4

Пак премери хиляда, и ме преведе през водата; водата бе до колене. Пак премери хиляда, и ме преведе; водата бе до кръста.

5

После премери хиляда, и беше станала река, през която не можах да премина; защото водата беше се издигнала и бе станала вода за плуване, река непроходима.

6

И рече ми: Видя ли, сине човешки? Тогава като ме заведе върна ме към брега на реката.

7

А когато се върнах, ето, при брега на реката твърде много дървета и от двете й страни.

8

Тогава ми рече: Тая вода изтича откъм източната страна, слиза към полето, и се влива в морето; и когато се излее в морето, водата му ще се изцери.

9

И всяко одушевено, с което морето изобилва, ще живее на всичките места дето би отишла тая пълна река*; и там ще има твърде голямо множество риба по причина, че тая вода е дошла там и че водите на морето са се изцерили; понеже дето отиде реката, всичко ще живее.

10

И рибари ще стоят край нея от Енгади до Енеглаим, там ще простират мрежите си; рибите им ще бъдат твърде много по видовете си, като рибите на голямото море.

11

Но тинестите и блатистите му места няма да се изцерят; ще бъдат предадени на сол.

12

А край реката, по бреговете й от двете й страни, ще растат всякакви видове дървета за храна, чиито листа няма да вехнат, нито плодът им да оскъдее; всеки месец ще раждат нов плод, по причини че водата, която ги пои, изтича из светилището; и плодът им ще бъде за храна, а листът им за изцеление.

13

Така казва Господ Иеова: Ето пределите, по които ще наследите земята, като я разделите според дванадесетте Израилеви племена: Иосиф ще има два дяла.

14

Всеки както брат му ще наследите тая земя, за която се заклех, че ще я дам на бащите ви; да! тая земя ще ви се даде в наследство.

15

И ето границата на земята: На северната страна ще бъде от голямото море, по пътя за Етлон, до прохода на Седад;

16

после, Емат, Вирота, Сибраим, (който е между предела на Дамаск и предела на Емат), и Асаратихон, (който е при пределите на Ауран);

17

а границата от морето ще бъде Асеренан (при предела на Дамаск), а към север северната граница е Емат. Това е северната страна.

18

А източната, между Ауран, Дамаск и Галаад оттатък и Израилевата земя отсам, ще бъде Иордан, като я премерите от северната граница до източното море. Това е източната страна.

19

А към юг южната страна ще бъде от Тамар до водата на Мерива Кадис, и през Египетския поток до голямото море. Това, към юг, е южната страна.

20

А западната страна ще бъде голямото море от южната граница до прохода на Емат. Това е западната страна.

21

Така да разделите тая земя помежду си според Израилевите племена.

22

Да я разделите в наследство за вас и за чужденците, които пришелствуват между вас, които родят чада всред вас; тия нека ви бъдат като туземци между израилтяните; нека имат наследство с вас между Израилевите племена.

23

В което племе пришелствува чужденецът, там му дайте наследство, казва Господ Иеова.

Езекил 48


Езекил Глава 48 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 47

Езекил

Index

Глава 48

1

А ето племената начиная от северния край, покрай пътя за Етлон, до прохода на Емат, и Асаренан (при предела на Дамаск, северно край Емат). И племената ще имат страните си към изток и към запад. Дан ще има един дял.

2

А до Дановата граница, от източната страна до западната страна, Асир ще има един дял.

3

А до Асировата граница, от източната страна до западната страна, Нефталим ще има един дял.

4

А до Нефталимовата граница, от източната страна до западната страна, Манасия ще има един дял.

5

А до Манасиевата граница, от източната страна до западната страна, Ефрем ще има един дял.

6

А до Ефремовата граница, от източната страна до западната страна, Рувим ще има един дял.

7

А до Рувимовата граница, от източната страна до западната страна, Юда ще има един дял.

8

И до Юдовата граница, от източната страна до западната страна, да бъде приносът, който ще посветите, двадесет и пет хиляди тръстики широк, а дълъг колкото всеки от другите дялове от източната страна до западната страна; и светилището да бъде всред него.

9

Приносът, който ще посветите Господу, да бъде двадесет и пет хиляди тръстики на длъж, и десет хиляди на шир.

10

И тоя свет принос да бъде за тях, за свещениците, дълъг към север двадесет и пет хиляди тръстики, широк към запад десет хиляди, широк и към изток десет хиляди, а дълъг към юг двадесет и пет хиляди; И Господното светилище ще бъде всред него.

11

Това да бъде за осветените свещеници от Садоковите потомци, които пазиха заръчването Ми и не се заблудиха, когато израилтяните се заблудиха, както се заблудиха левитите.

12

И тоя посветен принос от приноса на земята ще им бъде пресвет, до предела на левитите.

13

И съответстващ на границата на свещениците, левитите ще имат дял двадесет и пет хиляди тръстики дълъг и десет хиляди широк; цялата дължина да бъде двадесет и пет хиляди, и широчината десет хиляди.

14

От него да не продават, нито да го дават в размяна, нито да предадат на други земните първаци; защото делът им е свет Господу.

15

А петте хиляди тръстики, които остават в широчината срещу двадесет и петте хиляди, да бъдат за обща употреба, за града, за живеене и за пасбища; а градът да бъде всред него.

16

И ето мерките му: северната страна четири хиляди и петстотин тръстики, южната страна четири хиляди и петстотин, източната страна четири хиляди и петстотин и западната страна четири хиляди и петстотин.

17

И пасбищата на града да бъдат на север двеста и петдесет, на юг двеста и петдесет, на изток двеста и петдесет, и на запад двеста и петдесет.

18

И остатъкът от дължината, съответствуващ на светия принос, ще бъде десет хиляди тръстики на изток, и десет хиляди на запад; ще съответствува на светия принос; и рожбите му ще бъдат за храна на ония, които слугуват в града.

19

Ония от всичките Израилеви племена, които слугуват в града, да го обработват.

20

Цялото посветено място да бъде двадесет и пет хиляди тръстики на двадесет и пет хиляди; четвъртит ще направите светия принос, включително градското притежание.

21

И остатъкът да бъде за княза, от двете страни на светия принос и на градското притежание, пред посветеното място от двадесет и петте хиляди тръстики към източната граница, а на запад пред двадесет и петте хиляди към западната граница, съответстващ на всеки от дяловете; това да бъде за княза. А светият принос със светилището на дома ще бъде всред него.

22

И така, мястото от притежанието на Левитите и от притежанието на града, като е по средата между границата на Юда и границата на Вениамина, ще бъде на княза; на княза ще бъде.

23

А колкото за останалите племена: от източната страна до западната страна Вениамин ще има един дял.

24

А до Вениаминовата граница, от източната страна до западната страна, Симеон ще има един дял.

25

А до Симеоновата граница, от източната страна до западната страна, Исахар ще има един дял.

26

А до Исахаровата граница, от източната страна до западната страна, Завулон ще има един дял.

27

А до Завулоновата граница, от източната страна до западната страна, Гад ще има един дял.

28

А до Гадовата граница, на южната страна към юг, границата да бъде от Тамар до водата на Мерива Кадис, и през Египетския поток до голямото море.

29

Тая е земята, която ще разделите с жребие на Израилевите племена в наследсвто, и тия са дяловете на всяко от тях, казва Господ Иеова.

30

А ето предградията на града: на северната страна четири хиляди и петстотин тръстики по мярка;

31

а градските порти да се наричат с имената на Израилевите племена; три от портите да гледат към север - Рувимовата порта една, Юдовата порта една, и Левиевата порта една;

32

и на източната страна четири хиляди и петстотин тръстики, и три порти - Иосифовата порта една, Вениаминовата порта една, и Дановата порта една;

33

и на южната страна четири хиляди и петстотин тръстики по мярка, и три порти - Симеоновата порта една, Исахаровата порта една и Завулоновата порта една;

34

а на западната страна четири хиляди и петстотин тръстики, и три порти - Гадовата порта една, Асировата порта една и Нефталимовата порта една.

35

Окръжността да бъде осемнадесет хиляди тръстики; и от оня ден името на града ще бъде Иеовашама*.

Данаил 1


Данаил Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Езекил 48

Данаил

Index

Глава 1

1

В третата година от царуването на Юдовия цар Иоаким дойде вавилонския цар Навуходоносор в Eрусалим и го обсади.

2

И Господ предаде в ръката му Юдовия цар Иоаким и част от съдовете в Божия дом; и той ги занесе в земята Сенаар, в капището на своя бог, и съдовете внесе в съкровищницата на своя бог.

3

И царят заповяда на началника на скопците си Асфеназ да доведе някой от израиляните, сиреч, от царския род и от благородните,

4

юноши без никакъв недостатък, красиви на глед, които проумяваха всякаква мъдрост, вещи във всякакво знание, такива, които владееха науките и бяха достойни да стоят в царския палат, та да ги учението и езика на халдейците.

5

И царят им определи за всеки ден дял от царските изрядни ястия и от виното, което той пиеше, с които да ги хранят три години, за да стоят пред царя след изтичането на това време.

6

А между тях бяха, от юдейците, Даниил, Анания, Мисаил, и Азария,

7

които началникът на скопците преименува, като нарече Даниила Валтасасар, и Анания Седрах, Мисаила Мисах, и Азария, Авденаго.

8

Но Даниил реши в сърцето си да се не оскверни от изрядните ястия на царя, нито от виното, което той пиеше; затова, помоли началника на скопците да се не оскверни.

9

А Бог направи щото Даниил да придобие благоволение и милост пред началника на скопците.

10

И началникът на скопците рече на Даниила: Аз се боя от господаря си царя, който определи ястието ви и питието ви, да не би да види, че лицата ви са по-малко поправени от лицата на юношите вашите връстници, и така да турите главата ми в опасност пред царя.

11

Тогава Даниил рече на надзирателя, когото началникът на скопците беше поставил над Даниила, Анания, Мисаила, и Азария.

12

Опитай, моля, слугите си десет дни, през което време да ни се даде зеленчук да ядем и вода да пием;

13

после нека се прегледат пред тебе нашите лица и лицата на юношите, които ядат от изрядните ястия на царя; и според каквото видиш постъпи със слугите си.

14

И той ги послуша в това нещо, и ги опита десет дена.

15

И на края на десетте дена техните лица изглеждаха по-красиви и по-пълни, отколкото лицата на всичките юноши, които ядяха от изрядните ястия на царя.

16

И тъй, надзирателят отнемаше от тях изрядното ястие и виното, което трябваше да пият, и им даваше зеленчук.

17

А на тия четири юноша Бог даде знание и разум във всяко учение и мъдрост; и Даниил можеше да проумява всички видения и сънувания.

18

И на края на дните, когато царят бе заповядал да ги въведат, началникът на скопците ги въведе пред Навуходоносора.

19

И като разговаря с тях царят, между всички тях не се намери подобен на Даниила, Анания, Мисаила, и Азария; за това, те стояха пред царя.

20

И във всяко дело, което изискваше мъдрост и проумяване, за което царят ги попита, намери ги десет пъти по-добри от всичките врачове и вражари, които бяха в цялото му царство.

21

И Даниил остана до първата година на цар Кира.

Данаил 2


Данаил Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 1

Данаил

Index

Глава 2

1

И във втората година от царуването на Навуходоносора, Навуходоносор видя сънища, от които духът му се смути и сънят побягна от него.

2

Тогава царят заповяда да повикат врачовете и вражарите, омаятелите и халдейците, за да явят на царя сънищата му. И тъй, те влязоха и застанаха пред царя.

3

И царят им рече: Видях сън; и духът ми се смущава, за да разбера съня.

4

Тогава халдейците говориха на царя на сирийски, казвайки: Царю, да си жив до веки! кажи съня на слугите си, и ние ще явим значението му.

5

В отговор царят рече на халдейците: Указът излезе от мене; ако не ми явите съня и значението му, ще бъдете разсечени, и къщите ви ще се обърнат на бунища;

6

но ако явите съня и значението му, ще получите от мене подаръци, награди, и голяма чест. Явете ми, прочее, съня и значението му.

7

Те отговаряйки втори път рекоха: Нека каже царят съня на слугите си, и ние ще явим значението му.

8

В отговор царят рече: Зная добре, че вие искате да печелите време, понеже виждате, че указът излезе от мене.

9

Обаче, ако не ми явите съня, има само това решение за вас; защото сте се наговорили да говорите лъжливи и празни думи пред мене додето се измени решението (Еврейски: времето) ми. Кажете ми прочее съня, и аз ще узная, че можете да ми явите и значението му.

10

Халдейците отговаряйки пред царя, рекоха: Няма човек на света, който да може да яви тая царева работа; защото няма цар, господар или управител, който да е изискал такова нещо от врач или вражар, или халдеец.

11

Това нещо, което царят изисква е мъчно; и няма друг, който би могъл да го яви пред царя, освен боговете, чието жилище не е между човеците. (Еврейски: не е с плът)

12

За това, царят се разгневи и много се разяри, и заповяда да погубят всичките вавилонски мъдреци.

13

И тъй, като излезе указът да се умъртвят мъдреците, потърсиха Даниила и другарите му, за да ги убият.

14

Тогава Даниил отговори с благоразумие и мъдрост на началника на царските телохранители, Ариох, който беше излязъл да убие вавилонските мъдреци.

15

Отговаряйки, той рече на царския началник Ариох: Защо е тоя царски указ тъй прибързан? Тогава Ариох яви работата на Даниила.

16

И Даниил влезе и помоли царя да му даде време, за да яви на царя значението на съня.

17

Тогава Даниил отиде в къщата си и яви това нещо на другарите си Анания, Мисаила, и Азария,

18

за да просят милост от небесния Бог досежно тая тайна, тъй щото да не погинат Даниил и другарите му с другите вавилонски мъдреци.

19

Тогава се откри тайната на Даниила в нощно видение. Тогава Даниил, като благослови небесния Бог, проговори.

20

Даниил рече: - Да бъде благословено името Божие От века и до века; Защото мъдростта и силата са негови.

21

Той изменява времената и годините; Сваля царе, и поставя царе; Той е, който дава мъдрост на мъдрите И знание на разумните.

22

Той открива дълбоките и скрити неща; Той познава онова, което е в тъмнината; И светлината обитава с Него.

23

На тебе, Боже на бащите ми, благодаря, И тебе славословя, Който си ми дал мъдрост и сила Като си ми открил онова, Което попросих от тебе; Защото си ни открил царевата работа.

24

И тъй, Даниил влезе при Ариоха, когото царят бе назначил да погуби Вавилонските мъдреци, и като влезе рече му така: Недей погубва вавилонските мъдреци. Въведи ме пред царя, и аз ще явя на царя значението на съня.

25

Тогава Ариох побърза да въведе Даниила пред царя, и му каза така: Намерих човек от юдейските пленници, който ще яви на царя значението.

26

Царят проговаряйки рече на Даниила, чието име бе Валтасасар: Можеш ли да ми откриеш съня, който видях, и значението му?

27

В отговор Даниил рече на царя: Тайната, която царят изисква, не могат да явят на царя ни мъдреци, ни вражари, ни врачове, ни астролози;

28

Но има Бог на небесата, който открива тайни; и той явява на цар Навуходоносора онова, що има да стане в послешните дни. Ето сънят ти и това, което си видял в главата си на леглото си;

29

Царю, размишленията ти дойдоха в ума ти на леглото ти за онова, което има да стане по-после; и оня, който открива тайни, ти е явил онова, що има да стане.

30

Но колкото за мене, тая тайна не ми се откри чрез някоя мъдрост, която имам аз повече от всичките живи, но за да се открие на царя значението на съня, и за да разбереш размишленията на сърцето си.

31

Ти, царю, си видял, и ето голям образ. Тоя образ, който е бил велик, и чийто блясък е бил превъзходен, е стоял пред тебе; и изгледът му е бил страшен.

32

Главата на тоя образ е била от чисто злато, гърдите му и мишците му от сребро, корема му и бедрата му от мед,

33

краката му от желязо, нозете му отчасти от желязо, а отчасти от кал.

34

Ти си гледал додето се е отсякъл камък, не с ръце, който е ударил образа в нозете му, които са били от желязо и кал, и ги е строшил.

35

Тогава желязото, калта, медта, среброто, и златото са се строшили изведнъж, и са станали като прах по гумното лете; вятърът ги е отнесъл, и за тях не се е намерило никакво място. А камъкът, който ударил образа, е станал голяма планина и е изпълнил целия свят.

36

Това е сънят; и ще кажем пред царя значението му.

37

Царю, ти си цар на царете, на когото небесният Бог даде царство и сила, могъщество и слава;

38

и където и да живеят човеците, горските зверове, и небесните птици, Той ги е дал в твоята ръка, и те е поставил господар над всички тях. Ти си оная златна глава.

39

И подир тебе ще се издигне друго царство по-долно от твоето, и друго трето царство от мед, което ще обладае целия свят.

40

Ще се издигне и четвърто царство яко като желязо, понеже желязото строшава и сдробява всичко; и то ще строшава и стрива както желязото, което строшава всичко.

41

А понеже си видял нозете и пръстите отчасти от грънчарска кал и отчасти от желязо, това ще бъде едно разделено царство; но в него ще има нещо от силата на желязото, понеже си видял желязото смесено с глинена кал.

42

И както пръстите на нозете са били отчасти от желязо и отчасти от кал, така и царството ще бъде отчасти яко и отчасти крехко.

43

И както си видял желязото смесено с глинената кал, така те ще се размесят с потомците на други родове човеци; но няма да се слеят един с друг, както желязото не се смесва с калта.

44

И в дните на ония царе небесният Бог ще издигне царство, което до века няма да се разруши, и владичеството над което няма да премине към други люде; но то ще строши и довърши всички тия царства, а само то ще пребъдва до века.

45

Както си видял, че камък се е отсякъл от планината, не с ръце, и че е разтрил желязото, медта, калта, среброто, и златото, великият Бог открива на царя онова, което има да стане по-после. Сънят е истинен и тълкуванието му вярно.

46

Тогава цар Навуходоносор падна на лице та се поклони на Даниила, и заповяда да му принесат принос и кадения.

47

Царят, отговаряйки на Даниила, рече: Наистина вашият Бог е Бог на боговете и Господ на царете, и откривател на тайни, тъй като ти можа да откриеш тая тайна.

48

Тогава царят възвеличи Даниила, даде му много и големи подаръци, и го постави управител над цялата Вавилонска област и началник на управителите над всичките вавилонски мъдреци.

49

И Даниил измоли от царя, и той постави Седраха, Мисаха, и Авденаго над работите на вавилонската област; а Даниил беше в царския дворец.

Данаил 3


Данаил Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 2

Данаил

Index

Глава 3

1

Цар Навуходоносор направи златен образ, шестдесет лакти висок и шест лакти широк, и го постави на полето Дура, във вавилонската област.

2

Тогава цар Навуходоносор прати да съберат сатрапите, наместниците, областните управители, съдиите, съкровищниците, съветниците, законоведците, и всичките началници на областите да дойдат на посвещението на образа, който цар Навуходоносор бе поставил.

3

Тогава сатрапите, наместниците, областните управители, съдиите, съкровищниците, съветниците, законоведците и всичките началници на областите се събраха на посвещението на образа, който цар Навуходоносор бе поставил; и застанаха пред образа, който Навуходоносор бе поставил.

4

Тогава глашатай викаше със силен глас: Вам се заповядва, племена, народи, и езици,

5

щото когато чуете звука на тръбата, на свирката, на арфата, на китарата, на псалтира, на гайдата, и на всякакъв вид музика, да паднете та да се поклоните на златния образ, който Навуходоносор е поставил;

6

а който не падне да се поклони, в същия час ще бъде хвърлен всред пламенната огнена пещ.

7

За това, когато всичките племена чуха звука на тръбата, на свирката, на арфата, на китарата, на псалтира, и на всякакъв вид музика, всичките племена, народи, и езици падаха и се кланяха на златния образ, който цар Навуходоносор бе поставил.

8

Тогава някои халдейци се приближиха при царя, та наклеветиха юдеите,

9

като проговориха казвайки на цар Навуходоносора: Царю, да си жив до века!

10

Ти царю, си издал указ, щото всеки човек, който чуе звука на тръбата, на свирката, на арфата, на китарата, на псалтира, на гайдата, и на всякакъв вид музика, да падне и да се поклони на златния образ,

11

а който не падне и не се поклони да бъде хвърлен всред пламенната огнена пещ.

12

Има някои юдеи, които ти си поставил над работите на вавилонската област, Седрах, Мисах, и Авденаго, които човеци, царю, не те зачетоха; на боговете ти не служат, и на златния образ, който си поставил, не се кланят.

13

Тогава Навуходоносор с гняв и ярост заповяда да докарат Седраха, Мисаха и Авденаго. И докараха тия човеци пред царя.

14

Навуходоносор проговаряйки, рече им: Седрахе, Мисахе, и Авденаго, нарочно ли не служите на моя бог, и не се кланяте на златния образ, който поставих?

15

Сега, като чуете звука на тръбата, на свирката, на арфата, на китарата, на псалтира, на гайдата, и на всякакъв вид музика, ако сте готови да паднете и се поклоните на образа, който съм направил, добре; но ако не се поклоните, в същия час ще бъдете хвърлени всред пламенната огнена пещ; и кой е оня бог, който ще ви отърве от ръцете ми?

16

Седрах, Мисах, и Авденаго рекоха в отговор на царя: Навуходоносоре, нам не ни трябва да ти отговаряме за това нещо.

17

Ако е така нашият Бог, Комуто ние служим, може да ни отърве от пламенната огнена пещ и от твоите ръце, царю, ще ни избави;

18

но ако не, пак да знаеш, царю, че на боговете ти няма да служим, и на златния образ, които си поставил, няма да се кланяме.

19

Тогава Навуходоносор се изпълни с ярост, и изгледът на лицето му се измени против Седраха, Мисаха и Авденаго, та проговаряйки, заповяда да нажежат пещта седем пъти повече, отколкото обикновено се нажежаваше.

20

И на някои силни мъже от войската си заповяда да вържат Седраха, Мисаха и Авденаго, и да ги хвърлят в пламенната огнена пещ.

21

Тогава тия мъже бидоха вързани с шалварите си, хитоните си, мантиите си, и другите си дрехи, и бяха хвърлени всред пламенната огнена пещ.

22

А понеже царската заповед бе настойчива, и пещта се нажежи премного, огненият пламък уби ония мъже, които вдигнаха Седраха, Мисаха и Авденаго.

23

А тия трима мъже, Седрах, Мисах и Авденаго, паднаха вързани всред пламенната огнена пещ.

24

Тогава цар Навуходоносор, ужасен, стана бърже, и като продума, рече на съветниците си: Не хвърлихме ли всред огъня трима мъже вързани? Те отговаряйки, рекоха на царя: Вярно е, царю.

25

В отговор той рече: Ето, виждам четирима мъже развързани, които ходят всред огъня, без да имат някаква повреда; и по изгледа си четвъртият прилича на син на боговете.

26

Тогава Навуходоносор се приближи до устието на пламенната огнена пещ, и проговаряйки рече: Седрахе, Мисахе и Авденаго, слуги на всевишния Бог, излезте и дойдете тук. Тогава Седрах, Мисах и Авденаго излязоха изсред огъня.

27

И като се събраха сатрапите, наместниците, областните управители, и царските съветници, видяха, че огънят не бе имал сила върху телата на тия мъже, косъм от главата им не бе изгорял, и шалварите им не бяха се изменили, нито даже миризма от огън не бе преминала на тях.

28

Навуходоносор продумайки, рече: Благословен да бъде Бог Седрахов, Мисахов и Авденагов, който изпрати ангела си и избави слугите си, които, като уповаха на него, не послушаха думата на царя, но предадоха телата си, за да не служат, нито да се поклонят на друг бог, освен на своя си Бог.

29

За това, издавам указ, щото всеки човек, от които и да било люде, народ и език, който би казал зло против Бога на Седраха, Мисаха и Авденаго, да се разсече, и къщата му да се обърне на бунище; защото друг бог няма, който може да избави така.

30

Тогава царят повиши Седраха, Мисаха и Авденаго във вавилонската област.

Данаил 4


Данаил Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 3

Данаил

Index

Глава 4

1

Цар Навуходоносор към всичките племена, народи и езици, които живеят по цял свят - Мир да ви се умножи!

2

Видя ми се за добре да оповестя знаменията и чудесата, които ми направи всевишният Бог.

3

Колко са велики Неговите знамения! И колко могъщи са чудесата му! Неговото царство е вечно царство, и Неговото владичество из род в род.

4

Аз Навуходоносор, като бях спокоен у дома си и благополучен в палата си,

5

видях сън, който ме уплаши; и размишленията ми на леглото ми и виденията на главата ми ме смутиха.

6

За това, издадох указ да се въведат пред мене всичките вавилонски мъдреци, за да ми явят значението на съня.

7

Тогава влязоха врачовете, вражарите, халдейците, и астролозите, и аз разказах съня си пред тях; но не можаха да ми явят значението му.

8

А най- после дойде пред мене Даниил, чието име бе Валтасасар по името на моя бог, и в когото е духът на светите богове; и аз разказах съня пред него, като рекох:

9

Валтасасаре, началниче на врачовете, понеже узнах, че духът на светите богове е в тебе, и че никаква тайна не е мъчна за тебе, обясни ми виденията на съня, който видях, и кажи ми значението му.

10

Ето какви бяха виденията на главата ми и на леглото ми: Гледах, и ето дърво всред света, на което височината бе голяма.

11

Това дърво стана голямо и яко, височината му стигаше до небето, и то се виждаше до краищата на целия свят.

12

Листата му бяха хубави, плодът му изобилен, и в него имаше храна за всички; под сянката му почиваха полските животни, и на клоновете му обитаваха небесните птици, и от него се хранеше всяка твар.

13

Видях във виденията на главата си на леглото си, и ето, един свет страж слезе от небето,

14

и извика със силен глас, казвайки така: Отсечете дървото и изсечете клоновете му; отърсете листата му и разпръснете плода му; нека бягат животните изпод него, и птиците от клоновете му;

15

обаче оставете в земята пъна с корените му всред полската трева, и то с железен и меден обръч наоколо, и нека се мокри с небесна роса, и участта му нека бъде с животните в тревата на земята;

16

нека се измени човешкото му сърце, и нека му се даде животинско сърце; и така нека минат над него седем времена.

17

Тая присъда е по заповед от стражите, и делото на думата на светите, за да знаят живите, че Всевишният владее над царството на човеците, дава го комуто ще, и поставя над него най-нищожният измежду човеците.

18

Тоя сън видях аз цар Навуходоносор, и ти, Валтасасаре, кажи значението му; защото ни един от мъдреците на царството ми не може да ми яви значението; а ти можеш, защото духът на светите богове е в тебе.

19

Тогава Даниил, чието име бе Валтасасар, остана смаян за малко, и размишленията му го смущаваха. Царят продумайки, рече: Валтасасаре, да те не смущава сънят или значението му. Валтасасар рече в отговор: Господарю мой, сънят нека бъде върху ония, които те мразят, и това, което означава, върху неприятелите ти!

20

Дървото, което си видял, че станало голямо и яко, чиято височина стигала до небето, и което се виждало от целия свят,

21

чиито листа били хубави и плодът му изобилен, дори достатъчна храна за всички, под което живеели полските животни, и по клоновете на което се подсланяли небесните птици,

22

това дърво си ти, царю, който си станал голям и як; защото величието ти нарасна и стигна до небето, и владичеството ти до края на света.

23

А дето царят е видял един свет страж да слиза от небето и да казва : Отсечете дървото и го съборете, но оставете в земята, в полската трева, пъна с корените му, и то със железен и меден обръч наоколо, и нека се мокри от небесната роса, и нека бъде участта му с полските животни, докато така минат над него седем времена, -

24

ето значението му, царю: Решението на Всевишния, което постигна господаря ми царя, е

25

да бъдеш изгонен измежду човеците, жилището ти да бъде с полските животни, да ядеш трева като говедата, и да те мокри небесната роса, и да минат над тебе седем времена, догдето познаеш, че Всевишният владее в царството на човеците, и го дава комуто ще.

26

А дето се заповядало да оставят пъна с корените на дървото, значи, че царството ти ще бъде обезпечено щом признаеш, че небесата владеят.

27

Затова, царю, нека ти бъде угоден моят съвет да напуснеш греховете си чрез вършене на правда, и беззаконията си чрез правене благодеяния на бедните, негли се продължи благоденствието ти.(Или: се прости престъплението ти)

28

Всичко това постигна цар Навуходоносора.

29

В края на дванадесет месеца, като ходеше по царския палат у Вавилон,

30

царят проговори, казвайки: Не е ли велик тоя Вавилон, който аз съградих с мощната си сила за царското жилище и за славата на величието си!

31

Думата бе още в устата на царя, и глас дойде от небесата, който рече: На тебе се известява, царю Навуходоносоре, че царството премина от тебе;

32

и ще бъдеш изгонен измежду човеците, между полските животни ще бъде жилището ти, и ще те хранят с трева като говедата; и седем времена ще минат над тебе, додето признаеш, че Всевишният владее над царството на човеците, и го дава комуто ще.

33

В същия час това нещо се изпълни над Навуходоносора; той бе изгонен измежду човеците, ядеше трева като говедата, и тялото му се мокреше от небесната роса, додето космите му пораснаха като пера на орли, и ноктите му като на птици.

34

А в края на тия дни аз Навуходоносор повдигнах очите си към небесата; и разумът ми се възвърна като благослових Всевишния и похвалих и прославих Оногова, който живее до века, понеже владичеството Му е вечно владичество, и царството Му из род в род;

35

пред Него всичките земни жители се считат като нищо; по волята Си Той действа между небесната войска и между земните жители; и никой не може да спре ръката Му, или да Му каже - Що правиш Ти?

36

И в същото време, когато разумът ми се възвърна, възвърнаха ми се, за славата на царството ми, и величието и светлостта ми; защото съветниците ми и големците ми ме търсеха, закрепих се на царството си, и ми се притури превъзходно величие.

37

Сега аз Навуходоносор хваля, превъзнасям, и славя небесния Цар; защото всичко, що върши е с вярност, и пътищата му са справедливи; а Той може да смири ония, които ходят горделиво.

Данаил 5


Данаил Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 4

Данаил

Index

Глава 5

1

Цар Валтасар направи голям пир на хиляда от големците си, и пиеше вино пред хилядата.

2

Когато пиеше виното, Валтасар заповяда да донесат златните и сребърните съдове, които дядо му Навуходоносор беше задигнал от храма, който бе в Ерусалим, за да пият с тях царят и големците му, жените му и наложниците му.

3

Тогава донесоха златните съдове, които бяха задигнати от храма на Божия дом, който бе в Ерусалим; и с тях пиеха царят и големците му, жените му и наложниците му.

4

Пиеха вино, и хвалеха златните, сребърните, медните, железните, дървените и каменните богове.

5

В същия час се появиха пръсти на човешка ръка, които пишеха, срещу светилника, по мазилката на стената на царския палат; и царят видя тая част от ръката, която пишеше.

6

Тогава изгледът на лицето на царя се измени и мислите му го смущаваха, така щото ставите на кръста му се разхлабиха, и колената му се удряха едно о друго.

7

Царят извика с голям глас да въведат вражарите, халдейците, и астролозите, на които вавилонски мъдреци царят проговаряйки, рече: Който прочете това писание и ми яви значението му ще бъде облечен в багреница, златна огърлица ще се окачи около шията му, и ще бъде един от тримата, които ще владеят царството.

8

Влязоха прочее всичките царски мъдреци; но не можаха да прочетат написаното, нито да явят на царя значението му.

9

Тогава цар Валтасар се смути много, изгледът на лицето му се измени, и големците му се смаяха.

10

От думите на царя и на големците му овдовялата царица влезе в къщата на пируването; и царицата проговаряйки, рече: Царю, да си жив до века! Да те не смущават мислите ти, нито да се изменява лицето ти.

11

Има човек в царството ти, в когото е духът на светите богове; и в дните на дядо ти, в него се намериха светлина, разум, и мъдрост като мъдростта на боговете; и дядо ти Навуходоносор, -дядо ти, казвам, царю, - го постави началник на врачовете, на вражарите, на халдейците, и на астролозите,

12

защото превъзходен дух и знание, разум за тълкуване сънища, изясняване на гатанки, и разрешаване на недоумения се намираха в тоя Даниил, когото царят преименува Валтасасар. Сега нека се повика Даниил, и той ще покаже значението на написаното.

13

Тогава Даниил биде въведен пред царя. Царят проговаряйки, рече на Даниила: Ти ли си оня Даниил, който си от пленените юдейци, които дядо ми царят доведе от Юдея?

14

Чух за тебе, че духът на боговете бил в тебе, и че светлина, разум, и превъзходна мъдрост се намирали в тебе.

15

И сега бяха въведени пред мене мъдреците и вражарите, за да прочетат това писание и ми явят значението му; но не можаха да покажат значението на това нещо.

16

Но аз чух за тебе, че си могъл да тълкуваш, и да разрешаваш недоумения; прочее, ако можеш да прочетеш написаното и да ми явиш значението му, ще бъдеш облечен в багреница, златна огърлица ще се окачи около шията ти, и ти ще бъдеш един от тримата, които ще владеят царството.

17

Тогава в отговор Даниил рече пред царя: Подаръците ти нека останат за тебе, и дай на другиго наградите си; все пак аз ще прочета на царя написаното, и ще му явя значението му.

18

Царю, Всевишният Бог даде на дядо ти Навуходоносора царство и величие, сила и чест;

19

и поради величието, което му даде, всичките племена, народи, и езици трепереха и се бояха пред него; когото искаше убиваше, и когото искаше опазваше жив, когото искаше възвишаваше, и когото искаше унижаваше.

20

Но когато се надигна сърцето му, и духът му закоравя та да постъпва гордо, той биде свален от царския си престол, славата му се отне от него,

21

и биде изгонен измежду човеците; сърцето му стана като на животните, и жилището му бе между живите осли; хранеха го с трева като говедата, и тялото му се мокреше от небесната роса, додето призна, че Всевишният Бог владее над царството на човеците, и когото иска поставя над него.

22

А ти, негов внук, Валтасаре, не си смирил сърцето си, ако и да знаеше всичко това,

23

но си се надигнал против небесния Господ; и донесоха пред тебе съдовете на дома му, с които пиехте вино ти и големците ти, жените ти и наложниците ти; и ти славослови сребърните, златните, медните, железните, дървените и каменните богове, които не виждат, нито чуват, нито разбират; а Бога, в Чиято ръка е дишането ти, и в Чиято власт са всичките твои пътища, не си възвеличил.

24

Затова, от Него е била изпратена частта от ръката, и това писание се написа.

25

И ето писанието, което се написа: М’не, М’не, Т’кел, у Фарсин.

26

Ето и значението на това нещо: М’не, Бог е преброил дните на твоето царство, и го е свършил;

27

Т’кел, Претеглен си на везните, и си бил намерен недостатъчен;

28

П’рес, Раздели се царството ти, и се даде на мидяните и персите.

29

Тогава Валтасар заповяда, та облякоха Даниила в багреницата, окачиха златната огърлица около шията му, и прогласиха за него да бъде един от тримата, които да владеят царството.

30

В същата нощ царят на халдейците Валтасар биде убит.

31

И мидянинът Дарий, който бе около на шестдесет и две години, взе царството.

Данаил 6


Данаил Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 5

Данаил

Index

Глава 6

1

Видя се добре на Дария да постави над царството сто и двадесет сатрапи, които да бъдат из цялото царство,

2

и над тях трима председатели, един от които бе Даниил, за да дават тия сатрапи сметка на тях, и тъй царят да не губи.

3

В това време тоя Даниил се отличаваше от другите председатели и сатрапи, защото имаше в него превъзходен дух; и царят намисли да го постави над цялото царство.

4

Тогава председателите и сатрапите се стараеха да намерят причина против Даниила относно делата на царството; но не можаха да намерят никаква причина или вина, защото той бе верен, и в него не се намери никаква погрешка или вина.

5

И тъй, тия човеци си рекоха: Няма да намерим никаква причина против тоя Даниил, освен ако намерим нещо относно закона на неговия Бог.

6

Прочее, тия председатели и сатрапи се събраха при царя и му рекоха така: Царю Дарие, да си жив до века!

7

Всичките председатели на царството, наместниците и сатрапите, съветниците и управителите като се съветваха, решиха да поискат от царя да издаде указ и да обяви строга забрана, че който, до тридесет дена, би отправил някаква просба до кой да било бог или човек, освен до тебе, царю, той да се хвърли в рова на лъвовете.

8

Сега, царю, утвърди забраната и подпиши писмената й форма, за да не се измени, според закона на мидяните и персите, който не се изменява.

9

За това, цар Дарий подписа писмената забрана.

10

А Даниил, щом се научи, че била подписана писмената забрана, влезе у дома си, и, като държеше прозорците на стаята си отворени към Ерусалим, падаше на колената си три пъти на ден, молещ се и благодарящ пред своя Бог, както правеше по-напред.

11

Тогава ония човеци се събраха демонстративно и намериха, че Даниил отправяше просба и се молеше пред своя Бог.

12

За това, приближиха се и говориха пред царя за царската забрана, като рекоха: Не подписа ли ти забрана, че всеки човек, който до тридесет дена би отправил просба до кой да било бог или човек, освен до тебе, царю, ще се хвърли в рова на лъвовете? Царят в отговор рече: Това е вярно, според закона на мидяните и персите, който не се изменява.

13

Тогава отговаряйки, те рекоха пред церя: Оня Даниил, който е от пленените юдейци, не зачита ни тебе, царю, нито подписаната от тебе забрана, но принася молбата си три пъти на ден.

14

Тогава царят, като чу тия думи, наскърби се много, и тури присърце да отърве Даниила; и трудеше се до захождането на слънцето да го избави.

15

Тогава ония човеци се събраха при царя и му рекоха: Знай, царю, че е закон на мидяните и на персите какво никаква забрана или повеление, което царят постави, да не се изменява.

16

Тогава царят заповяда та докараха Даниила и го хвърлиха в рова на лъвовете. А царят проговаряйки, рече на Даниила: Твоят Бог, Комуто ти служиш непрестанно, Той ще те отърве.

17

После, като донесоха камък и го поставиха на устието на рова, царят го запечати със своя си печат и с печата на големците си, за да се не измени никакво намерение относно Даниила.

18

Тогава царят отиде в палата си и пренощува гладен, нито остави да донесат пред него музикални инструменти; и сънят побягна от него.

19

И на утринта царят стана много рано и побърза да отиде при рова на лъвовете.

20

И като се приближи при рова извика с плачевен глас на Даниила: Данииле, служителю на живия Бог, твоят Бог, Комуто ти служиш непрестанно, можа ли да те отърве от лъвовете?

21

Тогава Даниил рече на царя: Царю, да си жив до века!

22

Моят Бог прати ангела Си да затули устата на лъвовете, та не ме повредиха, защото се намерих невинен пред Него; още и пред тебе, царю, не съм сторил никакво прегрешение.

23

Тогава царят се зарадва много, и заповяда да извадят Даниила из рова. И когато Даниил бе изваден из рова, никаква повреда не се намери на него, защото бе уповал на своя Бог.

24

Тогава, по заповед на царя, докараха ония човеци, които бяха наклеветили Даниила, и хвърлиха тях, чадата им, и жените им в рова на лъвовете; и преди да стигнат до дъното на рова лъвовете им надвиха и счупиха всичките им кости.

25

Тогава цар Дарий писа до всички племена, народи, и езици, които живеят по целия свят: Мир да се умножи на вас!

26

Издавам указ, щото в цялата държава, над която царувам, да треперят човеците и да се боят пред Данииловия Бог; защото той е живият Бог, който е утвърден до века, и Неговото царство е царство, което няма да се разруши, и властта Му ще трае до край. /

27

Той избавя и отървава, и върши знамения и чудеса на небесата и на земята; Той е, който отърва Даниил от силата на лъвовете.

28

И тъй, тоя Даниил благоденстваше в царуването на Дария и в царуването на персиеца Кир.

Данаил 7


Данаил Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 6

Данаил

Index

Глава 7

1

В първата година на вавилонския цар Валтасар Даниил видя сън и видения на главата си върху леглото си. Тогава написа сънят и разказа същността на работите.

2

Даниил проговаряйки, рече: Видях в нощното си видение, и ето, четирите небесни ветрища избухнаха върху голямото море.

3

И четири големи зверове възлязоха из морето, различни един от друг.

4

Първият бе като лъв и имаше орлови крила; а, като го гледах, крилата му се изскубаха, и той се издигна от земята и биде заставен да се изправи на две нозе като човек, и даде му се човешко сърце.

5

След това, ето друг звяр, втори, приличен на мечка, който се повдигна от едната страна, и имаше три ребра в устата си между зъбите си; и му думаха така: Стани, изяж много месо.

6

Подир това, като погледнах, ето друг звяр, приличен на леопард, който имаше на гърба си четири птичи крила: тоя звяр имаше и четири глави; и даде му се власт.

7

Подир това, като погледнах в нощните видения, ето четвъртият звяр, страшен и ужасен и твърде як; той имаше големи железни зъби, с които пояждаше и сломяваше, като стъпкваше останалото с нозете си; той се различаваше от всичките зверове, които бяха преди него; и имаше десет рога.

8

Като разглеждах роговете, ето, между тях излезе друг рог, малък, пред който три от първите рогове се изкорениха; и ето, в тоя рог имаше очи като човешки очи, и уста, които говореха надменно.

9

Гледах, додето се положиха престоли, и Древният по Дни седна, чието облекло беше бяло като сняг, и космите на главата му като чиста вълна, престолът му огнени пламъци, и колелата му пламенен огън.

10

Огнена река излизаше и течеше изпред него; милион служители му слугуваха, и милиарди по милиарди стояха пред него; съдилището се откри, и книгите се отвориха.

11

Тогава погледнах по причина на гласа на надменните думи, които рогът изговаряше; гледах додето звярът биде убит, и тялото му погубено и предадено да се изгори с огън.

12

А колкото за другите зверове, тяхното владичество биде отнето; животът им обаче се продължи до време и година.

13

Гледах в нощните видения, и ето, един като човешки син идеше с небесните облаци и стигна до Древния по Дни; и доведоха го пред Него.

14

И Нему се даде владичество, слава и царство, за да му слугуват всичките племена, народи и езици. Неговото владичество е вечно владичество, което няма да премине, и царството Му е царство, което няма да се разруши.

15

Колкото за мене Даниила, духът ми се наскърби дълбоко в тялото ми, и виденията на главата ми ме смутиха.

16

Приближих се до едного от предстоящите и го попитах що е истинското значение на всичко това. И той ми разправи и ми даде да разбера значението на тия неща.

17

Тия четири големи зверове, каза той, са четирима царе, които ще се издигнат от земята.

18

Но светиите на Всевишния ще приемат царството, и ще владеят царството до века и до вечни векове.

19

Тогава поисках да узная истината за четвъртия звяр, който се различаваше от всичките други и бе твърде страшен, чиито зъби бяха железни и ноктите му медни, който пояждаше и строшаваше, а останалото стъпкваше с нозете си, -

20

и за десетте рога, които бяха на главата му, и за другия рог, който излезе, и пред който паднаха три, тоест, за оня рог, който имаше очи и уста, които говореха надменно, и който наглед бе по-як от другарите си.

21

Гледах същия рог като воюваше със светиите и превъзмогваше против тях,

22

докато дойде Древният по Дни, и се извърши съд за светиите на Всевишния, и настана времето, когато светиите завладяха царството.

23

Той каза така: Четвъртият звяр ще бъде четвърто царство на света, което ще се различава от всичките царства, и ще погълне целия свят, и ще го стъпче и разтроши.

24

А за десетте рога, те са десет царе, които ще се издигнат от това царство; и след тях ще се издигне друг, който ще се различава от първите, и ще покори трима царе.

25

Той ще говори думи против Всевишния, ще изтощава светиите на Всевишния, и ще замисли да промени времена и закони; и те ще бъдат предаде в ръката му до време и времена и половина време.

26

Но когато съдилището ще заседава, ще му отнемат владичеството, за да го изтребят и погубят до край.

27

А царството и владичеството и величието на царствата, които са под цялото небе, ще се дадат на людете, които са светиите на Всевишния, Чието царство е вечно царство, и на Когото всичките владичества ще служат и се покоряват.

28

Тук е краят на това нещо. Колкото за мене, Даниила, размишленията ми ме смущават много, и изгледът на лицето ми се измени; но запазих това нещо в сърцето си.

Данаил 8


Данаил Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 7

Данаил

Index

Глава 8

1

В третата година от царуването на цар Валтасара видение ми се яви, на мене Даниила, подир онова, което бе ми се явило по-напред.

2

Видях във видението, (а когато видях, бях в замъка Суса, който е в областта Елам; и когато видях във видението бях при потока Улай), -

3

прочее повдигнах очите си и видях, и, ето, стоеше пред реката един овен, който имаше два рога; роговете бяха високи, но единият по-висок от другия; и по-високият беше израснал по-после.

4

Видях, овенът че бодеше към запад, към север, и към юг; и никой звяр не можеше да устои пред него, и нямаше кой да избави от силата му; но постъпваше по волята си, и се носеше горделиво.

5

А като размишлявах, ето, козел идеше от запад по лицето на целия свят, без да се допира до земята; и козелът имаше бележит рог между очите си.

6

Той дойде до овена, който имаше двата рога, който видях да стои пред потока, и завтече се върху него с устремителната си сила.

7

И видях, че се приближи при овена и се разсвирепи против него, и като удари овена счупи двата му рога; и нямаше сила в овена да устои пред него; но го хвърли на земята и го стъпка; и нямаше кой да отърве овена от силата му.

8

За това, козелът се възвеличи много; а когато заякна, големият му рог се счупи, вместо който излязоха четири бележити рога към четирите небесни ветрища.

9

И из единия от тях излезе един малък рог, който наголемя твърде много към юг, към изток и към славната земя.

10

Той се възвеличи дори до небесната войска, и хвърли на земята част от множеството и от звездите и ги стъпка.

11

Да! Възвеличи се дори до началника на множеството, и отне от него всегдашната жертва; и мястото на светилището му се съсипа.

12

И множеството биде предадено нему заедно с всегдашната жертва, поради престъплението им; и той тръшна на земята истината, стори по волята си, и успя.

13

Тогава чух един свет да говори; и друг свет рече на тогоз, който говореше: Докога се простира видението за всегдашната жертва, и за престъплението, което докарва запустение, когато светилището и множеството ще бъдат потъпквани?

14

И каза ми: До две хиляди и триста денонощия; тогава светилището ще се очисти.

15

И когато аз, аз Даниил, видях видението, поисках да го разбера. И, ето, застана пред мене нещо като човешки образ;

16

и чух човешки глас, който извика изсред бреговете на Улай и рече: Гаврииле, направи тоя човек да разбере видението.

17

И така, той се приближи дето стоях; и когато дойде аз се уплаших и паднах на лицето си; а той ми рече: Разбери, сине човешки; защото видението се отнася до последните времена.

18

И като ми говореше, аз паднах в несвяст с лицето си на земята; но той се допря до мене и ме изправи.

19

И рече: Ето, аз ще те науча що има да се случи в последните гневни времена; защото видението се отнася до определеното последно време.

20

Двата рога на овена, които си видял, са царете на Мидия и на Персия.

21

Буйният козел е гръцкият цар; и големият рог между очите му е първият цар.

22

А дето се строшил той и излезли четири вместо него, значи, че четири царе ще се издигнат от тоя народ, но не със сила като неговата.

23

И в послешните времена на царуването им, когато беззаконниците стигнат до върха на беззаконието си, ще се издигне цар с жестоко лице и вещ в лукавщини.

24

И силата му ще бъде голяма, но не като силата на другия; и ще погубва чудесно, ще успява и върши по волята си, и ще поквари силните и светите люде.

25

Чрез коварството си ще направи да успява измамата в ръката му, ще се надигне в сърцето си, и ще погуби мнозина в спокойствието им; ще въстане и против Началника на началниците; но ще бъде смазан, не с ръка.

26

А казаното видение за денонощията е вярно; все пак обаче запечатай видението, защото се отнася до далечни дни.

27

Тогава аз Даниил премрях, и боледувах няколко дни; после станах и вършех царевите работи. А чудех се за видението, защото никой не го разбираше.

Данаил 9


Данаил Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 8

Данаил

Index

Глава 9

1

В първата година на Дария Асуировия син, от рода на мидяните, който се постави цар над Халдейската държава, -

2

в първата година от царуването му аз Даниил разбрах от свещените книги числото на годините, за които дойде Господното слово към пророк Еремия, че запустението на Ерусалим ще трае седемдесет години.

3

Тогава обърнах лицето си към Господа Бога, за да отправя към него молитва и молби с пост, вретище и пепел.

4

Когато се помолих на Господа моя Бог и се изповядах, рекох: О, Господи, велики и страшни Боже, Който пазиш завета и милостта Си към ония, които Те любят и пазят Твоите заповеди!

5

Съгрешихме, постъпихме извратено, вършихме нечестие, бунтувахме се, и се отклонихме от Твоите заповеди и от Твоите съдби;

6

и не послушахме слугите Ти пророците, които говориха в Твое име на царете ни и на началниците ни, на бащите ни и на всичките люде на земята ни.

7

На Тебе, Господи, прилича правда, а на нас срам на лицето, както е и днес, на юдовите мъже, на ерусалимските жители, и на целия Израил, както и на ония, които са ближни, така и на ония, които са далечни по всички страни дето си ги изгонил подир престъплението, което извършиха против Тебе.

8

Господи, срам на лицето подобава на нас, на царете ни, на началниците ни, и на бащите ни, защото Ти съгрешихме.

9

На Господа нашия Бог принадлежат милост и прощение, защото се възбунтувахме против Него,

10

и не послушахме гласа на Господа Нашия Бог да ходим по законите, които положи пред нас чрез слугите си пророците.

11

Да! Целият Израил престъпи закона Ти, като се отклони та не послуша гласа Ти; за която причина се изля върху нас проклетията и клетвата, написана в закона на Божия слуга Мойсей; защото му съгрешихме.

12

Той потвърди думите, които изговори против нас, и против нашите съдии, които са ни съдили, като докара върху нас голямо зло; защото никъде под небето не е ставало това, което стана на Ерусалим.

13

Всичкото това зло, както е написано в Мойсеевия закон, дойде върху нас; но пак не се молихме пред Господа нашия Бог, за да се върнем от беззаконията си и да постъпваме разумно според истината Ти.

14

Затова, Господ е бдял за това зло, и вече го е докарал върху нас; защото Господ нашият Бог е справедлив във всичките дела, които върши; и ние не послушахме гласа Му.

15

И сега, Господи Боже наш, който си извел людете си из египетската земя с мощна ръка, и си спечелил за себе си име, каквото имаш днес, съгрешихме и вършихме нечестие.

16

Господи, според всичката Твоя правда, моля се, нека гневът и яростта Ти се отвърнат от твоя град Ерусалим, светия Ти хълм; защото поради нашите грехове и поради беззаконията на бащите ни Ерусалим и твоите люде станахме за укор на всички, които са около нас.

17

Сега прочее, послушай, Боже наш, молитвата на слугата ти и молбите му, и, заради Господа, осияй с лицето си върху запустялото си светилище.

18

Боже мой, приклони ухото си и послушай; отвори очите си и виж опустошенията ни, и града, който се нарича с Твоето име; защото ние не принасяме прошенията си пред Тебе заради нашата правда, но заради многото Твои щедроти.

19

Господи, послушай; Господи, прости; Господи, дай внимание и подействай; да не закъснееш, заради Себе Си, Боже мой; защото с Твоето име се наричат града Ти и людете Ти.

20

И докато още говорех, и се молех, и изповядвах своя грях и греха на людете си Израиля, и принасях молбата си пред Господа моя Бог за светия хълм на моя Бог,

21

дори като още говорех в молитвата, мъжът Гавриил, когото бях видял във видението по-напред, като летеше бързо се приближи до мене около часа на вечерната жертва.

22

И вразуми ме като говори с мене, казвайки: Данииле, сега излязох да те направя способен да разбереш.

23

Когато ти почна да се молиш заповедта излезе; и аз дойдох да ти кажа това, защото си възлюбен; за това, размисли за работата и разбери видението.

24

Седемдесет седмици са определени за людете ти и за светия ти град за въздържането на престъплението, за довършване на греховете, и за правене умилостивение за беззаконието, и да се въведе вечна правда, да се запечата видението и пророчеството, и да се помаже Пресветия.

25

Знай, прочее, и разбери, че от излизането на заповедта да се съгради изново Ерусалим до княза Месия ще бъдат седем седмици; и за шестдесет и две седмици ще се съгради изново, с улици и окоп, макар в размирни времена.

26

И подир шестдесет и две седмици Месия ще бъде посечен, и не ще има кои да му принадлежат; и людете на княза, който ще дойде, ще погубят града и светилището; и краят му ще го постигне чрез потоп; и до края на войната има определени опустошения.

27

и той ще потвърди завет с мнозина за една седмица; а в половината на седмицата ще направи да престанат жертвата и приносът; и един, който запустява, ще дойде яздещ на крилото на мерзостите; и гняв ще се излее върху запустителя до определеното време.

Данаил 10


Данаил Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 9

Данаил

Index

Глава 10

1

В третата година на персийския цар Кир едно нещо се откри на Даниила,който се нарече Валтасасар; това нещо бе истинно, и означаваше големи бедствия; и той разбра нещото и проумя видението,

2

(В онова време аз Даниил жалеех цели три седмици;

3

вкусен хляб не ядях, месо и вино не влизаше в устата ми, и ни веднъж не помазах себе си, додето не се навършиха цели три седмици.)

4

И на двадесет и четвъртия ден от първия месец, като бях при брега на голямата река, която е Тигър,

5

като повдигнах очите си видях, и ето един човек облечен в ленени дрехи, чийто кръст бе опасан с чисто уфазско злато.

6

Тялото му бе като хрисолит, лицето му като изгледа на светкавица, очите му като огнени светила, мишците и нозете му бяха наглед като лъскава мед, и гласът на думите му като глас на много народ.

7

Само аз Даниил видях видението; а мъжете, които бяха с мене, не видяха видението; но голям трепет ги нападна, та побягнаха да се скрият.

8

И тъй, аз останах сам да видя това голямо видение, от което не остана сила в мене, защото енергията ми се обърна в тление, та останах безсилен.

9

Чух обаче гласа на думите му; и като слушах гласа на думите му аз паднах на лицето си в несвяст, с лицето си към земята.

10

И, ето, ръка се допря до мене, която ме тури разклатен на коленете ми и на дланите на ръцете ми.

11

И рече ми: Данииле, мъжу възлюбени, разбери думите, които ти говоря, и стой прав, защото при тебе съм изпратен сега, и когато ми изговори тая дума аз се изправих разтреперан.

12

Тогава ми рече: Не бой се, Данииле; защото от първия ден откак ти приклони сърцето си да разбираш, и да смириш себе си пред своя Бог, димите ти се послушаха; и аз дойдох поради думите ти.

13

Обаче князът на персийското царство ми противостоеше двадесет и един дена; но, ето, Михаил, един от главните князе, дойде да ми помогне; аз прочее останах непотребен вече там при персийските царе,

14

и сега дойдох да те направя да разбереш що има да стане с людете ти в послешните дни; защото видението се отнася до далечни дни.

15

И като ми говореше тия думи, насочих лицето си към земята и останах ням.

16

И, ето, един подобен на човешки син се допря до устните ми. Тогава отворих устата си та говорих, като рекох на оногоз, който стоеше пред мене: Господарю мой, от видението болките ми се върнаха, и не остана сила в мене.

17

Защото как може слугата на тоя мой господар да говори с тоя мой господар? Понеже веднага не остана никаква сила в мене, па и дишане не остана в мене.

18

Тогава пак се допря до мене нещо като човешки образ и ме подкрепи.

19

и рече: Не бой се, мъжо възлюбени; мир на тебе! крепи се! да! крепи се! И като ми говореше аз се подкрепих, и рекох: Нека говори господарят ми, защото си ме подкрепил.

20

Тогава каза: Знаеш ли защо съм дошъл при тебе? А сега ще се върна да воювам против княза на Персия; и когато изляза, ето, князът на Гърция ще дойде.

21

Все пак, обаче, ще ти известя значението на това, което е написано в едно истинско писание, при все че няма кой да ми помага против тия князе, освен вашия княз Михаил.

Данаил 11


Данаил Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 10

Данаил

Index

Глава 11

1

А в първата година на мидянина Дария аз Гавриил стоях да го укрепя и уякча.

2

И сега ще ти явя истината. Ето, още трима царе ще се издигнат в Персия; и четвъртият ще бъде много по-богат от всички тях; и когато се засили чрез богатството си ще повдигне всичко против гръцкото царство.

3

И ще се издигне един мощен цар, който ще царува с голяма власт, и ще действа според волята си.

4

А щом се издигне той, царството му ще се съсипе и ще се раздели към четирите небесни ветрища, но не на наследниците му, нито ще владеят над толкова, над колкото той е владял; защото царството му ще се изкорени и раздели на други освен тях.

5

И южният цар ще се уякчи; но един от началниците му ще стане по-силен от него и ще владее; владичеството му ще бъде голямо владичество.

6

И подир няколко години ще се сдружат; и дъщерята на южния цар ще дойде при северния цар, за да направи спогодба; но тя няма да задържа силата на мишцата си; също и той няма да стои, нито мишцата му; но тя ще бъде предадена, както и ония, които я водеха, и родителят и, и оня, който я крепеше в ония времена.

7

Но вместо него ще се издигне един отрасъл от корените й; и като дойде против войската ще влезе в крепостите на северния цар, ще действа против тях, и ще преодолее;

8

тоже и боговете им ще докара пленници в Египет, с леяните им идоли, и с отбраните им сребърни и златни съдове; и той ще се въздържа няколко години да не на пада северния цар.

9

А оня ще влезе в царството на южния цар, но ще се върне в земята си.

10

И синовете му ще воюват, и ще съберат множество от големи войски, които ще дойдат с устрем, ще нахлуят, и ще заминат; а завръщайки се ще воюват дори до крепостта му.

11

И южният цар ще се разсвирепее, и като излезе ще се бие с него - със северния цар, който ще опълчи едно голямо множество; и множеството ще се предаде в неговата ръка.

12

И като закара множеството, сърцето му ще се надигне; и при все че повали десетки хиляди, пак няма да преодолее.

13

Защото северният цар, завръщайки се, ще опълчи множество по-голямо от първото, и в края на определените години ще дойде с устрем, с голяма войска, и с много имот.

14

И в ония времена мнозина ще въстанат против южния цар; ще се повдигнат и насилниците от твоите люде, за да потвърдят видението; но ще паднат.

15

И тъй, северният цар ще дойде, ще издигне могила, и ще превземе укрепените градове; и нито мишците на южния цар, нито отбраните му люде не ще могат да му противостоят, нито ще има сила да противостои.

16

Но оня, който иде против него, ще действа според волята си, и не ще има кой да му противостои; и ще застане в славната земя, и в ръцете му ще бъде разрушителна сила.

17

И ще насочи лицето си да дойде със силата на цялото си царство, и ще му предложи справедливи условия, и ще действа според тях; а ще му даде най-отбраната дъщеря между жените, за да го разврати, но това не ще успее, нито ще го ползва.

18

После ще обърне лицето си към островите и ще завладее много от тях; но един военачалник ще направи да престане нанесения от него укор; дори, при това, ще възвърне укора му върху самия него.

19

Тогава ще обърне лицето си към крепостите на своята земя; но ще се препъне и падне и няма да се намери.

20

Тогава, вместо него, ще се издигне един, който ще изпрати бирник по най-славната част на царството; но в малко време ще загине, и то не чрез гняв, нито чрез бой.

21

И вместо него ще се издигне един нищожен човек, комуто не ще отдадат царска почет; но той ще дойде във време, когато са спокойни, и ще завладее царството чрез ласкателство.

22

И със силата на потопа ще бъдат пометени и строшени пред него, да! Още и сам съюзеният с него военачалник.

23

И след като сключи с него съюз ще постъпва измамливо; защото ще възлезе и ще преодолее само с малко люде.

24

Във време, когато са спокойни ще дойде в най-плодородните места на областта, и ще извърши това, което не са извършили бащите му или прадедите му; ще разпредели между тях грабеж, користи и имот; даже ще измисли хитростите си против крепостите, но само за време.

25

И ще повдигне силата си и мъжеството си против южния цар с голяма войска; и южният цар ще се бие с него в битка с голяма и много силна войска; но не ще може да устои, защото ще измислят хитрости против него.

26

Да! ония, които ядат от изрядните му ястия ще го погубят; и от войската му макар да е многочислена като потоп, мнозина ще паднат убити.

27

А сърцата на двамата тия царе ще бъдат предадени на зло, и ще говорят лъжи на същата трапеза; но това не ще успее, понеже, при все това, краят ще бъде, в определеното време.

28

Тогава ще се върне в земята си с много имот; и сърцето му ще бъде против светия завет; и като действа по волята си, ще се върне в земята си.

29

На определеното време той ще се върне и дойде към юг; но последният път не ще бъде като първия;

30

защото Китимски (Китим: т.е., остров Кипър) кораби ще дойдат против него; по която причина той, огорчен, наново ще се разяри против светия завет, и ще действа по волята си; даже, като се завърне, ще се споразумее с ония, които са оставили светия завет.

31

И от него ще се повдигнат сили, които ще омърсят светилището, да! крепостта, ще премахнат всегдашната жертва, и ще издигнат мерзостта, която докарва запустение.

32

И ще изврати с ласкателства ония, които беззаконстват против завета; но людете, които познават своя Бог, ще се укрепят и ще вършат подвизи.

33

И разумните между людете ще научат мнозина; при все това, ще падат от меч и от пламък, чрез пленение и чрез разграбване, много дни.

34

А когато паднат, ще им се достави малко помощ; обаче мнозина ще се присъединят към тях чрез ласкателства.

35

Дори някои от разумните ще паднат, за да бъдат опитани, та да се очистят и да се избелят, до края на времето; защото и то ще стане в определеното време.

36

И царят ще действа според волята си, ще се надигне и ще се възвеличи над всякакъв бог, и ще говори чудесно надменно против Бога на боговете; и ще благоденства, додето се изчерпи негодуванието; защото определеното ще се изпълни.

37

И няма да зачита боговете на бащите си, нито обичната на жените богиня, нито ще зачита никакъв бог; защото ще направи себе си на по-велик от всички тях.

38

А вместо него ще почита бога на крепостите; да! със злато и сребро, със скъпоценни камъни и с желателни вещи, ще почита един бог, когото бащите му не са познавали.

39

С помощта на един чужд бог той ще постъпи с най-силните крепости; ще умножи слава на ония, които го признаят, и ще ги постави владетели над мнозина; и ще раздели земята между тях срещу заплата.

40

И в края на времето, южният цар ще се сблъска с него; и северният цар ще дойде против него като вихрушка, с колесници и конници, и с много кораби; и като влезе в страните ще нахлуе и замине.

41

Ще влезе и в славната земя, и много страни ще се разорят; но следните ще се избавят от ръката му: Едом, Моав, и главният град на Амонците.

42

Ще простре ръката си върху страните; и Египетската земя няма да избегне.

43

Защото ще завладее съкровищата на златото, на среброто, и на всичките скъпоценности на Египет; И либийците и етиопяните ще бъдат заставени да следват по стъпките му.

44

Но известия от изток и от север ще го смутят; затова, ще излезе с голяма ярост да погуби мнозина, и да ги обрече на изтребление. 45 И ще постави шатрите на палата си между моретата, върху славния свят хълм; но при все това, ще постигне края си, и не ще има кой да му помага.

Данаил 12


Данаил Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 11

Данаил

Index

Глава 12

1

И в онова време великият княз Михаил, който се застъпва за твоите люде, ще се повдигне; и ще настане време на страдание, каквото никога не е бивало, откакто народ съществува до онова време; и в онова време твоите люде ще се отърват, - всеки, който се намери записан в книгата.

2

И множеството от спящите в пръстта на земята ще се събудят, едни за вечен живот, а едни за срам и вечно презрение.

3

Разумните ще сияят със светлостта на простора, и ония, които обръщат мнозина в правда като звездите до вечни векове.

4

А ти, Данииле, затвори думите и запечатай книгата до края на времето, когато мнозина ще я изследват, и знанието за нея ще се умножава.

5

Тогава, като погледнах аз Даниил, ето, стояха двама други, един на брега отсам реката, и един на брега оттам реката.

6

И единият рече на облечения в ленени дрехи човек, който бе над водата на реката: Докога ще се чака за края на тия чудеса?

7

И чух облечения в ленени дрехи човек, който бе над водата на реката, когато издигна десницата си и левицата си към небето и се закле в Оня, който живее до века, че това ще бъде след време, времена, и половина време, и че всичко това ще се изпълни, когато ще са свършили да смажат силата на светите люде.

8

И аз чух, но не разбрах. Тогава рекох: Господарю, мой, каква ще бъде сетнината на това?

9

А той рече: Иди си, Данииле; защото думите са затворени и запечатани до края на времето.

10

Мнозина ще се чистят и избелят и ще бъдат опитани; а нечестивите ще вършат нечестие, и никой от нечестивите не ще разбере; но разумните ще разберат.

11

И от времето, когато се премахне всегдашната жертва, и се постави мерзостта, която докарва запустение; ще има хиляда и двеста и деветдесет дена.

12

Блажен, който изтърпи и стигне до хиляда и триста и тридесет и петте дена.

13

Но ти си иди, додето настане краят; и ще се успокоиш, и в края на дните ще застанеш в дела си.

Осия 1


Осия Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Данаил 12

Осия

Index

Глава 1

1

Господнето слово, което дойде към Осия, син на Веирия, в дните на Юдовите царе Озия, Иотама, Ахаза, и Езекия, и в дните на Израилевия цар Еровоама, син на Иоаса.

2

Когато Господ почна да говори чрез Осия, той каза на Осия: Иди, вземи си блудна жена, и добий чада от булдство; защото земята с многото си блудстване се отклони от Господа. 3 И тъй, той отиде та взе Гомер, дъщеря на Девлаима, която зачна и му роди син.

4

И Господ му рече: Наречи го Иезраел (Т.е., Бог е посеял.); защото още малко и ще въздам на дома на Ииуя за крвъта, която проля на Иезраела, и ще туря край на царството на Израилевия дом.

5

И в оня ден ще строша Израилевия лък в долината на Иезраела.

6

И тя пак зачна и роди дъщеря. И Господ му рече: Наречи я Ло-рухама (Т.е., Не придобила милост.); защото няма вече да покажа милост към Израилевия дом, и никак няма да им простя.

7

А към Юдовия дом ще покажа милост, и ще ги спася чрез Господа техния Бог, и няма да ги спася с лък, с меч, или с бой, с коне или с конници.

8

А като отби Ло-рухама, зачна и роди син.

9

И Господ рече: Наречи го Ло-аммий (Т.е., Не люде мои.); защото вие не сте мои люде, и аз не ща бъда ваш Бог.

10

Но все пак числото на Израиляните ще бъде като морския пясък, който не може да се претегли, нито да се изброи; и вместо онова, което им се каза, че: Не сте мои люде, ще им се рече: Вий сте чада на живия Бог.

11

Тогава Юдейците и Израиляните ще се съберат заедно, та ще си поставят един началник, и ще възлязат от земята; защото велик ще бъде денят на Иезраела.

Осия 2


Осия Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 1

Осия

Index

Глава 2

1

Наричайте, прочее, братята си Аммий (Т.е., Люде мои), и сестрите си Рухама (Т.е., Придобила милост).

2

Съдете се с майка си, съдете се; Защото тя не ми е жена, И аз не й съм мъж. Нека отмахне блудствата си от лицето си, И прелюбодействата си отмежду съсците си,

3

Да не би да я съблека гола, И я изложа както бе в деня, когато се е родила, И я направя като пустиня, И я поставя като безводна земя, И я уморя с жажда.

4

Даже на чадата й няма да покажа милост, Понеже са чада от блудство.

5

Защото майка им блудства; Тая, която ги бе зачнала, постъпи срамотно; Защото рече: Ще отида след любовниците си, Които ми дават хляба ми и водата ми, Вълната ми и лена ми, маслото ми и питията ми.

6

За това, ето, аз ще препреча пътя ти с плет от тръни, И ще направя преграда пред нея, За да не намери пътищата си.

7

Тя ще се завтече след любовниците си, но няма да ги стигне; Ще ги потърси, но няма да ги намери; Тогава ще рече: Ще отида и ще се върна при първия си мъж, Защото ми беше по-добре тогава, отколкото сега.

8

И тя не знаеше, че Аз съм й давал житото, виното, и маслото, И умножил съм среброто и златото й, Което употребиха за Ваала.

9

За това, ще си взема назад житото на времето му, И виното си на определеното му време, И ще откъсна вълната си и лена си, Които трябваше да покриват голотата й.

10

И сега ще открия нечистотата й пред очите на любовниците й; И никой няма да я избави от ръката ми.

11

И ще прекратя всичкото й веселие, - Тържествата й, новолунията й, съботите й, И всичките й определни празници.

12

Ще опустоша и лозите й и смоковниците й, За които рече: Те са заплатата, Която ми дадоха любовниците ми. Ще ги обърна на лес, И полските животни ще ги пояждат.

13

И ще я накажа за дните, които посвещаваше на Ваалимите, Когато им кадеше, Като се китеше с обеците си и огърлиците си И отиваше след любовниците си, А Мене забравяше, казва Госопд.

14

Но, ето, Аз ще я привлека, И като я заведа в пустинята Ще й говоря по сърцето й.

15

И още от там ще й дам Ханаанските лозя, И долината Ахор (Т.е., Смущение) за врата на надежда; И там тя ще се отзове както в дните на младостта си, И както в деня, когато възлезе из Египетската земя.

16

В оня ден, казва Господ, Ще ме наричаш: Мъж ми; И няма да ме наричаш вече: Ваал ми. ( Т.е., Мой господар.)

17

Защото ще премахна имената на Ваалимите от устата й; И те няма вече да се поменуват с имената си.

18

В оня ден ще направя за тях завет С полските зверове, С небесните птици, И със земните гадини; И като строша лък и меч и бой, и ги махна от земята, Ще ги населя в безопасност.

19

И ще те сгодя за Себе Си завинаги; Да! Ще те сгодя за Себе Си в правда и в съдба, В милосърдие и в милости.

20

Ще те сгодя за Себе Си вьв вярност; И ще познаеш Господа.

21

И в оня ден ще отговоря, казва Господ, Ще отговоря на небето, И то ще отговори на земята,

22

И земята ще отговори на житото, на виното, и на маслото, И те ще отговорят на Израела.

23

И ще я насея за Себе Си на земята; И ще покажа милост към непомилваната; И на ония, които не бяха мои люде, ще река: Мои люде сте вие; И те ще рекат, всеки един: Ти си мой Бог.

Осия 3


Осия Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 2

Осия

Index

Глава 3

1

И Господ ми рече: Иди пак, залюби жена си, която, ако и да е залюбена от мъжа си, е прелюбодейца, също както Господ люби Израиляните, при все че гледат към чужди богове, и обичат млинове с грозде.

2

И тъй, аз си я наех за петнадесет сребърника, и за кор ечемик, и половин кор ечемик.

3

И рекох й: Остани за мене за дълго време; да не блудстваш, нито да бъдеш жена на другиго, така и аз ще бъда за тебе.

4

Защото Израиляните ще останат за дълго време без цар и без началник, без идолски стълп, без ефод и без домашни богове.

5

После Израиляните наново ще потърсят Господа своя Бог и царя си Давида; и в послешните дни ще дойдат със страхопочитание при Господа и при неговата благост.

Осия 4


Осия Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 3

Осия

Index

Глава 4

1

Слушайте, словото Господне, Израиляни, Защото Господ има спор с жителите на тая земя, Понеже няма вярност, нито милост, Нито знание за Бога по земята.

2

Друго няма освен клетва, лъжа, и убийство, Кражба и прелюбодейство; Разбиват къщи, и кръв допира до кръв.

3

За това, зеямта ще жалее, И всеки, който живее на нея, ще премре, Тоже и полските зверове и небесните птици; Още и морските риби ще изчезнат.

4

Но никой да се не противи нито да изобличава другиго; Защото твоите люде са като ония, които се противят на свещеника.

5

За това ще се подплъзнеш деня, И с тебе ще се подплъзне и пророкът нощя; И аз ще погубя майка ти.

6

Людете ми загинаха от нямане знание; Понеже ти отхвърли знанието, То и аз отхвърлих тебе да ми не свещенодействаш; Понеже ти забрави закона на твоя Бог, То и аз ще забравя твоите чада.

7

Колкото повече се умножиха, толкова повече ми съгрешаваха; Ще обърна славата им в безчестие.

8

Свещениците се хранят с греховете на людете ми, И прилепяват сърцата си към тяхното беззаконие.

9

И тъй, ще бъде - Каквито лъдете, такъв е свещеникът; И аз ще ги накажа за постъпките им, И ще им въздам за делата им.

10

Защото ще ядят, но няма да се насищат; Ще блудстват, но няма да се размножават; Понеже престанаха да внимават към Господа.

11

Блудство, вино, и мьст отнемат разума!

12

Людете ми да се допитват до дървото си, И жезълът им, им отговаря; Защото блуднически дух ги е заблудил. И те блудстват и въстанаха изпод властта на своя Бог.

13

Жертват по върховете на бърдата, И кадят по хълмите, Под дъбовете, тополите, и тервинтите, Защото сянката им е добра; За това, дъщерите ви блудстват, И снахите ви прелюбодействат.

14

Няма особено да накажа дъщерите ви, когато блудстват, Или снахите ви, когато прелюбодействат; Защото самите бащи отиват насаме с блудниците И жертват с безчестните жени; За това неразумните люде ще бъдат съборени.

15

Ако и да блудстваш ти, Израилю, Поне да не беззаконства Юда; Не дохождайте прочее в Галгал, Нито възлизайте във Вет-авен, Нито се кълнете с живота на Господа.

16

Защото Израил упорства като упорита юница; Сега, прочее, ще ги пасе Господ като агнета в далечни места.(Еврейски: в широко място. )

17

Ефрем се е прилепил към идолите; оставете го.

18

Свършиха ли се пировете им, Те съвсем се предадоха на блудство; Обичат да казват - Дайте! Първенците му са за срам нему.

19

Вятърът ще го притисне между крилата си; И те ще се посрамят от жертвите си.

Осия 5


Осия Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 4

Осия

Index

Глава 5

1

Чуйте това, свещеници, Внимавайте, доме Израилев, И дайте ухо, доме царев; Защото има присъда против вас; Понеже станахте като примка в Масфа, И, като мрежа простряна върху Тавор.

2

Бунтовниците дълбоко потънаха в разврат; Но аз ги изобличавам всички.

3

Аз познавам Ефрема, И Израил не е скрит от мене; Защото и сега блудстваш, Ефреме, И Израил е осквернен.

4

Делата им не ги оставят да се върнат при своя Бог; Защото блуднически дух има дълбоко в тях, И те не познават Господа.

5

Гордостта на Израиля свидетелства пред лицето му; За това, Израил и Ефрем ще се препъват чрез беззаконието си, И Юда ще се препъва с тях.

6

Със стадата си и с чердите си Ще отидат да търсят Господа; Но няма да го намерят; Той се е оттеглил от тях.

7

Те се отнесоха коварно към Господа, Защото родиха чада от чужденки; Сега, до новолуние, ще бъдат погълнати те и наследствата им,

8

Затръбете с рог в Гавая, С тръба в Рама; Дайте тревога във Вет-авен - След тебе, Вениамине!

9

Ефрем ще запустее в деня, когато бъде изобличен; Обявих между Израилевите племена онова, което непременно ще стане, сиреч, че,

10

Понеже Юдовите първенци станаха като ония, които преместват межди, За това ще излея гнева си върху тях.

11

Ефрем е насилван, поразен е в съдбата, Защото помисли за добре да следва суетните идоли;

12

И аз бях като молец на Ефрема, И като червей на Юдовия дом.

13

Когато Ефрем видя, че боледува, И Юда видя раната си, Ефрем отиде при Асириеца И Юда прати до цар Ярива; Но той не може да ви изцели, Нито да излекува раната ви.

14

Защото аз ще бъда като лъв на Ефрема, И като млад лъв на Юдовия дом; Аз, да! аз ще разкъсам и ще си отида; Ще отнеса, и не ще има кой да отърве.

15

Ще си отида, ще се върна на мястото си, Додето признаят грешката си и потърсят лицето Ми; В скръбта си ще ме търсят усърдно, казвайки;

Осия 6


Осия Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 5

Осия

Index

Глава 6

1

Дойдете, да се върнем при Господа; Защото той разкъсна, и той ще ни изцели, Порази, и ще превърже раната ни.

2

Подир два деня ще ни съживи, На третия ден ще ни въздигне; И ще живеем пред него.

3

Да! нека познаем Господа, нека следваме да го познаваме; Той ще се появи сигурно, както зората, И ще дойде при нас, както дъжда, Както пролетният дъжд, който пои земята.

4

Що да ти сторя Ефреме? Що да ти сторя, Юдо? Защото добротата ви е като утринния облак, И като росата, която рано прехожда.

5

За това, ги изсякох чрез пророците, Убих ги с думите на устата си; И съдбите ми се явяват като светлината.

6

Защото милозливост искам, а не жертва, И познаване Бога, повече от всеизгаряния.

7

Те, обаче, както Адам, престъпиха завета; Там постъпиха коварно към Мене.

8

Галаад е град на ония, които струват беззаконие, Опетнен е с кръв.

9

И както разбойнически чети причакват човека, Така дружината свещеници убива по пътя към Сихем; Да! те вършат безчестие.

10

В Израилевия дом видях ужас; Там се намира блудство у Ефрема, И Израил е осквернен.

11

И за тебе, Юдо, се определи жетва, Когато върна людете си от плен.

Осия 7


Осия Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 6

Осия

Index

Глава 7

1

Когато щях да лекувам Израиля, Тогава се откри беззаконието на Ефрема И нечестието на Самария; Защото вършат измама, Като и крадеца влиза вътре И разбойническата чета обира вън.

2

Те не размишляват в сърцето си, Че аз помня всичкото им беззаконие; А сега ги обиколиха собствените им дела, Които са и пред лицето ми.

3

С нечестието си зарадват царя, И с лъжите си първенците.

4

Те всички са прелюбодейци, - Като пещ отоплена от хлебар, Който, като замеси тестото, престава да нажижа огъня, докле се кисне то.

5

На рождения ден на нашия цар Първенците се разболяха чрез разпаление от виното; И той простря ръката си с присмивателите.

6

Защото, като причакват, Те са направили сърцата си като пещ; Гневът им спи цяла нощ, А на заранта гори като пламнал огън.

7

Те всички се нажежиха като пещ, И пояждат съдиите си; Всичките им царе са паднали; Няма между тях кой да ме призовава.

8

Ефрем, той се смеси с племената; Ефрем е като необърната пита.

9

Чужденци поядоха силата му, и той не знае; Доли бели косми му поникнаха тук-там, а той не знае.

10

И гордостта на Израиля свидетелства пред лицето му; Но пак, въпреки всичко това, не се връщат при Господа своя Бог, Нито го търсят.

11

И Ефрем е като глупав гълъб, който няма разум; Викат към Египет за помощ, отиват в Асирия.

12

Когато отидат, ще разпростра мрежата си върху тях; Ще ги сваля като въздушните птици; Ще ги накажа както се е провъзгласило в събранието им.

13

Горко им! защото са се скитали далеч от Мене; Гибел там! защото са престъпили против Мене; Когато щях да ги изкупя, и тогава те говориха лъжи против Мене.

14

И не ме призоваха от сърце, Но лелекат на леглата си; Събират се да се молят за жито и вино, Но пак въстават против Мене.

15

При все че обучавах и уякчавах мишците им, Пак те намислюват зло против Мене.

16

Връщат се, но не при Всевишния; Приличат на неверен лък; Първенците им ще паднат от нож, Поради яростта на езика си; Това ще им причини позор в Египетската земя.

Осия 8


Осия Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 7

Осия

Index

Глава 8

1

Тури тръбата на устата си! Той се впуща като орел против дома Господен, Защото нарушиха завета ми И престъпиха закона ми.

2

Ще викат към мене: Боже мой, ние Израил те познаваме.

3

Но понеже Израил отхвърли доброто, За това неприятелят ще го прогони.

4

Те поставиха царе, но не чрез Мене; Назначиха началници, но без да ги призная Аз; От среброто си и от златото си направиха си идоли, Та да бъдат изтребени.

5

Той е отхвърлил телето ти, Самарийо; Гневът ми пламна против тях; До кога не ще могат да се очистят?

6

Защото телето наистина е от Израиля; Художник го е направил; то не е Бог; Да! Самарийско теле ще се разтроши.

7

Понеже посеяха вятър, за това ще пожънат вихрушка; Няма узряло жито; израсналото няма да даде брашно; И ако даде, чужденци ще го погълнат.

8

Израил биде погълнат; Сега той е между народите като негоден съд.

9

Защото възлязоха при Асирийците като див и осамотен осел; Ефрем е наел любовници.

10

И даже ако наемат любовници между народите, Аз сега ще ги събера против тях; И те ще почнат да намаляват Поради товара наложен от царя на князете.

11

Понеже Ефрем издигна много жертвеници, за да греши, То жертвениците му станаха причина за грях.

12

Написах му десетте хиляди правила на закона си; Но те се счетоха като чуждо нещо.

13

В жертвите, които ми принася, Жертват месо и го ядат; Но Господ не ги приема; Сега ще си спомни беззаконието им, И ще накаже греховете им; Те ще се върнат в Египет.

14

Защото Израил е забравил Твореца си, и е построил палати, И Юда е съградил множество укрепени градове; Но Аз ще пратя огън върху градовете му, Та ще пояде палатите им.

Осия 9


Осия Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 8

Осия

Index

Глава 9

1

Не се радвай, Израилю, до възторг, като племената; Защото ти блудства и сеотклони от своя Бог; Ти обикна блуднически заплати във всяко житно гумно.

2

Гумното и линът няма да ги нахранят, И мъста ще изчезне за тях.

3

Няма да живеят в Господната земя; Но Ефрем ще се върне в Египет, И ще ядат нечисти ястия в Асирия.

4

Няма да принасят Господу възлияния от вино, Нито ще му бъдат угодни жертвите им, Но ще им се считат като хляба що ядат жалеещи. От който всички, които го ядят се осверняват; Защото хлябът им ще бъде за тяхна прехрана, А няма да влезе в дома Господен.

5

Какво ще направите в празничен ден И в ден на Господне тържество?

6

Защото, ето, макар че побягнаха от погубление, Все пак Египет ще ги събере, Мемфис ще ги погребе; Коприви ще завладеят желателните им сребърни вещи; Тръни ще има в шатрите им.

7

Настанаха дните на наказанието, Дните на въздаянието настанаха, И Израил ще го познае; Пророкът избезумя, завладеният от дух полудя, Поради многото ти беззакония И поради голямата омраза, която те възбуждат.

8

Ефрем бди против моя Бог; А по всичките пътища на пророка има примка на птицеловец, И омраза в дома на неговия Бог.

9

Дълбоко се развратиха, както в дните на Гавая; Затова, Господ ще помни беззаконието им, Ще накаже греховете им.

10

Намерих Израиля, че беше за мене като грозде в пустиня; Видях бащите ви, че бяха като първозрелите на смоковницата В първата й година; Но те отидоха при Ваалфегора, Предадоха себе си на това срамотно нещо, И станаха гнусни като обичните си идоли.

11

А колкото за Ефрема, тяхната слава ще отлети като птица; Не ще има между тях раждане, ни бременост, ни зачване;

12

Но и да отхранят чадата си, Пак ще ги обезчадя, тъй щото да не остане човек; Защото горко им, когато се оттегля от тях!

13

Ефрем ми се виждаше като Тир, насаден на весело място; Но Ефрем ще изведе чадата си за убиеца.

14

Дай им, Господи! Какво ли да дадеш? Дай им утроба, която помята, и сухи съсци.

15

Всичкото им нечестие е в Галгал, Защото там ги намразих; Поради злите им дела Ще ги оттласна от дома си; Няма вече да ги обичам; Всичките им първенци са бунтовници.

16

Поразен биде Ефрем; Коренът им изсъхна; Плод няма да родят; Дори и ако родят; Ще умъртвя любимата рожба на утробата им.

17

Бог мой ще ги отхвърли, Защото не го послушаха; И ще бъдат скитници между народите.

Осия 10


Осия Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 9

Осия

Index

Глава 10

1

Израил е лоза, която се разпростира И дава изобилно плод; Колкото повече бяха плодовете му Толкова повече беше умножил жертвениците си; Колкото по-хубава беше земята му Толкова по-хубави беше направил идолските си стълпове.

2

Сърцето им е разделено; Сега ще се окажат виновни; Сам той ще разкопае жертвениците им, Ще строши идолските им стълпове.

3

Сигурно сега ще рекат: Ние нямаме цар, защото не се боехме от Господа; Що прочее би ни ползвал цар?

4

Говорят празни думи, Като се кълнат лъжливо, когато правят завети; За това, осъждението пониква като отровна плевел В браздите на нивата.

5

Самарийските жители ще се разтреперят, Поради телците на Вет-авен; (Т.е., Дом на суетата. Друго име за Ветил) Защото людете му и неговите жреци, Които се хвалеха с него поради славата му, Ще ридаят за него, понеже славата се изгуби от него.

6

Тоже и идольт ще бъде отведен в Асирия Като подарък на цар Ярива; Ефрем ще бъде засрамен, И Израил ще се посрами от своите разсъждения.

7

Колкото за Самария, царят й се отсече Като пяна отвърху вода.

8

И високите места на Авен, Израилевият грях, ще се съсипят; Тръни и бодили ще поникнат върху жертвениците им; И те ще рекат на планините - Покрийте ни! И на хълмите - Паднете върху нас!

9

Израилю, ти си съгрешил от дните на Гавая; Там застанаха и те; Но битката против беззаконниците не ги стигна в Гавая.

10

Когато желая, ще ги накажа; И племената ще се съберат против тях, Когато бъдат вързани поради двете си беззакония.

11

Ефрем е научена юница, Която обича да вършее; Но Аз ще прекарам хомот върху нейния красив врат; Ще впрегна Ефрема; Юда ще оре; Яков ще разбива определените му буци.

12

Посейте за себе си по правда, Пожънете с милост, Разработете престоялата си земя; Защото е време да потърсите Господа, Докле дойде и ви научи правда.

13

Орахте нечестие, пожънахте беззаконие, Ядохте плода от лъжата; Защото си уповал на своя си път, На многото си силни мъже.

14

За това, метеж ще се повдигне между племената ти, И всичките ти крепости ще се разорят Както Салман разори Вет-арвел в деня на боя, - Когато майката биде смазана заедно с чадата си.

15

Така ще ви стори Ветил Поради крайното ви беззаконие; Рано Израилевият цар съвсем ще се отсече.

Осия 11


Осия Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 10

Осия

Index

Глава 11

1

Когато Израил бе младенец, тогава го възлюбих, И из Египет повиках сина си.

2

Колкото повече ги викаха пророците, Толкова повече те се оттегляха от тях; Жертваха на Ваалимите, И кадяха на ваяните идоли.

3

При това, аз научих Ефрема да ходи Като го хващах за мишците му; Но не познаваха, че аз ги лекувах.

4

Привлякох ги с човешки въжа, с връзки на любов, И бях за тях като ония, които изваждат хомота от челостите им, И сложих храна пред тях.

5

Той няма да се върне в Египетската земя; Но Асириеца ще му бъде цар; Защото отказаха да се обърнат към Мене.

6

Меч ще свирепее против гадовете му Та ще довърши силите му, и ще ги пояде, Поради собствените им намерения.

7

Людете ми решително отстъпват от Мене; Ако и да ги повикат пророците да гледат към Всевишния, Пак никой не се старае да се изправи.

8

Как да те предам, Ефреме? Как да те оставя, Израилю? Как да те направя като Адама? Как да те поставя като Севоим? Сърцето ми се промени дълбоко в Мене, Милосердието ми се запали.

9

Няма да изпълня намерението на пламенния си гняв, Няма пак да изтребя Ефрема; Защото аз съм Бог, а не човек, Светият всред тебе, И няма да дойда при тебе с гняв.

10

Те ще ходят след Господа, Който ще рикае като лъв; А когато изрикае, Тогава чадата ще бързат да дойдат от запад,

11

Ще бързат да дойдат от Египет като птица, И от Асирийската земя като гълъб; И ще ги настаня пак в къщите им, казва Господ.

12

Ефрем ме окръжава с лъжи, И Израилевият дом с измама; И Юда още се колебае спрямо Бога, Спрямо Светият, който е верен.

Осия 12


Осия Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 11

Осия

Index

Глава 12

1

Ефрем се храни с вятър, и гони източния вятър; Непрестанно умножава лъжите и насилието; Правят завет с Асирийците, И занасят дървено масло в Египет!

2

Още, Господ има спор с Юда, И ще накаже Якова според постъпките му, Според делата му ще му въздаде.

3

В утробата той хвана петата на брата си, и като мъж се бори с Бога;

4

Да! бори се с ангел, и преодоля С плач и молба към него. Бог го намери във Ветил, и там говори с нас, -

5

Да! Иеова Бог на Силите, Чието паметно име е Иеова.

6

За това, обърни се към твоя Бог, Пази милост и правосъдие, И винаги се надявай на твоя Бог.

7

Ефрем е търговец; Неверни къпони има в ръката му; Той обича да мами.

8

И Ефрем си рече: Наистина аз се обогатих, Придобих си имот; Досежно всичките ми трудове няма да се намери в мене беззаконие, Което да се счита за грях.

9

А аз съм Господ твой Бог от времето, когато беше ти в Египетската земя; Пак ще те заселя в шатри Като в празнични дни.

10

Говорих още и чрез пророците, И явих им много видения; И чрез думите на пророците служих си с уподобления.

11

Ето, в Галаад има беззаконие; Станаха съвсем суетни; В Глагал жертват юнци; И жертвениците им са многобройни като куповете тор В браздите на нивите.

12

А Яков побягна в Сирийското поле; Израил е работил за жена, И за жена е пазил овци,

13

Чрез пророк Господ възведе Израиля от Египет; И чрез пророк той биде опазен.

14

Ефрем разгневи Бога много горчиво; За това, ще оставя върху него проляната от него кръв, И неговият Господ ще възвърне укора му върху самия него.

Осия 13


Осия Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 12

Осия

Index

Глава 13

1

Когато Ефрем говореше с трепет Той се издигна в Израил; А когато съгреши чрез Ваала, Тогава умря.

2

А сега притурят на греховете си Като си правят леяни идоли от среброто си, Идоли според своето разбиране на Божеството, Но които всички са дело на художници; Сами те казват за тях: Нека целуват телците ония, които жертват.

3

За това, ще бъдат като утринния облак, и като росата, която рано прехожда, Като прах, който вихрушката отвява от гумното, и като дим, губещ се из комин.

4

Но аз съм Господ твой Бог от времето, когато беше ти в Египетската земя; Друг Бог освен Мене да не познаеш, Защото освен Мене няма спасител.

5

Аз съм познал ходенето ти в пуситнята, В много сухата земя.

6

Според както пасяха, така се наситиха; Наситиха се, и сьрцето им се надигна; За това Ме забравиха.

7

По тая причина станах за тях като лъв, Като леопард ще дебна на път;

8

Ще ги срещна като мечка, лишена от малките си, И ще разкъсам булото на сърцето им; Там ще ги погълна като лъвица; Див звяр ще ги разкъса.

9

Гибелно е за тебе, Израилю, Дето се противиш на Мене, твоята помощ.

10

А сега де е царят ти? - Та да те избави във всичките ти градове, - И съдиите ти, за които рече: Дай ми цар и началници?

11

Дадох ти цар в негодуванието си, И махнах го в гнева си.

12

Беззаконието на Ефрема е скътано, Грехът му запазен в скривалище.

13

Болки на раждаща жена ще го сполетят; Той е неразумен син, Не слиза на време в отвора на матката.

14

От силата на Шеол ще ги изкупя, От смърт ще ги избавя. О, смърт! де са язвите ти? О, Шеоле! де е погубителната ти сила? Колкото за това, аз няма да видя разкайване.

15

Ако и да е той плодовит повече от братята си, Пак източен вятър ще дойде, Вятър от Господа ще възлезе из пустинята, Та ще престане изворът му, И ще пресъхне кладенецът му; Неприятелят ще ограби всичките му съхранени отбрани съдове.

16

Самария ще носи наказанието си, Защото въстана против своя Бог; Ще паднат от меч, Младенците им ще бъдат разтрошени, И бременните им жени разпорени.

Осия 14


Осия Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 13

Осия

Index

Глава 14

1

Израилю, върни се при Господа твоя Бог, Защото си паднал чрез беззаконието си.

2

Вземете със себе си думи и върнете се при Господа; Речете му: Отнеми всяко наше беззаконие, И приеми благата ни; Така ще отдадем благодарствени приноси (Еврейски: юнци.) от устните си.

3

Асур няма да ни избави; Ние няма да яздим на коне; И няма вече да речем на делото на ръцете си - Вие сте наши богове; Защото у тебе сирачето намира милост.

4

Аз ще изцеля отстъплението им, Ще ги възлюбя доброволно, Защото гневът ми се отвърна от него.

5

Аз ще бъда като роса на Израиля; Той ще процъфти като крем, И ще простре корените си като Ливанско дърво.

6

Клоновете му ще се разпространят; Славата му ще бъде като на маслина, И благоуханието му като Ливан.

7

Които живеят под сянакта му Изново ще се съживят като жито, И ще процфтят като лоза; Дъхът му ще бъде като Ливанско вино.

8

Ефреме, какво имаш вече да се оплакваш от идолите ти? Аз го чух, и ще го пазя; Аз му съм като вечнозелена елха; От мене е твоят плод.

9

Кой е мъдър, та да разбере тия неща? Кой е разумен, та да ги познае? Защото пътищата Господни са прави, И праведните ще ходят по тях, А престъпниците ще паднат в тях.

Иоил 1


Иоил Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Осия 14

Иоил

Index

Глава 1

1

Господнето слово, което дойде към Йоила Фатуилевия син: -

2

Слушайте това, старци, И дайте ухо, всички жители на земята: Ставало ли е такова нещо във вашите дни Или в дните на бащите ви?

3

Разкажете това на чадата си, И чадата ви нека го разкажат на своите чада, И техните чада на друго поколение.

4

Каквото остави лапачът, изпояде го скакалецът; И каквото остави скакалецът, изпояде го изедникьт; И каквото остави изедникьт, изпояде го пръгът.

5

Изтрезнете, пияници, та плачете, И лелекайте, всички винопийци, за новото вино; Защото се отне от устата ви.

6

Понеже на земята ми възлезе народ Силен и без брой, Чиито зъби са лъвови зъби, И който има кътни зъби като на лъвица.

7

Опустоши лозата ми И сломи смоковниците ми; Обели я съвсем и я хвърли; Пръчките й се обелиха.

8

Плачи като сгодена девица опасана с вретище За мъжа на младостта си.

9

Хлебният принос и възлиянието престанаха От дома Господен; И свещениците, служителите Господни, жалеят

10

Запустя полето, жалее земята; Защото се загуби житото, Изсъхна новото вино, дървеното масло е слабо,

11

Посрамете се, земеделци, и лелекайте, лозари, За пшеницата и за ечемика; Защото жетвата на нивата се изгуби.

12

Лозата изсъхна и смоковницата повехна; Нарът, хурмата и ябълката, Дори всичките полски дървета изсъхнаха; И радостта изчезна измежду човешките чада.

13

Опашете се с вретище и плачете, свещеници; Лелекайте, служители на олтара; Дойдете, нощувайте във вретище, Служители на моя Бог; Защото хлебният принос и възлиянието са удържани От дома на вашия Бог.

14

Осветете пост, свикайте тържествено събрание, Съберете старейшините и всичките жители на страната В дома на Господа вашия Бог, И извикайте към Господа.

15

Уви за оня ден! Защото денят Господен наближи, И ще дойде като гибел от Всесилния.

16

Не отне ли се храната пред очите ни, Веселието и радостта от дома на нашия Бог?

17

Семената изсъхнаха под буците си, Житниците запустяха, Хранилищата се съсипаха, Защото житото изсъхна.

18

Как пъшка добитъкът! Скитат се чредите говеда Защото нямат пасбище; Да! изгинаха стадата овци

19

Господи, към Тебе викам; Защото огънят изпояде пасбищата на целината, И Пламъкът изпогори всичките полски дървета.

20

Даже и полските животни задъхвайки поглеждат към Тебе; Защото пресъхнаха водните потоци, И огън изпояде пасбищата на целината.

Иоил 2


Иоил Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Иоил 1

Иоил

Index

Глава 2

1

Затръбете в Сион, И дайте тревога в светия ми хълм; Нека се разтреперят всичките жители на страната; Защото иде денят Господен, защото е близо, -

2

Ден тъмен и мъглив, Ден облачен и мрачен, Бързащ като зората, която се разпростира върху планините; Идат люде много и силни, Подобни на които не е имало от века, Нито подир тях ще има до годините на много поколения.

3

Огън пояжда пред тях, И пламък опаля подир тях; Земята пред тях е като Едемската градина, А зад тях гола пустиня; Да! нищо не е избегнало от тях.

4

Изгледът им е като изгледа на коне; И тичат като конници.

5

Като тропот от колесници се чува Като скачат по върховете на бърдата, Като пращение на огнен пламък, който пояжда тръстика, Като шум на силни люде, опълчени на бой.

6

Пред тях племената се измъчват, Всичките лица побледняват.

7

Те тичат като юнаци; Като военни мъже качат се на стената, И маршируват всеки в пътя си Без да развалят редовете си.

8

Не се тласкат един друг; Маршируват всеки в своя път; И даже като падат около оръжията Не спират вървежа си.

9

Спускат се върху града, Тичат по стената, Качват се по къщите, Влизат през прозорците като крадец.

10

Земята се тресе пред тях, Небето трепери, Слънцето и луната потъмняват, И звездите оттеглят светенето си.

11

И Господ издава гласа си пред тая си войска; Защото станът му е много голям; Защото е силен оня, който изпълнява словото си; Защото денят Господен е велик и твърде страшен; И кой може да го изтърпи?

12

Но, казва Господ, даже и сега се обърнете към Мене С всичкото си сърце, С пост, с плач, и с ридание;

13

И раздерете сърцето си, а не дрехите си, Та се обърнете към Господа вашия Бог; Защото милостив и щедър, Дълготърпелив и многомилостив, И разкайва се за злото.

14

Кой знае дали Той не ще се повърне и разкае, Та остави благословение след себе си, Колкото за хлебен принос и възлияние на Господа вашия Бог?

15

Затръбете в Сион, Осветете пост, свикайте тържествено събрание;

16

Съберете людете, осветете събранието, Свикайте старейшините, Съберете младенците и сучащите; Нека излезе младоженецът из спалнята си, И невястата из стаята си;

17

Нека плачат свещениците, Служителите Господни, Между предхрамието и олтара, И нека рекат; Пощади, Господи, людете си, И не предавай наследството си на позор, Та да ги владеят народите. Защо да рекат между племената - Де е техният Бог?

18

Тогава Господ поревнува за земята си, И се смили за людете си.

19

И Господ рече в отговор на людете си: Ето, аз ще ви пратя житото, Виното, и маслото, та ще с наситите от тях, И няма вече да ви направя за позор между народите;

20

Но ще отдалеча от вас северната язва, и ще я оттласна в безвода и пуста земя, С предната й страна към източното море, А западната й страна към западното море; И воня ще възлезе от нея, И смрад ще се издигне от нея, Защото е извършила надути работи.

21

Не бой се, земльо; радвай се и весели се; Защото Господ извърши велики дела.

22

Не се плашете, полски животни; Защото пасбищата на целината поникват, Защото дървото ражда плода си, Смоковницата и лозата дават силата си.

23

Радвайте се, прочее, и вие, Сионови чада, И веселете се в Господа вашия Бог; Защото ви дава есенен дъжд със справедлива мярка, И ви наваля дъжд - есенен и пролетен - В първия месец.

24

Гумната ще се напълнят с жито, И линовете ще се преливат с вино и масло.

25

И ще ви възвърна годините, които изпояде скакалецът, Изедникът, пръгът, и лапачът, Моята голяма войска, която пратих между вас.

26

И ще ядете изобилно и ще се наситите, И ще хвалите името на Господа вашия Бог, който е постъпвал чудесно с вас; И людете ми няма никога да се посрамят.

27

И ще познаете, че аз съм всред Израиля, И че съм Господ вашият Бог, и че няма друг; И людете ми няма никога да се посрамят.

28

И след това Ще излея Духа си на всяка твар; И синовете ви и дъщерите ви ще пророкуват, Старците ви ще виждат сънища, Юношите ви ще виждат видения;

29

Още и на слугите и на слугините Ще изливам Духа си в ония дни.

30

И ще покажа чудеса на небето и на земята, Кръв, огън, и стълпове от дим.

31

Слънцето ще се обърне в тъмнина, И луната в кръв, Преди да дойде великият и страшен ден Господен.

32

И всеки, който призове името Господне ще се избави; Защото в хълма Сион и в Ерусалим ще има избавени, Както рече Господ, И между оцелелите ония, които Господ ще повика.

Иоил 3


Иоил Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Иоил 2

Иоил

Index

Глава 3

1

Защото, ето, в ония дни и в онова време, Когато върна Юдовите и Ерусалимските пленници,

2

Ще събера всичките народи Та ще ги сведа в Иософатовата (Т.е., Господ съди) долина, И там ще се съдя с тях Поради людете си и наследството си Израиля, Когото разпръснаха между народите. Те си разделиха земята ми

3

И хвърлиха жребия за людете ми; Даваха момче заблудница, И продаваха момиче, за да пият вино.

4

Да! и що имате с мене вие, Тире, Сидоне, И всички Филистимски предели? Искате ли да ми въздадете възмездие? А ако ми въздадете, То аз без забава бързо ще ви върна възмездието ви върху главите ви.

5

Понеже взехне среброто ми и и златото ми, И занесохте в капищата си отбраните ми блага,

6

А продадохте на Гърците, Юдейците и Ерусалимците, За да ги отдалечите от пределите им,

7

За това аз ще ги повдигна от мясото, За което ги продадохте, И ще върна възмездието ви на собствената ви глава;

8

Още ще продам вашите синове и вашите дъщери В ръката на Юдейците, А те ще ги продадат на Савците, - на далечен народ; Защото Господ изговори това.

9

Прогласете това между народите; Пригответе война; повдигнете юнаците; Нека се приближат всички военни мъже; Нека възлизат.

10

Изковете палечниците си на ножове, И сърповете си на копия; Слабият нека каже - Аз съм юнак!

11

Съберете се и дойдете отвред всички народи, Та се натрупайте заедно; Господи, нарави да слезнат там юнаците ти.

12

Нека станат народите и дойдат В Иосафатовата долина; Защото там ще седна да съдя всичките околни народи.

13

Пускайте сърпа в жетвата, защото е узряла; Дойдете, тъпчете, защото линът е пълен, И каците се преливат; Понеже нечестието им е голямо.

14

Множества, множества в долината, дето ще се отсъди за тях; Защото близо е денят Господен в долината дето ще се даде присъдата.

15

Слънцето и луната ще потъмнеят, И звездите ще оттеглят светенето си.

16

И Господ ще изрикае от Сион, И ще издаде гласа си от Ерусалим; Небето и земята ще се потресат; Но Господ ще бъде прибежище на людете си, И крепост на Израиляните.

17

Така ще познаете, че Аз Съм Господ вашият Бог, Който обитавам в светия си хълм Сион; Тогава Ерусалим ще бъде свет, И чужденци няма вече да минават през него.

18

В оня ден От планините ще капе мъст, И от хълмите ще тече мляко, И по всичките Юдови дерета ще текат води; А из дома Господен ще избликне извор, Който ще пои Ситимската долина.

19

Египет ще запустее, И Едом ще бъде гола пустиня, Поради насилието, сторено към Юдейците; Защото са пролели невинна кръв в земята им.

20

А Юда ще бъде населен до века, И Ерусалим из род в род.

21

И чрез наказание ще изкарам за чиста кръвта, която още не съм изкарал; Защото Господ обитава в Сион.

Амос 1


Амос Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Иоил 3

Амос

Index

Глава 1

1

Думите на Амос, който бе от говедарите на Текое, който чу във в?дение относно Израиля в дните на Юдовия цар Озия, и в дните на Израилевия цар Иеровоама, и Иоасовия син, две години преди заметресението.

2

и рече: - Господ ще изрикае от Сион, И ще издаде гласа Си от Eрусалим; Пасбищата на овчарите ще ридаят, И върхът на Кармил ще повехне.

3

Така казва Господ: Поради три престъпления на Дамаск, Да! Поради четири, няма да отменя наказанието му, Защото вързаха Галаад с железни дикани;

4

Но аз ще изпратя огън в дома Азаилов, Та ще изпояде палатите на Венадада.

5

Аз ще строша лостовете на Дамаск, И ще изтребя от Авенското поле жителя, И от Еденовия дом оногова, който държи скиптър; И Сирийските люде ще бъдат откарани пленници в Кир, казва Господ.

6

Така казва Господ: Поради три престъпления на Газа, Да! поради четири, няма да отменя наказанието й, Защото плениха всичките Ми люде, За да ги предадат на Едома:

7

Но аз ще изпратя огън върху стената на Газа, Та ще изпояде палатите й.

8

Ще изтребя от Азот жителя, И от Аскалон оногова, който държи скиптър; Ще обърна ръката Си против Акарон, И останалите от Филистимците ще загинат, казва Господ Иеова.

9

Така казва Господ: Поради три престъпления на Тир, Да! поради четири, няма да отменя наказанието му, Защото предадоха всичките Ми люде в плен на Едома, И не помниха братския завет;

10

Но аз ще изпратя огън върху стената на Тир, Та ще изпояде палатите му.

11

Така казва Господ: Поради три престъпления на Едом, Да! поради четири, няма да отменя наказанието му, Защото прогони брата си с меч, И, като отхвърли всяко милосърдие, Негодуванието му разкъсваше непрестанно, И той пазеше гнева си всякога;

12

Но Аз ще изпратя огън върху Теман, Та ще изпояде палатите на Восора.

13

Така казва Господ: Поради три престъпления на Амонците, Да! поради четири, няма да отменя наказанието им, Защото разпаряха бременните жени на Галаад, За да разширят своя предел;

14

Но Аз ще запаля огън в стената на Рава, Та ще изпояде палатите й Всред силно викане в деня на боя, Всред вихрушка в деня на бурята;

15

И царят им ще отиде в плен, Той и първенците му заедно, казва Господ.

Амос 2


Амос Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Амос 1

Амос

Index

Глава 2

1

Така казва Господ: Поради три престъления на Моав, Да! поради четири, няма да отменя наказанието му, Защото изгори костите на Едомския цар, та станаха вар;

2

Но аз ще изпратя огън върху Моава, Та ще изпояде палатите на Кариот; И Моав ще умре всред метеж, Всред силни викания, и всред тръбен звук;

3

И ще изтребя съдията отсред него, И заедно с него ще убия всичките му първенци, казва Господ.

4

Така казва Господ: Поради три престъпления на Юда, Да! поради четири, няма да отменя наказанието му, Защото отхвърлиха закона на Господа, И не опазиха повеленията му, И суетните им идоли, след които ходиха бащите им, ги заблудиха;

5

Но аз ще изпратя огън върху Юда, Та ще изпояде палатите на Ерусалим.

6

Така казва Господ: Поради три престъпления на Израиля, Да! поради четири, няма да отменя наказанието му, Защото продадоха праведния за пари, И немощния за един чифт обуща;

7

Те ожидат да видят земен прах на главата (Знак на жалеене, поради угнетение) на сиромасите, И извръщат пътя на кротките; И син и баща му ходят при същата девица, Та омърсват светото Ми име;

8

Още при всеки жертвеник си лягат на заложени дрехи, И в капищата на боговете си пият вино, купено с парите на несправедливо глобяваните.

9

Но аз изтребих пред тях Аморееца, Чиято височина бе като височината на кедрите, И който бе як като дъбовете; При все това, съсипах плода му изотгоре И корените му изотдолу.

10

Още Аз ви възведох из Египетската земя, И ви развеждах четиридесет години през пустинята, За да наследите земята на Аморейците.

11

И въздигнах от синовете ви пророци, И от юношите ви Назиреи. Не е ли така, Израиляни? казва Господ.

12

А вие напоявахте Назиреите с вино, И заповядвахте на пророците Като им казвахте - Да не пророкувате.

13

Ето, аз ще ви притисна на мястото ви Както притиска кола пълна със снопи.

14

Бързота за бягането ще се изгуби от скороходеца, И якият не ще уякчи силата си, И юначният няма да избави живота си;

15

Стрелецът не ще може да устои, Нито бързоногият да избегне, Нито конникът да избави живота си;

16

И доблестният между юнаците Гол ще побегне в оня ден, казва Господ.

Амос 3


Амос Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Амос 2

Амос

Index

Глава 3

1

Слушайте това слово, което Госопд изговори против вас, Израиляни, - против целия род, рече Господ, който възведох от Египетската земя, като казах: -

2

Само вас познах Измежду всичките родове на света; Затова, ще ви накажа за всичките ви беззакония.

3

Ще ходят ли двама заедно Освен по съгласие?

4

Ще изреве ли лъвът в леса Ако няма лов? Ще издаде ли гласа си младият лъв от леговището си, Ако не е хванал нещо?

5

Може ли птица да попадне в клопка на земята, Дето няма примка за нея? Скача ли примка от земята Без да е хванала нещо?

6

Може ли да засвири тръба в град И людете да не се уплашат? Може ли бедствие да сполети град И да не го е направил Господ?

7

Наистина Господ Иеова няма да направи нищо Без да открие своето намерение на слугите си пророците.

8

Лъвът изрева; кой не ще се уплаши? Господ Иеова изговори; кой не ще пророкува?

9

Прогласете в палатите на Азот И в палатите на Египтската земя, И речете - Съберете се по планините на Самария Та вижте големите метежи всред нея, И какви насилия има вътре в нея.

10

Защото, казва Господ, Ония, които натрупват в палатите си плода на насилие и грабеж, Не знаят да вършат правото.

11

За това, така казва Господ Иеова; Неприятел ще окръжава земята ти, И ще смъкне от тебе силата ти, И палатите ти ще бъдат разграбени.

12

Така казва Господ: Както овчарят изтръгва из лъвовите уста Две голени, или част от ухо, Така ще изтръгнат Израиляните, Които в Самария седят в ъгъла на канапе И на копринени възглавници на постелка.

13

Слушайте, и предупредете Якововия дом, Казва Господ Иеова, Бог на Силите,

15

Още ще поразя зимната къща зедно с лятната къща, Къщите от слонова кост ще се съсипят, И на големите къщи ще се тури край, казва Господ.

Амос 4


Амос Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Амос 3

Амос

Index

Глава 4

1

Слушайте тая дума, Васански юници, Които сте на Самарийската планина, Които насилвате сиромасите, Които угнетявате немотните, Които казвате на господарите си - Донесете, та да пием.

2

Господ Иеова се закле в светостта Си, Че, ето, идат върху вас дни, Когато ще ви уловят с въдици, И останалите от вас с рибарски куки.

3

И ще излезете през проломите, Всяка от вас направо пред себе си, И ще се хвърлите в Хармон, казва Господ.

4

Дойдете във Ветил, та вършете нечестие, В Галгал притурете на нечестието си, И донасяйте жертвите си всяка сутрин, Десятъците си през три деня;

5

Чрез огън принесете квасен хляб за благодарствена жертва; Прогласете доброволни приноси, и известете ги; Защото така обичате, Израиляни, казва Господ Иеова.

6

А, от моя страна, аз ви дадох чистота на зъбите по всичките ви градове, И оскъдност от хляб по всичките ви места; Но пак се не обърнахте към мене, казва Господ.

7

При това, аз удържах от вас и дъжда, Когато оставаха още три месеца до жетва; Дадох дъжд на един град, А на друг град не дадох дъжд; Едно място се напои, А мястото, на което не валя дъжд изсъхна.

8

Така два-три града, като се скитаха, Стекоха се в един град да пият вода, И не можаха да се наситят; Но пак се не обърнахте към Мене, казва Господ.

9

Поразих ви с изсушителен вятър и маня; Гъсеницата изпояде многото ви градини и лозя, Многото ви смоковници и маслини; Но пак се не обърнахте към Мене, казва Господ.

10

Пратих върху вас мор, както в Египет; Поразих с меч юношите ви, Като плених и конете ви; И докарах смрада на становете ви до ноздрите ви; Но пак се не обърнахте към Мене, казва Господ.

11

Разорих градове между вас, Както Бог разори Содом и Гомор; И вие станахте като главня, изтръгната из огън; Но пак се не обърнахте към Мене, казва Господ.

12

За това, според твоите постъпки ще ти направя, Израилю; И понеже ще ти направя това, Приготви се да посрещнеш своя Бог, Израилю.

13

Защото, ето, онзи, който образува планините, И създава вятъра, И явява на човека каква е мисълта му, Който обръща зората на тъмнина, И стъпва върху земните височини, Неговото име е Иеова, Бог на Силите.

Амос 5


Амос Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Амос 4

Амос

Index

Глава 5

1

Слушайте това слово, Плачът, който аз започвам за вас, доме Израилев: -

2

Падна Израилевата девица, Няма да стане вече; Хвърлена е на земята си Без да има кой да я вдигне.

3

Защото така казва Господ Иеова: Градът, из който излизаха хиляда, ще остане със сто за Израилевия дом, И оня, из който излизаха сто, ще остане с десет.

4

Защото така казва Господ за Израилевия дом: Потърсете Мене и ще живеете;

5

Но не търсете Ветил, Нито влизайте в Галгал, Нито заминавайте във Вирсавее; Защото Галгал непременно ще отиде в плен, И Ветил ще стане нищо.

6

Потърсете Господа и ще живеете; Да не би да избухне като огън в Йосифовия дом Та го пояде, без да има кой да го гаси във Ветил.

7

Вие, които обръщате правосъдието в пелин, И хвърляте наземи правдата,

8

Потърсете тогова, който прави Плеадите и Ориона, Който обръща мрачната сянка в зора, И помрачава деня та става нощ, - Тогова, който повиква морските води И ги излива по лицето на земята, (Иеова е името му,) -

9

Тогова, който нанася внезапна гибел върху силните, Тъй щото гибел достига в крепостите.

10

Те мразят тогова, който изобличава в портата, И се гнусят от оногова, който говори справедливо.

11

Прочее, понеже угнетявате сиромаха И изтръгвате от него платки жито, Затова, ако и да сте построили къщи от дялани камъни, Няма да живеете в тях, Ако и да сте насадили приятни лозя, Няма да пиете виното им.

12

Защото зная колко много са вашите престъпления И колко великански са греховете на вас, Които угнетявате праведния, приемате подкупи, И извращате правото на сиромасите в портата;

13

По която причина разумният млъква в такова време; Защото е зло време.

14

Потърсете доброто, а не злото, за да живеете; Така Господ, Бог на Силите, ще бъде с вас, както речете.

15

Мразете злото, обичайте доброто, И установявайте правосъдие в портата; Може би Господ, Бог на Силите, да се смили за останалите от Йосифа.

16

За това, така казва Иеова, Бог на Силите, Господ: Ридание ще има по всичките площади, И по всичките улици ще казват - Горко! горко! Ще повикат земеделеца на жалеене, И изкусните оплаквателки на ридание;

17

И по всичките лозя ще има ридание, Защото аз ще замина посред тебе, казва Господ.

18

Горко на ония, които желаят денят Господен! За какво ви е той? Денят Господен е тъмнина, а не виделина.

19

Както, ако бягаше човек от лъв, И го срещнеше мечка, Или, като влезеше къщи, опреше ръката си о стената, И змия го хапеше,

20

Така не ще ли бъде денят Господен - тъмнина, а не виделина? Дори мрак, без никаква светлина?

21

Мразя, презирам празнуванията ви, И няма да благоволя в тържествените ви събрания.

22

Даже ако ми принесете всеизгарянията и жертвите си, Няма да ги приема, Нито ще погледна към примирителните ви жертви от угоени животни.

23

Отмахни от мене метежа на песните си, Защото не ща да слушам свирнята на псалтирите ти;

24

Но нека тече правосъдието като вода, И правдата като поток, който не пресъхва.

25

Доме Израилев, на мене ли принасяхте жертви и приноси Четиридесет години в пустинята?

26

Напротив, носехте царя си Сикут И Хиун, идолите си, Звездата на вашите богове, които си направихте.

27

За това, ще ви закарам в плен оттатък Дамаск, Казва Господ, чието име е Бог на Силите.

Амос 6


Амос Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Амос 5

Амос

Index

Глава 6

1

Горко на охолните в Сион, И на живеещите безгрижно в Самарийската планина, На бележитите мъже от главния между народите, При които дохожда Израилевия дом!

2

Минете в Халне, та вижте; И от там идете в големия Емат; Тогава слезте в Гет Филистимски; Те по-щастливи ли са от тия царства? Или техният предел по-голям ли е от вашия предел?

3

Вие, които отдалечавате от себе си лошия ден, И приближавате седалището на насилието, -

4

Които лежите на постелки от слонова кост, Простирате се на леглата си, И ядете агнетата от стадото И телците отсред обора, -

5

Които пеете празни песни по звука на псалтира, И си изнамирате музикални инструменти както Давида, -

6

Които пиете вино с цели паници, И се мажете с изрядни масла, А за бедствието на Йосифа не скърбите, -

7

По тая прчина, тия ще отидат сега в плен С първите, които ще бъдат пленени, И шумните пиршества на протягащите се ще се прекратят.

8

Господ Иеова се закле в себе Си, Казва Господ, Бог на Силите и рече: Аз се гнуся от надменността на Якова, И мразя палатите му; За това, ще предам града и всичко що има в него.

9

И десет човека, ако останат в една къща, Те един по един ще измрат;

10

И когато някой роднина на един умрял, Или оня, който ще го гори, го вдигне да изнесе костите из къщата, Ако рече на оногоз, който се намира по-навътре в къщата: Има ли още някой с тебе? И той отговори - Няма, Тогава ще рече - Мълчи, Защото не бива да споменем името Господне.

11

Защото, ето, Господ заповядва, И голямата къща ще бъде поразена с проломи, И малката къща с пукнатини.

12

Могат ли конете да тичат по скала? Може ли някой да оре там с волове? Но вие обърнахте правосъдието в жлъчка. И плода на правдата в пелин, -

13

Вие, които се радвате за нещо, което е никакво, Които казвате - Не придобихме ли си могъщество със своята си сила?

14

Но, ето, аз ще повдигна народ против вас, доме Израилев, Казва Господ, Бог на Силите; И те ще ви притесняват От прохода на Емат до потока на пустинята.

Амос 7


Амос Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Амос 6

Амос

Index

Глава 7

1

Това е, което Госпо Иеова ми показа: - Ето, той образува скакалци, когато отавата почна да никне; и, ето, беше отавата подир царевата коситба. 2 И когато скакалците изядоха тревата на земята, тогава рекох: - Господи Иеова, бъди милостив, моля ти се! Как да се издигне Яков? защото е малък.

3

Господ се разкая за това: Няма да бъде, казва Господ.

4

Това е, което Господ Иеова ми показа: - Ето Господ Иеова вика на съд чрез огън; и огънят изпояде голямата бездна, и щеше да изпояде и Израилевият дял. 5 Тогава рекох: - Господи Иеова, престани, моля ти се! Как да се издигне Яков? защото е малък.

6

Господ се разкая за това: И това няма да бъде, казва Господ Иеова.

7

Това е, което ми показа: - Ето, Господ стоеше при стена съградена с отвес, като държеше отвес в ръката си.

8

И Господ ми рече: Що виждаш, Амосе? И рекох - Отвес. Тогава рече Господ: Ето, аз ще туря отвес всред людете си Израиля; Занапред няма вече да ги щадя.

9

Високите Исаакови места ще запустеят, И Израилевите светилища ще се съсипят; И аз ще стана с меч против Израилевия дом.

10

Тогава свещеникът на Ветил Амасия прати до Израилевия цар Иеровоама да кажат: Амос направи заговор против тебе всред Израилевия дом; земята не може да търпи многото му думи. 11 Защото Амос така казва: Иеровоам ще умре от меч, А Израил непременно ще бъде закаран пленник от земята си. 12 При това, Амасия, рече на Амоса: О, ти гледачо, иди, бягай в Юдовата земя, там яж хляб, и там пророкувай; 13 а във Ветил вече да не пророкуваш пак, защото е царево светилище, и е царски дворец. 14 Тогава Амос рече в отговор на Амасия: Не бях аз пророк, нито син на пророк, но бях говедар, и берях черници; 15 а Господ ме взе отподир стадото, и Господ ми рече: Иди пророкувай на людете ми Израиля, 16 Сега прочее слушай Господнето слово: Ти казваш - Не пророкувай против Израиля, и да не капне от тебе дума против Исааковия дом. 17 За това, така казва Господ: - Жена ти ще бъде блудница в града, Синовете ти и дъщерите ти ще паднат от меч, И земята ти ще се раздели с въже; А сам ти ще умреш в нечиста земя, И Израил непременно ще бъде закаран пленник от земята си.

Амос 8


Амос Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Амос 7

Амос

Index

Глава 8

1

Това е, което Господ Иеова ми показа: - Ето кошница с узряло (Еврейски:лятно) овощие. 2 И рече: Що виждаш Амосе? И рекох: Кошница с узряло (Еврейски: лятно) овощие. Тогава Господ ми рече: - Людете ми Израил узряха; (Еврейски: Дойде краят на людете ми Израил) Занапред няма вече да ги щадя.

3

И в оня ден, казва Господ Иеова, Храмовите песни ще бъдат виения; Защото труповете ще бъдат много, Навсякъде ще ги изхвърлят мълчешком.

4

Слушайте това, вие, които бихте поглъщали бедните, И бихте погубвали сиромасите на тая земя,

5

Казвайки: Кога ще мине новолунието, за да продадем жито, И съботата, за да изложим на продан пшеница, Като смалим ефата, уголемим сикъла, И мамим с лъжливи къпони? -

6

За да купим сиромасите с пари, И бедният за един чифт обуща, И да продадем отсевките на пшеницата?

7

Господ се закле в Оня, с когото Яков се слави, като рече: Наистина няма никога да забравя кое да било от делата им.

8

Не ще ли се поклати земята за това, И всеки, който живее на нея да жалее? Така! И тя цяла ще се издига като Нил, Ще се развълнува и спада пак като Египетската река.

9

В оня ден казва Господ Иеова, Ще направя да залезе слънцето на пладне, И ще помрача земята всред бял ден.

10

Ще обърна пируванията ви в жалеене, И всичките ви песни в плач; Ще туря вретище на всички кръстове, И плешивост на всяка глава; И ще причиня жалеене като за единороден син, И скончанието му да бъде като края на горестен ден.

11

Ето, идат дни, казва Господ Иеова, Когато ще пратя глад на земята, - Не глад за хляб, нито жажда за вода, Но за слушане думите Господни.

12

Те ще се скитат от море до море Да търсят словото Господне, И ще обикалят от север до изток, Но няма да го намерят.

13

В оня ден красивите девици И юношите ще премират от жажда.

14

Ония, които се кълнат с престъплението на Самария, Като казват - Заклеваме се в живота на бога ти, Дане! И - Заклеваме се в живота на обичайния бог у Вирсавее! - Те ще паднат, и никога няма да станат вече.

Амос 9


Амос Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Амос 8

Амос

Index

Глава 9

1

Видях Господа, че стоеше при олтара и рече: Удари капителите, за да се потресат праговете, И разтроши ги върху главата на всички тях; А останалите от тях ще погубя с меч; Който от тях бяга, няма да избегне, И който от тях се отърве, няма да се избави.

2

Ако изкопаят до Шеол, И от там ръката ми ще ги изтръгне; И ако се изкачат на небето, От там ще ги сваля;

3

Ако се скрият на връх Кармил, Ще ги издиря и ще ги взема от там; И ако се скрият от очите Ми в морските дълбочини, Там ще заповядам на змията, и ще ги ухапе;

4

Ако отидат в плен пред неприятелите си, Там ще заповядам на ножа, та ще ги убие; И ще насоча очите Си върху тях за зло, а не за добро.

5

Защото Господ Иеова на Силите е оня, Който се допира до земята, и тя се топи, Така щото всички, които живеят на нея ще жалеят; Защото тя цяла ще се издига като Нил, И ще спада пак като Египетската река:

6

Той е, който гради сферите си на небето, И основава свода си на земята; Който повиква морските води, И излива ги по лицето на земята; Иеова е името му.

7

Вие Израиляни, казва Господ, Не сте ли на Мене като Етиопяни? Не възведох ли както Израиля от Египетската земя, Така и Филистимците от Кафтор И Сирийците от Кир?

8

Ето, очите на Господа Иеова са върху грешното царство, И ще го погубя от лицето на света; Само че няма да погубя съвсем Якововия дом, казва Господ.

9

Защото, ето, аз ще заповядам, И ще пресея Израилевия дом между всичките народи Както се пресява житото в решетото; Обаче ни най-малко зърно няма да падне на земята.

10

От мене ще измрат всичките грешници между людете ми, Които казват - Това зло няма да стигне до нас, Нито ще ни предвари.

11

В оня ден ще въздигна падналата Давидова скиния, И ще заградя проломите й; Ще въздигна развалините й, И ще я съградя пак както в древните дни,

12

За да завладеят останалите от Едом И всичките народи, които се наричаха с името ми, Казва Господ, който прави това.

13

Ето, идат дни, казва Господ, Когато орачът ще стигне жетваря, И линотъпкачът сеятеля, От планините ще капе мъст, И всичките хълми ще се стопят.

14

И аз ще върна от плен людете си Израиля; Те ще съградят запустелите градове и ще ги населят, Ще насадят лозя и ще пият виното им, И ще направят градини и ще ядат плодът им,

15

И те няма вече да се изтръъгат от земята, Която им дадох, казва Господ твоя Бог.

Авдий 1


Авдий Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Амос 9

Авдий

Index

Глава 1

1

Авдиевото видение: - Така казва Господ Иеова за Едом: Чухме известие от Господа И вестител се изпрати при народите да каже - Станете, и да се вдигнем против него на бой.

2

Ето, направих те малък между народите; Ти си много презрян.

3

Измамила те е гордостта на твоето сърце, Тебе, който живееш в цепнатините на канарите, Тебе, чието жилище е на високо, Който казваш в сърцето си - Кой ще ме свали на земята?

4

Ако и да се издигнеш като орел И поставиш гнездото си между звездите, И от там ще те сваля, казва Господ.

5

Ако дойдеха крадци при тебе, Или разбойници през нощ, (Как биде изтребен ти!) Нямаше ли да заграбят само колкото им е доволно? Ако гроздоберци дойдеха при тебе, Нямаше ли да оставят пабирък?

6

Но как е претърсен Исав! Как се откриха скривалищата му!

7

Всичките твои съюзни мъже Те изпратиха по пътя ти до границата; Човеците, които бяха в мир с тебе, те измамиха И преодоляха над тебе; Хлябът ти туриха за примка под тебе; А няма разум, за да се схване това.

8

В оня ден, казва Господ, Няма ли да погубя мъдрите от Едом, И благоразумието от Исавовия хълм?

9

И твоите военни мъже, Темане, ще се уплашат, За да се изтреби с клане всеки човек от Исавовите хълми.

10

Поради насилието, което ти извърши на брата си Якова, Срам ще те покрие, И ще бъдеш изтребен за всегда.

11

В деня, когато ти стоеше настрана, В деня, когато иностранци заведоха в плен войската му, И чужденци като влязоха в портите му, Хвърлиха жребие за Ерусалим, Тогава и ти беше като един от тях.

12

Обаче, недей гледа страстно В деня на брата си, В деня на бедствието му; Нито да се радваш на Юдейците В деня на загинването им, И да не говориш надменно в деня на угнетението им.

13

Недей влиза в портата на людете ми В деня на бедствието им; Да! не гледай страстно злощастието им В деня на бедствието им, Нито да туриш ръка на имота им В деня на бедствието им;

14

Недей застава на кръстопътя, За да изтребваш бежанците му, Нито да предадеш останалите от него В деня на угнетението им.

15

Защото денят Господен е близо против всичките народи; Както си направил, така ще се направи и на тебе; Постъпките ти ще се върнат на главата ти.

16

Защото както вие,находящи се на светия ми хълм, пиехте от гнева ми, Така непрестанно ще пият всичките народи; Да! ще пият и ще поглъщат, И ще бъдат като че не са били.

17

А на Сионския хълм ще се намерят оцелелите, И той ще бъде свет; И Якововият дом ще владее изново своето наследство.

18

Якововият дом ще бъде огън, И Йосифовият дом като пламък; А Исавовият дом като слама; И те ще я запалят и ще я изгорят, Тъй щото никой няма да остане от Исавовия дом; Защото Господ изговори това.

19

Жителите на юг ще владеят Исавовия хълм, И ония на поляните Филистимците, Ще владеят и Ефремовите ниви и Самарийските ниви; А Вениамин ще владее Галаад;

20

И тая пленена войска на Израиляните Ще владее земята на Ханаанците до Сарепта; И пленените Ерусалимци, които са в Сефарад, Ще владеят южните градове;

21

И избавители ще възлязат в хълма Сион, За да съдят Исавовия хълм; И царството ще бъде на Господа.

Йон 1


Йон Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Авдий 1

Йон

Index

Глава 1

1

Господнето слово дойде към Йона Аматиевия син и рече:

2

Стани, иди в големия град Ниневия та викай против него; защото нечестието му възлезе пред мене.

3

Но Йона стана да побягне в Тарсис от Господнето присъствие; и, като слезе в Иопия, намери кораб, който отиваше в Тарсис, плати за превоза си, и влезе в него, за да отиде с тях в Тарсис от Господнето присъствие.

4

Но Господ повдигна силен вятър по морето, и стана голяма буря в морето, тъй че корабът бедстваше да се разбие.

5

Тогава моряците, уплашени, извикаха всеки към своя бог, и хвърлиха в морето стоките, които бяха в кораба, за да олекне от тях; а Йона бе слязъл и легнал във вътрешностите на кораба, и спеше дълбоко.

6

За това, корабоначалникът се приближи при него, та му рече: Защо така, ти който спиш? Стани, призови Бога си, негли Бог си спомни за нас, и не загинем.

7

После си рекоха един на друг: Елате, да си хвърлим жребие, та да познаем по коя причина е това зло на нас. И като хвърлиха жребие, то падна на Йона.

8

Тогава му рекоха: Кажи ни, молим ти се, по коя причина е това зло на нас. Каква ти е работата? И от де идеш? От коя си земя? И от кои си люде?

9

А той им рече: Аз съм Евреин, и се боя от Господа небесния Бог, който направи морето и сушата.

10

Тогава човеците се много уплашиха, и рекоха му: Защо си сторил това? (Защото човеците знаеха, че бягаше от Господнето присъствие, понеже беше им казал.)

11

Тогава му рекоха: Що да ти сторим, за да утихне за нас морето? (Защото морето ставаше все по-бурно).

12

И рече им: Вземете ме та ме хвърлете в морето, и морето ще утихне за вас; защото зная, че поради мене ви постигна тая голяма буря.

13

Но пак, човеците гребяха силно, за да се върнат към сушата; но не можаха, защото морето ставаше все по-бурно против тях.

14

За това, извикаха към Господа, казвайки: Молим ти се, Господи, молим ти се, да не загинем поради живота на тоя човек; и не налагай върху нас невинна кръв; защото ти, Господи, си сторил каквото си искал.

15

И тъй, взеха Йона та го хвърлиха в морето; и яростта на морето престана.

16

Тогава човеците се убояха твърде много от Господа; и принесоха жертва Господу, и направиха обреци.

17

А Господ бе определил една голяма риба да погълне Йона; и Йона остана във вътрешността на рибата три деня и три нощи.

Йон 2


Йон Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йон 1

Йон

Index

Глава 2

1

Тогава Йона се помоли на Господа своя Бог из вътрешността на рибата, като каза: -

2

В скръбта си извиках към Господа, и Той ме послуша; Из вътрешността на Шеол извиках, и Ти чу гласа ми.

3

Защото Ти ме хвърли в дълбочините, в сърцето на морето, И потоци ме обиколиха; Всичките твои вълни и големи води преминаха над мене.

4

И аз рекох: отхвърлен съм отпред очите Ти; Но пак, ще погледна наново към светия Твой храм.

5

Водите ме обкръжиха дори до душа, Бездната ме обгърна, Морският бурен се обви около главата ми.

6

Слязох до дъното на планините; Земните лостове ме затвориха завинаги; Но пак, Ти, Господи Боже мой, си избавил живота ми из рова.

7

Като чезнеше в мене душата ми, спомних си за Господа, И молитвата ми влезе при Тебе в светия Ти храм.

8

Ония, които уповават на лъжливите суети, Оставят милостта, спазвана за тях.

9

Но аз ще принеса жертва с хвалебен глас; Ще отдам това, което съм обрекъл. Спасението е от Господа.

10

И Господ заповяда на рибата; и тя избълва Йона на сушата.

Йон 3


Йон Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йон 2

Йон

Index

Глава 3

1

И Господнето слово дойде втори път към Йона и рече:

2

Стани, иди в големия град Ниневия, и възгласи му проповедта, която ти казвам.

3

И тъй, Йона стана и отиде в Ниневия според Господнето слово. А Ниневия бе твърде голям град, който изискваше три деня, за да се обходи.

4

И Йона, като започна да върви през града един ден път, викаше и казваше: Още четиридесет деня, и Ниневия ще бъде съсипана.

5

И Ниневийските жители повярваха Бога; и прогласиха пост и се облякоха с вретище, от най-големия между тях до най-нищожния;

6

понеже вестта бе стигнала до Ниневийския цар, който, като стана от престола си, съблече одеждата си, покри се с вретище, и седна на пепел.

7

И обяви и прогласи из Ниневия с указ от царя и от големците му, с тия думи - Човеците и животните, говедата и овците, да не вкусят нищо, нито да пасат, нито да пият вода; 8 но човек и животно да се покрият с вретище; и нека викат силно към Бога, да! да се върнат всеки от лошия си път и от неправдата, която е в ръцете им.

9

Кой знае дали Бог не ще се обърне и разкае, и се отвърне от лютия си гняв, та не погинем?

10

И като видя Бог делата им, как те се обърнаха от лошия си път, Бог се разкая за злото, което бе рекъл да им направи, и го не направи.

Йон 4


Йон Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йон 3

Йон

Index

Глава 4

1

А това стана много мъчно на Йона, и възнегодува.

2

И помоли се Господу, казвайки: О, Господи, не беше ли това каквото казах още когато бях в отечеството си? Това бе причината, по която предварих да бягам в Тарсис, дето знаех, че си Бог жалостив и милосерд, дълготърпелив и многомилостив, който се разкайваш за злото.

3

За това, моля ти се, Господи, вземи още сега живота ми; защото ми е по-добре да умра, отколкото да живея.

4

А Господ рече: Добре ли е да негодуваш?

5

Тогава Йона излезе из града, и седна на източната страна от града, дето си направи колиба, под която седеше на сянка докле види какво ще стане с града.

6

И Господ Бог определи да израсте една тиква, която се издигна над Йона, за да бъде сянка над главата му, та да го олечки от скръбта му. И Йона се зарадва твърде много за тиквата.

7

А когато се зазори на утринта Бог определи един червей, който порази тиквата, и тя изсъхна.

8

И щом изгрея слънцето Бог определи горещ източен вятър; и слънцето биеше върху главата на Йона, така щото премираше и поиска за себе си да умре, като казваше - По-добре ми е да умра, отколкото да живея.

9

А Бог рече на Йона: Добре ли е да негодуваш за тиквата? И той каза: Добре е да негодувам, даже до смърт.

10

Тогава рече Господ: Ти пожали тиквата, за която не си се трудил, нито си я направил да расте, която се роди в една нощ и в една нощ загина.

11

А аз не трябваше ли да пожаля оня голям град Ниневия, в който има повече от сто и двадесет хиляди души, които не умеят да различават дясната си ръка от лявата си ръка, освен многото добитък?

Михей 1


Михей Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йон 4

Михей

Index

Глава 1

1

Господното слово, което дойде към моресетеца Михей в дните на Юдовите царе Иотам, Ахаз, Езекия, което чу във видение за Самария и Ерусалим:

2

Слушайте, всички племена, И ти, земльо, и всичко що има в тебе; И нека бъде Господ Иеова свидетел против вас, Господ из светия Си храм.

3

Защото, ето, Господ излиза от мястото Си, И като слезе ще стъпи на земните височини.

4

Планините ще се стопят под Него, И долините ще се разпуснат, Като восък пред огъня, И като води, които се изливат низ стръмнина.

5

Поради нечестието на Якова е всичко това, И поради греховете на Израилевия дом. Кое е нечестието на Якова? Не е ли Самария? И кои са високите Юдови места? Не е ли Ерусалим?

6

Затова, ще направя Самария като грамада камъни в нива, Място за садене лозе; Ще изсипя камъните й в долината, И ще оголя основите й.

7

Всичките й ваяни идоли ще се изпотрошат, Всичките дадени ней в заплата ще се изгорят в огън, Да! всичките й идоли ще погубя; Защото ги е събрала от заплата на блудство, И в заплата на блудство ще се върнат.

8

Затова ще ридая и плача, Ще ходя съблечен и гол; Ще вия като чакалите, И ще жалея като камилоптиците.

9

Защото раната й е неизцелима, Тъй като дойде и до Юда, Стигна до портата на людете Ми, до Ерусалим.

10

Не възвестявайте това в Гет; никак не плачете; Във Вит-арфа* се оваляй в праха.

11

Бягай, жителко на Сафир+ срамно заголена; Жителката на Саанан не е излязла; Риданието на Вит-езил ще оттегли от вас своето покровителство.

12

Защото жителката на Марот§ горчиво ожида благото, Понеже зло слезе от Господа до ерусалимската порта.

13

Впрегни бързия кон в колесницата, ти жителко на Лахис, Която беше първа причина за грях на сионовата дъщеря; Защото в тебе се намериха Израилевите нечестия.

14

Затова, ще дадеш прощални подаръци на Моресет-гет; Домовете на Ахзив** ще излъжат Израилевите царе,

15

Още ще ти доведа едного, който ще те владее, о жителко на Мариса++; Израилевата слава ще дойде и до Одолам.

16

Оплешивей, и острижи главата си За милите си чада; Разшири плешивостта си като лешояд, Защото отидоха от тебе в плен.

Михей 2


Михей Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Михей 1

Михей

Index

Глава 2

1

Горко на ония, които измислюват беззаконие И изхитруват зло на леглата си! Щом се съмне, те го извършват, Защото е в силата на ръката им.

2

Пожелават ниви, и ги отнемат с насилие, - Къщи, и ги грабят;- Дори разграбват човека и къщата му, Човека и наследството му.

3

Затова, така казва Господ: Ето, против тоя род Аз измислювам зло, От което не ще можете да извадите вратовете си; Нито ще ходите горделиво, защото това време ще бъде зло.

4

В оня ден ще се състави поговорка против вас, И печално ще плачат, казвайки: Бидохме съвсем разграбени; Отчуждил е делът на людете ми; Как го отне от мене! На бунтовниците раздели нивите ни.

5

Затова, у тебе не ще има кой да размерва земята с въже чрез жребие В събранието Господно.

6

Вие, които пророкувате, не пророкувайте, казват те. Добре, те няма да пророкуват на такива; И техният извор никога няма да престане.

7

О ти, който се наричаш Якововия дом, Смалил ли се е Духът Господен? Такива ли са делата му? Думите Ми не правят ли добро на онзи, който постъпва справедливо?

8

Обаче, людете Ми отскоро се подигнаха като врагове; Смъквате мантията от облеклото На ония, които заминават безгрижно Като хора, които се отвращават от схватки.

9

Жените на людете Ми изтласквате от приятните им къщи; От чадата им отнемате завинаги славата Ми.

10

Станете та заминете, защото не е тука почивката ви, Поради нечистотата, която погубва, Да! страшно погубва.

11

Ако някой вятърничав и измамлив човек лъже, Като казва: Ще ти пророкувам за вино и спиртно питие, Такъв става пророк на тия люде.

12

Непременно ще те събера цял, Якове; Непременно ще прибера останалите от Израиля; Ще ги туря заедно като овце в кошара, Като стадо всред пасбището им; Голям шум ще направят поради множеството човеци.

13

Оня, който разбива, възлезе пред тях; Те разбиха и заминаха за портата, И излязоха през нея; Царят им замина пред тях, И Господ е начело пред тях.

Михей 3


Михей Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Михей 2

Михей

Index

Глава 3

1

И рекох: Слушайте сега, първенци Яковови, И началници на Израилевия дом: Не трябва ли вие да знаете правосъдието, -

2

Вие, които мразите доброто и обичате злото, Които одирате кожата от хората. И месото от костите им, -

3

Които изяждате месото на людете Ми, И дерете кожата от тях, - Които трошите костите им, И ги насичате като за котел, И като месо за в гърнето?

4

Тогава ще извикат към Господа, но няма да ги послуша, Дори ще скрие лицето Си от тях в онова време, Както и те се обходиха зле в делата си.

5

Така казва Господ За пророците, които заблуждават людете Ми, - Които, докато хапят със зъбите си, викат - Мир! Но, ако не тури някой нещо в устата им, Обявяват война против него;

6

Затова, ще ви бъде нощ, та да нямате видение, И ще ви бъде тъмно, та да не прокобявате, Слънцето ще залезе за пророците. И денят ще се смрачи над тях.

7

Тогава гледачите ще се засрамят, И чародеите ще се смутят; Да! те всички ще се покрият до горната си устна, Защото няма отговор от Бога.

8

Но аз наистина съм пълен със сила, Със съдба, и с мощ чрез Духа Господен, За да изява на Якова престъплението му, И на Израиля греха му.

9

Слушайте прочее това, първенци на Якововия дом, И началници на Израилевия дом, Които се гнусите от правосъдие, И извращате всяка правота, -

10

Които градите Сион с кръв, И Ерусалим с беззаконие, -

11

На които първенците съдят за подкупи, Свещениците му учат за заплата, И пророците му чародействуват за пари, И пак се облягат на Господа, и казва: Не е ли Господ всред нас? Никакво зло няма да ни сполети;

12

Затова, поради вас Сион ще се изоре като нива, Ерусалим ще стане грамади развалини, И хълмът на дома Господен като високите места на лес.

Михей 4


Михей Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Михей 3

Михей

Index

Глава 4

1

А в послешните дни Хълма на дома Господен Ще се утвръди по-високо от всичките хълмове, И ще се издигне над бърдата, И племена ще се стекат на него.

2

И много народи ще отидат и ще рекат: Дойдете да възлезем на хълма Господен, В дома на Якововия Бог; Той ще ни научи на пътищата Си, И ние ще ходим в пътеките Му; Защото от Сион ще излезе поуката, И словото Господно от Ерусалим.

3

Бог ще съди между много племена, И ще решава между силни народи до далечни страни; И те ще изковат ножовете си на палешници, И копията си на сърпове; Народ против народ няма да дигне нож, Нито ще се учат вече на война.

4

Но ще седят всеки под лозата си и под смоковницата си, Без да има кой да ги плаши; Понеже устата на Господа на Силите изговориха това.

5

Защото всичките племена ходят всеки в името на своя Бог; А ние ще ходим в името на Господа нашия Бог до вечни векове.

6

В оня ден, казва Господ, Ще събера куцата, И ще прибера изтласканата и оная, която съм наскърбил;

7

Ще направя куцата да оцелее, И отхвърлената надалеч да стане силен народ; И Господ ще царува над тях в хълма Сион От сега и до века.

8

И ти, крепост на стадото, Укрепление на Сионовата дъщеря, В тебе ще се върне предишната власт, Да! ще дойде царството на ерусалимската дъщеря.

9

А защо викаш със силен глас? Няма ли цар в тебе? Загинал ли е съветникът ти, Та са те обзели болки като на раждаща жена?

10

Страдай и мъчи се, дъщерьо Сионова, Като раждаща жена; Защото сега ще излезеш из града, И ще живееш по поле, И ще отидеш до Вавилон: Там ще бъдеш избавена, Там ще те изкупи Господ от ръката на неприятелите ти.

11

А сега са се събрали против тебе много народи, Които казват: Нека се омърси, И нека види окото ни желанието си върху Сиона.

12

Но тия не познават мислите на Господа, Нито разбират неговото намерение, Че ги е събрал като снопове на гумно.

13

Стани та вършей, сионова дъщерьо, Защото ще направя рога ти железен, И копитата ти ще направя медни, Та ще смажеш много племена, Чиито печалби ще обречеш на Иеова, И имотът им на Господа на целия свят.

Михей 5


Михей Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Михей 4

Михей

Index

Глава 5

1

Събери се в полкове, ти господарко* на полкове; Обсада се държи против нас; С тояга ще поразят съдията на Израиля в челюстта.

2

А ти, Витлеем Ефратов, Макар и да си малък, за да бъдеш между Юдовите родове, От тебе ще излезе за Мене Един, Който ще бъде владетел в Израиля, Чийто произход е от начало, от вечността.

3

Затова, ще ги остави До времето, когато раждащата ще роди; Тогава останалите от братята му Ще се върнат с израилтяните.

4

И той ще стои и ще пасе стадото си чрез силата Господна, Чрез великото име на Господа своя Бог; И те ще се настанят; Защото сега той ще бъде велик до краищата на земята.

5

И той ще бъде нашият Мир. Когато дойде Асириеца в земята ни, И когато стъпи в палатите ни, Тогава ще подигнем против него седем пастири, И осем начални човека,

6

Които ще опустошат Асирийската земя с меч, И земята на Нимрода във входовете й; И той ще ни избави от асириеца, Когато дойде в земята ни, И когато стъпи вътре в границата ни.

7

И останалите от Якова ще бъдат всред много племена Като роса от Господа, Като леки дъждове на тревата, Които не чакат човека, Нито се бавят за човешките чада.

8

И останалите от Якова ще бъдат между народите, Всред много племена, Като лъв между горските животни, Като млад лъв между стада овце, Който, като минава, тъпче и разкъсва, Без да има кой да избавя.

9

Ръката ти ще се издигне над противниците ти, И ще се изтребят всичките ти неприятели.

10

В оня ден, казва Господ, Ще изтребя конете ти отсред тебе, И ще погубя колесниците ти;

11

Ще изтребя и градовете на твоята земя, И ще съборя всичките ти крепости;

12

Ще изтребя чародеянията от ръката ти; И не ще имаш вече предвещатели;

13

Ще изтребя идолите ти И идолските ти стълбове отсред тебе, И не ще се кланяш вече на делото на ръцете си;

14

Ще изкореня ашерите ти отсред тебе, И ще съсипя градовете ти;

15

И ще извърша въздаяние с гняв и с ярост Върху народите, които не ме послушаха.

Михей 6


Михей Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Михей 5

Михей

Index

Глава 6

1

Слушайте сега що казва Господ. Стани, ми казва Той, съди се пред планините, И нека чуят хълмите гласа ти, като им кажеш:

2

Планини, и вие, твърди основи на земята, Слушайте спора Господен; Защото Господ има спор с людете си, И ще се съди с Израиля.

3

Люде Мои, що ви сторих? И с какво ви досадих? Заявявайте против Мене.

4

Защото Аз ви възведох из Египетската земя, Избавих ви от дома на робството, И пратих пред вас Моисея, Аарона, и Мариам.

5

Люде мои, спомнете си сега какво намеряваше моавският цар Валак, И какво му отговори Валаам Веоровият син; Спомнете си всичко станало между Ситим и Галгал, За да познаете справедливите дела Господни.

6

С какво да дойда пред Господа, И се поклоня пред Всевишния Бог? Да дойда ли пред Него с всеизгаряния, С едногодишни телци?

7

Ще благоволи ли Господ в хиляди овни, Или в десетки хиляди реки от масло? Да дам ли първородния си за престъплението си, Плодът на утробата си за греха на душата си?

8

Той ти е показал, човече, що е доброто; И какво иска Господ от тебе, Освен да вършиш праведното, да обичаш милост, И да ходиш смирено със своя Бог?

9

Гласът Господен вика към града, И мъдрият човек ще се бои от името Ти; Слушайте тоягата и Онзи, Който я е определил.

10

Намират ли се още съкровищата, спечелени с нечестие В дома на нечестивия, И омразната недостатъчна мярка?

11

Да оправдая ли града гдето има неверни везни И мешец с измамливи грамове?

12

Защото богаташите му са пълни с насилие, Жителите му лъжат, И езикът им в устата им е измамлив.

13

Затова, и Аз, като те поразих с люта рана, Ще те запустя поради греховете ти.

14

Ще ядеш, но няма да се насищаш, И гладуването ти ще остане във вътрешностите ти; Ще прибереш стоките си, но няма да ги отнесеш, И каквото отнесеш ще го предам на меч.

15

Ти ще сееш, но няма да жънеш, Ще изстискаш маслини, Но няма да се мажеш с масло, Ще изстискаш и гроздовата беритба, Но няма да пиеш вино.

16

Защото се опазват повеленията на Амрия, И всичките дела на Ахаавовия дом, И ходите по техните мъдрувания; Затова ще те предам на погибел, И жителите ти на подсвиркване; И вие ще носите укора, произнесен против людете Ми.

Михей 7


Михей Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Михей 6

Михей

Index

Глава 7

1

Горко ми! Защото съм като последно бране летни плодове, Като пабирък след гроздобер; Няма грозд за ядене, Нито първозряла смоковница, която душата ми желае.

2

Благочестив се изгуби от страната, И няма ни един праведник между човеците; Всичките причакват за кръв, Ловят всеки брата си с примка.

3

Двете им ръце се простират към злото, за да го вършат прилежно; Първенецът явява желанието си, и съдията, срещу подарък, се съгласява, И големецът изказва нечестивата мисъл на душата си; Така те заедно тъкат работата.

4

Най-добрият между тях е като трън, Най-праведният е по-бодлив от трънен плет; Денят предсказан от пазачите ти, сиреч, наказанието ти, настана; Сега ще изпаднат в недоумение.

5

Не се доверявайте на другар, Не уповавайте на близък приятел, Пази вратата на устата си От лежащата в обятията ти;

6

Защото син презира баща, Дъщеря се повдига против майка си, Снаха против свекърва си, Неприятелите на човека са домашните му.

7

Но аз ще погледна към Господа, Ще чакам Бога на спасението си; Бог мой ще ме послуша.

8

Не злорадствувай заради мене, неприятелко моя; Ако падна, ще стана; Ако седна в тъмнина, Господ ще ми бъде светлина.

9

Ще нося гнева на Господа, Защото Му съгреших, Догдето отсъди делото ми И извърши съдба за мене Като ме изведе на видело; Тогава ще видя правдата Му.

10

Тогава и неприятелката ми ще я види, И срам ще покрие оная, която ми каза: Где е Господ твоят Бог? Очите ми ще я видят; Сега тя ще бъде тъпкана като калта на улиците.

11

Иде ден, когато ще се съградят стените ти! В същия ден ще се махне надалеч постановеното.

12

В същия час ще дойдат човеци до тебе от Асирия И от египетските градове, И от Египет до Ефрат, От море до море, и от планина до планина.

13

При все това, земята ще запустее По причина на жителите си, Поради плода на делата им.

14

Паси людете Си с жезъла Си, Стадото Твоето наследство, Което живее уединено в леса всред Кармил; Нека пасат във Васан и в Галаад както в древните дни.

15

Ще му покажа чудесни неща Както в дните на излизането ти из Египетската земя.

16

Народите, като видят това, ще се посрамят За всичката си сила; Ще турят ръка на уста, Ушите им ще оглушеят.

17

Ще лижат пръстта като змии, Като земните гадини ще излизат треперещи из дупките си; Ще дохождат със страх при Господа нашия Бог, И ще се уплашат поради Тебе.

18

Кой е Бог като Тебе, Който прощава беззаконие, И не се взира в престъплението Но останалите от наследството Си? Не държи гнева Си винаги, Защото Му е угодно да показва милост.

19

Изново Той ще се смили за нас, Ще стъпче беззаконията ни; И Ти ще хвърлиш всичките им грехове в морските дълбочини.

20

Ще покажеш вярност към Якова, И милост към Авраама, Както си се клел на бащите ни от древните дни.

Наум 1


Наум Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Михей 7

Наум

Index

Глава 1

1

Наложеното пророчество против Ниневия. Книгата на видението на елкусеанина Наум.

2

Господ е ревнив Бог, който отплаща; Господ въздава и се гневи; Господ отдава възмездие на противниците Си, И пази гняв за враговете си.

3

Господ е дълготърпелив, и велик в сила, И никак няма да обезвини нечестивия; Пътят на Господа е във вихрушка и буря, И облаците са праха на нозете Му.

4

Смъмрюва морето, и го изсушава, И пресушава всичките реки; Васан и Кармил повяхват, И ливанският цвят се изнурява.

5

Планините треперят от Него, И хълмовете се разтопяват; А земята се раздвижва от присъствието Му, Да! светът и всичките му жители.

6

Кой може да устои пред негодуванието Му? И кой може да застане, когато пламне гневът Му? Когато яростта Му се излива като огън, Скалите се разпадат пред Него.

7

Господ е благ, крепост е в ден на бедствие, И познава уповаващите на него.

8

Но с потопно наводнение Ще направи пълно разорение на мястото на Ниневия, И ще прогони враговете Си в тъмнината.

9

Какво се съвещавате против Господа? Той ще направи пълно разорение, Тъй щото бедствие няма да ви нападне втори път.

10

Защото, сплетени ако и да са като тръни, И като че ли измокрени от питието си, Те ще бъдат съвършено погълнати като суха слама.

11

От тебе излезе един, Който измисля зло против Господа, И намерява нечестие.

12

Така казва Господ: Ако и да са в пълната си сила, и при това мнозина, Пак ще бъдат посечени, когато замине той; А тебе ако и да те наскърбих, Няма вече да те наскърбявам.

13

Още сега ще строша хомота му от тебе, И ще разкъсам връзките ти.

14

Но за тебе, Ниневио, Господ даде заповед Да се не посее вече потомство с твоето име; От капището на боговете ти ще изсека ваяните и леяните идоли; Ще го направя твой гроб, защото си осквернен.

15

Ето върху планините Нозете на онзи, който благовествува, Който проповядва мир! Празнувай, Юдо, празниците си, Изпълнявай обреците си; Защото нечестивият няма вече да замине през тебе, Като е съвсем отсечен.

Наум 2


Наум Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Наум 1

Наум

Index

Глава 2

1

Разрушителят възлезе пред лицето ти; Пази крепостта, бди за пътя, Стегни кръста си, уякчи силно мощта си.

2

Понеже Господ възстанови величието Яковово Като величието Израилево; Защото изтърсвачите ги изтърсиха, И повредиха лозовите им пръчки.

3

Щитът на силните му е боядисан червено, Яките мъже са облечени в червеникаво; Колесниците лъщят със стомана В деня, когато се приготовлява, И елховите копия се размахват ужасно.

4

Колесниците буйствуват из улиците, Блъскат се една с друга по площадите; Изгледът им е като факли, Тичат като светкавица.

5

Той си припомнюва за юнаците си; но те се подплъзват в пътя си; Тичат към стените му, и покривалото се приготвя.

6

Речните порти се отварят, И палата се разрушава.

7

Решено е да се плени Ниневия И да се пресели; И слугините й стенят като с гласа на гълъбите, Когато се бият по гърдите.

8

Но макар Ниневия да е била отдавна пълна с мъже като езеро с вода, пак те бягат; Макар да викат - Стойте! стойте! пак никой не погледва назад.

9

Обирайте среброто, обирайте златото; Защото съкровищата й са безгранични, Има богатство от всякакви отбрани вещи.

10

Тя се изпразни, изтърси, и запустя; Сърцето се топи, и колената се удрят едно о друго, Болки има във всеки кръст, А лицата на всички са побледнели.

11

Где е ровът на лъвовете, И мястото гдето младите лъвове се хранеха, Гдето ходеха лъвът, лъвицата и лъвчето, И нямаше кой да ги плаши?

12

Где е лъвът, който разкъсваше доволно за лъвчетата си, Давеше за лъвиците си, И пълнеше пещерите си с плячка, И рововете си с грабеж?

13

Ето, Аз съм против тебе, казва Господ на Силите; Ще изгоря колесниците й всред дим, И мечът ще изпояде младите ти лъвове; Ще изтребя плячката ти от земята; И няма да се чуе гласът на пратениците ти.

Наум 3


Наум Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Наум 2

Наум

Index

Глава 3

1

Горко на кръвнишкия град; Цял е пълен с лъжа и грабеж; Плячката не липсва.

2

Пукот на бичове се чува, и шум от тропот на колела, На тичащи коне, и на подскачащи колесници.

3

Конникът се качва с лъскав меч и бляскаво копие; Има и много ранени и голямо число убити, и труповете са безчислени; Спъват се в труповете им.

4

Това е поради многото блудства на привлекателната блудница, Изкусна в баяния, Която продава народи чрез блудствата си, И племена чрез баянията си.

5

Ето, Аз съм против тебе, казва Господ на Силите; Ще издигна полите ти върху лицето ти, И ще покажа на народите голотата ти, И на царствата срама ти.

6

Ще хвърля върху тебе гнусна нечистота и ще те омърся, И ще те поставя като позорище.

7

Всички, които те гледат, ще бягат от тебе, И ще рекат: Ниневия запустя! Кой ще я оплаче? От где да потърся утешители за тебе?

8

Ти по-добра ли си от Но Амон, Който лежеше между реките, Окръжен от води, Чието предстение бе Нил, И стената му Нилови води?

9

Етиопия, и Египет бяха негова сила и тя беше безгранична; Фут и ливийците бяха твои помощници.

10

Но и той беше откаран, отиде в плен; Младенците му тоже бяха смазани По кръстопътищата на всичките улици; Хвърлиха жребие за почтените му мъже, И всичките му големци бидоха вързани с вериги.

11

Също и ти ще се опиеш, Ще се скриеш, Ще потърсиш и ти защита против неприятеля.

12

Всичките ти крепости ще бъдат Като смоковници с първозрелите си смокини; Ако се затресат; Ще паднат в устата на ядящия.

13

Ето, людете ти всред тебе са жени; Портите на земята ти се отвориха широко на неприятелите ти; Огънят изпояде лостовете ти.

14

Извади си вода за обсадата, Уякчи крепостите си, Влез в калта и стъпчи глината, Поправи тухлената пещ.

15

Там ще те изяде огън; Меч ще те отсече, Ще те изяде като изедника, Па и да се размножиш като изедника, Па и да се размножиш като скакалеца.

16

(Умножила си търговците си Повече от небесните звезди;) Както изедникът опустоши и отлетя,

17

Така и коронясаните ти са като скакалци, Които се настаняват на плетищата в студен ден, Но които, като изгрее слънцето, бягат, И не се познава мястото гдето бяха.

18

Пастирите ти задрямват царю асирийски, Благородните ти лежат бездейни; Людете ти се разпръснаха по планините, И няма кой да ги събира.

19

Няма лек за язвата ти; Раната ти е люта; Всички, които чуят вестта за тебе, Изпляскват с ръце поради тебе; Защото върху кого не е падало всякога нечестието ти?

Авакум 1


Авакум Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Наум 3

Авакум

Index

Глава 1

1

Наложеното пророчество, което пророк Авакум чу във видение:-

2

Докога, Господи, ще викам, а ти не щеш да слушаш? Викам към тебе за насилие, но не щеш да избавиш.

3

Защо ми показваш беззаконие, И ме правиш да гледам извращение? Защото грабителство и насилие има пред мене, Има и каране, и препирня се повдига.

4

Затова, законът е отслабнал, И правосъдието не излиза към победа; Защото нечестивите окръжават праведния, Та правосъдието излиза извратено.

5

Погледнете между народите, вникнете, И се очудете много; Защото Аз ще извърша едно дело във вашите дни, Което няма да повярвате ако и да ви се разкаже.

6

Защото, ето, аз повдигам Халдейците, Оня лют и нетърпелив народ, Който минава през широчината на света, За да завладее селища, които не са негови.

7

Страшни и ужасни са те; Съдът им и властта им произлизат от сами тях.

8

Конете им са по-бързи от леопарди, И по-свирепи от вечерни вълци; Конниците им скачат отпуснато, Да! конниците им идат от далеч, Летят като орел, който спеши да разкъсва.

9

Всички идат да насилстват; Лицата им са насочени на напред, И събират пленници като пясък.

10

Те се присмиват на царете, И първенците са за тях подигравка; Присмиват се на всяка крепост, Защото, като издигат грамади от пръст, превземат я.

11

Тогава духът му се изменя; Преминава като завоевател, и върши нечестие, Като прави силата си свой бог.

12

Не си ли ти от века, Господи Боже мой, Светий мой! Няма да умрем. Ти, Господи, си ги определил да извършат твоите съдби над нас; И ти Могъщи, си ги поставил за наше наказание.

13

Тъй като очите ти са твърде чисти, за да гледаш злото, И не можеш да погледнеш извращението, Защо гледаш на беззаконниците, И мълчиш, когато нечестивият поглъща по-праведния от себе си,

14

И правиш човеците като морските риби, Като гадините, които си нямат управител?

15

Халдеецът изтръгва всичките с въдица, Влачи ги в мрежата си, И ги събира в невода си; За това се весели и се радва.

16

По тая причина жертва на мрежата си, И гори тамян на невода си; Защото чрез тях делът му е тлъст, И ястието му отбрано.

17

Но дали за това ще изпразва мрежата си, И престане от милост да убива постоянно народите?

Авакум 2


Авакум Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Авакум 1

Авакум

Index

Глава 2

1

На стражата си ще застана, Ще се изправя на кулата, И ще внимавам да видя какво ще ми говори той, И какво да отговоря на изобличителя си.

2

Господ в отговор ми рече: Напиши видението и изложи го ясно на дъсчици, За да може да се чете бързо.

3

Защото видението се отнася към едно определено бъдеще време, Но бърза към изпълнението си, и няма да излъже; Ако и да се бави, чакай го, Защото непременно ще дойде, няма да закъснее.

4

Ето, душата му се надигна, не е отдън права; А праведният ще живее чрез вярата си.

5

При това, понеже виното е коварник, Той е високоумен човек, който не мирува, Който разширява охотата си като Шеол, И, като смъртта, не се насища, Но събира при себе си всичките народи, И натрупва при себе си всичките племена.

6

Против такъв няма ли всички тия да съставят притча, И против него присмивателна поговорка? като рекат: Горко на оногова, който натрупва много нещо , което не е негово! - докога? - И който товари себе си със залози!

7

Няма ли да станат внезапно ония, които ще те хапят чрез лихоимство, И да се повдигнат ония, които ще те правят окаян, Та ти да им станеш за плячка?

8

Понеже ти обра много народи, Всички останали от племената ще те оберат, Поради кръвта на човеците, И поради насилието, извършено от тебе на земята, На града и на всичките му жители.

9

Горко на оногова, който придобива неправедна печалба за дома си, За да постави гнездото си на високо, Та да се избави от силата на бедствието!

10

Ти си намислил онова, което ще докара срам на дома ти Като си изтребил много племена, И си съгрешил против своята си душа.

11

Защото камъкът ще извика из стената, И гредата из дървята ще му отговори.

12

Горко на оногова, който гради град с кръв, И утвърждава град с неправда!

13

Ето, не е ли от Господа на Силите това, Дето се трудят племената за огъня, И народите се мъчат за суетата?

14

Защото земята ще бъде пълна Със знанието на славата Господна Както водите покриват морето.

15

Горко на оногова, който напоява ближния си, - На тебе, който изливаш яростта си, още ги и опиваш, За да гледаш голотата им!

16

Напълнил си се със срам, а не със слава; Пий и ти, и нека се открие краекожието ти, Чашата на десницата Господна ще се обърне към тебе, И гнусно безчестие ще бъде върху славата ти.

17

Защото неправдата ти към Ливан ще те покрие, И изтребването на уплашените животни, Поради кръвта на човеците, И насилието, извършено от тебе на земята, На града, и на всичките му жители.

18

Какво ползва изваяният идол, Та го е изваял художника му? - Или леяният идол, учителят на лъжата, Та уповава творителят му на делото си, Тъй щото да прави неми идоли?

19

Горко на оногова, който казва На дървото: Събуди се! - На немия камък: Вдигни се! То ли ще го научи? Ето, то е обковано със злато и сребро, И няма никакво дишане в него.

20

Но Господ е в светия си храм; Млъкни пред Него, цяла земльо.

Авакум 3


Авакум Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Авакум 2

Авакум

Index

Глава 3

1

Молитвата на пророк Авакума, по Оплакванията.

2

Господи, чух вестта за Тебе, и се убоях. Господи, оживявай делото си всред годините, Всред годините го изявявай. В гнева си помни милостта.

3

Бог дойде от Теман, И Светият от хълма Фаран. (Села.) Славата му покри небето, И земята бе пълна с хваление към Него.

4

Сиянието му бе като светлината; Лъчи се издаваха из страната му; И там бе скривалището на силата му.

5

Пред него вървеше морът, И мълнии излизаха под нозете му.

6

Той застана и разклати земята, Погледна и направи народите да треперят; И вечните планини се разпаднаха, Безконечните гори се наведоха; Постъпките му бяха като в древността.

7

Видях шатрите на Етиопия наскърбени; Поклатиха се завесите на Мадиамската земя.

8

Негодува ли Господ против реките? Беше ли гневът Ти против реките, Беше ли гневът Ти против морето, Та си възседнал на конете си И на колесниците си, за да избавяш?

9

Лъкът Ти биде изваден от покривката си, Както Ти с клетва извести на племената. (Села.) Ти проряза земята с реки.

10

Видяха Те планините и се убояха; Водният потоп нападна; Бездната издаде гласа си, Вдигна ръцете си нависоко.

11

Слънцето и луната застанаха в жилището си При виделината на твоите летящи стрели, При сиянието на блестящото ти копие.

12

С негодувание си преминал земята, С гняв си вършеял народите.

13

Излязъл си за изблавление на людете си, За избавление чрез помазаника си; Отсякъл си началника от дома на нечестивите, Открил си основите дори до върха. (Села.)

14

Пронизал си със собствените му копия главата на военните му, Които като вихрушка се устремиха да ме разбият, И чиято радост бе като че ли да ядят скришно сиромаха.

15

С конете си преминал си морето, Натрупаните много води.

16

Чух, и вътрешностите ми се смутиха, Устните ми трепереха от гласа, Гнилота прониква в костите ми, И на мястото си се разтреперах; Защото трябва да чакам тихо скръбния ден, Когато възлезе против людете Оня, който ще се опълчи против тях.

17

Защото, ако и да не цъфти смоковницата, Нито да има плод по лозите, Трудът на маслината да се осуети, И нивите да не дадат храна, Стадото да се отсече от оградата, И да няма говеда в оборите,

18

Пак аз ще се веселя в Господа, Ще се радвам в Бога на спасението си.

19

Иеова Господ е силата ми; Той прави нозете ми като нозете на елените, И ще ме направи да ходя по височините си. За първия певец върху струнните ми инструменти.

Софоний 1


Софоний Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Авакум 3

Софоний

Index

Глава 1

1

Господнето слово, което дойде към Софония, син на Хусия, син на Годолия, син на Амария, Езекиевия син, в дните на Юдовия цар Иосия, Амоновия син: -

2

Съвсем ще погубя всичко От лицето на земята, казва Господ.

3

Ще погубя човек и животно, Ще погубя въздушните птици, и морските риби, И съблазнителните идоли заедно с нечестивите; И ще изтребя човека от лицето на земята, казва Господ.

4

Ще простра ръката си върху Юда И върху всичките Ерусалимски жители ; И ще изтребя от това място останалите Ваалови служители, И името на идолските жреци заедно със свещениците;

5

Ще изтребя и ония, които, върху къщните покриви, се кланят на небесното множество, И ония поклонници, които се кълнат в Господа, Но които се кълнат в Мелхома;

6

Тоже ще изтребя ония, които са се отклонили от господа, И които не търсят Господа нито питат за него,

7

Мълчи пред присъствието на Господа Иеова, Защото е близо денят Господен; Защото Господ приготви жертва, Освети поканените си.

8

И в деня на жертвата Господна Ще накажа първенците и царевите чада, И всички, които са облекли чуждестранни дрехи.

9

В оня ден ще накажа и всички, които прескачат праговете, Които пълнят къщите на господарите си с грабителство и измама.

10

И в оня ден, казва Господ, Ще се чуе метежен вик от рибната порта. Ридание от втория квартал, И голям трясък от хълмите.

11

Плачете, жители на Мактес, Защото се изтребиха всичките търговски люде, Погубени бидоха всички, които бяха товарени със сребро.

12

И в онова време Ще претърся Ерусалим с ламби, И ще накажа мъжете, които почиват на дрождието си, Които думат в сърцето си - Господ няма да стори ни добро, ни зло.

13

За това, имотът им ще бъде разграбен, И къщите им запустени; Да! ще построят къщи, но няма да живеят в тях. И ще насадят лозя, но няма да пият виното им.

14

Близо е великият ден Господен. Близо, и много бърза, - Гласът на деня Господен; Там ще извика горчиво и силният.

15

Ден на гняв е оня ден, Ден на смущение и на утеснение, Ден на опустошение и на разорение, Ден на тъмнина и на мрак, Ден на облак и на гъста мъгла,

16

Ден на тръба и на тревога Против укрепените градове И против високите кули при ъглите.

17

Аз така ще наскърбя човеците Щото ще ходят като слепи, Защото са съгрешили против Господа; Кръвта им ще се излее като прах, И месата им като лайно.

18

Нито среброто им, нито златото им Ще може да ги избави В деня на гнева Господен; Но цялата земя ще бъде погълната От огъня на ревнивостта му; Защото ще довърши, и то скоро, Всичките жители на земята.

Софоний 2


Софоний Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Софоний 1

Софоний

Index

Глава 2

1

Изпитайте себе си, да! изпитайте, Народе безсрамни,

2

Преди да произведе указът действието си, - (Денят минава като плява, - Преди да ви сполети лютият гняв Господен, Преди да ви постигне денят на гнева Господен.

3

Търсете Господа, всички кротки на земята, Които извършвате съдбите му; Търсете правда, търсете кротост, Негли бъдете покрити в деня на гнева Господен.

4

Защото Газа ще бъде оставена, И Аскалон ще бъде запустен; Ще изгонят Азот на пладне, И Акарон ще се изкорени.

5

Горко на жителите на морските брегове, На Херетцкия народ! Словото Господне е против вас; И тебе, Ханаане, Филистимска земльо, Ще те погубя, та да няма у тебе жители.

6

И морският бряг ще бъде селище с кладенци за овчари И огради за стада.

7

И това крайморие ще бъде за останалите от Юдовия дом; Там ще пасат стадата си; В къщите на Аскалон ще лежат вечер; Защото Господ техният Бог ще ги посети И ще ги върне от плена им.

8

Чух хулата на Моава, И укорите на Амонците, С които хулеха людете ми И горделиво нарушиха границата им.

9

За това, заклевам се в живота си, казва Господ на Силите, Израилевият Бог, Моав непременно ще бъде като Содом, И Амонците като Гомор, Място завладяно от коприви и солници, - вечна пустота; Останалите от людете ми ще ги оберат, И оцелелите от народа ми ще ги наследят.

10

Това ще им стане поради гордостта им, Защото укориха людете на Господа на Силите, И се надигнаха против тях.

11

Господ ще бъде страшен за тях, Защото ще изнури всичките земни богове; И всичките острови на народите Ще му се кланят, всеки от мястото си.

12

И вие, Етиопяни, Вие ще бъдете убити с меча Ми.

13

Той ще простре ръката си против север И ще погуби Асирия; Ще обърне Ниневия на пустота, На място безводно като пустинята.

14

Черди ще лежат всред нея, Всякакъв вид животни; Пеликанът и ежът ще обитават в капителите й; Гласът им ще екне в прозорците; Пустота ще има в праговете, Защото той ще я лиши от кедровите изделия.

15

Тоя е веселещия се град, Който живееше безгрижно, Който думаше в сърцето си - Аз съм, и освен мене няма друг! Как се обърна на пустота, Обиталище на зверове! Всеки, който минава край него, Ще подсвирне и помаха с ръката си.

Софоний 3


Софоний Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Софоний 2

Софоний

Index

Глава 3

1

Горко на бунтовния и скверен град, На насилническия град!

2

Той не послуша гласа, Не прие поправление, Не упова на Господа, Не се приближи при своя Бог.

3

Първенците всред него са рикаещи лъвове, Съдиите му вечерни вълци, Които не остават нищо за заранта.

4

Пророците му са вятърничави коварници; Свещениците му оскверниха светилището, Извратиха закона.

5

Господ всред него е праведен; Няма да извърши неправда; Всяка заран изкарва на видело правосъдието си - неизменно; Но неправедният не знае срам.

6

Изтребих народи; ъглените им кули са запустели; Запустих пътищата им, тъй че никой не минава; Градовете им се разориха, Тъй че няма човек в тях, няма жител.

7

Рекох си: Ти непременно ще се убоиш от мене, Ще приемеш поправление; И така селището му не щеше да се изтреби Според всичко онова, което му определих; Но те подраниха да извратят всичките си дела.

8

За това, чакайте Мене, казва Господ, До деня, когато се повдигна, за да обират. Защото решението ми е да събера народите, И да прибера царствата, За да излея върху тях негодуванието си, Всичкия си лют гняв; Понеже цялата земя ще бъде погълната От огъня на ревнивостта ми.

9

Защото тогава ще възвърна на племената чисти устни, За да призовават всичките името Господне, Да му слугуват единодушно.

10

Изотвъд Етиопските реки поклонниците ми, Разсеяните ми юлде, Ще ми донесат принос.

11

В оня ден няма да бъдеш засрамен Поради многото дела, Чрез които си беззаконствал против Мене; Защото до тогава ще съм махнал отсред тебе ония от тебе, Които горделиво тържествуват; И ти няма вече да се носиш надемнно в светия Ми хълм.

12

Но ще оставя всред тебе Люде съкрушени и нищи, Които ще уповават на името Господне.

13

Останалите от Израиля няма да беззаконстват, Нито да лъжат, Нито ще се намери в устата им измамлив език; Защото те ще пасат и ще лежат, И никой няма да ги плаши.

14

Пей, Сионова Дъщерьо, Вьзкликнете, Израилю, Весели се и радвай се от все сърце, Ерусалимска дъщерьо;

15

Защото> Господ отмени присъдите за тебе, Изхвърли неприятеля ти; Цар Израилев, да! Господ, е всред тебе; Няма вече да видиш зло.

16

В оня ден ще се рече на Ерусалим - Не бой се, И на Сион - да не отслабват ръцете ти.

17

Господ твой Бог е всред тебе, Силният, който ще те спаси; Ще се развесели за тебе с радост, Ще се успокои в любовта си, Ще се весели за тебе с песни.

18

Ще събера ония, които бяха от тебе, Които скърбят за празниците, И на които тежи укора му.

19

Ето, в онова време ще се разправя с всички, които те угнетяват, Ще избавя куцата, ще прибера изгонената, И ще направя ония за хвала и слава, Чийто срам е бил в целия свят.

20

В онова време ще ви доведа пак, И в онова време ще ви събера; Защото ще ви направя именити и похвални Между всичките племена на земята, Когато върна пленниците ви пред очите ви, казва Господ.

Агей 1


Агей Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Софоний 3

Агей

Index

Глава 1

1

Във втората година на цар Дария, в шестия месец, на първия ден от месеца, Господнето слово дойде чрез пророк Агея към управителят на Юда Заровавел Салатиилевия син, и към великият свещеник Исус Иоседековия син, и рече:

2

Така говори Господ на Силите, казвайки: Тия люде думат - Не е още времето, което щяло да дойде, времето да се постои Господният дом.

3

За това, Господнето слово дойде чрез пророк Агея и рече: -

4

Време ли е сами вие Да живеете в своите с дъски обковани къщи, Докато тоя дом остава пуст?

5

Сега прочее така казва Господ на Силите: Помислете за постъпките си.

6

Посеяхте много, но малко събрахте; Ядете, но не се насищате; Пиете, но не се напивате; Обличате се, но никому не му е топло; И надничарят приема заплатата, за да я тури в скъсан мешец.

7

Така казва Господ на Силите: Помислете за постъпките си.

8

Качете се на гората, та докарайте дърва И постройте домът; И Аз ще благоволя в него, И ще се прославя, казва Господ.

9

Очаквахте за много, а, ето, излезе малко; И когато го донесохте у дома си, аз духнах на него. Защо? казва Господ на Силите. Поради Моя дом, който остава пуст, Докато вие тичате всеки в своята къща.

10

И тъй, поради вас небето задържа росата си, И земята възпира плода си;

11

Защото аз повиках суша На земята и по горите, На житото, на виното, и на дървеното масло, На всичко що произвежда земята, На човеците и на добитъка, И на всичките трудове на човешките ръце.

12

Тогава Зоровавел Салатиилевият син, и великият свещеник Исус Иоседековият син, и всичките оцелели люде послушаха гласа на Господа своя Бог и думите на пророк Агея, както го бе изпратил Господ техният Бог; и людете се убояха пред Господа.

13

И Господният пратеник Агей говори на людете с думите на Господнето послание, казвайки: Аз съм с вас, дума Господ.

14

И Господ възбуди духа на управителя на Юда Зоровавел Салатиилевия син, и духа на великия свещеник Исус Иоседековия син, и духа на всички оцелели люде; и те дойдоха та работеха в дома на Господа на Силите, своя Бог,

15

като започнаха на двадесет и четвъртия ден от шестия месец, във втората година на цар Дария.

Агей 2


Агей Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Агей 1

Агей

Index

Глава 2

1

В седмия месец, на двадесет и първия ден от месеца, Господнето слово дойде чрез пророк Агея и рече:

2

Говори сега на управителя на Юда Зоровавел Салатиилевия син, и на великия свещеник Исуса Иоседековия син, и на оцелелите люде, като кажеш:

3

Кой остава между вас, който е видял тоя дом в предишната му слава? А какъв го виждате сега? Не е ли такъв дом в очите ви като нищо?

4

Но ободри се сега, Зоровавелю, казва Господ; и ободри се, ти велики свещениче, Исусе сине Иоседеков; и ободрете се, всички люде на тая земя, казва Господ, и работете; защото аз съм с вас, казва Господ на Силите.

5

Според думата на завета ми с вас, когато излязохте от Египет, Духът Ми ще пребъдва между вас; не бойте се.

6

Защото така казва Господ на Силите: Още веднъж, след малко, аз ще разтърся небето и земята, морето и сушата.

7

Ще разтърся и всичките народи; и отбраните неща на всичките народи ще дойдат; и Аз ще изпълня тоя дом със слава, казва Господ на Силите.

8

Среброто е Мое, и златото е Мое, казва Господ на Силите.

9

Последната слава на тоя дом ще бъде по-голяма от предишната, казва Господ на Силите; и на това място ще дам мир, казва Господ на Силите.

10

На двадесет и четвъртия ден от деветия месец, във втората година на Дария, Господнето слово дойде чрез пророк Агея и рече -

11

Така казва Господ на Силите: Попитай сега свещениците относно закона, като кажеш -

12

Ако носи някой осветено месо в полата на дрехата си, и с полата й допре хляб, или вариво, или вино, или дървено масло, или какво да било ястие, това ще се освети ли? И свещениците в отговор рекоха - Няма да се освети.

13

Тогава рече Агей - Ако някой, който е нечист от мъртво тяло, се допре до някое от тия неща, ще стане ли то нечисто? И свещениците в отговор рекоха - Ще стане нечисто.

14

Тогава Агей отговаряйки рече: Така са тия люде, и така е тоя народ, пред Мене, казва Господ, така е и всяко дело на ръцете им; и каквото принасят там е нечисто.

15

И сега, ви моля, помислете как беше в миналото до днес (Еврейски: От днес и надире.), преди да е бил положен камък върху камък в Господния храм:

16

През цялото това време, когато някой отидеше при един куп, който е бил от двадесет мери, те излязоха само десет; когато отидеше при лина, за да източи петдесет мери, имаше само двадесет;

17

поразих ви с изсушителен вятър, с маня, и с град във всичките дела на ръцете ви; но вие не се обърнахте към Мене, казва Господ.

18

Но сега, размислете как ще бъде от днес нататък, - от двадесет и четвъртия ден на деветия месец, - от деня, когато се положи основата на Господния храм, - размислете го:

19

Е ли още посеяното в житницата? при това лозата, смоковницата, нарът, и маслината още не са родили плод; обаче от днес ще ви благословя.

20

И Господнето слово дойде втори път към Агея на двадесет и четврътия ден от месеца и рече:

21

Говори на управителя на Юда Зоровавел, като кажеш: - Аз ще разтреса небето и земята;

22

Ще прекатуря престола на царствата, И ще съборя силата на царствата на народите; Ще прекатуря колесниците и ония, които се возят на тях; И конете и ездачите им ще паднат, Всеки от меча на брата си.

23

В оня ден, казва Господ на Силите, Ще взема тебе, служителю мой Зоровавелю сине Салатиилев, казва Господ, И ще те положа като печат; Защото те избрах, казва Господ на Силите.

Захария 1


Захария Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Агей 2

Захария

Index

Глава 1

1

В осмия месец във втората година на Дария, Господното слово дойде към пророк Захария, Син на Варахия, син на Идо и рече: -

2

Господ се разгневи много на бащите ви,

3

Затова кажи им: Така казва Господ на Силите: Върнете се при Мене, казва Господ на Силите: И Аз ще се върна при вас, казва Господ на Силите;

4

Не ставайте такива каквито бяха бащите ви, Към които предишните пророци викаха и рекоха: Така казва Господ на Силите: Върнете се сега от нечестивите си пътища, И от лошите си дела; Но те не послушаха, Нито дадоха внимание на Мене, казва Господ.

5

Бащите ви где са? И пророците живеят ли вечно?

6

Но думите Ми и повеленията, Които заповядах на слугите Си пророците, Не сполетяха ли бащите ви? И те се обърнаха и рекоха: Както Господ на Силите намисли да постъпи с нас Според постъпките ни и според делата ни, Така е постъпил с нас.

7

На двадесет и четвъртия ден от единадесетият месец, който е месец Сават, във втората година на Дария, Господното слово дойде към пророк Захария, син на Варахия, син на Идо, и рече:

8

Видях нощем, и ето човек който яздеше на червен кон, и стоеше между миртовите дървета, които бяха в едно сенчесто място; и зад него имаше червени, пъстри и бели коне.

9

Тогава рекох: Господарю мой, кои са тези? И ангелът, който говореше с мене, ми рече: Аз ще ти покажа кои са тези.

10

И човекът, който стоеше между миртите, рече в отговор: Те са ония, които Господ направи да обходят света.

11

И проговаряйки на Ангела Господен, който стоеше между миртите, рекох: Ние обходихме света; и, ето, целият свят седи спокойно и е тих.

12

Тогава ангелът Господен в отговор рече: Господи на Силите, до кога няма да покажеш милост към Ерусалим и Юдовите градове, против които си негодувал през тия седемдесет години?

13

И Господ отговори с добри думи, с утешителни думи, на ангела, който говореше с мене.

14

И тъй ангелът, който говореше с мене, ми рече: Извикай и кажи: Така казва Господ на Силите: Ревнувам твърде силно за Ерусалим и за Сион;

15

и много се сърдя на охолните народи; защото като се разсърдих само малко, те спомогнаха към наскърбяването на Израиля.

16

Затова, така казва Господ: Аз съм се върнал с милост към Ерусалим; домът Ми ще се построи в него, казва Господ на Силите; и връв ще се опъне върху Ерусалим.

17

Извикай още веднъж и речи: Така казва Господ на Силите: Градовете Ми още ще се преливат с благосъстояние; и Господ още ще утеши Сион, и пак ще избере Ерусалим.

18

И като подигнах очите си видях, и ето четири рога.

19

И рекох на ангела, който говореше с мене: Какви са тия? И той ми отговори: Тия са роговете, които разпръснаха Юда, Израиля и Ерусалим.

20

Тогава Господ ми показа четирима ковачи.

21

И рекох: Какво са дошли да правят тия? И в отговор рече: Ония са роговете които разпръснаха Юда тъй че, никой не повдигаше главата си; но тия са дошли да ги уплашат, и да повалят роговете на народите, които подигнаха рог против Юдовата земя за да я разпръснат.

Захария 2


Захария Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 1

Захария

Index

Глава 2

1

След това, подигнах очите си и видях, и ето човек с връв за мерене в ръката му.

2

Тогава рекох: Къде отиваш? А той ми рече: Да измеря Ерусалим, за да видя каква е широчината му и каква е дължината му.

3

ето, ангелът, който говореше с мене, излезе; и друг ангел излезе да го посрещне, и му рече:

4

Тичай, говори на тоя юноша, като кажеш: Ерусалим ще се насели без стени, поради многото човеци и добитък в него;

5

защото Аз, казва Господ, ще бъда огнена стена около него, и ще бъда славата всред него.

6

О! о! бягайте от северната земя, казва Господ, защото ще ви разширя към четирите небесни ветрища, казва Господ.

7

О! отърви се, сионова дъщерьо, която живееш със вавилонската дъщеря.

8

Защото така казва Господ на Силите: След възстановяването на славата Той ме изпрати при народите, които ви ограбиха; понеже който докача вас, докача зеницата на окото Му.

9

Защото ето, аз ще помахам с ръката си върху тях, и ще станат корист на ония, които им са работили: и ще познаете, че Господ на Силите ме е изпратил.

10

Пей и радвай се, Сионова дъщерьо; защото, ето, Аз ида, и ще обитавам всред тебе, казва Господ.

11

И в оня ден много народи ще се прилепят при Господа, и ще бъдат Мои люде и Аз ще обитавам всред тебе, и ще познаеш, че Господ на Силите ме е изпратил при тебе.

12

И Господ ще наследи Юда за Свой дял в светата земя, и пак ще избере Ерусалим.

13

Млъкни, всяка твар, пред Господа; защото Той се е събудил от своето Си обиталище.

Захария 3


Захария Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 2

Захария

Index

Глава 3

1

И Господ ми показа великия свещеник Исуса стоящ пред ангела Господен; и Сатана* стоеше отдясно му за да му се възпротиви.

2

И Господ рече на Сатана: Господ да те смъмри, Сатано, да! да те смъмри Господ, Който избра Ерусалим. Не е ли този една главня изтръгната из огън?

3

А Исус бе в нацапани дрехи като стоеше пред ангела.

4

И ангелът проговаряйки рече на стоящите пред него, като думаше: Съблечете от него нацапаните дрехи. А нему рече : Ето, отнеха от тебе беззаконието ти, и ще те облека в богати одежди.

5

Тогава рекох: Нека турят хубава митра на главата му. И тъй, туриха хубава митра на главата му, и го облякоха с дрехи, докато ангелът Господен стоеше близо.

6

И ангелът Господен заяви на Исуса казвайки:

7

Така казва Господ на Силите: Ако ходиш в пътищата Ми, и ако пазиш наредбите Ми, тогава ти пак ще пазиш дома Ми, и пак ще пазиш дворовете Ми, и ще ти дам свободен достъп до стоящите тук.

8

Слушай сега велики свещениче Исусе, ти и другарите ти, които седят пред тебе, (понеже и те са човеци посветени за знамение;) защото, ето, Аз ще доведа служителя Си Отрасъла.

9

Защото, ето камъка, Който положих пред Исуса, на тоя единствен камък има седем очи; ето, Аз ще изсека издълбаното на него, казва Господ на Силите, и ще изгладя беззаконието на тая земя в един ден.

10

В оня ден, казва Господ на Силите, ще поканите всеки ближния си под лозата си и под смоковницата си.

Захария 4


Захария Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 3

Захария

Index

Глава 4

1

И ангелът, който говореше с мене, се върна и ме събуди, както човек, който се събужда от съня си.

2

И рече ми: Що виждаш? И рекох: Погледнах и ето светилник цял от злато с чаша отгоре му, със седем светила на него, и със седем цеви на седемте светилника, които са върху му,

3

и край него две маслинени дървета, едно отдясно на чашата е едно отляво й.

4

И проговорих та рекох на ангела, който говореше с мене, като казах: Какви са тия, господарю мой?

5

И ангелът, който говореше с мене, в отговор ми рече: Не знаеш ли какви са тия? И рекох: Не зная, господарю мой?

6

Тогава отговаряйки говори ми, като каза: Ето, Господното слово към Зоровавела, което казва: Не чрез сила, нито чрез мощ, Но чрез Духа ми, казва Господ на Силите;

7

Що си ти, планино велика? Пред Зоровавела - поле! Той ще изнесе връхния камък С възклицание - Благодат! Благодат нему!

8

При това, Господното слово дойде към мене и рече: -

9

Ръцете на Зоровавела положиха основата на тоя дом; Неговите ръце тоже ще го изкарат; И ще познаеш, че Господ на Силите ме е пратил при вас.

10

Защото кой презира тоя ден на малките работи? Понеже тия ще се радват, сиреч, тия седем, Които са очите Господни, Тичащи през целия свят, Като видят отвеса в ръката на Зоровавела.

11

Тогава отговаряйки ме рекох: Какви са тия две маслинени дървета отдясно на светилника и отляво.

12

И втори път отговорих, като му казах: Какви са тия две маслинени клончета, които през двете златни цеви изпразват из себе си маслото като злато?

13

А той в отговор ми рече: Не знаеш ли какви са те? И рекох: Не зная, господарю мой.

14

Тогава каза: Те са двамата помазани, които стоят при Господаря на целия свят.

Захария 5


Захария Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 4

Захария

Index

Глава 5

1

Тогава пак като подигнах очите си видях, и ето летящ свитък.

2

И рече ми: Що виждаш? И отговорих: Виждам летящ свитък, дълъг двадесет лакти, и широк десет лакти.

3

И рече ми: Това е проклетията, която се простира по лицето на цялата страна; защото всеки, който краде, ще се изтреби, както се пише в него от едната страна, и веки, който се кълне лъжливо ще се изтреби, както се пише в него от другата страна.

4

Аз ще я направя да излезе, и тя ще влезе в къщата на крадеца и в къщата на кълнещия се лъжливо в Моето име; и като пребъдва всред къщата му ще я разори, както дърветата й, така и камъните й.

5

Тогава ангелът, който говореше с мене, излезе та ми рече: Подигни очите си та виж що е това, което излиза.

6

И рекох: Що е това? А той каза: Това, което излиза, е ефа. Каза още: Това ги представлява, каквито са, по цялата земя;

7

(и, ето, един талант олово си вдигаше); и ето една жена седеше всред ефата.

8

Рече още: Това е нечестието. И хвърли я всред ефата; после хвърли оловената теглилка в устата на ефата.

9

Тогава, като подигнах очите си видях, и, ето, излизаха две жени, които летяха като вятър*; защото имаха крила като крила на щъркел; и дигаха ефата между земята и небето.

10

Тогава рекох на ангела, който говореше с мене: Къде занасят тая ефа?

11

И рече ми: За да построят за нея къща в земята Сенаар; и когато се приготви, тя ще бъде поставена там на своето място.

Захария 6


Захария Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 5

Захария

Index

Глава 6

1

И пак подигнах очите си та погледнах, и, ето четири колесници излизаха изсред две планини; и планините бяха медни,

2

В първата колесница имаше червени коне, във втората колесница черни коне,

3

в третата колесница бели коне, а в четвъртата колесница пъстри пепеляви коне.

4

Тогава проговаряйки рекох на ангела, който говореше с мене: Какви са тия, господарю мой?

5

И отговор ангелът ми рече: Тия са четирите небесни духове, които излизат отпред Господаря на целия свят, пред Когото са стояли.

6

Черните коне, които са в едната колесница, излизат към северната страна, и белите излизат след тях; а пъстрите излизат към южната страна.

7

Но пепелявите като излязоха поискаха да отидат и обходят света; и той им рече: Идете, обходете. И тъй обходиха света.

8

Тогава извика към мене та ми говори казвайки: Виж, ония, които излизат към северната страна, успокоиха духа Ми в северната страна.

9

И Господното слово дойде към мене и рече:

10

От върналите се от плен, сиреч, от Хелдая, от Товия и от Иедаия, вземи та дойди в същия ден, и влез в къщата на Иосия Софониевия син, гдето дойдоха от Вавилон, -

11

да! Вземи от тях сребро и злато, направи корони и положи ги на главата на великия свещеник Исус Иосиевият син;

12

и говори му казвайки: Така говори Господ на Силите, Който казва: Ето мъжът, чието име е Отрасъл; Той ще израсте от мястото си, И ще построи храма Господен.

13

Да! Той ще построи храма Господен; И като приеме славата, Ще седне на престола си като управител; Ще бъде и свещеник на престола си; И съвещание за установление на мир има между двамата.

14

И короните ще се дават на Елема, на Товия, на Иедаия и на Хена Софониевия син за спомен в Господния храм.

15

И далечните люде ще дойдат и ще градят в Господния храм; и ще познаете, че Господ на Силите ме е пратил при вас. А това ще се сбъдне ако послушате внимателно гласа на Господа вашия Бог.

Захария 7


Захария Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 6

Захария

Index

Глава 7

1

И в четвъртата година на цар Дария Господното слово дойде към Захария, на четвъртия ден от деветия месец, месец Халев.

2

А жителите на Ветил бяха пратили Сарасара, Регемелеха и човеците им да искат Господното благоволение,

3

и да говорят на свещениците от дома на Господа на Силите, и на пророците, казвайки: Да плача ли в петия месец, като се отделя, както вече съм правил толкова години?

4

Тогава словото на Господа на Силите дойде към мене и рече:

5

Говори на всичките люде на тая земя и на свещениците, като кажеш: Когато постехте и скърбяхте в петия и в седмия месец през тия седемдесет години, наистина за Мене ли постехте, за Мене?

6

И когато ядяхте и пиехте, не ядяхте ли и не пиехте ли за себе си?

7

Не са ли тия думите, които Господ е говорил чрез предишните пророци, когато Ерусалим бе населен и благоденствуваше, както и околните му градове, и когато южната и полянската страни бяха населени?

8

И Господното слово дойде към Захария и рече:

9

Така е говорил Господ на Силите, като е рекъл: Съдете справедливо и показвайте милост и състрадание всеки към брата си,

10

не угнетявайте вдовицата, сирачето, чужденеца, или сиромаха, и никой от вас да не измислюва зло в сърцето си против брата си.

11

Но те отказаха да слушат, оттеглиха плещите си и запушиха ушите си за да не чуват.

12

Дори направиха сърцето си адамат та да не слушат закона и думите, които Господ на Силите бе пратил чрез духа Си чрез предишните пророци; поради което дойде голям гняв от Господа на Силите.

13

Затова, както Той викаше, а те не слушаха, така и те ще викат, казва Господ на Силите, но Аз няма да слушам;

14

но ще ги разпръсна като с вихрушка между всичките народи, които те не познаваха. Така страната запустя след тях, тъй щото нямаше кой да заминава и да се връща, защото запустиха приятната земя.

Захария 8


Захария Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 7

Захария

Index

Глава 8

1

И словото от Господа на Силите дойде към мене и рече:

2

Така казва Господ на Силите: Ревнувам много силно за Сион, дори ревнувам за него с голяма ярост.

3

Така казва Господ: Върнах се към Сион и ще обитавам всред Ерусалим; и Ерусалим ще се нарече град на Истината, и хълм на Господа на Силите Светия хълм.

4

Така казва Господ на Силите: Още ще стоят старци и баби в ерусалимските улици, всеки с тояга в ръката си поради дълбоката си старост.

5

И улиците на града ще бъдат пълни с момчета и момичета играещи по пътищата му.

6

Така казва Господ на Силите: Ако това се види чудно в очите на останалите от тия люде в тия дни, ще се види ли чудно и в Моите очи? Казва Господ на Силите.

7

Така казва Господ на Силите: Ето, Аз ще отърва людете Си от източната страна и от западната страна;

8

и, като ги доведа, те ще се заселят всред Ерусалим; и ще бъдат Мои люде, и Аз ще бъда техен Бог, в истина и в правда.

9

Така казва Господ на Силите: Укрепете ръцете си, вие които в тия дни слушате тия думи чрез устата на пророците, които пророкуват в деня, когато се положи основата на дома на Господа на Силите, сиреч, на храма, да се построи.

10

Защото поради ония дни нямаше надница за човека или наем за животно, нито мир за пътуващия* поради противника; защото настроих всичките човеци всекиго против ближния му.

11

Но сега няма да се докарам към останалите от тия люде както в предишните дни, казва Господ на Силите.

12

Защото ще има семе, както във време на мир, лозата ще дава плода си, земята ще дава рожбите си и небето ще дава росата си; и на останалите от тия люде ще дам да наследят всички тия неща.

13

И както бяхте предмет на проклетия между народите, доме Юдов и доме Израилев, така ще ви избавя щото да станете предмет на благословение. Не бойте се; нека се укрепят ръцете ви.

14

Защото така казва Господ на Силите: Както намислих да ви сторя зло, когато бащите ви Ме разгневиха, казва Господ на Силите, и не се разкаях,

15

така, пак в тия дни намислих да сторя добро на Ерусалим и на Юдовия дом; не бой се.

16

Ето какво трябва да правите: Говорете истина всеки на ближния си; и отсъдете в портите си съдбата на истина и на мир.

17

Никой от вас да не измисли зло в сърцето си против ближния си, и не обичайте лъжлива клетва; защото всички тия са неща, които мразя, казва Господ.

18

И словото от Господа на Силите дойде към мене и рече:

19

Така казва Господ на Силите: Постът на четвъртия месец, постът на петия, постът на седмия и постът на десетия ще станат на Юдовия дом радост и веселие и весели празници; затова обичайте истината и мира.

20

Така казва Господ на Силите: Още ще има време, когато ще дойдат люде и жители на много градове;

21

и жителите на един град ще отидат в друг и ще рекат: Нека отидем незабавно да искаме Господното благоволение, и да потърсим Господа на Силите. Ще отида и аз.

22

Да! Много племена и силни народи ще дойдат за да търсят Господа на Силите в Ерусалим, и да искат Господното благоволение.

23

Така казва Господ на Силите: В ония дни десет мъже от всичките езици на народите ще хванат, да! Ще хванат полата на един, който е юдеин, и ще рекат: Ще идем с вас, защото чухме, че Бог бил с вас.

Захария 9


Захария Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 8

Захария

Index

Глава 9

1

Господното слово наложено на мене за земята Адрах, което ще се изпълни над Дамаск, (защото Господните очи са върху всички човеци както и върху всичките Израилеви племена),

2

Още и над Емат, който граничи с него, и над Тир и Сидон, ако и да са много мъдри.

3

Тир си съгради крепост, И натрупа сребро като пръст, И чисто злато като калта по пътищата.

4

Ето, Господ ще го изтощи, И ще порази силата му по морето, И той ще бъде погълнат от огън;

5

Аскалон ще види и ще се уплаши; И Газа, и ще се наскърби много; И Акарон, защото ще се посрами за това, което очакваше, Царят ще погине от Газа, И Аскалон няма да се насели.

6

Узурпаторско племе ще седне като цар на Азот; И Аз ще прекратя гордостта на филистимците.

7

Ще отнема кръвта от устата им, И гнусотиите измежду зъбите им; И който остане ще бъде и той за нашия Бог, И ще бъде като хилядник в Юда, И Акарон като невусецът.

8

Около дома Си ще разположа Своя стан в защита против войска, Та да не премине никой или се върне; И никой насилник няма вече да замине през тях, Защото сега видях с очите Си.

9

Радвай се много синова дъщерьо; Възклицавай ерусалимска дъщерьо; Ето, твоят цар иде при тебе; Той е праведен, и спасява, Кротък и възседнал на осел, Да! На осле, рожба на ослица.

10

Аз ще изтребя колесница из Ефрема, И кон из Ерусалим И ще се отсече бойният лък; Той ще говори мир на народите; И владението Му ще бъде от море до море, И от Ефрат до земните краища.

11

А колкото за тебе, Израилю, по причина на кръвта на сторения от тебе завет с Мене, Аз извадих затворниците ти Из безводния ров.

12

Върнете се в крепостта, Вие обнадеждени затворници; Още днес възвестявам, Че ще ти въздам двойно;

13

Защото ще запъна Юда за Себе Си като лък, Ще туря Ефрема като стрела; И ще възбудя чадата ти, Сионе, Против твоите чада Гърцио, И ще те направя като меч на силен дъжд.

14

Господ ще се яви над тях, И стрелата Му ще излезе като мълния; И Господ Иеова ще затръби, И ще върви с южни вихрушки.

15

Господ на Силите ще ги защищава; И те ще погълнат противниците, и ще ги повалят с камъни от прашка; И ще пият, ще правят шум като от вино, И ще се изпълнят като паница, Като ъглите на олтара.

16

И в оня ден Господ техният Бог ще ги избави Като Свои люде, за да бъдат Негово стадо; Понеже ще бъдат като камъни на корона Блестящи над земята Му.

17

Защото колко велика е благостта Му, И колко голяма красотата Му! Житото ще направи юношите да цъфтят, И мъстът девиците.

Захария 10


Захария Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 9

Захария

Index

Глава 10

1

Искайте от Господа дъжд във време на пролетния дъжд; И Господ, който прави светкавици, Ще им даде изобилан дъжд, И трева всекиму на полето.

2

Понеже идолите говориха суета, И чародеите видяха лъжливи видения, Разказаха неверни сънища, И утешаваха напразно, Затова людете се скитат като стадо, Смущават се защото няма пастир.

3

Гневът Ми пламна против пастирите, И ще накажа козлите; Защото Господ на Силите посети стадото Си, Юдовия дом, И ги направи като Своя великолепен кон в бой.

4

От Него ще излезе краеъгълният камък, От Него колът, От Него боевият лък, А, заедно с тях, от Него всеки първенец.

5

Те ще бъдат като силни мъже, Които в боя тъпчат противниците в калта на пътищата; И ще воюват, защото Господ е с тях; И яздещите на коне ще се посрамят.

6

Аз ще укрепя Юдовия дом, И ще избавя Иосифовия дом, И пак ще ги възвърна, Защото се смилих за тях. Те ще бъдат като че не бях ги отхвърлил, Защото Аз съм Господ техен Бог, И ще ги послушам.

7

Ефремците ще бъдат като силен дъжд, И сърцето им ще се зарадва като от вино; Дори чадата им ще видят това и ще се зарадват, Сърцето им ще се развесели в Господа.

8

Ще им свирна и ще ги събера, Защото Аз ги изкупих; И ще се наплодят както се бяха наплодили.

9

И при все, че ги сея между племената, Те ще Ме помнят в далечни страни; И както те, тъй и чадата им, ще живеят, и ще се върнат.

10

Ще ги доведа пак от Египетската земя, Ще ги събера от Асирия, И ще ги доведа в Галаадската земя и в Ливан, Догдето не ще им се намери място.

11

Като премине Той върху морето, Ще порази вълните на морето,

12

И всичките дълбочини на Нил ще изсъхнат; Гордостта на Асирия ще се повали. И скиптърът на Египет ще се отнеме.

13

Аз ще ги укрепя в Господа; И те ще ходят в името Му, казва Господ.

Захария 11


Захария Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 10

Захария

Index

Глава 11

1

Отвори, Ливане, вратите си За да изяде огън кедрите ти.

2

Ридай, елхо, защото падна кедърът, Защото отбраните кедри се разрушиха; Ридайте васански дъбове, Защото непристъпният лес се изсече.

3

Гласъ се чува от ридаещи пастири, Защото това, с което се славеха се развали, - Гласът на млади лъвове, които рикаят Понеже Иордановото величие се развали.

4

Така казва Господ моят Бог; Паси стадото обречено на клане,

5

Чиито купувачи ги колят, И не считат себе си за виновни; Докато продавачите им казват: Благословен Господ, защото обогатях! И самите пастири ги не жалят,

6

Затова няма вече да пожаля жителите на тая земя, казва Господ; Но, ето, ще предам човеците Всеки в ръката на ближния му И в ръката на царя му; И те ще разорят земята, И Аз няма да ги избавя от ръката им.

7

И тъй, аз пасох обреченото на клане стадо, наистина най-бедното от всички стада! Още си взех две тояги; едната нарекох Благост, а другата нарекох Връзки; и пасох стадото.

8

И изтребих трима пастири в един месец, понеже душата ми се отегчи от тях, а и тяхната душа се отврати от мене.

9

После рекох: Няма да ви паса; което умира нека умира, и което загива нека загива, а останалите нека ядат всеки месото на ближния си.

10

И като взех тоягата си Благост пресякох я, за да унищожа завета, който бях направил с всичките племена.

11

И в същия ден, когато биде пресечена, бедните от стадото, които внимаваха на мене, познаха наистина, че това бе Господното слово.

12

Тогава рекох: Ако ви се види добро, дайте ми заплатата ми, но ако не, недейте. И тъй, тъй ми претеглиха за заплата тридесет сребърника.

13

И Господ ми рече: Хвърли ги на грънчаря, - хубавата цена, с която бях оценен от тях! И взех тридесетте сребърника и ги хвърлих в Господния дом на грънчаря.

14

Тогава пресякох и другата си тояга, Връзки, за да прекратя братството между Юда и Израиля.

15

И Господ ми рече: Вземи си сега оръдията на безсмислен овчар.

16

Защото, ето, Аз ще въздигна пастир, на земята, Който няма да се сеща за изгубените, Нито да търси разпръснатите, Който няма да цели ранената, Нито да пасе здравата Но ще яде месото на тлъстата, И ще разсича копитата им.

17

Горко на безполезния пастир, Който оставя стадото! Меч ще удари върху мишцата му И върху дясното му око, Мишцата му съвсем ще изсъхне, И дясното му око съвсем ще се помрачи.

Захария 12


Захария Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 11

Захария

Index

Глава 12

1

Господното слово наложено на мене за Израиля: - Така казва Господ, Който простря небето, И основа земята, И образува в човека духа му:

2

Ето, Аз правя Ерусалим омайна чаша На всичките околни племена; И това ще бъде и за Юда В обсадата против Ерусалим.

3

В оня ден ще направя Ерусалим Утегчителен камък на всичките племена; Всички, които се натоварят с него, ще се смажат; И против него ще се съберат всичките народи на света.

4

В оня ден, казва Господ, Ще поразя всеки кон с ужас, И ездача му с изумление; А като отворя очите Си над Юдовия дом, Ще поразя със слепота всеки кон на племената.

5

И Юдовите началници ще рекат в сърцето си: Ерусалимските жители са моя подпорка Чрез Господа на Силите, техния Бог.

6

В оня ден ще направя Юдовите началници Като жарник с огън между дърва, И като запален факел всред снопове; Те ще погълнат всичките околни племена Отдясно и отляво, И Ерусалим пак ще се насели на своето си място, В Ерусалим.

7

И Господ ще избави първо Юдовите шатри, За да не се възвеличи над Юда славата на Давидовия дом И славата на ерусалимските жители.

8

В оня ден Господ ще защити ерусалимските жители, Слабите между тях в оня ден ще бъдат като Давида, И Давидовият дом като Бога, Като ангел Господен пред тях.

9

В оня ден Ще потърся да изтребя всичките народи, Които идат против Ерусалим;

10

А на Давидовия дом И на ерусалимските жители Ще излея дух на благодат и на моление; И те ще погледнат на Мене, Когото прободоха; И ще плачат за Него Както плаче някой за едничкия си син, И ще скърбят горчиво за Него Както скърби някой за първородния си.

11

В оня ден ще има голямо жалеене в Ерусалим, Като жалеенето при Ададримон в полето Магедон.

12

Земята ще жалее, Всяко домочадие насаме: Домочадието на Давидовия дом насаме, И жените им насаме; Домочадието на Натановия дом насаме, И жените им насаме;

13

Домочадието на Левиевия дом насаме, И жените им насаме; Домочадието на Семея насаме, И жените им насаме;

14

Всичките останали домочадия, Всяко домочадие насаме, И жените им насаме.

Захария 13


Захария Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 12

Захария

Index

Глава 13

1

В оня ден ще се отвори извор За Давидовия дом и за ерусалимските жители За грях и за нечистота.

2

И в оня ден, казва Господ на Силите, Ще изтребя имената на идолите от земята, Та не ще се помнят вече; Така ще направя лъжливите пророци и нечестивият дух Да се махнат от земята.

3

И ако някой още пророкува, Тогава баща му и майка му, които са го родили, Ще му рекат: Няма да живееш, Защото говориш лъжи в името Господно, И баща му и майка му, които са го родили, Ще го прободат, когато пророкува.

4

В оня ден Пророците ще се посрамят, Всеки от видението си, когато е пророкувал, И няма да обличат козинява дреха за преструвка.

5

Но такъв ще рече: Не съм пророк; Аз съм земеделец; Защото човек ме е хванал за роб от младостта ми.

6

И ако го попита някой: Какви са тези рани между мишците ти? Ще отговори: Това са раните, които ми нанесоха в дома на приятелите ми.

7

Събуди се, мечо, против пастиря Ми, Против мъжа, който Ми е съдружник, Казва Господ на Силите; Порази пастиря, и овците ще се разпръснат; И Аз ще обърна ръката Си върху малките.

8

И в цялата земя, казва Господ, Две части от жителите и ще се изтребят и изчезнат, А третата ще се остави в нея.

9

И тая трета част Аз ще прекарам през огън, Пречиствайки ги както се чисти среброто, И изпитвайки ги както се изпитва златото. Те ще призоват Моето име, И Аз ще ги послушам; Ще река: Тия са Мои люде; А те ще рекат, всеки един: Господ е мой Бог.

Захария 14


Захария Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 13

Захария

Index

Глава 14

1

Ето, ден от Господа иде, Когато богатството ти ще се раздели всред тебе като обир.

2

Защото ще събера всичките народи На бой против Ерусалим; Градът ще бъде превзет, Къщите ще бъдат обрани, И жените изнасилени, И половината от града ще отиде в плен; А останалите люде не ще бъдат изтребени от града.

3

Тогава Господ ще излезе И ще воюва против ония народи, Както когато воюва в ден на бой.

4

В оня ден нозете Му ще застанат На Елеонския хълм, който е срещу Ерусалим на изток; И Елеонският хълм ще се разцепи През средата си към изток и към запад, Така че ще се образува твърде голям дол, Като половината от хълма се оттегли към север, И половината му към юг.

5

И ще побегнете през тоя дол към Моите хълмове Защото долът на хълмовете ще стига до Асал; Да! ще побегнете както побягнахте от земетръса В дните на Юдовия цар Озия. И Господ мой Бог ще дойде, - И всичките свети ангели с Тебе.

6

В оня ден Не ще има светлина; Блестящите тела ще намалят сиянието си;

7

Но ще бъде единствен ден, Познат само на Господа, - Ни ден, ни нощ; А привечер ще има виделина.

8

И в оня ден Живи води ще излязат из Ерусалим, Половината им към източното море; И половината им към западното море; И лете и зиме ще бъде така.

9

И Господ ще бъде цар върху целия свят; В оня ден Господ ще бъде един, и името Му едно.

10

Цялата страна ще се преобърне в поле. От Газа до Римон на юг от Ерусалим; И Ерусалим ще се издигне и насели на мястото си, От Вениаминовата порта до мястото на първата порта, - До ъгълната порта, и от кулата на Ананеила До царските линове.

11

Людете ще живеят в него, И не ще има вече проклетия; Но Ерусалим ще се насели в безопасност.

12

И от язвата, С която Господ ще порази всичките народи, Които са воювали против Ерусалим; Месата им ще тлеят, докато още стоят на нозете си, И езикът им ще тлее в устата им.

13

И в оня ден Между тях ще има голям смут от Господа, Тъй щото ще залавят всеки ръката на ближния си, И неговата ръка ще се подига против ръката на ближния му.

14

Тоже Юда ще воюва в Ерусалим; И богатството на всички околни народи ще се събере, - Злато, сребро и дрехи - в голямо изобилие.

15

И каквато е тая язва, Такава ще бъде и язвата върху коня, мъската, Камилата, осела и всичките животни, Които ще бъдат в ония станове.

16

И всеки, който остане От всичките народи, Които са дохождали против Ерусалим, Ще възлиза от година на година Да се кланя на Царя, Господа на Силите, И да празнува празника на колибите.

17

И ако някои от домочадията на света Не възлязат в Ерусалим Да се поклонят на Царя, Господа на Силите, На тях не ще има дъжд.

18

Дори ако не влезе египетското домочадие и не дойде, То и на тях не ще има дъжд; Тях ще сполети язвата, с която Господ ще порази народите, Които не влизат Да празнуват празника на колибите.

19

Това ще бъде наказанието на Египет, И наказанието на всичките народи, Които не възлизат Да празнуват празника на колибите.

20

В оня ден и върху звънците на конете ще има надпис: Посветан Господу; И самите котли в дома Господен Ще бъдат като легените пред олтара.

21

Дори всеки котел в Ерусалим и в Юда Ще бъде посветен Господу на Силите; Всички, които жертвуват, Дохождайки ще вземат от тях и ще варят в тях; И в оня ден не ще има вече който да търгува* В дома на Господа на Силите.

Малахия 1


Малахия Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Захария 14

Малахия

Index

Глава 1

1

Господното слово наложено на Малахия за Израиля;

2

Аз ви възлюбих, казва Господ; А вие думате: В какво се вижда че си ни възлюбил? Не беше ли Исав брат на Якова? казва Господ; Но аз възлюбих Якова,

3

А Исава намразих, И направих горните ме да запустеят, И наследството му да бъде за чакалите на пустинята.

4

И ако рече Едом: Ние станахме бедни, Но ще съградим изново запустелите места, То така казва Господ на Силите: Те ще съградят, но Аз ще съборя; И ще се нарекат нечестива страна, И людете против които Господ негодува винаги.

5

Очите ви ще видят това, и ще речете: Господ е велик и оттатък Израилевия предел.

6

Син почита баща си. И слуга господаря си; Ако, прочее, съм Аз баща, где е почитта към Мене? И ако съм Господар где е страхът от Мене? Казва Господ на Силите на вас, Свещеници, които презирате името Ми Но вие казвате: В какво показахте презрение към името Ти?

7

Принасяте осквернен хляб на олтара Ми. Но вие казвате: С какво Те осквернихме? С това, че казвате: Трапезата Господна е за презиране.

8

И когато принесете сляпо животно за жертва, не било лошо! И когато принесете куцо или болно, не било лошо! Принеси го сега на началника си; Ще бъде ли благоразположен към тебе, Или ще те приеме ли? Казва Господ на Силите.

9

И сега помолете се Богу за да се смили над нас; Понеже това зло е станало чрез вас, Ще ви приеме ли? Казва Господ на Силите.

10

Дано някой от вас би затворил вратата на храма, За да не палите огън на олтара Ми напразно! Аз не благоволя към вас Казва Господ на Силите, Нито ще приема принос от ръката ви.

11

Защото от изгрева на слънцето до захождането му Името Ми ще бъде велико между народите, И на всяко място ще се принася на името Ми темян И чист принос. Защото Моето име ще бъде велико между народите, Казва Господ на Силите;

12

Но вие Го осквернявате, като думате: Трапезата Господна е скверна, И това, което тя ни доставя, ястието от нея, е за презиране.

13

Думате още: Ето, каква досада е тя! И я презирате, казва Господ на Силите. Като докарвате грабнатото, куцото и болното. Такъв принос като докарвате, Да го приема ли от ръцете ви? Казва Господ.

14

Затова проклет да бъде измамникът, Който, като има в стадото си мъжко, И прави обрек, жертвува Господу нещо с недостатък; Защото Аз съм велик Цар, Казва Господ на Силите. И името Ми е страшно между народите.

Малахия 2


Малахия Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Малахия 1

Малахия

Index

Глава 2

1

И сега, ето, заповедта, която се дава на вас, свещеници.

2

Ако не послушате, и ако не вземете присърце Да отдадете слава на името Ми, Казва Господ на Силите, Тогава ще пратя върху вас проклетията, И ще прокълна благословията ви; Дори ги проклех вече, Понеже не вземате това присърце.

3

Ето, Аз ще разваля семето ви, И ще намажа лицата ви с нечистотии, Нечистотиите от жертвите ви; И ще бъдете отнесени заедно с тях,

4

И ще познаете, Че Аз ви пратих тая заповед, За да бъде потвърден заветът ми с Левия, Казва Господ на Силите.

5

Заветът Ми беше с него за живот и за мир, Който и му дадох заради страха, С който Ми се боеше и се страхуваше от името Ми.

6

Законът на истината беше в устата му, И неправда не се намери в устните му; Ходеше с Мене в мир и правота, И отвърна мнозина от беззаконие.

7

Понеже устните на свещеника трябва да пазят знание, И от неговите уста трябва людете да искат закона. Защото той е посланик на Господа на Силите.

8

Но вие се отклонихте от пътя, Направихте мнозина да се спъват в закона, Извратихте завета направен с Левия, Казва Господ на Силите.

9

Затова Аз ви направих презряни И унижени пред всичките люде, Защото не сте опазили пътищата Ми, Но сте били лицеприятни относно закона.

10

Нямаме ли ние всички един Отец? Не един ли Бог ни е създал? Тогава защо се обхождаме коварно всеки против брата си Та оскверняваме завета направен с бащите ни?

11

Юда постъпи коварно, И гнусота се извърши в Израил и в Ерусалим; Защото Юда оскверни светилището на Господа, което Той люби, И се ожени за дъщеря на чужд бог.

12

Господ ще изтреби от Якововите шатри Човек, който прави това, Както оня, който поучава това, така и оня, който го* слуша, И оня, който донася принос Господу на Силите.

13

Правите още и това: Покривате олтара на Господа със сълзи С плач и със въздишки, Поради, което Той не поглежда вече приноса, Нито го приема с благоволение от ръката ви.

14

И пак казвате: Защо? Защото Господ стана свидетел Между тебе и жената на младостта ти Към която си постъпил невярно, При все че ти е съпруга и заветната жена,

15

Защото не прави ли Той двамата един човек, Ако и да имаше още от духа на живота? И защо един? За да очаква набожно потомство. Затова внимавайте в похотите си, И никой да не постъпва невярно към жената на младостта си.

16

Защото, казва Господ, Израилевия Бог: Аз мразя напускане, - И онзи, който покрива дрехите си с насилие, Казва Господ на Силите. Затова внимавайте в похотите си, Да не би да постъпвате невярно.

17

Дотегнахте Господу с думите си; Но пак казвате: С какво Му дотегнахме? С това, дето думате: Всеки, който върши зло, Добър е пред Господа, и Той благоволява в тях; Иначе, къде е Бог на правосъдието?

Малахия 3


Малахия Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Малахия 2

Малахия

Index

Глава 3

1

Ето, Аз изпращам вестителя Си, Който ще устрои пътя пред Мене; И Господ, Когото търсите, Неочаквано ще дойде в храма Си, Да! Ангелът на завета, когото вие желаете; Ето, иде, казва Господ на Силите.

2

Но кой може да издържи деня на пришествието Му? И кой ще устои, когато Той се яви? Защото е като огъня на пречиствач, И като сапуна на тепавичари.

3

Ще седне като един, който топи и пречиства сребро, Та ще очисти левийците, И ще ги претопи като златото и среброто; И те ще принасят Господу приноси с правда.

4

Тогава приносът на Юда и на Ерусалим Ще бъде угоден Господу, Както в древните дни, Както в старите години.

5

И Аз, като се приближа при вас за съдба, Бързо ще заявя против баячите, Против прелюбодейците, против кълнящите се лъжливо, Против ония, които угнетяват наемниците в заплатата им, вдовицата и сирачето, И против ония, които онеправдават чужденеца, И не се боят от Мене, Казва Господ на Силите.

6

Защото, понеже Аз Господ не се изменявам, Затова вие, Яковови чада, не загинахте.

7

От дните на бащите си Вие се отклонихте от наредбите Ми, и не ги опазихте. Върнете се при Мене, и Аз ще се върна при вас, Казва Господ на Силите. Но вие думате: В какво да се върнем?

8

Ще краде ли човек Бога? Вие обаче, Ме крадете. Обаче думате: В какво Те крадем? В десетъците и в приносите.

9

Вие сте наистина проклети, Защото вие, да! Целият, тоя народ, Ме краде.

10

Донесете всичките десетъци във влагалището, За да има храна в дома Ми, И опитайте Ме сега Затова, Казва Господ на Силите, Дали не ще ви разкрия небесните отвори Да излея благословение върху вас, Тъй щото да не стига място за него.

11

И заради вас ще смъмри поглъщателя, Та няма вече да поврежда рожбите на земята ви; И лозата на полето няма да хвърля плода си преждевременно, Казва Господ на Силите.

12

Всичките народи ще ви облажават. Защото ще бъдете желателна земя, Казва Господ на Силите.

13

Вашите думи са били безочливи против Мене казва Господ; А вие казвате: Що сме говорили против Тебе?

14

Вие рекохте: Напразно служим Богу; И каква полза, че сме пазили заръчаното от Него, И че сме ходили с желание пред Господа на Силите?

15

И сега вие облажавате горделивите. Да! Ония, които вършат беззаконие, успяват; Даже изкушават Бога, и се избавят.

16

Тогава боящите се от Господа говореха един на друг; И Господ внимаваше и слушаше: И написа се възпоменателна книга пред Него За ония, които се бояха от Господа, И които мислеха за името Му.

17

Тия ще бъдат мои Казва Господ на Силите, Да! избрана скъпоценност, в деня който определям И ще бъда благосклонен към тях Както е благосклонен човек Към сина, който му работи.

18

Тогава изново ще разсъдите Между праведен и нечестив, Между оня, който служи Богу, И оня, който не Му служи.

Малахия 4


Малахия Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Малахия 3

Малахия

Index

Глава 4

1

Защото, ето, иде денят, който ще гори като пещ; И всичките горделиви, и всички, които вършат нечестие, ще бъдат плява. И тоя ден, който иде, ще ги изгори, Казва Господ на Силите, Та няма да им остави ни корен ни клонче.

2

А на вас, които се боите от името Ми, Ще изгрее слънцето на правдата С изцеление в крилата си; И ще излезете и се разигравате като телци из обора.

3

Ще стъпчете нечестивите; Защото те ще бъдат пепел под стъпалата на нозете ви В деня, който определям, Казва Господ на Силите.

4

Помнете закона на слугата ми Моисея, Който му заповядах в Хорив за целия Израил, Сиреч, повеленията и съдбите.

5

Ето, Аз ще ви изпратя пророк Илия, Преди да дойде великият и страшен ден Господен;

6

И той ще обърне сърцето на бащите към чадата, И сърцето на чадата към бащите им, Да не би да дойда и поразя земята с проклетия.

Матей 1


Матей Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Малахия 4

Матей

Index

Глава 1

1

Родословието на Исуса Христа, син на Давида, син на Авраама.

2

Авраам роди Исаак; Исаак роди Якова; Яков роди Юда и братята му;

3

Юда роди Фареса и Зара от Тамар; Фарес роди Есрона; Есрон роди Арама;

4

Арам роди Аминадава; Аминадав

5

Салмон роди Вооза от Рахав; Вооз роди Овида от Рут; Овид роди Есея;

6

а Есей роди цар Давида; цар Давид роди Соломона от Уриевата жена;

7

Соломон роди Ровоама; Ровоам роди Авия; Авия роди Аса;

8

Аса роди Йосафата; Йосафат роди Йорама; Йорам роди Озия;

9

Озия роди Йотама; Йотам роди Ахаза; Ахаз роди Езекия;

10

Езекия роди Манасия; Манасия роди Амона; Амон роди Йосия;

11

а Йосия роди Ехония и братята му във времето на преселението във Вавилон.

12

А след преселението във Вавилон, Ехония роди Салатиила; Салатиил роди Зоровавела;

13

Зоровавел роди Авиуда; Авиуд роди Елиаким; Елиаким роди Азора;

14

Азор роди Садока; Садок роди Ахима; Ахим роди Елиуда;

15

Елиуд роди Елеазара; Елеазар роди Матана; Матан роди Якова;

16

а Яков роди Йосифа, мъжа на Мария, от която се роди Исус, Който се нарича Христос*(Помазаник или Месия.)

17

И така, всичките родове от Авраама до Давида са четиринадесет; от Давида до преселението във Вавилон, четиринадесет рода; и от преселението във Вавилон до Христа, четиринадесет рода.

18

А рождението на Исуса Христа*(Помазаника) беше така: след като бе сгодена майка Му Мария за Йосифа, преди да бяха се съединили тя се намери непразна от Святия Дух.

19

А мъжът й Йосиф, понеже беше праведен, а пък не искаше да я изложи, намисли да я напусне тайно.

20

Но, когато мислеше това, ето, ангел от Господа му се яви насъне и каза: Йосифе, сине Давидов, не бой се да вземеш жена си Мария; защото зачнатото в нея е от Святия Дух.

21

Тя ще роди син, и ще Му наречеш името Исус*(Спасител); защото Той ще спаси людете Си от греховете им.

22

А всичко това стана за да се сбъдне реченото от Господа чрез пророка, който казва:

23

“Ето девицата ще зачне и ще роди син; и ще му нарекат името Емануил” (което значи, Бог с нас).

24

И тъй, Йосиф, като стана от сън, стори както му заповяда ангелът от Господа и взе жена си;

25

но не я познаваше докато тя роди [първородния си] син; и нарече Му името Исус.

Матей 2


Матей Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 1

Матей

Index

Глава 2

1

А когато се роди Исус във Витлеем Юдейски, в дните на цар Ирода, ето, мъдреци от изток пристигнаха в Ерусалим.

2

И казаха: Къде е Юдейският цар, който се е родил? Защото видяхме звездата Му на изток, и дойдохме да Му се поклоним.

3

Като чу това Ирод, смути се, и цял Ерусалим се него.

4

Затова събра всички народни главни свещеници и книжници и ги разпитваше, къде трябваше да се роди Христос.

5

А те му казаха: Във Витлеем Юдейски, защото така е писано чрез пророка: —

6

“И ти, Витлееме, земьо Юдова, никак не си най-малък между Юдовите началства, защото от тебе ще произлезе Вожд; Който ще бъде пастир на Моя народ Израил”.

7

Тогава Ирод повика тайно мъдреците и внимателно научи от тях времето, когато се е явила звездата.

8

И като ги изпрати във Витлеем, каза им: Идете, разпитайте внимателно за детето; и като Го намерите, известете ми, за да ида и аз да Му се поклоня.

9

А те, като изслушаха царя, тръгнаха си; и, ето, звездата, която бяха видели на изток, вървеше пред тях, докато дойде и спря над мястото където беше детето.

10

Като видяха звездата, зарадваха се твърде много.

11

И като влязоха в къщата, видяха детето с майка Му Мария, паднаха и Му се поклониха; и отваряйки съкровищата си принесоха Му дарове, — злато, ливан и смирна.

12

И понеже им се откри от Бог насъне да се не връщат при Ирода, те си отидоха през друг път в своята страна.

13

А след отиването им, ето, ангел от Господа се явява насъне на Йосифа и казва: Стани, вземи детето и майка Му, и бягай в Египет, и остани там докато ти река, защото Ирод ще потърси детето за да Го погуби.

14

И тъй, той стана, взе детето и майка Му през нощта и отиде в Египет,

15

където остана до Иродовата смърт; за да се сбъдне реченото от Господа чрез пророка, който казва: “От Египет повиках Сина Си”.

16

Тогава Ирод, като видя, че беше подигран от мъдреците, разяри се твърде много, и прати да погубят всичките мъжки младенци във Витлеем и във всичките му околности, от две години и по-долу, според времето, което внимателно бе изучил от мъдреците.

17

Тогава се изпълни реченото от пророк Еремия, който казва:

18

“Глас се чу в Рама, плач и писък и голямо ридание; Рахил оплакваше чадата си, и не искаше да се утеши, защото ги няма вече”.

19

А като умря Ирод, ето ангел от Господа се явява насъне на Йосифа в Египет и казва:

20

Стани, вземи детето и майка Му, и иди в Израелевата земя; защото измряха ония, които искаха живота на детето.

21

И тъй той стана, взе детето и майка Му, и дойде в Израелевата земя.

22

Но като чу, че над Юдея царувал Архелай, наместо баща си Ирода, страхуваше се да иде там; и, понеже му бе открито от Бога насъне, оттегли се в Галилейските страни,

23

дойде и се засели в един град наречен Назарет; за да се сбъдне реченото чрез пророците, че ще се нарече Назарей.

Матей 3


Матей Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 2

Матей

Index

Глава 3

1

В ония дни дойде Йоан Кръстител и проповядваше в Юдейската пустиня, като казваше:

2

Покайте се понеже наближи небесното царство.

3

Защото този беше, за когото се е говорило чрез пророк Исаия, който казва: “Глас на един, който вика в пустинята: Пригответе пътя на Господа, прави направете пътеките за Него”.

4

А тоя Йоан носеше облекло от камилска козина и кожен пояс около кръста си; а храната му беше акриди и див мед.

5

Тогава излизаха при него Ерусалим, цяла Юдея и цялата Йорданска околност,

6

и се кръщаваха от него в реката Йордан, като изповядваха греховете си.

7

А като видя, че мнозина от фарисеите и садукеите идеха да се кръстят от него, рече им: Рожби ехидни! Кой ви предупреди да бягате от идещия гняв?

8

Затова, принасяйте плодове достойни за покаяние;

9

и не мислете да думате в себе си: Авраам е нашият баща; защото ви казвам, че Бог може и от тия камъни да въздигне чада на Авраама.

10

А и брадвата лежи вече при корена на дърветата; и тъй всяко дърво, което не дава добър плод, отсича се и в огъня се хвърля.

11

Аз ви кръщавам с вода за покаяние; а Оня, Който иде след мене, е по-силен от мене, Комуто не съм достоен да понеса обущата; Той ще ви кръсти със Святия Дух и с огън.

12

Лопатата е в ръката Му, и Той здраво ще очисти гумното Си, и ще събере житото Си в житницата, а плявата ще изгори в неугасим огън.

13

Тогава идва Исус от Галилея на Йордан при Йоана за да се кръсти от него.

14

А Йоан го възпираше, казвайки: Аз имам нужда да се кръстя от Тебе, и Ти ли идеш при мене?

15

А Исус в отговор му рече: Остави сега, защото така ни е прилично да изпълним всичко що е право. Тогава Йоан Го остави.

16

И като се кръсти, Исус веднага излезе от водата; и, ето, отвориха Му се небесата и видя Божият Дух, че слиза като гълъб и се спускаше на Него;

17

и ето глас от небесата, който казваше: Този е възлюбеният Ми Син, в Когото е Моето благоволение.

Матей 4


Матей Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 3

Матей

Index

Глава 4

1

Тогава Исус биде отведен от Духа в пустинята, за да бъде изкушаван от дявола.

2

И след като пости четиридесет дни и четиридесет нощи, най-после огладня.

3

И тъй изкусителят дойде и Му рече: Ако си Божий Син кажи на тия камъни да станат хлябове.

4

А Той в отговор каза: Писано е: “Не само с хляб ще живее човек, на с всяко слово, което излиза от Божиите уста”.

5

Тогава дяволът Го завежда в святия град, поставя Го на крилото на храма и Му казва:

6

Ако си Божий Син, хвърли се долу; защото е писано: — “Ще заповяда на ангелите Си за тебе: И на ръце ще Те вдигат. Да не би да препънеш в камък ногата Си”.

7

Исус му рече: Писано е още: “Да не изпитваш Господа твоя Бог”.

8

Пак Го завежда дяволът на една много висока планина, показва Му всичките царства на света и тяхната слава и казва Му:

9

Всичко това ще ти дам, ако паднеш да ми се поклониш.

10

Тогава Исус му каза: Махни се, Сатано, защото е писано: “На господа твоя Бог да се покланяш, и само Нему да служиш”.

11

Тогава дяволът Го остави; и, ето, ангели дойдоха и Му прислужваха.

12

А когато чу Исус, че Йоан бил предаден, отиде в Галилея.

13

И като напусна Назарет, дойде и се настани в Кипернаум край езерото*(Гръцки: Морето. Така и навсякъде в това евангелие.), в Завулоновите и Нефталимовите предели;

14

за да се сбъдне реченото чрез пророк Исаия, който казва: —

15

“Завулоновата земя и Нефталимовата земя, Край езерото, отвъд Йордан, Езическа Галилея;

16

Людете, които седяха в тъмнина. Видяха голяма светлина И на ония, които седяха в страната на смъртна сянка, изгря им светлина”.

17

От тогава Исус започна да проповядва, казвайки: Покайте се, защото наближи небесното царство.

18

И като ходеше край галилейското езеро, видя двама братя, Симона наречен Петър и брат му Андрея, че хвърляха мрежа в езерото, понеже бяха рибари.

19

И казва им: Дойдете след Мене, и Аз ще ви направя ловци на човеци.

20

И те веднага оставиха мрежите и отидоха след Него.

21

И като отмина от там, видя други двама братя, Якова Заведеев и брат му Йоана, че кърпеха мрежите си в ладията с баща си Заведея; и ги повика.

22

И те на часа оставиха ладията и баща си, и отидоха след Него.

23

Тогава Исус ходеше по цяла Галилея, и поучаваше в синагогите им, и проповядваше благовестието на царството, и изцеляваше всякаква болест и всякаква немощ между людете.

24

И разнесе се слух за Него по цяла Сирия; и довеждаха при Него всички болни, страдащи от разни болести и мъки, хванати от бяс, епилептици и парализирани; и ги изцели.

25

И подире Му вървяха големи множества от Галилея и Декапол, от Ерусалим и Юдея, и из отвъд Йордан.

Матей 5


Матей Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 4

Матей

Index

Глава 5

1

А Исус като видя множествата, възкачи се на хълма; и когато седна, учениците Му дойдоха при Него.

2

И като отвори устата Си поучаваше ги казвайки:

3

Блажени нищите по дух, защото е тяхно небесното царство.

4

Блажени скърбящите, защото те ще се утешат.

5

Блажени кротките, защото те ще наследят земята.

6

Блажени които гладуват и жадуват за правдата, защото те ще се наситят.

7

Блажени милостивите, защото на тях ще се показва милост.

8

Блажени чистите по сърце, защото те ще видят Бога.

9

Блажени миротворците, защото те ще се нарекат Божии чада.

10

Блажени гонените заради правдата, защото е тяхно небесното царство.

11

Блажени сте, когато ви хулят и ви гонят, и говорят против вас лъжливо, всякакво зло заради Мене;

12

радвайте се и веселете се, защото голяма е наградата ви на небесата, понеже така гониха пророците, които бяха преди вас.

13

Вие сте солта на земята. Но ако солта обезсолее, с какво ще се осоли? Тя вече за нищо не струва, освен да се изхвърли вън и да се тъпче от хората.

14

Вие сте виделината на света. Град поставен на хълм не може да се укрие.

15

И когато запалят светило, не го турят под шиника, а на светилника, и то свети на всички, които са вкъщи.

16

Също така нека свети вашата виделина пред човеците, за да виждат добрите ви дела, и да прославят вашия Отец, Който е на небесата.

17

Да не мислите, че съм дошъл да разруша закона или пророците; не съм дошъл да разруша, но да изпълня.

18

Защото истина ви казвам: Докле премине небето и земята, ни една йота, ни една точка от закона няма да премине, докато всичко не се сбъдне.

19

И тъй, който наруши една от тия най-малки заповеди, и научи така човеците, най-малък ще се нарече в небесното царство; а който ги изпълни и научи така човеците, той ще се нарече велик в небесното царство.

20

Защото казвам ви, че ако вашата правда не надмине правдата на книжниците и фарисеите, никак няма да влезете в небесното царство.

21

Чули сте, че е било казано на старовременните: “Не убивай; и който убие излага се на съд”.

22

А пък Аз ви казвам, че всеки, който се гневи на брата си [без причина], излага се на съд; и който рече на брата си Рака*(Безделниче), излага се на Синедриона; а който му рече: Бунтовни безумецо, излага се на огнения пъкъл.

23

И тъй, като принасяш дара си на олтара, ако там си спомниш, че брат ти има нещо против тебе,

24

Остави дара си там пред олтара, и иди, първо се помири с брата си, тогава дойди и принеси дара си.

25

Спогаждай се с противника си по-скоро, докато си на пътя с него към съдилището, да не би противникът ти да те предаде на съдията, а съдията те предаде на служителя, и да бъдеш хвърлен в тъмница.

26

Истина ти казвам: Никак няма да излезеш оттам докле не изплатиш и последния кодрант.

27

Чули сте, че е било казано: “Не прелюбодействувай”.

28

Но Аз ви казвам, че всеки, който гледа жена, за да я пожелае, вече е прелюбодействувал с нея в сърцето си.

29

Ако дясното ти око те съблазнява, извади го и хвърли го; защото по-добре е за тебе да погине една от телесните ти части, а не цялото ти тяло да бъде хвърлено в пъкъла.

30

И ако дясната ти ръка те съблазнява, отсечи я и хвърли я: защото по-добре е за тебе да погине една от телесните ти части, а не цялото ти тяло да отиде в пъкъла.

31

Още било казано: “Който си напусне жената, нека й даде разводно писмо”.

32

А пък Аз ви казвам, че всеки, който напусне жена си, освен по причина на прелюбодейство, прави я да прелюбодействува; и който се ожени за нея, когато бъде напусната, той прелюбодействува.

33

Чули сте още, че е било казано на старовременните: “Не си престъпвай клетвата, но изпълнявай пред Господа клетвите си”.

34

Но Аз ви казвам: Никак да се не кълнете; нито в небето, защото то е престол на Бога;

35

нито в земята, защото е подножието Му; нито в Ерусалим, защото е град на великия Цар.

36

Нито в главата си да се не кълнеш, защото не можеш направи ни един косъм бял или черен.

37

Но говорът ви да бъде: Да, да; Не, не; а каквото е повече от това, е от лукавия.

38

Чули сте, че е било казано: “Око за око, зъб за зъб”.

39

А пък Аз ви казвам: Не се противете на злия човек; но, ако те плесне някой по дясната буза, обърни му и другата.

40

На тогова, който би поискал да се съди с тебе и да ти вземе ризата, остави му и горната дреха.

41

Който те принуди да вървиш с него една миля, иди с него две.

42

Дай на оногова, който проси от тебе; и не се отвръщай от оногова, който ти иска на заем.

43

Чули сте, че е било казано: “Обичай ближния си, а мрази неприятеля си”.

44

Но Аз ви казвам: Обичайте неприятелите си и молете се за тия, които ви гонят;

45

за да бъдете чада на вашия Отец, Който е на небесата; защото Той прави слънцето Си да изгрява на злите и на добрите, и дава дъжд на праведните и на неправедните.

46

Защото, ако обичате само ония, които обичат вас, каква награда ви се пада? Не правят ли това и бирниците?

47

И ако поздравявате само братята си, какво особено правите? Не правят ли това и езичниците?

48

И тъй бъдете съвършени и вие, както е съвършен вашият небесен Отец.

Матей 6


Матей Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 5

Матей

Index

Глава 6

1

Внимавайте да не вършите делата на правдата си пред човеците, за да ви виждат; инак нямате награда при Отца си, Който е на небесата.

2

И тъй, когато правиш милостиня, не тръби пред себе си, както правят лицемерите по синагогите и по улиците, за да бъдат похвалявани от човеците; истина ви казвам: Те са получили вече своята награда.

3

А когато ти правиш милостиня, нека левицата ти не узнае какво прави десницата ти;

4

за да става твоята милостиня в тайно; и твоят Отец, Който вижда в тайно, ще ти въздаде [на яве].

5

И когато се молите, не бивайте като лицемерите; защото те обичат да се молят стоящи по синагогите и по ъглите на улиците, за да ги виждат човеците; истина ви казвам: Те са получили вече своята награда.

6

А ти, когато се молиш, влез във вътрешната си стаичка, и като си затвориш вратата, помоли се на своя Отец, Който е в тайно; и Отец ти, Който вижда в тайно, ще ти въздаде [на яве].

7

А когато се молите, не говорете излишни думи, както езичниците; защото те мислят че ще бъдат послушани заради многото си говорене.

8

И тъй, не бъдете като тях; защото Отец ви знае от що се нуждаете преди вие да Му искате.

9

А вие се молете така: Отче наш, Който си на небесата, да се свети Твоето име!

10

да дойде Твоето царство; да бъде Твоята воля, както на небето така и на земята;

11

Дай ни днес ежедневния хляб;

12

и прости ни дълговете, както и ние простихме на нашите длъжници;

13

и не ни въвеждай в изкушение, но избави ни от лукавия, [защото царството е Твое, и силата и славата, до вековете. Амин].

14

Защото, ако вие простите на човеците съгрешенията им, то и небесният ви Отец ще прости на вас.

15

Но ако вие не простите на човеците съгрешенията им, то и вашият Отец няма да прости вашите съгрешения.

16

А когато постите, не бивайте унили, като лицемерите; защото те помрачават лицата си, за да ги виждат човеците, че постят; истина ви казвам: Те са получили вече своята награда.

17

А ти, когато постиш, помажи главата си и омий лицето си,

18

за да те не виждат човеците, че постиш, но Отец ти, Който е в тайно; и Отец ти, Който вижда в тайно, ще ти въздаде [на яве].

19

Недейте си събира съкровища на земята, гдето молец и ръжда ги изяжда, и гдето крадци подкопават и крадат.

20

Но събирайте си съкровища на небето, гдето молец и ръжда не ги изяжда, и гдето крадци не подкопават нито крадат;

21

защото гдето е съкровището ти, там ще бъде и сърцето ти.

22

Окото е светило на тялото; и тъй, ако окото ти е здраво цялото ти тяло ще бъде осветено;

23

но ако окото ти е болнаво, то цялото ти тяло ще бъде помрачено. Прочее, ако светлината в тебе е тъмнина то колко голяма ще е тъмнината!

24

Никой не може да слугува на двама господари, защото или ще намрази единия, а ще обикне другия, или към единия ще се привърже, а другия ще презира. Не можете да слугувате на Бога и на мамона.

25

Затова ви казвам: Не се безпокойте за живота си, какво ще ядете или какво ще пиете, нито за тялото си, какво ще облечете. Не е ли животът повече от храната, и тялото от облеклото?

26

Погледнете на небесните птици, че не сеят, нито жънат, нито в житници събират: и пак небесният ви Отец ги храни. Вие не сте ли много по-скъпи от тях?

27

И кой от вас може с грижене да прибави един лакът на ръста си?

28

И за облекло, защо се безпокоите? Разгледайте полските кремове как растат; не се трудят; нито предат;

29

но казвам ви, че нито Соломон с всичката си слава не се е обличал като един от тях.

30

Но ако Бог така облича полската трева, която днес я има, а утре я хвърлят в пещ, не ще ли много повече да облича вас маловерци?

31

И тъй не се безпокойте, и не думайте: Какво ще ядем? или: Какво ще пием? или: Какво ще облечем?

32

(Защото всичко това търсят езичниците), понеже небесният ви Отец знае, че се нуждаете от всичко това.

33

Но първо търсете Неговото царство и Неговата правда; и всичко това ще ви се прибави.

34

Затова, не се безпокойте за утре, защото утрешният ден ще се безпокои за себе си. Доста е на деня злото, което му се намери.

Матей 7


Матей Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 6

Матей

Index

Глава 7

1

Не съдете, за да не бъдете съдени.

2

Защото с каквато съдба съдите, с такава ще ви съдят, и с каквато мярка мерите, с такава ще ви се мери.

3

И защо гледаш съчицата в окото на брата си, а не внимаваш на гредата в твоето око?

4

Или как ще речеш на брата си: Остави ме да извадя съчицата из окото ти; а ето гредата в твоето око?

5

Лицемерецо, първо извади гредата от твоето око, и тогава ще видиш ясно за да извадиш съчицата от братовото си око.

6

Не давайте свято нещо на кучетата, нито хвърляйте бисерите си пред свинете, да не би да ги стъпчат с краката си и се обърнат да ви разкъсат.

7

Искайте, и ще ви се даде; търсете, и ще намерите; хлопайте, и ще ви се отвори,

8

защото всеки, който иска, получава; който търси, намира; и на тогова, който хлопа, ще се отвори.

9

Има ли между вас човек, който, ако му поиска син му хляб, ще му даде камък?

10

или, ако поиска риба, да му даде змия?

11

И тъй, ако вие, които сте зли, знаете да давате блага на чадата си, колко повече Отец ви, Който е на небесата, ще даде добри неща на тия, които искат от Него!

12

И тъй, всяко нещо, което желаете да правят човеците на вас, така и вие правете на тях; защото това е същината на закона и пророците.

13

Влезте през тясната порта, защото широка е портата и пространен е пътят, който води в погибел, и мнозина са ония, които минават през тях.

14

Понеже тясна е портата и стеснен е пътят, който води в живот, и малцина са ония, които ги намират.

15

Пазете се от лъжливите пророци, които дохождат при вас с овчи дрехи, а отвътре са вълци грабители.

16

От плодовете им ще ги познаете. Бере ли се грозде от тръни, или смокини от репеи?

17

Също така, всяко добро дърво дава добри плодове, а лошото дърво дава лоши плодове.

18

Не може добро дърво да дава лоши плодове; или лошо дърво да дава добри плодове.

19

Всяко дърво, което не дава добър плод, отсича се и се хвърля в огън.

20

И тъй, от плодовете им ще ги познаете.

21

Не всеки, който Ми казва: Господи! Господи! ще влезе в небесното царство, но който върши волята на Отца ми, Който е на небесата.

22

В онзи ден мнозина ще Ми рекат: Господи! Господи! не в Твоето ли име пророкувахме, не в Твоето ли име бесове изгонихме, и не в Твоето ли име направихме много велики дела?

23

Но тогава ще им заявя: Аз никога не съм ви познавал; махнете се от Мене вие, които вършите беззаконие.

24

И тъй, всеки, който чуе тия Мои думи и ги изпълнява, ще се уприличи на разумен човек, който е построил къщата си на канара;

25

и заваля дъждът, придойдоха реките, духнаха ветровете, и устремиха се върху тая къща; но тя не падна, защото бе основана на канара.

26

И всеки, който чуе тези Мои думи и не ги изпълнява, ще се уприличи на неразумен човек, който построи къщата си на пясък;

27

и заваля дъждът, придойдоха реките и духнаха ветровете, и устремиха се върху тая къща; и тя падна, и падането й бе голямо.

28

И когато свърши Исус тия думи, народът се чудеше на учението Му;

29

защото ги поучаваше като един, който има власт, а не като техните книжници.

Матей 8


Матей Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 7

Матей

Index

Глава 8

1

А когато слезе от хълма, последваха Го големи множества.

2

И, ето, един прокажен дойде при Него, кланяше Му се и каза: Господи, ако искаш, можеш да ме очистиш.

3

Тогава Исус простря ръка и се допря до него и рече: Искам; бъди очистен. И на часа му се очисти проказата.

4

И Исус му каза: гледай да не кажеш това никому; но, за свидетелство на тях, иди да се покажеш на свещеника, и принеси дара, който Мойсей е заповядал.

5

А когато влезе в Кипернаум, един стотник дойде при Него и Му се молеше, казвайки:

6

Господи, слугата ми лежи у дома парализиран, и много се мъчи.

7

Той му казва: Ще дойда и ще го изцеля.

8

Стотникът в отговор Му рече: Господи не съм достоен да влезеш под стряхата ми; но кажи само една дума, и слугата ми ще оздравее.

9

Защото и аз съм подвластен човек и имам подчинени на мен войници; и казвам на тогова: Иди, и той отива; и на друг: Дойди, и той дохожда; а на слугата си: Стори това, и го струва.

10

Исус, като чу това, почуди се, и рече на ония, които идеха изподире: Истина ви казвам, нито в Израиля съм намерил толкова вяра.

11

Но казвам ви, че мнозина ще дойдат от изток и запад, и ще насядат с Авраама, Исаака и Якова в небесното царство;

12

а чадата на царството ще бъдат изхвърлени във външната тъмнина; там ще бъде плач и скърцане със зъби.

13

Тогава Исус рече на стотника: Иди си; както си повярвал, така нека ти бъде. И слугата оздравя в същия час.

14

И когато дойде Исус в къщата на Петра, видя, че тъща му лежеше болна от треска.

15

И допря се до ръката й, и треската я остави; и тя стана да Му прислужва.

16

А когато се свечери, доведоха при Него мнозина хванати от бяс; и Той изгони духовете с една дума, и изцели всичките болни;

17

за да се сбъдне реченото чрез пророк Исаия, който казва: “Той взе на Себе Си нашите немощи, И болестите ни понесе”.

18

И като видя Исус около Себе Си много народ, заповяда да минат отвъд езерото.

19

И дойде един книжник и Му рече: Учителю, ще вървя след Тебе където и да идеш.

20

Исус му каза: Лисиците си имат леговища, и небесните птици гнезда; а Човешкият Син няма где глава да подслони.

21

А друг от учениците Му рече: Господи, позволи ми първо да отида и погреба баща си.

22

Но Исус му рече: Върви след Мене, и остави мъртвите да погребат своите мъртъвци.

23

И когато влезе в една ладия, учениците Му влязоха подир Него.

24

И, ето, голяма буря се подигна на езерото, до толкова щото вълните покриваха ладията; а Той спеше.

25

Тогава се приближиха, събудиха Го и казаха: Господи, спаси! Загиваме!

26

А Той им каза: Защо сте страхливи, маловерци? Тогава стана, смъмри ветровете и вълните, и настана голяма тишина.

27

А човеците се чудеха и казваха: Какъв е Тоя, че и ветровете и вълните*(Гръцки: Морето.) Му се покоряват?

28

И когато дойде на отвъдната страна, в гадаринската земя, срещнаха Го двама хванати от бяс, които излизаха от гробищата, твърде свирепи, така щото никой не можеше да мине през онзи път.

29

И, ето, извикаха, казвайки: Какво имаш с нас, Ти Божий Сине? Нима си дошъл тука преди време да ни мъчиш?

30

А надалеч от тях имаше голямо стадо свине, което пасеше.

31

И бесовете му се молеха, думайки: Ако ни изпъдиш, изпрати ни в стадото свине.

32

И рече им: Идете. И те като излязоха, отидоха в свинете; и, ето, цялото стадо се спусна долу по стръмнината в езерото, и загина във водата.

33

А свинарите побягнаха, и като отидоха в града разказаха всичко, и това що бе станало с хванатите от бяс.

34

И, ето, целият град излезе да посрещне Исуса; и като Го видяха, помолиха Му се да си отиде от техните предели.

Матей 9


Матей Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 8

Матей

Index

Глава 9

1

Тогава Той влезе в една ладия, премина и дойде в Своя Си град.

2

И, ето, донесоха при Него един паралитик, сложен на постелка; и Исус като видя вярата им, рече на паралитика: Дерзай, синко; прощават ти се греховете.

3

И, ето, някои от книжниците си казаха: Този богохулствува.

4

А Исус, като узна помислите им, рече: Защо мислите зло в сърцата си?

5

Защото кое е по-лесно, да река: Прощават ти се греховете, или да река: Стани и ходи?

6

Но, за да познаете, че Човешкият Син има власт на земята да прощава греховете (тогава каза на паралитика): Стани, вдигни си постелката и иди у дома си.

7

И той стана и отиде у дома си.

8

А множествата, като видяха това, страх ги обзе и прославиха Бога, Който бе дал такава власт на човеците.

9

И като минаваше оттам, Исус видя един човек, на име Матей, седящ в бирничеството; и рече му: Върви след Мене. И той стана да Го последва.

10

И когато бе седнал на трапезата в къщата, ето, мнозина бирници и грешници дойдоха и насядаха с Исуса и с учениците Му.

11

И фарисеите, като видяха това, рекоха на учениците Му: Защо яде вашият учител с бирниците и грешниците?

12

А Той, като чу това, рече: Здравите нямат нужда от лекар, а болните.

13

Но идете и научете се що значи тази дума: “Милост искам, а не жертви”, защото не съм дошъл да призова праведните, а грешните [на покаяние].

14

Тогава дохождат при Него Йоановите ученици и казват: Защо ние и фарисеите постим много, а Твоите ученици не постят?

15

Исус им каза: Могат ли сватбарите да жалеят, докато е с тях младоженецът? Ще дойде обаче, време, когато младоженецът ще им се отнеме; и тогава ще постят.

16

Никой не кърпи вехта дреха с невалян плат; защото това, което трябваше да я запълни, отдира от дрехата, и съдраното става по-лошо.

17

Нито наливат ново вино във вехти мехове; инак, меховете се спукват, виното изтича, и меховете се изхабяват. Но наливат ново вино в нови мехове, та и двете се запазват.

18

Когато им говореше това, ето, един началник дойде и им се кланяше, и казваше: Дъщеря ми току що умря; но дойди и възложи ръката Си на нея и тя ще оживее.

19

И, като стана, Исус отиде подир него, тоже и учениците Му.

20

И, ето, една жена, която имаше кръвотечение дванадесет години, приближи се изотзад и се допря до полата на дрехата Му;

21

защото си думаше: Ако се допра до дрехата Му, ще оздравея.

22

А Исус като се обърна и я видя, рече: Дерзай, дъщерьо; твоята вяра те изцели. И от същия час жената оздравя.

23

И когато дойде Исус в къщата на началника, и видя свирачите и народа разтревожен, рече:

24

Идете си, защото момичето не е умряло, но спи. А те Му се присмиваха.

25

А като изпъдиха народа, Той влезе и я хвана за ръката; и момичето стана.

26

И това са разчу по цялата оная страна.

27

И когато Исус си отиваше оттам, подир Него вървяха двама слепи, които викаха, казвайки: Смили се за нас, Сине Давидов!

28

И като влезе вкъщи, слепите се приближиха до Него; и Исус им казва: Вярвате ли че мога да сторя това? Казват Му: Вярваме, Господи.

29

Тогава Той се допря до очите им, и рече: Нека ви бъде според вярата ви.

30

И очите им се отвориха. А Исус им заръча строго, като каза: Внимавайте никой да не знае това.

31

А те, като излязоха разгласиха славата Му по цялата оная страна.

32

И когато те излизаха, ето, доведоха при Него един ням човек, хванат от бяс.

33

И след като бе изгонен бесът, немият проговори; и множествата се чудеха и думаха: Никога не се е виждало такова нещо в Израиля.

34

А фарисеите казваха: Чрез началника на бесовете Той изгонва бесовете.

35

Тогава Исус обикаляше всичките градове и села и поучаваше в синагогите им и проповядваше благовестието на царството; и изцеляваше всякаква болест и всякаква немощ.

36

А когато видя множествата, смили се за тях, защото бяха отрудени и пръснати като овце, които нямат пастир.

37

Тогава рече на учениците Си: Жетвата и изобилна, а работниците малко;

38

затова, молете се на Господаря на жетвата да изпрати работници на жетвата Си.

Матей 10


Матей Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 9

Матей

Index

Глава 10

1

И като повика дванадесетте Си ученици, даде им власт над нечистите духове, да ги изгонват, и да изцеляват всякаква болест и всякаква немощ.

2

А ето имената на дванадесетте апостоли: първият, Симон, който се нарича Петър, и Андрей, неговият брат; Яков Заведеев, и Йоан, неговият брат;

3

Филип и Вартоломей; Тома и Матей бирникът; Яков Алфеев и Тадей;

4

Симон Зилот и Юда Искариотски, който Го предаде.

5

Тия дванадесет души Исус изпрати и заповяда им, казвайки: Не пътувайте към езичниците, и в самарийски град не влизайте;

6

но по-добре отивайте при изгубените от Израилевия дом.

7

И като отивате, проповядвайте, казвайки: Небесното царство наближи.

8

Болни изцелявайте, мъртви възкресявайте, прокажени очиствайте, бесове изгонвайте; даром сте приели, даром давайте.

9

Не вземайте нито злато, нито сребро, нито медна монета в пояса си,

10

нито торба за път, нито две ризи, нито обуща, нито тояга; защото работникът заслужава своята прехрана.

11

И в кой да било град или село, като влезете, разпитвайте кой в него е достоен, и там оставайте докле си отидете.

12

А когато влизате в дома, поздравявайте го.

13

И ако домът бъде достоен, нека дойде на него вашият мир; но ако не бъде достоен, мирът ви нека се върне към вас.

14

И ако някой не ви приеме, нито послуша думите ви, когато излизате от дома му, или от онзи град, отърсете праха от нозете си.

15

Истина ви казвам, по-леко ще бъде наказанието на содомската и гоморската земя в съдния ден, отколкото на онзи град.

16

Ето, Аз ви изпращам като овце посред вълци; бъдете, прочее, разумни като змиите, и незлобливи като гълъбите.

17

А пазете се от човеците защото ще ви предават на събори, и в синагогите си ще ви бият.

18

Да! И пред управители и царе ще ви извеждат, поради Мене, за да свидетелствувате на тях и на народите.

19

А когато ви предадат, не се безпокойте, как или какво да говорите, защото в същия час ще ви се даде какво да говорите.

20

Защото не сте вие, които говорите, но Духът на Отца ви, Който говори чрез вас.

21

Брат брата ще предаде на смърт, и баща чадо; и чада ще се подигат против родителите си и ще ги умъртвят.

22

Ще бъдете мразени от всички, поради Моето име; а който устои до край, той ще бъде спасен.

23

А когато ви гонят от тоя град, бягайте в другия; защото истина ви казвам: Няма да изходите Израилевите градове докле дойде Човешкият Син.

24

Ученикът не е по-горен от учителя си, нито слугата е по-горен от господаря си.

25

Доста е на ученика да бъде като учителя си, и слугата като господаря си. Ако стопанинът на дома нарекоха Веезевул, то колко повече домашните Му!

26

И тъй, не бойте се от тях; защото няма нищо покрито, което не ще се открие, и тайно, което не ще се узнае.

27

Това, което ви говоря в тъмно, кажете го на видело; и което чуете на ухо, прогласете го от покрива.

28

Не бойте се от ония, които убиват тялото, а душата не могат да убият; но по-скоро бойте се от оногова, който може и душа и тяло да погуби в пъкъла.

29

Не продават ли се две врабчета за един асарий? И пак ни едно от тях няма да падне на земята без волята на Отца ви.

30

А вам и космите на главата са всички преброени.

31

Не бойте се, прочее, вие сте много по-скъпи от врабчетата.

32

И тъй, всеки, който изповяда Мене пред човеците, ще го изповядам и Аз пред Отца Си, Който е на небесата.

33

Но всеки, който се отрече от Мене пред човеците, ще се отрека и Аз от него пред Отца Си, Който е на небесата.

34

Да не мислите, че дойдох да поставя мир на земята; не дойдох да поставя мир, а нож.

35

Защото дойдох да настроя човек против баща му, дъщеря против майка й, и снаха против свекърва й;

36

и неприятели на човека ще бъдат домашните му.

37

Който люби баща или майка повече от Мене, не е достоен за Мене; и който люби син или дъщеря повече от Мене, не е достоен за Мене.

38

и който не вземе кръста си и не върви след Мене, не е достоен за Мене.

39

Който намери живота си, ще го изгуби; и който изгуби живота си, заради Мене, ще го намери.

40

Който приема вас, Мене приема; и който приема Мене, приема Този, Който Ме е пратил.

41

Който приема пророк в името на пророк, награда на пророк ще получи; и който приема праведник в име на праведник, награда на праведник ще получи.

42

И който напои един от тия скромните само с една чаша студена вода, в име на ученик, истина ви казвам, никак няма да изгуби наградата си.

Матей 11


Матей Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 10

Матей

Index

Глава 11

1

А Исус, когато свърши наставленията Си към дванадесетте Си ученика, замина оттам да поучава и проповядва по градовете им.

2

А Йоан като чу в тъмницата за делата на Христа, прати от учениците си да Му кажат:

3

Ти ли си оня, Който има да дойде, или друг да очакваме?

4

Исус в отговор им рече: Идете, съобщете на Йоана това, което чувате и виждате:

5

Слепи прогледват, куци прохождат, прокажени се очистват и глухи прочуват; мъртви биват възкресявани, и на сиромасите се проповядва благовестието.

6

И блажен оня, който не се съблазнява в Мене.

7

И когато те си отиваха, Исус почна да казва на народа за Йоана: Какво излязохте да видите в пустинята? Тръстика ли от вятър разлюлявана?

8

Но какво излязохте да видите? Човек в меки дрехи ли облечен? Ето, тия, които носят меки дрехи, са в царски дворци.

9

Но защо излязохте? Пророк ли да видите? Да, казвам ви, и повече от пророк.

10

Това е онзи, за когото е писано: “Ето, Аз изпращам вестителя Си пред Твоето лице, Който ще устрои пътя Ти пред Тебе.”

11

Истина ви казвам: Между родените от жени, не се е въздигнал по-голям от Йоана Кръстителя; обаче, най-малкият в небесното царство, е по-голям от него.

12

А от дните на Йоана Кръстителя до сега небесното царство на сила се взема, и които се насилят го грабват.

13

Защото всичките пророци и законът пророкуваха до Йоана;

14

и, ако искате до го приемете, тоя е Илия, който имаше да дойде.

15

Който има уши да слуша, нека слуша.

16

А на какво да уприлича това поколение? То прилича на деца, седящи по пазарите, които викат на другарите си, казвайки:

17

Свирихме ви, и не играхте; ридахме, и не жалеехте.

18

Защото дойде Йоан, който нито ядеше, нито пиеше; и казват: Бяс има.

19

Дойде Човешкият Син, Който яде и пие; и казват: Ето човек лаком и винопиец, приятел на бирниците и на грешниците! Но пак, мъдростта се оправдава от делата си.

20

Тогава почна да укорява градовете, гдето се извършиха повечето от Неговите велики дела, за гдето не се покаяха:

21

Горко ти Хоразине! Горко ти, Витсаидо! Защото, ако бяха се извършили в Тир и Сидон великите дела, които се извършиха у вас, те отдавна биха се покаяли във вретище и пепел.

22

Но казвам ви, на Тир и Сидон наказанието ще бъде по-леко в съдния ден, отколкото на вас.

23

И ти, Капернауме, до небесата ли ще се издигнеш? До ада ще слезеш! Защото, ако бяха се извършили в Содом великите дела, които се извършиха в тебе, той би и до днес останал.

24

И казвам ви, че в същия ден наказанието на содомската земя ще бъда по-леко отколкото на тебе.

25

В онова време Исус проговори, казвайки: Благодаря Ти, Отче, Господи на небето и земята, за гдето си утаил това от мъдрите и разумните, а си го открил на младенците.

26

Да, Отче защото така Ти се видя угодно.

27

Всичко Ми е предадено от Отца Ми; и, освен Отца, никой не познава Сина; нито познава някой Отца, освен Синът и оня, комуто Синът би благоволил да Го открие.

28

Дойдете при Мене всички, които се трудите и сте обременени, и Аз ще ви успокоя.

29

Вземете Моето иго върху си, и научете се от Мене; защото съм кротък и смирен на сърце; и ще намерите покой на душите си.

30

Защото Моето иго е благо, и Моето бреме е леко.

Матей 12


Матей Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 11

Матей

Index

Глава 12

1

По онова време, в една събота, Исус минаваше през посевите; а учениците Му, като огладняха, почнаха да късат класове и да ядат.

2

А фарисеите, като видяха това, рекоха Му: Виж Твоите ученици вършат каквото не е позволено да се върши в събота.

3

А Той им рече: Не сте ли чели що стори Давид, когато огладня той и мъжете, които бяха с него,

4

как влезе в Божия дом и яде от присъствените хлябове, които не бе позволено да яде ни той, нито ония, които бяха с него, а само свещениците?

5

Или не сте ли чели в закона, че в съботен ден свещениците в храма нарушават съботата, и пак не са виновни.

6

Но казвам ви, че тук има повече от храма.

7

Но ако бяхте знаели що значи тая дума: “Милост искам, а не жертва”, не бихте осъдили невинните.

8

Защото Човешкият Син е Господар на съботата.

9

И като замина оттам, дойде в синагогата им.

10

И ето човек с изсъхнала ръка; и, за да обвинят Исуса, попитаха Го казвайки: Позволено ли е човек да изцелява в събота?

11

И Той им каза: Кой човек от вас, ако има една овца, и тя в съботен ден падне в яма, не ще я улови и извади?

12

А колко е по-скъп човек от овца! Затова позволено е да се прави добро в съботен ден.

13

Тогава казва на човека: Простри ръката си. И той я простря; и тя стана здрава като другата.

14

А фарисеите, като излязоха, наговориха се против Него, как да Го погубят.

15

Но Исус, като позна това, оттегли се оттам; и мнозина тръгнаха подире Му, и Той ги изцели всички.

16

И заръча им да го не разгласяват;

17

за да се сбъдне реченото чрез пророк Исаия, който казва:

18

“Ето Моят служител, Когото избрах Моят възлюбен, в Когото е благоволението на душата Ми; Ще положа Духа Си на Него, И Той ще възвести съдба на народите.

19

Няма да се скара, нито да извика, Нито ще чуе някой гласа Му по площадите;

20

Смазана тръстика няма да пречупи, И замъждял фитил няма да угаси, Докато изведе правосъдието към победа.

21

И в Неговото име народите ще се надяват”.

22

Тогава доведоха при Него един хванат от бяс, сляп и ням; и го изцели, тъй щото немият и проговори и прогледа.

23

И всичките множества се смаяха и думаха: Да не би Този да е Давидовият син?

24

А фарисеите, като чуха това, рекоха: Тоя не изгонва бесовете, освен чрез началника на бесовете, Веелзевула.

25

А Исус, като знаеше техните помисли, рече им: Всяко царство, разделено против себе си, запустява; и никой град или дом, разделен против себе си няма да устои.

26

Ако Сатана изгонва Сатана, той се е разделил против себе си; тогава как ще устои неговото царство?

27

При това, ако аз чрез Веелзевула изгонвам бесовете, чрез кого ги изгонват вашите възпитаници? Затова, те ще ви бъдат съдии.

28

Но ако Аз чрез Божия Дух изгонвам бесовете, то Божието царство е дошло върху вас.

29

Или как може да влезе някой в къщата на силния човек и да му ограби покъщината, ако първо не върже силния? — Тогава ще ограби къщата му.

30

Който не е с Мене, той е против Мене; и който не събира с Мене, разпилява.

31

Затова ви казвам: Всеки грях и хула ще се прости на човеците; но хулата против Духа няма да се прости.

32

И ако някой каже дума против Човешкия Син, ще му се прости; но ако някой каже дума против Святия Дух, няма да му се прости, нито в тоя свят*(Или: век.), нито в бъдещия.

33

Или направете дървото добро, и плода му добър; или направете дървото лошо, и плода му лош; защото от плода се познава дървото.

34

Рожби ехидни! Как можахте да говорите добро, като сте зли? Защото от онова, което препълва сърцето, говорят устата.

35

Добрият човек от доброто си съкровище изважда добри неща; а злият човек от злото си съкровище изважда зли неща.

36

И казвам ви, че за всяка празна дума, която кажат човеците, ще отговарят в съдния ден.

37

Защото от думите си ще се оправдаеш, и от думите си ще се осъдиш.

38

Тогава някой от книжниците и фарисеите Му отговориха, казвайки: Учителю, искаме да видим знамение от Тебе.

39

А Той в отговор им рече: Нечестиво и прелюбодейно поколение иска знамение, но друго знамение няма да му се даде, освен знамението на пророк Йона.

40

Защото, както Йона беше в корема на морското чудовище три дни и три нощи, така и Човешкият Син ще бъде в сърцето на земята три дни и три нощи.

41

Ниневийските мъже ще се явят на съда с това поколение, и ще го съдят, защото те се покаяха чрез Йоновата проповед; а ето, тука има повече от Йона.

42

Южната царица ще се яви на съда с това поколение и ще го осъди, защото тя дойде от краищата на земята за да чуе Соломоновата мъдрост; а, ето, тука има повече от Соломона.

43

Когато нечистият дух излезе от човека, той минава през безводни места да търси покой, и не намира.

44

Тогава казва: Ще се върна в къщата си отгдето съм излязъл. И, като дойде намира я празна, пометена и наредена.

45

Тогава отива и взема при себе си седем други духове, по-зли от него, и, като влязат, живеят там; и последното състояние на оня човек става по-лошо от първото. Също така ще бъде и на това нечестиво поколение.

46

Когато Той още говореше на народа, ето, майка Му и братята Му стояха вън и искаха да Му говорят.

47

И някой си Му рече: Ето, майка Ти и братята Ти стоят вън и искат да Ти говорят.

48

А той в отговор рече на този, който Му каза това: Коя е майка Ми? И кои са братята Ми?

49

И като простря ръка към учениците Си рече: Ето майка Ми братята Ми!

50

Защото, който върши волята на Отца Ми, Който е на небесата, той ми е брат и сестра и майка.

Матей 13


Матей Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 12

Матей

Index

Глава 13

1

В същия ден Исус излезе из къщи и седна край езерото.

2

И събраха се до Него големи множества, така щото влезе и седна в една ладия; а целият народ стоеше на брега.

3

И говореше им много с притчи, казвайки: Ето, сеячът излезе да сее;

4

и като сееше някои зърна паднаха край пътя: птиците дойдоха и ги изкълваха.

5

А други паднаха на канаристите места, гдето нямаше много пръст; и твърде скоро поникнаха, защото нямаше дълбока почва;

6

и като изгря слънцето, пригоряха, и понеже нямаха корен изсъхнаха.

7

Други пък паднаха между тръните; тръните пораснаха и ги заглушиха.

8

А други паднаха на добра земя, и дадоха плод, кое стократно, кое шестдесет, кое тридесет.

9

Който има уши [да слуша], нека слуша.

10

Тогава се приближиха учениците Му и Му казаха: Защо им говориш с притчи?

11

А Той в отговор им каза: Защото на вас е дадено да знаете тайните на небесното царство, а на тях не е дадено.

12

Защото който има, нему ще се даде, и ще има изобилие; а който няма, от него ще се отнеме и това, което има.

13

Затова им говоря с притчи, защото гледат, а не виждат; чуят а не слушат, нито разбират.

14

На тях се изпълнява Исаевото пророчество, което казва: “С уши ще чуете, а никак няма да разберете; И с очи ще гледате, а никак няма да видите.

15

Защото сърцето на тия люде е задебеляло. И с ушите си тежко чуват, И очите си склопиха; Да не би да видят с очите си, И да чуят с ушите си, И да разберат със сърцето си, И да се обърнат, И Аз да ги изцеля”.

16

А вашите очи са блажени, защото виждат, и ушите ви, защото чуват.

17

Защото истина ви казвам, че мнозина пророци и праведници са желали да видят това, което вие виждате, но не видяха, и да чуят това, което вие чувате, но не чуха.

18

Вие, прочее, чуйте какво значи притчата за сеяча.

19

При всекиго, който чуе словото на царството и не го разбира, дохожда лукавият и грабва посяното в сърцето му; той е посяното край пътя.

20

А посяното на канаристите места е оня, който чуе словото и веднага с радост го приема;

21

корен, обаче, няма в себе си, но е привременен; и когато настане напаст или гонение поради словото, на часа се съблазнява.

22

А посяното между тръните е оня, който чува словото; но светските грижи и примамката на богатството заглушават словото, и той става безплоден.

23

А посяното на добра земя е оня, който чуе словото и го разбира, който и дава плод, и принася кой стократно, кой шестдесет, кой тридесет.

24

Друга притча им предложи, като каза: Небесното царство се уприличава на човек, който е посял добро семе на нивата си;

25

но, когато спяха човеците, неприятелят му дойде и пося плевели между житото, и си отиде.

26

А когато поникна стволът и завърза плод, тогава се появиха и плевелите.

27

А слугите на домакина дойдоха и му казаха: Господине, не пося ли добро семе на нивата си? Тогава откъде са плевелите?

28

Той им каза: Някой неприятел е сторил това. А слугите му казаха: Като е тъй искаш ли да идем да го оплевим?

29

А той каза: Не искам; да не би, като плевите плевелите, да изскубете заедно с тях и житото.

30

Оставете да растат и двете заедно до жетва; а във време на жетва ще река на жетварите: Съберете първо плевелите, и вържете ги на снопове за изгаряне, а житото приберете в житницата ми.

31

Друга притча им предложи, казвайки: Небесното царство прилича на синапово зърно, което човек взе и го пося на нивата си;

32

което наистина е по-малко от всичките семена, но, когато порасте, е по-голямо от злаковете, и става дърво, така щото небесните птици дохождат и се подслоняват по клончетата му.

33

Друга притча им каза: Небесното царство прилича на квас, който една жена взе и замеси в три мери брашно, докле вкисна всичкото.

34

Всичко това Исус изказа на народа с притчи, и без притчи не им говореше;

35

за да се изпълни реченото чрез пророка, който казва: “Ще отворя устата Си в притчи; Ще изкажа скритото още от създанието на света”.

36

Тогава Той остави народа и дойде вкъщи. И учениците Му се приближиха при Него и казаха: Обясни ни притчата за плевелите на нивата.

37

А в отговор Той каза: Сеячът на доброто семе е Човешкият Син;

38

нивата е светът; доброто семе, това са чадата на царството; а плевелите са чадата на лукавия;

39

неприятелят, който ги пося, е дяволът; жетвата е свършекът на века; а жетварите са ангели.

40

И тъй, както събират плевелите и ги изгарят в огън, така ще бъде и при свършека на века.

41

Човешкият Син ще изпрати ангелите Си, които ще съберат от царството Му всичко що съблазнява, и ония, които вършат беззаконие,

42

и ще ги хвърлят в огнената пещ; там ще бъде плач и скърцане със зъби.

43

Тогава праведните ще блеснат като слънцето в царството на Отца Си. Който има уши [да слуша], нека слуша.

44

Небесното царство прилича на имане скрито в нива, което, като го намери човек, скрива го, и в радостта си отива, продава всичко що има, и купува оная нива.

45

Небесното царство прилича още на търговец, който търсеше хубави бисери,

46

и, като намери един скъпоценен бисер, отиде, продаде всичко що имаше и го купи.

47

Небесното царство прилича още на мрежа, хвърлена в езерото, която събира риби от всякакъв вид,

48

и, като се напълни изтеглиха я на брега, седнаха и прибраха добрите в съдове, а лошите изхвърлиха.

49

Така ще бъде и при свършека на века; ангелите ще излязат и ща отлъчат нечестивите измежду праведните,

50

и ще ги хвърлят в огнената пещ; там ще бъде плач и скърцане със зъби,

51

[Исус им казва]: Разбрахте ли всичко това? Те Му казват: Разбрахме.

52

А Той им рече: Затова, всеки книжник, който е учил за небесното царство, прилича на домакин, който изважда от съкровището си ново и старо.

53

Тогава Исус, когато свърши тия притчи замина си оттам.

54

И като дойде в родината Си, поучаваше ги в синагогите им, така щото те се чудеха и думаха: От къде са на Тогова тая мъдрост и и тия велики дела?

55

Не е ли Тоя син на дърводелеца? Майка Му не казва ли се Мария, и братята Му Яков и Йосиф, Симон и Юда?

56

И сестрите Му не са ли всички при нас? От къде е, прочее, на този всичко това?

57

И съблазняваха се в Него. А Исус им рече: Никой пророк не е без почит, освен в своята родина и в своя дом.

58

И не извърши там много велики дела, поради неверието им.

Матей 14


Матей Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 13

Матей

Index

Глава 14

1

В онова време четверовластникът Ирод чу слуха, който се носеше за Исуса;

2

и рече на слугите си: Тоя е Йоан Кръстител; той е възкръснал от мъртвите, и затова тия сили действуват чрез него.

3

Защото Ирод беше хванал Йоана и беше го вързал и турил в тъмница, поради Иродиада, жената на брата си Филипа;

4

понеже Йоан му казваше: Не ти е позволено да я имаш.

5

И искаше да го убие, но се боеше от народа, защото го имаха за пророк.

6

А когато настана рожденият ден на Ирода, Иродиадината дъщеря игра всред събраните и угоди на Ирода.

7

Затова той с клетва се обеща да й даде каквото и да му поиска.

8

А тя, подучена от майка си, каза: Дай ми тука на блюдо главата на Йоана Кръстителя.

9

Царят се наскърби; но заради клетвите си, и заради седящите с него, заповяда да й се даде.

10

И прати да обезглавят Йоана в тъмницата.

11

И донесоха главата му на блюдо и дадоха я на девойката, а тя я занесе на майка си.

12

А учениците му като дойдоха, дигнаха тялото и го погребаха; и отидоха и казаха на Исуса.

13

А Исус, като чу това, оттегли се оттам, с ладия на уединено място настрана; а народът като разбра, отиде подир него пеша от градовете.

14

И Той, като излезе, видя голямо множество, смили се за тях, и изцели болните им.

15

А като се свечери, учениците дойдоха при Него, и рекоха: Мястото е уединено, и времето е вече напреднало; разпусни народа да си отиде пи селата да си купи храна.

16

А Исус им рече: Няма нужда да отидат; дайте им вие да ядат.

17

А те му казаха: Имаме тук само пет хляба и две риби.

18

А Той рече: Донесете ги тук при Мене.

19

Тогава, като заповяда на народа да насяда на тревата, взе петте хляба и двете риби, погледна към небето и благослови; и като разчупи хлябовете, даде ги на учениците, а учениците на народа.

20

И всички ядоха и се наситиха; и дигнаха останалите къшеи, дванадесет пълни коша.

21

А ония, които ядоха, бяха около пет хиляди мъже, освен жени и деца.

22

И на часа Исус накара учениците да влязат в ладията и да отидат преди Него на отвъдната страна, докле разпусне народа.

23

И като разпусна народа, качи се на бърдото да се помоли насаме. И като се свечери, Той беше там сам.

24

А ладията бе вече всред езерото, блъскана от вълните, защото вятърът беше противен.

25

А в четвъртата стража на нощта Той дойде към тях, като вървеше по езерото.

26

А учениците, като Го видяха да ходи по езерото; смутиха се и думаха, че е призрак, и от страх извикаха.

27

И Исус веднага им проговори, казвайки: Дерзайте! Аз съм; не бойте се.

28

И Петър в отговор Му рече: Господи, ако си Ти, кажи ми да дойда при Тебе по водата.

29

А Той рече: Дойди. И Петър слезе от ладията и ходеше по водата да иде при Исуса.

30

Но като виждаше вятърът [силен], уплаши се и, като потъваше, извика, казвайки: Господи избави ме!

31

И Исус веднага простря ръка, хвана го, и му рече: Маловерецо, защо се усъмни?

32

И като влязоха в ладията, вятърът утихна.

33

А ония, които бяха в ладията, Му се поклониха и казаха: Наистина Ти си Божий Син.

34

И като преминаха езерото, дойдоха в генисаретската земя.

35

И когато Го познаха тамошните мъже, разпратиха по цялата оная околност и доведоха при Него всичките болни;

36

и молеха Го да се допрат само до полата на дрехата Му; и колкото се допряха, се изцелиха.

Матей 15


Матей Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 14

Матей

Index

Глава 15

1

Тогава дойдоха при Исуса фарисеи и книжници от Ерусалим и казаха:

2

Защо Твоите ученици престъпват преданието на старейшините? Понеже не си мият ръцете, когато ядат хляб.

3

А Той в отговор им каза: Защо и вие заради вашето предание престъпвате Божията заповед?

4

Защото Бог каза: “Почитай баща си и майка си”; и — “Който злослови баща или майка, непременно да се умъртви”.

5

Но вие казвате: Който рече на баща си или майка си: Това мое имане, с което би могъл да си помогнеш, е подарено Богу,

6

— той да не почита баща си, [или майка си]. Така, заради вашето предание, осуетихте Божията дума.

7

Лицемери! Добре е пророкувал Исаия за вас, като е казал: —

8

“Тия люде [се приближават при Мене с устата си, и] Ме почитат с устните си; Но сърцето им далеч отстои от Мене.

9

Обаче напразно Ми се кланят, като преподават за поучения човешки заповеди”.

10

И като повика народа, рече им: Слушайте и разбирайте!

11

Това, което влиза в устата, не осквернява човека; но това, което излиза от устата, то осквернява човека.

12

Тогава се приближиха учениците Му и рекоха: Знаеш ли, че фарисеите се съблазниха като чуха тая дума?

13

А Той в отговор рече: Всяко растение, което Моят небесен Отец не е насадил, ще се изкорени.

14

Оставете ги; те са слепи водачи; а слепец слепеца ако води, и двамата ще паднат в ямата.

15

Петър в отговор Му рече: Обясни ни тая притча.

16

А Той каза: И вие ли сте още без разумление.

17

Не разбирате ли, че всичко що влиза в устата, минава в корема, и се изхвърля в захода?

18

А онова, което излиза из устата, произхожда от сърцето, и то осквернява човека.

19

Защото от сърцето произлизат зли помисли, убийства, прелюбодейства, блудства, кражби, лъжесвидетелства, хули.

20

Тия са нещата, които оскверняват човека; а да яде с немити ръце, това не го осквернява.

21

И, като излезе оттам, Исус се оттегли в тирските и сидонските страни.

22

И, ето, една ханаанка излезе от ония места и извика, казвайки: Смили се за мене Господи, Сине Давидов; дъщеря ми зле се мъчи от бяс.

23

Но Той не й отговори ни дума. Учениците дойдоха и Му се молеха, като рекоха: Отпрати я, защото вика подире ни.

24

А Той в отговор каза: Аз не съм пратен, освен до загубените овце от Израилевия дом.

25

А тя дойде, кланяше Му се и казваше: Господи помогни ми.

26

Той в отговор рече: Не е прилично да се вземе хляба на децата и да се хвърли на кученцата.

27

А тя рече: Така, Господи; ни и кученцата ядат от трохите, които падат от трапезата на господарите им.

28

Тогава Исус в отговор й рече: О жено, голяма е твоята вяра; нека ти бъде според желанието. И дъщеря й оздравя в същия час.

29

И като замина оттам, Исус дойде при галилейското езеро; и качи се на бърдото и седеше там.

30

И дойдоха при Него големи множества, които имаха със себе си куци, слепи, неми, недъгави и много други, и сложиха ги пред нозете Му; и Той ги изцели;

31

Така щото народът се чудеше, като гледаше неми да говорят, недъгави оздравели, куци да ходят, и слепи да гледат. И прославиха Израилевия Бог.

32

А Исус повика учениците Си и рече: Жално Ми е за народа, защото три дни вече седят при Мене и нямат що да ядат; а не искам да ги разпусна гладни, да не би да им премалее по пътя.

33

Учениците Му казаха: Отгде да имаме в уединено място толкова хляб, че да нахраним такова голямо множество?

34

Исус им каза: Колко хляба имате? А те рекоха: Седем и малко рибки.

35

Тогава заповяда на народа да насядат на земята.

36

И като взе седемте хляба и рибите, благодари и разчупи; и даде на учениците, а учениците на народа.

37

И ядоха всички и наситиха се, и дигнаха останалите къшеи, седем кошници пълни.

38

А ония, които ядоха, бяха четири хиляди мъже, освен жени и деца.

39

И като разпусна народа, влезе в ладията, и дойде в магаданските предели.

Матей 16


Матей Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 15

Матей

Index

Глава 16

1

Тогава фарисеите и садукеите дойдоха при Исуса, и, за да Го изпитат, поискаха Му да им покаже знамение от небето.

2

А Той в отговор им рече: Когато се свечери, думате — Времето ще бъде хубаво, защото небето се червенее;

3

а сутрин: Днес времето ще бъде лошо, защото небето се червенее намръщено. Вие знаете да разтълкувате лицето на небето, а знаменията на времената не можете!

4

Зъл и прелюбодеен род иска знамение, но друго знамение няма да му се даде, освен знамението на (пророка) Йона. И остави ги и Си отиде.

5

А учениците, които минаха на отвъдната страна, забравиха да вземат хляб.

6

И Исус им рече: Внимавайте и пазете се от кваса на фарисеите и садукеите.

7

А те разискваха помежду си, думайки: Това е защото не сме взели хляб.

8

А Исус, като разбра това, рече: Маловери, защо разисквате помежду си понеже нямате хляб?

9

Още ли не разбирате, нито помните петте хляба на петте хиляди души, и колко коша събрахте?

10

Нито седемте хляба на четирите хиляди души, и колко кошници събрахте?

11

Как не разбирате, че не заради хляб ви казах да се пазите от кваса на фарисеите и садукеите?

12

Тогава те разбраха, че не им заръча да се пазят от хлебен квас, но от учението на фарисеите и садукеите.

13

А Исус, като дойде в околностите на Кесария Филипова, попита учениците Си, казвайки: Според както казват хората, Човешкият Син Кой е?

14

А те рекоха: Едни казват, че е Йоан Кръстител; други пък — Илия; а други — Еремия, или един от пророците.

15

Казва им: Но според както вие казвате, Кой съм Аз?

16

Симон Петър в отговор рече: Ти си Христос*(Т.е. Месия, Помазаник.), Син на живия Бог.

17

Исус в отговор му каза: Блажен си, Симоне, сине Йонов, защото плът и кръв не са ти открили това, но Отец Ми, Който е на небесата.

18

Пък и Аз ти казвам, че ти си Петър*(Значи: Канара.) и на тая канара ще съградя Моята църква; и портите на ада няма да й надделеят.

19

Ще ти дам ключовете на небесното царство; и каквото вържеш на земята, ще бъде вързано на небесата, а каквото развържеш на земята, ще бъде развързано на небесата.

20

Тогава заръча на учениците, никому да не казват, че Той е [Исус] Христос.

21

От тогава Исус почна да известява на учениците Си, че трябва да отиде в Ерусалим, и много да пострада от старейшините, главните свещеници и книжниците, и да бъде убит, и на третия ден да бъде възкресен.

22

Тогава Петър Го взе и почна да Го мъмри, като казваше: Бог да Ти се смили, Господи; това никак няма да стане с Тебе.

23

А Той се обърна и рече на Петра: Махни се зад Мене, Сатано; ти си Ми съблазън; защото не мислиш за Божиите неща, а за човешките.

24

Тогава Исус каза на учениците Си: Ако иска някой да дойде след Мене, нека се отрече от себе си, нека дигне кръста си, и така нека Ме последва.

25

Защото, който иска да спаси живота*(Или: Душата; и така до края на главата.) си, ще го изгуби; а който изгуби живота си, заради Мене, ще го намери.

26

Понеже какво ще се ползува човек, ако спечели целия свят, а живота си изгуби? Или какво ще даде човек в замяна на живота си?

27

Защото Човешкият Син ще дойде в славата на Отца Си със Своите ангели; и тогава ще въздаде всекиму според делата му.

28

Истина ви казвам: Има някои от стоящите тука, които никак няма да вкусят смърт докле не видят Човешкия Син идещ в царството Си.

Матей 17


Матей Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 16

Матей

Index

Глава 17

1

И след шест дни Исус взема Петра, Якова и блата му Йоана, и ги завежда на една висока планина насаме.

2

И преобрази се пред тях; лицето Му светна като слънцето, а дрехите Му станаха бели като светлината.

3

И, ето, явиха им се Мойсей и Илия, които се разговаряха с Него.

4

И Петър проговори, казвайки на Исуса: Господи, добре е да сме тука; ако искаш, аз ще направя тука три скинии*(Шатри.), за Тебе една, за Мойсея една и една за Илия.

5

А когато той още говореше, ето, светъл облак ги засени; и ето из облака глас, който каза: Този е Моят възлюбен Син, в Когото е Моето благоволение, Него слушайте.

6

И учениците, като чуха това, паднаха на лицата си, и много се уплашиха.

7

А Исус се приближи при тях, допря се до тях, и рече: Станете, не бойте се.

8

И те, като подигнаха очи, не видяха никой, освен Исуса сам.

9

И като слизаха от планината Исус им заръча, като каза: Никому не съобщавайте за това видение, докле Човешкият Син не възкръсне от мъртвите.

10

Учениците Му го попитаха, казвайки: Защо тогава думат книжниците, че Илия трябва първо да дойде?

11

А Той в отговор рече: Наистина Илия иде, и ще възстанови всичко.

12

Но казвам ви, че Илия вече е дошъл, и не го познаха, но постъпиха с него както си искаха. Също така и Човешкият Син ще пострада от тях.

13

Тогава учениците разбраха, че им говореше за Йоана Кръстителя.

14

И когато дойдоха при народа, приближи се до Него един човек, който коленичи пред Него и каза:

15

Господи, смили се за сина ми, защото е епилептик и зле страда; понеже пада в огъня, и често във водата.

16

И доведох го при Твоите ученици, но те не можаха да го изцелят.

17

Исус в отговор каза: О роде невярващ и извратен, до кога ще бъда с вас? До кога ще ви търпя? Доведете го тука при Мене.

18

И Исус смъмри бяса и той излезе от него; и момчето оздравя в същия час.

19

Тогава учениците дойдоха при Исуса насаме и казаха: Защо ние не можахме да го изгоним?

20

Той им каза: Поради вашето маловерие. Защото истина ви казвам: Ако имате вяра колкото синапово зърно, ще речете на тая планина: Премести се оттука там, и тя ще се премести; и нищо няма да ви бъде невъзможно.

21

[А тоя род не излиза, освен с молитва и пост].

22

И когато седяха в Галилея, Исус им рече: Човешкият Син ще бъде предаден в ръцете на човеците,

23

и ще Го убият; и на третия ден ще бъде възкресен. И те се наскърбиха твърде много.

24

А когато дойдоха в Капернаум, събирачите на двете драхми за храма се приближиха при Петра и казаха: Вашият учител не плаща ли двете драхми?

25

Той рече: Плаща. И когато влезе в къщи, Исус го изпревари и му рече: Какво мислиш, Симоне? Земните царе от кои събират данък или налог? От своите ли хора, или от чужденците?

26

А когато каза: От чужденците, Исус му рече: Като е тъй своите им са свободни.

27

Но, за да не ги съблазним, иди на езерото, хвърли въдица, и измъкни рибата, която първо се закачи, и като разтвориш устата й ще намериш един статир; вземи го и дай им го за Мене и за тебе.

Матей 18


Матей Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 17

Матей

Index

Глава 18

1

В същото време учениците дойдоха при Исуса и казаха: Кой е по-голям в небесното царство?

2

А Той повика едно детенце, постави го посред тях, и рече:

3

Истина ви казвам; ако се не обърнете като дечицата, никак няма да влезете в небесното царство.

4

И тъй, който смири себе си като това детенце, той е по-голям в небесното царство.

5

И който приеме едно такова детенце в Мое име, Мене приема.

6

А който съблазни едно от тия малките, които вярват в Мене, за него би било по-добре да се окачеше на врата му един воденичен камък, и да потънеше в морските дълбочини.

7

Горко на света поради съблазните, защото е неизбежно да дойдат съблазните; но горко на онзи човек, чрез когото съблазънта дохожда!

8

Ако те съблазни ръката ти или ногата ти, отсечи я и хвърли я; по-добре е за тебе да влезеш в живота куц или недъгав, отколкото с две ръце или с две нозе да бъдеш хвърлен във вечния огън.

9

И ако те съблазни окото, извади го и хвърли го; по-добре е за тебе да влезеш в живота с едно око, отколкото да имаш две очи и да бъдеш хвърлен в огнения пъкъл.

10

Внимавайте да не презирате ни едно от тия малките, защото ви казвам, че техните ангели на небесата винаги гледат лицето на Отца Ми, Който е на небесата.

11

[защото Човешкият Син дойде да спаси погиналото].

12

Как ви се вижда? Ако някой човек има сто овце и едната от тях се заблуди, не остава ли деветдесетте и девет, и не отива ли по бърдата да търси заблудилата се?

13

И като я намери, истина ви казвам, той се радва за нея повече, отколкото за деветдесетте и девет незаблудили се.

14

Също така не е по волята на Отца ви, Който е на небесата, да загине ни един от тия малките.

15

И ако ти съгреши брат ти, иди, покажи вината му между тебе и него самия. Ако те послуша, спечелил си брата си.

16

Но ако не те послуша, вземи със себе си още един или двама и от устата на двама или трима свидетели да се потвърди всяка дума.

17

И ако не послуша тях, кажи това на църквата; че ако не послуша и църквата, нека ти бъде като езичник и бирник.

18

Истина ви казвам: Каквото вържете на земята, ще бъде вързано на небесата; и каквото развържете на земята, ще бъде развързано на небесата.

19

Пак ви казвам, че ако двама от вас се съгласят на земята за каквото и да било нещо, което да поискат, ще им бъде дадено от Отца Ми, Който е на небесата.

20

Защото, гдето двама или трима са събрани в Мое име, там съм и Аз посред тях.

21

Тогава Петър се приближи и Му рече: Господи, до колко пъти, като ми съгреши брат ми, да му прощавам? До седем пъти ли?

22

Исус му рече: Не ти казвам: До седем пъти — до седемдесет пъти по седем.

23

Затова небесното царство прилича на един цар, който поиска да прегледа сметките на слугите си.

24

И когато почна да преглежда докараха при него един, който му дължеше десет хиляди таланта*(Равно на 60 000 000 лева зл.).

25

И понеже нямаше с какво да заплати, господарят му заповяда да продадат него, жена му и децата му, и всичко що имаше, и да се плати дълга.

26

Затова слугата падна, кланяше му се, и каза: Господарю, имай търпение към мене, и ще ти платя всичко.

27

И господарят на тоя слуга, понеже го жалеше, пусна го и му прости заема.

28

Но тоя слуга, като излезе, намери един от съслужителите си, който му дължеше сто пеняза*(Равно близо на 90 лева зл.); хвана го и го душеше, и каза: Плати това, което ми дължиш.

29

Затова служителят му падна, молеше му се, и каза: Имай търпение към мене и ще ти платя.

30

Но той не искаше, а отиде и го хвърли в тъмница, да лежи докле изплати дълга.

31

А съслужителите му, като видяха станалото, твърде много се наскърбиха; дойдоха и казаха на господаря си всичко, що бе станало.

32

Тогава господарят му го повика и му каза: Нечестиви слуго, аз ти простих целия оня дълг понеже ми се примоли.

33

Не трябваше ли и ти да се смилиш за съслужителя си, както и аз се смилих за тебе?

34

И господарят му се разгневи и го предаде на мъчителите да го изтезават докле изплати целия дълг.

35

Така и Моят небесен Отец ще постъпи с вас, ако не простите от сърце всеки на брата си.

Матей 19


Матей Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 18

Матей

Index

Глава 19

1

Когато Исус свърши тия думи, тръгна от Галилея, и дойде в пределите на Юдея отвъд Йордан.

2

И големи множества вървяха подире Му; и Той ги изцели там.

3

Тогава дойдоха при Него фарисеи, които, изпитвайки Го, казаха: Позволено ли е на човека да напусне жена си по всякаква причина?

4

А Той в отговор рече: Не сте ли чели, че Онзи, Който ги е направил, направил ги е от началото мъжко и женско, и е казал:

5

“Затова ще остави човек баща си и майка си и ще се привърже към жена си; и двамата ще бъдат една плът”?

6

Така щото не са вече двама, а една плът. И тъй, онова, което Бог е съчетал, човек да го не разлъчва.

7

Казват му: Тогава Мойсей защо заповяда, мъжът й да й даде разводно писмо и да я напусне?

8

Каза им: Поради вашето коравосърдечие Мойсей ви е оставил да си напущате жените; но отначало не е било така.

9

И казвам ви: Който напусне жена си, освен за прелюбодейство, и се ожени за друга, той прелюбодействува; и който се се ожени за нея, когато бъде напусната, прелюбодействува.

10

Казват Му учениците: Ако е такова задължението на мъжа към жената, по-добре да се не жени.

11

А Той им рече: Не могат всички да приемат тая дума, но ония, на които е дадено.

12

Защото има скопци, които така са родени от утробата на майка си; има пък скопци, които са били скопени от човеци; а има и скопци, които сами себе си са скопили заради небесното царство. Който може да приеме това, нека приеме.

13

Тогава доведоха при Него дечица, за да възложи ръце на тях и да се помоли; а учениците ги смъмраха.

14

А Исус рече: Оставете дечицата, и не ги възпирайте да дойдат при Мене, защото на такива е небесното царство.

15

И възложи ръце на тях, и замина оттам.

16

И ето един момък дойде при Него и рече: Учителю, какво добро да сторя, за да имам вечен живот?

17

А Той му каза: Защо питаш Мене за доброто? Един [Бог] има, Който е добър. Но ако искаш да влезеш в живота пази заповедите.

18

Казва Му: Кои? Исус рече: Тия: Не убивай; Не прелюбодействувай; Не кради; Не лъжесвидетелствувай;

19

Почитай баща си и майка си; и обичай ближния си както себе си.

20

Момъкът Му каза: Всичко това съм пазил [от младостта си]; какво ми още недостига?

21

Исус Му рече: Ако искаш да бъдеш съвършен, иди, продай имота си, и дай на сиромасите; и ще имаш съкровище на небесата; дойди и Ме следвай.

22

Но момъкът, като чу тая дума, отиде си наскърбен, защото беше човек с много имот.

23

А Исус рече на учениците си: Истина ви казвам: Мъчно ще влезе богат в небесното царство.

24

При това ви казвам: По-лесно е камила да мине през иглени уши, отколкото богат да влезе в Божието царство.

25

А учениците, като чуха това, зачудиха се твърде много и думаха: Като е тъй, кой може да се спаси?

26

А Исус ги погледна и рече им: За човеците това е невъзможно; но за Бога всичко е възможно.

27

Тогава Петър в отговор Му рече: Ето, ние оставихме всичко и Те последвахме; ние, прочее, какво ще имаме?

28

А Исус им рече: Истина ви казвам, че във време на обновлението на всичко, когато Човешкият Син ще седне на славния Си престол, вие, които Ме последвахте, тоже ще седнете на дванадесет престола да съдите дванадесетте Израилеви племена.

29

И всеки, който е оставил къщи, или братя, или сестри, или баща, или майка, [или жена], или чада, или ниви, заради Моето име, ще получи стократно и ще наследи вечен живот.

30

Обаче мнозина първи ще бъдат последни, а последните първи.

Матей 20


Матей Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 19

Матей

Index

Глава 20

1

Защото небесното царство прилича на стопанин, който излезе при зазоряване да наеме работници за лозето си.

2

И като се погоди с работниците по един пеняз на ден, прати ги на лозето си.

3

И като излезе около третия час, видя други, че стояха на пазара празни;

4

и на тях рече: Идете и вие на лозето; и каквото е право ще ви дам. И те отидоха.

5

Пак, като излезе около шестия и около деветия час направи същото.

6

А, като излезе около единадесетия час, намери други че стоят, и каза им: Защо стоите тука цял ден празни?

7

Те му казаха: Защото никой не ни е условил. Каза им: Идете и вие на лозето, [и каквото е право ще получите].

8

Като се свечери, стопанинът на лозето каза на настойника си: Повикай работниците и плати им надницата, като почнеш от последните и следваш до първите.

9

И тъй, дойдоха условените около единадесетия час, и получиха по един пеняз.

10

А като дойдоха първите, мислеха си, че ще получат повече от един пеняз но и те получиха по един пеняз.

11

И като го получиха, зароптаха против стопанина, като казаха:

12

Тия последните иждивиха само един час; и пак си ги приравнил с нас, които понесохме теготата на деня и жегата.

13

А той в отговор рече на един от тях: Приятелю, не те онеправдавам. Не се ли погоди с мене за един пеняз?

14

Вземи си своето и иди си; моята воля е да дам на тоя последния както и на тебе.

15

Не ми ли е позволено да сторя със своето каквото искам? Или твоето око е завистливо*(Гръцки: Лошо.), защото аз съм добър?

16

Така последните ще бъдат първи, а първите последни.

17

И, когато възлизаше Исус за Ерусалим, взе дванадесетте ученици насаме, и по пътя им рече:

18

Ето, възлизаме за Ерусалим, и Човешкият Син ще бъде предаден на главните свещеници и книжници; и те ще Го осъдят на смърт,

19

и ще го предадат на езичниците, за да Му се поругаят, да Го бият и Го разпнат; и на третия ден ще бъде възкресен.

20

Тогава майката на Заведеевите синове се приближи при Него заедно със синовете си, кланяше Му се и искаше нещо от Него.

21

А Той й рече: Какво искаш? Каза Му: Заповядай тия мои двама сина да седнат, един отдясно Ти, а един от ляво Ти в Твоето царство.

22

А Исус в отговор рече: Не знаете какво искате. Можете ли да пиете чашата, която Аз имам да пия? [и да се кръстите с кръщението с което Аз се кръщавам?] Казват Му: Можем.

23

Той им рече: Моята чаша наистина ще пиете, [и с кръщението с което Аз се кръщавам, ще се кръстите]; но да седнете отдясно Ми и отляво Ми не е Мое да дам, а ще се даде на ония, за които е било приготвено от Отца Ми.

24

И десетимата като чуха това, възнегодуваха против двамата братя.

25

Но Исус ги повика и рече: Вие знаете, че управителите на народите господаруват над тях.

26

Но между вас не ще бъде така; но който иска да стане големец между вас, ще ви бъде служител;

27

и който иска да бъде пръв между вас, ще ви бъде слуга;

28

също както и Човешкият Син не дойде да Му служат, но да служи, и да даде живота Си откуп за мнозина.

29

И като излизаха от Ерихон, голямо множество отиваше подире Му.

30

И, ето, двама слепци, седящи край пътя, като чуха, че Исус минавал, извикаха казвайки: Смили се над нас, Господи Сине Давидов!

31

А народът ги смъмряше, за да млъкнат; но те още по-силно викаха, казвайки: Смили се за нас, Господи Сине Давидов!

32

И тъй, Исус се спря, повика ги и каза: Какво искате да ви сторя!

33

Казват Му: Господи, да се отворят очите ни.

34

А Исус се смили и се допря до очите им; и веднага прогледаха и тръгнаха подире Му.

Матей 21


Матей Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 20

Матей

Index

Глава 21

1

И като се приближиха до Ерусалим и дойдоха във Витфагия при Елеонския хълм, Исус изпрати двама ученици и рече им:

2

Идете в селото, което е насреща ви; и веднага ще намерите вързана ослица и осле с нея; отвържете ги и докарайте Ми ги.

3

И ако някой ви рече нещо, кажете: на Господа трябват; и веднага ще ги изпрати.

4

А това стана за да се сбъдне реченото от пророка, който казва:

5

“Речете на Сионовата дъщеря: Ето, твоят Цар иде при тебе, кротък и възседнал на осел и на осле, рожба на ослица”.

6

И тъй учениците отидоха и сториха както им заръча Исус;

7

докараха ослицата и ослето, и намятаха на тях дрехите си; и Той възседна върху тях.

8

А по-голямата част от множеството напостлаха дрехите си по пътя; други пък сечеха клони от дърветата и постилаха ги по пътя.

9

А множествата, които вървяха пред Него, и които идеха изподире, викаха казвайки: Осана на Давидовия Син! Благословен, който иде в Господното име! Осана във висините!

10

И когато влезе в Ерусалим целият град се раздвижи; и казваха: Кой е тоя?

11

А народът казваше: Той е пророкът Исус, Който е от Назарет Галилейски.

12

А Исус влезе в Божия храм, и изпъди всички, които продаваха и купуваха в храма, и прекатури масите на среброменителите, и столовете на ония, които продаваха гълъбите, и каза им:

13

Писано е: “Домът ми ще се нарече молитвен дом” а вие го правите разбойнически вертеп.

14

И някои слепи и куци дойдоха при Него в храма; и Той ги изцели.

15

А главните свещеници и книжници, като видяха чудесните дела, които стори и децата, които викаха в храма, казвайки: Осана на Давидовия Син! възнегодуваха и рекоха Му:

16

Чуваш ли какво казват тия? А Исус им каза: Чувам. Не сте ли никога чели тая дума: — “Из устата на младенците и сучещите Приготвил си хвала?”

17

И когато ги остави, излезе вън от града до Витания, гдето и пренощува.

18

А на сутринта, когато се връщаше в града, огладня.

19

И като видя една смоковница край пътя, дойде при нея, но не намери нищо на нея, само едни листа; и рече й: Отсега нататък да няма плод от тебе до века. И смоковницата изсъхна на часа.

20

И учениците, които видяха това, почудиха се и рекоха: Как на часа изсъхна смоковницата?

21

А Исус в отговор им рече: Истина ви казвам: Ако имате вяра, и не се усъмните, не само ще извършите стореното на смоковницата, но даже, ако речете на тоя хълм: Дигни се и хвърли се в морето, ще стане.

22

И всичко, каквото и да поискате в молитва, като вярвате, ще получите.

23

И когато дойде в храма, главните свещеници и народните старейшини дойдоха при Него, като поучаваше, и казаха: С каква власт правиш тия неща? И кой Ти е дал тая власт?

24

А Исус в отговор им каза: Ще ви задам и Аз един въпрос, на който, ако ми отговорите, то и Аз ще ви кажа с каква власт правя тия неща.

25

Йоановото кръщение от къде беше? От небето или от човеците? И те разискваха помежду си, думайки: Ако речем: От небето, Той ще ни каже: Тогава защо не го повярвахте:

26

Но ако речем: От човеците, боим се от народа; защото всички имат Йоана за пророк.

27

И тъй, в отговор на Исуса, казаха: Не знаем. Рече им и Той: Нито Аз ви казвам с каква власт правя тия неща.

28

Но как ви се вижда? Един човек имаше два сина; дойде при първия и му рече: Синко, иди работи днес на лозето.

29

А той в отговор каза: Не искам; но после се разкая и отиде.

30

Дойде и при втория, комуто каза същото. И той в отговор каза: Аз ще ида, господине! Но не отиде.

31

Кой от двамата изпълни бащината си воля? Казват: Първият. Исус им рече: Истина ви казвам, че бирниците и блудниците ви изпреварват в Божието царство.

32

Защото Йоан дойде при вас в пътя на правдата, и не го повярвахте; бирниците обаче и блудниците го повярваха; а вие, като видяхте това, даже не се разкаяхте отпосле да го вярвате.

33

Чуйте друга притча. Имаше един стопанин, който насади лозе, огради го с плет, изкопа в него лин, и съгради кула; и като го даде под наем на земеделци, отиде в чужбина.

34

И когато наближи времето на плодовете изпрати слугите си до земеделците да приберат плодовете му.

35

А земеделците хванаха слугите му, един биха, друг убиха, а трети с камъни замериха.

36

Пак изпрати други слуги, повече на брой от първите; и на тях сториха същото.

37

Най-после изпрати при тях сина си, като думаше: Ще почетат сина ми.

38

Но земеделците, като видяха сина, рекоха помежду си: Той е наследникът; елате да го убием и да присвоим наследството му.

39

И като го хванаха, изхвърлиха го вън от лозето и го убиха.

40

И тъй, когато си дойде стопанинът на лозето, какво ще стори на тия земеделци?

41

Казват Му: Злосторниците люто ще погуби, а лозето ще даде под наем на други земеделци, които ще му дават плодовете на времето им.

42

Исус им каза: Не сте ли никога прочели в писанията тая дума: “Камъкът, който отхвърлиха зидарите Той стана глава на ъгъла; От Господа е това. И чудно е в нашите очи”?

43

Затова ви казвам, че Божието царство ще се отнеме от вас, и ще се даде на народ, който принася плодовете му.

44

И който падне върху тоя камък ще се смаже; а върху когото падне, ще се пръсне.

45

И главните свещеници и фарисеите, като чуха притчите Му, разбраха, че за тях говори;

46

но, когато поискаха да Го хванат, побояха се от народа понеже Го считаше за пророк.

Матей 22


Матей Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 21

Матей

Index

Глава 22

1

И Исус почна пак да им говори с притчи, като казваше:

2

Небесното царство прилича на цар, който направи сватба на сина си.

3

Той разпрати слугите си да повикат поканените на сватбата; но те не искаха да дойдат.

4

Пак изпрати други слуги, казвайки: Речете на поканените: Ето, приготвих обяда си; юнците ми и угоените са заклани, и всичко е готово; дойдете на сватба.

5

но те занемариха поканата, и разотидоха се, един на своята нива, а друг на търговията си;

6

а останалите хванаха слугите му и безсрамно ги оскърбиха и убиха.

7

И царят се разгневи, изпрати войските си и погуби ония убийци, и изгори града им.

8

Тогава казва на слугите си: Сватбата е готова, а поканените не бяха достойни.

9

Затова идете по кръстопътищата и колкото намерите, поканете ги на сватба.

10

И тъй, ония слуги излязоха по пътищата, събраха всички колкото намериха, зли и добри; и сватбата се напълни с гости.

11

А царят, като влезе да прегледа гостите, видя там един човек, който не бе облечен в сватбарска дреха.

12

И каза му: Приятелю, ти как си влязъл тук без да имаш сватбарска дреха? А той мълчеше.

13

Тогава царят рече на служителите: Вържете му нозете и ръцете, и хвърлете го във външната тъмнина; там ще бъде плач и скърцане със зъби.

14

Защото мнозина са поканени, а малцина избрани.

15

Тогава фарисеите отидоха и се съветваха как да Го впримчат в говоренето Му.

16

И пращат при Него учениците си, заедно и Иродианите, да кажат: Учителю, знаем, че си искрен, учиш в истина Божият път и не Те е грижа от никого, защото не гледаш на лицето на човеците.

17

Кажи ни, прочее: Ти как мислиш? Право ли е да даваме данък на Кесаря, или не?

18

А Исус разбра лукавството им, и рече: Защо Ме изпитвате, лицемери?

19

Покажете Ми данъчната монета. И те Му донесоха един пеняз.

20

Той им каза: Чий е този образ и надпис?

21

Казват му: Кесарев. Тогава им казва: Като е тъй, отдавайте Кесаревите на Кесаря, а Божиите на Бога.

22

И като чуха това, те се зачудиха, и оставайки Го, си отидоха.

23

В същия ден дойдоха при Него садукеи, които казват, че няма възкресение и попитаха Го, казвайки:

24

Учителю, Мойсей е казал: Ако някой умре бездетен, брат му да се ожени за жена му, и да въздигне потомък на брата си.

25

А между нас имаше седмина братя; и първият се ожени и умря; и, като нямаше потомък, остави жена си на брата си;

26

също и вторият и третият, до седмият.

27

А подир всички умря и жената.

28

И тъй, във възкресението на кого от седмината ще бъде жена? Защото всички те я имаха.

29

А Исус в отговор им рече: Заблуждавате се, като не знаете писанията нито Божията сила.

30

Защото във възкресението нито се женят, нито се омъжват, но са като [Божии] ангели на небето.

31

А за възкресението на мъртвите, не сте ли чели онова, което Бог ви говори, като казва:

32

“Аз съм Бог Авраамов, Бог Исааков и Бог Яковов”? Той не е Бог на мъртвите, а на живите.

33

И множеството, като чуха това, чудеха се на учението Му.

34

А фарисеите, като чуха, че смълчал садукеите, събраха се заедно.

35

И един от тях, законник, за да Го изпита, зададе Му въпрос:

36

Учителю, коя е голямата заповед в закона?

37

А Той му рече: “Да възлюбиш Господа твоя Бог с цялото си сърце, с цялата си душа и с всичкия си ум”.

38

Това е голямата и първа заповед.

39

А втора, подобна на нея, е тая: “Да възлюбиш ближния си, както себе си”.

40

На тия две заповеди стоят целият закон и пророците.

41

И когато бяха събрани фарисеите, Исус ги попита, казвайки:

42

Какво мислите за Христа? Чий Син е? Казват Му: Давидов.

43

Казва им: Тогава как Давид чрез Духа Го нарича Господ, думайки:

44

“Рече Господ на моя Господ: Седи отдясно Ми. Докле положа враговете Ти под нозете Ти”?

45

Ако, прочее, Давид Го нарича Господ, как е негов син?

46

И никой не можеше да Му отговори ни дума; нито пък дръзна вече някой от тоя ден да Му задава въпроси.

Матей 23


Матей Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 22

Матей

Index

Глава 23

1

Тогава Исус продума на народа и на учениците Си казвайки:

2

На Мойсеевото седалище седят книжниците и фарисеите;

3

затова всичко що ви заръчат, правете и пазете, но според делата им не постъпвайте; понеже говорят, а не вършат.

4

Защото свързват тежки и непоносими бремена, и ги налагат върху плещите на хората, а самите те не искат нито с пръста си да ги помръднат.

5

Но вършат всичките си дела, за да ги виждат хората; защото разширяват филактериите си*(Напомнителки на Божия закон.), и правят големи полите на дрехите си,

6

и обичат първото място при угощенията, и първите столове в синагогите,

7

и поздравите по пазарите, и да се наричат от хората: учители.

8

Но вие недейте се нарича учители, защото Един е вашият Учител, а вие всички сте братя.

9

И никого на земята недейте нарича свой отец, защото Един е вашият Отец, Небесният.

10

Недейте се нарича нито наставници, защото Един е вашият Наставник, Христос.

11

А по-големият между вас, нека ви бъде служител.

12

Но който възвишава себе си ще се смири; и който смири себе си ще се възвиси.

13

Но горко вам книжници и фарисеи, лицемери! Защото затваряте небесното царство пред човеците, понеже сами вие не влизате, нито влизащите оставяте да влязат.

14

[Горко вам, книжници и фарисеи, лицемери, защото изпояждате домовете на вдовиците, даже, когато за показ правите дълги молитви; затова ще приемете по-голямо осъждане].

15

Горко вам, книжници и фарисеи, лицемери! Защото море и суша обикаляте за да направите един прозелит; и когато стане такъв, правите го рожба на пъкъла два пъти повече от вас.

16

Горко вам слепи водители! които казвате: Ако някой се закълне в храма, не е нищо; но ако някой се закълне в златото на храма задължава се.

17

Безумни и слепи! Че кое е по-голямо, златото или храмът, който е осветил златото?

18

Казвате още: Ако някой се закълне в олтара, не е нищо, но ако някой се закълне в дара, който е върху него, задължава се.

19

[Безумни и] слепи! Че кое е по-голямо, дарът ли, или олтарът, който освещава дара?

20

Прочее, който се кълне в олтара, заклева се в него и във всичко що е върху него.

21

И който се кълне в храма, заклева се в него и в Онзи, Който обитава в него.

22

И който се кълне в небето, заклева се в Божия престол и в Онзи, Който седи на него.

23

Горко вам книжници и фарисеи, лицемери! Защото давате десятък от гйозума, копара и кимнона, а сте пренебрегнали по-важните неща на закона — правосъдието, милостта и верността, но тия трябваше да правите, а ония да не пренебрегвате.

24

Слепи водители! които прецеждате комара, а камилата поглъщате.

25

Горко вам, книжници и фарисеи, лицемери! Защото чистите външността на чашата и блюдото, а отвътре те са пълни с грабеж и насилие.

26

Слепи фарисеино! Очисти първо вътрешността на чашата и блюдото, за да бъде и външността им чиста.

27

Горко вам книжници и фарисеи, лицемери! Защото приличате на варосани гробници, които отвън се виждат хубави, а отвътре са пълни с мъртвешки кости и с всякаква нечистота.

28

Също така и вие отвън се виждате на човеците праведни, но отвътре сте пълни с лицемерие и беззаконие.

29

Горко вам книжници и фарисеи, лицемери; защото зидате гробниците на пророците, и поправяте гробовете на праведните, и казвате:

30

Ние, ако бяхме живели в дните на бащите си, не бихме съучаствували с тях в проливане кръвта на пророците.

31

Така щото свидетелствувате против себе си, че сте синове на ония, които избиха пророците.

32

Допълнете и вие, прочее, мярката на бащите си.

33

Змии! Рожби ехидни! Как ще избегнете от осъждането в пъкъла?

34

Затова, ето, Аз изпращам до вас пророци, мъдри и книжници; едни от тях ще убиете и ще разпънете, а други от тях ще биете в синагогите си, и ще ги гоните от град в град;

35

за да дойде върху вас всичката праведна кръв проляна на земята, от кръвта на праведния Авел до кръвта на Захария, Варахиевия син, когото убихте между светилището и олтара.

36

Истина ви казвам: Всичко това ще дойде върху туй поколение.

37

Ерусалиме! Ерусалиме! Ти, който избиваш пророците, и с камъни убиваш пратените до тебе, колко пъти съм искал да събера твоите чада, както кокошката прибира пилците си под крилата си, но не искахте!

38

Ето, вашият дом се оставя пуст.

39

Защото казвам ви, отсега няма вече да Ме видите, до когато речете: Благословен, Който иде в Господното име.

Матей 24


Матей Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 23

Матей

Index

Глава 24

1

И когато излезе Исус от храма и си отиваше, учениците Му се приближиха да Му покажат зданията на храма.

2

А Той в отговор им рече: Не виждате ли всичко това? Истина ви казвам: Няма да остане тук камък на камък, който да се не срине.

3

И когато седеше на Елеонския хълм, учениците дойдоха при Него насаме и рекоха: Кажи ни, кога ще бъде това? И какъв ще бъде белегът на Твоето пришествие и за свършека на века?

4

Исус в отговор им каза: Пазете се да ви не заблуди някой;

5

защото мнозина ще дойдат в Мое име казвайки: Аз съм Христос, и ще заблудят мнозина.

6

И ще чуете за войни и за военни слухове; но внимавайте да се не смущавате; понеже тия неща трябва да станат; но това още не е свършекът.

7

Защото ще се повдигне народ против народ, и царство против царство; и на разни места ще има глад и трусове.

8

Но всичко това ще бъде само начало на страдания.

9

Тогава ще ви предадат на мъки и ще ви убият; и ще бъдете намразени от всичките народи поради Моето име.

10

И тогава мнозина ще се съблазнят, и един друг ще се предадат, и един друг ще се намразят.

11

И много лъжепророци ще се появят и ще заблудят мнозина.

12

Но понеже ще се умножи беззаконието, любовта на мнозинството ще охладнее.

13

Но който устои до край, той ще бъде спасен.

14

И това благовестие на царството ще бъде проповядвано по цялата вселена за свидетелство на всичките народи; и тогава ще дойде свършекът.

15

Затова, когато видите мерзостта, която докарва запустение, за която говори пророк Даниил, стояща на святото място, (който чете нека разбира),

16

тогава ония които са в Юдея, нека бягат по планините;

17

който се намери на къщния покрив да не слиза да вземе нещата от къщата си;

18

и който се намери на нива да се не връща назад да вземе дрехата си.

19

А горко на непразните и на кърмещите в ония дни!

20

При това, молете се да се не случи бягането ви зиме или в съботен ден;

21

защото тогава ще има голяма скръб, небивала от началото на света до сега, и каквато не ще има.

22

И ако да не се съкратеха ония дни, не би се избавила ни една твар; но заради избраните, ония дни ще се съкратят.

23

Тогава ако някой ви каже: Ето тук е Христос, или: Тука, не вярвайте;

24

защото ще се появят лъжехристи, и лъжепророци, които ще покажат големи знамения и чудеса, така щото да заблудят, ако е възможно, и избраните.

25

Ето предсказах ви.

26

Прочее, ако ви кажат: Ето, Той е в пустинята; не излизайте; или: Ето Той е във вътрешните стаи; не вярвайте.

27

Защото както светкавицата излиза от изток и се вижда дори до запад, така ще бъде пришествието на Човешкия Син.

28

Дето бъде мършата, там ще се съберат и орлите.

29

А веднага след скръбта на ония дни, слънцето ще потъмнее, луната няма да даде светлината си, звездите ще паднат от небето и небесните сили ще се разклатят.

30

Тогава ще се яви на небето знамението на Човешкия Син; и тогава ще заплачат всички земни племена като видят Човешкия Син идещ на небесните облаци със сила и голяма слава.

31

Ще изпрати Своите ангели със силен тръбен глас; и те ще съберат избраните Му от четирите ветрища, от единия край на небето до другия.

32

А научете притчата от смоковницата: Когато клоните й вече омекнат и развият листа, знаете, че е близо лятото.

33

Също така и вие, когато видите всичко това, да знаете, че Той е близо при вратата.

34

Истина ви казвам: Това поколение няма да премине, докле не се сбъдне всичко това.

35

Небето и земята ще преминат, но Моите думи няма да преминат.

36

А за оня ден и час никой не знае, нито небесните ангели, нито Синът, а само Отец.

37

И като бяха Ноевите дни, така ще бъде пришествието на Човешкия Син.

38

Защото, както и в ония дни преди потопа, ядяха и пиеха, женеха се и се омъжваха, до деня до когато Ное влезе в ковчега,

39

и не усетиха, до като дойде потопът и завлече всички, така ще бъде и пришествието на Човешкия Син.

40

Тогава двама ще бъдат на полето; единият се взема, а другият се оставя.

41

Две жени ще мелят на мелницата; едната се взема, а другата се оставя.

42

Затова бдете, защото не знаете в кой ден ще дойде вашият Господ.

43

Но това да знаете, че ако домакинът би знаел в кой час щеше да дойде крадецът, бдял би, и не би оставил да му подкопаят къщата.

44

Затова бъдете и вие готови; защото в час, когато го не мислите, Човешкият Син иде.

45

Кой е, прочее, верният и разумен слуга, когото господарят му е поставил над домочадието си; за да им дава храна навреме?

46

Блажен е оня слуга, чийто господар, като си дойде, го намери, че прави така.

47

Истина ви казвам, че ще го постави над целия си имот.

48

Но, ако оня слуга е зъл*(Гръцки: Оня зъл слуга каже.), и каже в сърцето си: Господарят ми се забави,

49

и той почне да бие служителите си, и да яде и да пие с пияниците,

50

господарят на оня слуга ще дойде в ден, когато той не го очаква, и в час, когато не знае,

51

и, като го бие тежко, ще определи неговата участ с лицемерите; там ще бъде плач и скърцане със зъби.

Матей 25


Матей Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 24

Матей

Index

Глава 25

1

Тогава небесното царство ще се уприличи на десет девици, които взеха светилниците си, и излязоха да посрещнат младоженеца.

2

А от тях пет бяха неразумни и пет разумни.

3

Защото неразумните, като взеха светилниците, не взеха масло със себе си.

4

Но разумните , заедно със светилниците си взеха и масло в съдовете си.

5

И докато се бавеше младоженецът, додряма се на всичките, и заспаха.

6

А по среднощ се нададе вик: Ето младоженецът [иде!] излизайте да го посрещнете!

7

Тогава всички ония девици станаха и приготвиха светилниците си.

8

А неразумните рекоха на разумните: Дайте ни от вашето масло, защото нашите светилници угасват.

9

А разумните в отговор казаха: Да не би да не стигне и за нас и за вас, по-добре идете при продавачите и си купете.

10

А когато те отидоха да купят, младоженецът пристигна; и готовите влязоха с него на сватбата, и вратата се затвори.

11

После дохождат и другите девици и казват: Господи! Господи! Отвори ни.

12

А той в отговор рече: Истина ви казвам: Не ви познавам.

13

И тъй, бдете; защото не знаете ни деня, ни часа, [в който Човешкият Син ще дойде].

14

Защото е както, когато човек при тръгването си за чужбина, свиква своите слуги, и им предаде имота си.

15

На един даде пет таланта, на друг два, на трети един, на всеки според способността му; и тръгна.

16

Веднага тоя, който получи петте таланта, отиде и търгува с тях, и спечели още пет таланта.

17

Също и тоя, който получи двата спечели още два.

18

А тоя, който получи единия, отиде разкопа в земята, и скри парите на господаря си.

19

След дълго време дохожда господарят на тия слуги и прегледа сметката с тях,

20

И когато се приближи тоя, който бе получил петте таланта, донесе още пет таланта, и рече: Господарю, ти ми предаде пет таланта; ето, спечелих още пет.

21

Господарят му рече: Хубаво, добри е верни слуго! В малкото си бил верен, над многото ще те поставя; влез в радостта на господаря си.

22

Приближи се и тоя, който бе получил двата таланта, и рече: Господарю, ти ми даде два таланта, ето, спечелих още два таланта.

23

Господарят му рече: Хубаво, добри и верни слуго! Над малкото си бил верен, над многото ще те поставя; влез в радостта на господаря си.

24

Тогава се приближи тоя който бе получил един талант, и рече: Господарю, аз те знаех, че си строг човек; жънеш гдето не си сял, и събираш гдето не си пръскал;

25

и като се убоях отидох и скрих таланта ти в земята; ето, имаш своето.

26

А Господарят му в отговор каза: Зли и лениви слуго! Знаел си, че жъна гдето не съм сял, и събирам гдето не съм пръскал;

27

ти, прочее, трябваше да внесеш парите ми на банкерите, и когато си дойдех, щях да взема своето с лихва.

28

Затова, вземете от него таланта и дайте го на този, който има десет таланта.

29

Защото на всекиго, който има, ще се даде, и той ще има изобилие; а от този, който няма от него ще се отнеме и това, което има.

30

А тоя безполезен слуга хвърлете във външната тъмнина; там ще бъде плач и скърцане със зъби.

31

А когато дойде Човешкият Син в славата Си, и всичките [свети] ангели с Него, тогава ще седне на славния Си престол.

32

И ще се съберат пред Него всичките народи; и ще ги отлъчи един от други, както овчарят отлъчва овцете от козите;

33

и ще постави овцете от дясната Си страна, а козите от лявата.

34

Тогава Царят ще рече на тия, които са от дясната Му страна: Дойдете вие благословени от Отца Ми, наследете царството, приготвено за вас от създанието на света.

35

Защото огладнях и Ме нахранихте; ожаднях и Ме напоихте; странник бях, и Ме прибрахте;

36

гол бях и Ме облякохте; болен бях и Ме посетихте; в тъмница бях и Ме споходихте.

37

Тогава праведните в отговор ще му кажат: Господи, кога Те видяхме гладен, и Те нахранихме; или жаден, и Те напоихме?

38

И кога Те видяхме странник, и Те прибрахме, или гол и Те облякохме?

39

И кога Те видяхме болен или в тъмница и Те споходихме?

40

А Царят в отговор ще им рече: Истина ви казвам: Понеже сте направили това на един от тия най-скромни Мои братя, на Мене сте го направили.

41

Тогава ще рече и на тия, които са от лявата Му страна: Идете си от Мене, вие проклети, във вечния огън, приготвен за дявола и за неговите ангели.

42

Защото огладнях и не Ме нахранихте; ожаднях и не Ме напоихте;

43

странник бях, и не Ме облякохте; болен и в тъмница бях, и не Ме посетихте.

44

Тогава и те в отговор ще кажат: Господи, кога Те видяхме гладен, или жаден, или странник, или гол, или болен, или в тъмница и не Ти послужихме?

45

Тогава в отговор ще им рече: Истина ви казвам: Понеже не сте направили това на ни един от тия най-скромните, нито на Мене сте го направили.

46

И тия ще отидат във вечно наказание, а праведните във вечен живот.

Матей 26


Матей Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 25

Матей

Index

Глава 26

1

Когато Исус свърши тия думи рече на учениците Си:

2

Знаете, че след два дни ще бъде Пасхата, Човешкият Син ще бъде предаден на разпятие.

3

Тогава главните свещеници и народните старейшини се събраха в двора на първосвещеника, който се наричаше Каиафа,

4

и наговаряха се да уловят Исуса с хитрост и да Го умъртвят;

5

но думаха: Да не е на празника, за да не стане вълнение между народа.

5

И като хвърли сребърниците в храма, излезе и отиде и се обеси.

6

А когато Исус беше във Витания, в къщата на прокажения Симон,

7

приближи се до Него една жена, която имаше алвастрен съд с много скъпо миро, което изливаше на главата Му, като бе седнал на трапезата.

8

А учениците, като видяха това, възнегодуваха, казвайки: Защо се прахоса това?

9

Защото това миро можеше да се продаде за голяма сума, която да се раздаде на сиромасите.

10

Но Исус като позна това, рече им: Защо досаждате на жената? понеже тя извърши добро дело на Мене.

11

Защото сиромасите всякога се намират между вас, но Аз не всякога се намирам.

12

Защото тя, като изля това миро върху тялото Ми стори го за да Ме приготви за погребение.

13

Истина ви казвам: Гдето и да се проповядва това благовестие по целия свят, ще се разказва за неин спомен и това, което тя стори.

14

Тогава един от дванадесетте, наречен Юда Искариотски отиде при първосвещениците и рече:

15

Какво обичате да ми дадете и аз ще ви Го предам? И те му претеглиха тридесет сребърника.

16

И от тогава той търсеше удобен случай да им Го предаде.

17

А в първия ден на празника на безквасните хлябове учениците отидоха при Исуса и рекоха: Где искаш да Ти приготвим, за да ядеш пасхата?

18

Той каза: Идете в града при еди кого си и речете му: Учителят казва: Времето Ми е близо, у тебе ще празнувам пасхата с учениците Си.

19

И учениците сториха както им заръча Исус, и приготвиха пасхата.

20

И когато се свечери, Той седна на трапезата с дванадесетте ученика.

21

И като ядяха, рече: Истина ви казвам, че един от вас ще Ме предаде.

22

А те, пренаскърбени, почнаха всички един по един да Му казват: Да не съм аз Господи?

23

Той в отговор рече: Който натопи ръката си заедно с Мене в блюдото, той ще Ме предаде.

24

Човешкият Син отива, както е писано за Него; но горко на този човек, чрез когото Човешкият Син ще бъде предаден! Добре щеше да бъде за този човек, ако не бе се родил.

25

И Юда, който Го предаде, в отговор рече: Да не съм аз, Учителю? Исус му каза: Ти рече.

26

И когато ядяха, Исус взе хляб, благослови, и го разчупи и като го даваше на учениците, рече: Вземете яжте; това е Моето тяло.

27

Взе и чашата, и, като благодари, даде им, и рече: Пийте от нея всички!

28

Защото това е Моята кръв на [новия] завет, която се пролива за прощаване на греховете.

29

Но казвам ви, че отсега няма вече да пия от тоя плод на лозата, до оня ден, когато ще го пия д вас нов в царството на Отца Си.

30

И като изпяха химн, излязоха на Елеонския хълм.

31

Тогава Исус им казва: Вие всички ще се съблазните в Мене тая нощ, защото е писано: “Ще поразя пастиря; и овците на стадото ще се разпръснат”.

32

А след като бъда възкресен ще ви изпреваря в Галилея.

33

А Петър в отговор Му рече: Ако и всички да се съблазнят в Тебе, аз никога няма да се съблазня.

34

Исус Му рече: Истина ти казвам, че тая нощ, преди да пее петелът, три пъти ще се отречеш от Мене.

35

Петър му казва: Ако станеше нужда и да умра с Тебе, пак няма да се отрека от Тебе. Същото рекоха и всичките ученици.

36

Тогава Исус идва с тях на едно място наречено Гетсимания; и казва на учениците Си: Седете тука, докле отида там да се помоля.

37

И като взе със Себе Си Петра и двамата Заведееви сина, захвана да скърби и да тъгува.

38

Тогава им казва: Душата Ми е прескръбна до смърт; постойте тук и бдете заедно с Мене.

39

И като пристъпи малко напред, падна на лицето Си, и се молеше, казвайки: Отче Мой, ако е възможно, нека Ме отмине тази чаша; не обаче, както Аз искам, но както Ти искаш.

40

Дохожда при учениците, намира ги заспали, и казва на Петра: Как! не можахте ли ни един час да бдите с Мене?

41

Бдете и молете се, за да не паднете в изкушение. Духът е бодър, а тялото — немощно.

42

Пак отиде втори път и се моли, думайки: Отче Мой, ако не е възможно да Ме отмине това, без да го пия, нека бъде Твоята воля.

43

И като дойде пак намери ги заспали; защото очите им бяха натегнали.

44

И пак ги остави и отиде да се помоли трети път, като каза пак същите думи.

45

Тогава дохожда при учениците и казва им: Още ли спите и почивате? Ето, часът наближи, когато Човешкият Син се предава в ръцете на грешници.

46

Станете да вървим; ето, приближи се тоя, който Ме предава.

47

И когато Той говореше, ето, Юда един от дванадесетте, дойде, и с него голямо множество, с ножове и сопи, изпратени от главните свещеници и народните старейшини.

48

А оня, който Го предаваше, беше им дал знак, казвайки: Когото целуна, Той е; хванете Го.

49

И веднага се приближи до Исуса и рече: Здравей, Учителю! и го целува.

50

А Исус му каза: Приятелю, за каквото си дошъл стори го. Тогава пристъпиха, туриха ръце на Исуса, и Го хванаха.

51

И, ето, един от тия, които бяха с Исуса, простря ръка, измъкна ножа си, и, като удари слугата на първосвещеника, отсече му ухото.

52

Тогава Исус му каза: Повърни ножа си на мястото му, защото всички, които се залавят за нож от нож ще загинат.

53

Или мислиш, че не мога да се помоля на Отца Си, и Той би Ми изпратил още сега повече от дванадесет легиона ангели?

54

Но как биха се сбъднали писанията, че това трябва така да бъде?

55

В същия час рече Исус на народа: Като срещу разбойник ли сте излезли с ножове и сопи да Ме уловите? Всеки ден седях и поучавах в храма и не Ме хванахте.

56

Но всичко това стана за да се сбъднат пророческите писания. Тогава всички ученици Го оставиха и се разбягаха.

57

А тия, които бяха хванали Исуса, заведоха Го у първосвещеника Каиафа, гдето бяха събрани книжниците и старейшините.

58

А Петър вървеше подире Му издалеч до двора на първосвещеника; и като влезе вътре, седна със служителите да види края.

59

А главните свещеници и целият синедрион търсеха лъжливо свидетелство против Исуса, за да Го умъртвят;

60

обаче не намериха, при все че дойдоха много лъжесвидетели. Но сетне дойдоха двама и рекоха:

61

Тоя каза: Мога да разруша Божия храм, и за три дни пак да го съградя.

62

Тогава първосвещеникът стана и Му рече: Нищо ли не отговаряш? Какво свидетелствуват тия против Тебе?

63

Но Исус мълчеше. Първосвещеникът му каза: Заклевам Те в живия Бог да ни кажеш: Ти ли Си Христос Божият Син?

64

Исус му каза: Ти рече. Но казвам ви, от сега нататък ще видите Човешкия Син седящ отдясно на силата и идещ на небесните облаци.

65

Тогава първосвещеникът раздра дрехите си и каза: Той богохулствува! Каква нужда имаме вече от свидетели? Ето сега чухме богохулството. Вие какво мислите?

66

А те в отговор рекоха: Изложи се на смъртно наказание.

67

Тогава Го заплюваха в лицето и Го блъскаха; а други Му удряха плесници и Му казваха:

68

Познай ни, Христе, кой Те удари.

69

А Петър седеше вън на двора; и една слугиня дойде при него и му каза: И ти беше с Исуса галилеянина.

70

А той се отрече пред всички, казвайки: Не разбирам що говориш.

71

И когато излезе в предверието, видя го друга слугиня, и каза на тия, които бяха там: И тоя беше с Исуса Назарянина.

72

И Петър пак се отрече с клетва: Не познавам човека.

73

След малко се приближиха и ония, които стояха наблизо, и рекоха на Петра: Наистина и ти си от тях, защото твоят говор те издава.

74

Тогава той започна да проклина и да се кълне: Не познавам човека. И на часа петелът изпя.

75

И спомни си Петър думата на Исуса, Който беше рекъл: Преди да изпее петелът, три пъти ще се отречеш от Мене. И той излезе вън и плака горко.

Матей 27


Матей Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 26

Матей

Index

Глава 27

1

А на сутринта всичките главни свещеници и народни старейшини се съвещаваха против Исуса, да Го умъртвят.

2

И когато Го вързаха, заведоха Го и Го предадоха на управителя Пилата.

3

Тогава Юда, който Го беше предал, като видя, че Исус бе осъден, разкая се и върна тридесетте сребърника на главните свещеници и старейшините и каза:

4

Съгреших, че предадох невинна кръв. А те рекоха: Нам що ни е? Ти гледай.

6

А главните свещеници взеха сребърниците и рекоха: Не е позволено да ги туряме в храмовата каса, понеже са цена на кръв.

7

И като се съветваха, купиха с тях грънчаревата нива, за погребване на чужденци.

8

Затова оная нива се нарече кръвна нива, както се нарича и до днес.

9

Тогава се изпълни реченото чрез пророк Еремия, който каза: “И взеха тридесетте сребърника, цената на оценения, Когото оцениха някои от изралтяните,

10

и дадоха ги за грънчаревата нива, според както ми заповяда Господ”.

11

А Исус застана пред управителя; и управителят Го попита, като каза: Ти Юдейският цар ли си? А Исус му рече: Ти казваш.

12

И когато Го обвиняваха главните свещеници и старейшините, нищо не отговаряше.

13

Тогава Пилат Му казва: Не чуваш ли за колко неща свидетелствуват против Тебе?

14

Но Той не му отговори нито на едно нещо; тъй щото управителят се чудеше много.

15

А на всеки празник управителят имаше обичай да пуща на народа един от затворниците, когото биха поискали.

16

А тогава имаха един прочут затворник, на има Варава.

17

И тъй, като бяха събрани, Пилат им каза: Кого искате да ви пусна: Варава ли или Исуса, наречен Христос?

18

(Понеже знаеше, че от завист го предаваха.

19

При това, като седеше на съдийския престол, жена му изпрати до него да кажат: Не струвай нищо на Тоя праведник; защото днес много пострадах насъне поради Него).

20

А главните свещеници и старейшините убедиха народа да изпроси Варава, а Исуса да погубят.

21

Управителят в отговор им рече: Кого от двамата искате да ви пусна? А те рекоха: Варава.

22

Пилат им казва: Тогава какво да правя с Исуса, наречен Христос? Те всички казват: Да бъде разпнат.

23

А той каза: Че какво зло е сторил? А те още повече закрещяха, казвайки: Да бъде разпнат.

24

И тъй Пилат като видя, че никак не помага, а напротив, че се повдига размирие, взе вода, оми си ръцете пред народа, и каза: Аз съм невинен за кръвта на Тоя праведник; вие гледайте.

25

А целият народ в отговор рече: Кръвта Му да бъде на нас и на чадата ни.

26

Тогава им пусна Варава; а Исуса бй и Го предаде на разпятие.

27

Тогава войниците на управителя заведоха Исуса в преторията, и събраха около Него цялата дружина.

28

И като Го съблякоха, облякоха Го в червена мантия.

29

И оплетоха венец от тръни и го наложиха на главата Му, и туриха тръст в десницата Му; и като коленичаха пред Него, ругаеха Му се, казвайки: Здравей, Царю Юдейски!

30

И заплюваха Го, и взеха тръстта и Го удряха по главата.

31

И след като Му се поругаха, съблякоха Му мантията и Го облякоха с Неговите дрехи и Го заведоха да Го разпнат.

32

А на излизане намериха един киринеец, на име Симон; него заставиха да носи кръста Му.

33

И като стигнаха на едно място, наречено Голгота (което значи лобно място),

34

дадоха Му да пие вино размесено с жлъчка; но Той като вкуси, не прие да пие.

35

И когато Го разпнаха, разделиха си дрехите Му, като хвърлиха жребие.

36

И седяха да Го пазят там.

37

И поставиха над главата Му обвинението Му, написано така: Тоя е Исус, Юдейският Цар.

38

Тогава бидоха разпнати с Него двама разбойници, един отдясно, и един отляво.

39

А минаващите оттам Му се подиграваха, като клатеха глави и думаха:

40

Ти, Който разоряваш храма и за три дни пак го съграждаш, спаси Себе Си; ако Си Божий Син, слез от кръста.

41

Подобно и главните свещеници с книжниците и старейшините Го ругаеха, казвайки:

42

Други е избавил, а пък Себе Си не може да избави! Той е Израилевият Цар! нека слезе сега от кръста, и ще повярваме в Него.

43

Упова на Бога; нека Го избави сега, ако Му е угоден; понеже каза: Божий Син съм.

44

Със същия укор Му се присмиваха и разпнатите с Него разбойници.

45

А от шестия час тъмнина покриваше цялата земя до деветия час.

46

А около деветия час Исус извика със силен глас и каза: Или, Или, лама савахтани? сиреч: Боже Мой, Боже Мой, защо си Ме оставил?

47

Някои от стоящите там, като чуха, думаха: Той вика Илия.

48

И веднага един от тях се завтече, взе гъба, натопи я в оцет, и като я надяна на тръст, даде Му да пие.

49

А другите казваха: Остави! да видим дали ще дойде Илия да Го избави.

50

А Исус, като извика пак със силен глас, издъхна.

51

И, ето, завесата на храма се раздра на две от горе до долу, земята се разтресе, скалите се разпукаха,

52

гробовете се разтвориха и много тела на починалите светии бяха възкресени,

53

(които, като излязоха от гробовете след Неговото възкресение, влязоха в святия град, и се явиха на мнозина).

54

А стотникът и ония, които заедно с него пазеха Исуса, като видяха земетресението и всичко що стана, уплашиха се твърде много, и думаха: Наистина тоя беше Син на Бога.

55

Там бяха още и гледаха отдалеч много жени, които бяха следвали Исуса от Галилея, и Му служеха;

56

между които бяха Мария Магдалина, и Мария майка на Якова и на Иосия, и майката на Заведеевите синове.

57

И когато се свечери, дойде един богаташ от Ариматея, на име Йосиф, който също беше се учил при Исуса.

58

Той дойде при Пилата и поиска Исусовото тяло. Тогава Пилат заповяда да Му се даде.

59

Йосиф, като взе тялото, обви го с чиста плащеница,

60

и го положи в своя нов гроб, който бе изсякъл в скалата; и като привали голям камък на гробната врата, отиде си.

61

А там бяха Мария Магдалина и другата Мария, които седяха срещу гроба.

62

И на следващия ден, който бе денят след приготовлението за празника, главните свещеници и фарисеите се събраха при Пилата и казаха:

63

Господарю, спомнихме си, че Оня измамник приживе рече: След три дни ще възкръсна.

64

Заповядай, прочее, гробът да се пази здраво до третия ден, да не би учениците Му да дойдат и да Го откраднат, и кажат на народа: Възкръсна от мъртвите. Така последната измама ще бъде по-лоша от първата.

65

Пилат им рече: Вземете стража; идете, вардете Го както знаете.

66

Те, прочее, отидоха и вардиха гроба, като запечатаха гроба с помощта на стражата.

Матей 28


Матей Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 27

Матей

Index

Глава 28

1

А като се мина съботата, на първия ден от седмицата, дойдоха Мария Магдалина и другата Мария да видят гроба.

2

А, ето, стана голям трус; защото ангел от Господа слезе от небето и пристъпи, отвали камъка, и седна на него.

3

Изгледът му беше като блескавица, и облеклото му бяло като сняг.

4

И в страха си от него стражарите трепереха, и станаха като мъртви.

5

А ангелът проговори, като каза на жените: Вие не се бойте, защото зная, че търсите разпнатия Исус.

6

Няма Го тук; защото възкръсна, както и рече: дойдете и вижте мястото, гдето е лежал Господ.

7

Идете скоро да кажете на учениците Му, че е възкръснал от мъртвите; и, ето, Той отива преди вас в Галилея; там ще го видите; ето казах ви.

8

И те излязоха бързо от гроба със страх и голяма радост, и завтекоха се да известят на учениците Му.

9

И ето Исус ги срещна и рече: Здравейте! А те се приближиха и се хванаха за нозете Му и Му се поклониха.

10

Тогава Исус им рече: Не бойте се; идете кажете на братята Ми да идат в Галилея, и там ще Ме видят.

11

Когато те отидоха, ето, някои от стражата дойдоха в града и известиха на главните свещеници всичко що бе станало.

12

И те, като се събраха със старейшините и се съвещаваха, дадоха на войниците доволно пари, и рекоха:

13

Кажете, че учениците Му дойдоха през нощта и Го откраднаха, когато ние спяхме.

14

И ако слух за това стигне до управителя, ние ще го убедим, а вас ще направим да нямате грижа.

15

Те, прочее, взеха парите, и постъпиха както бяха научени. И това що те казаха се разнесе между юдеите, и продължава даже и до днес.

16

А единадесетте ученика отидоха в Галилея, на бърдото, гдето Исус им определи.

17

И като Го видяха, поклониха Му се; а някои се усъмниха.

18

Тогава Исус се приближи към тях и им говори, казвайки: Даде Ми се всяка власт на небето и земята.

19

Идете, прочее, научете всичките народи, и кръщавайте ги в името на Отца и Сина и Святия Дух,

20

като ги учите да пазят всичко що съм ви заповядал; и ето, Аз съм с вас през, всичките дни до свършека на века. [Амин].

Марко 1


Марко Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Матей 28

Марко

Index

Глава 1

1

Началото на благовестието на Исуса Христа Божий Син;

1

О И като излезе веднага от водата, видя, че се разтварят небесата, и че Духът като гълъб слизаше на Него.

2

както е писано в книгата на пророк Исаия:_— "Ето, Аз изпращам пред лицето Ти вестителя Си, който ще устрои Твоя път;

3

Глас на един, който вика в пустинята: Пригответе пътя за Господа. Прави направете пътеките за Него."

4

Йоан дойде, който кръщаваше в пустинята, и проповядваше кръщение на покаяние за опрощаване греховете.

4

О И дохожда при него при един прокажен и Му се моли, коленичил при Него, казвайки: Ако искаш, можеш да ме очистиш.

5

И излизаше при него цялата Юдейска страна и всичките ерусалимяни, и кръщаваха се от него в реката Йордан, като изповядваха греховете си.

6

А Йоан носеше облекло от камилска козина и кожен пояс около кръста си, и хранеше се с акриди и див мед.

7

И като проповядваше, казваше: Подир мене иде Онзи, Който е по-силен от мене, Комуто не съм достоен да се наведа и развържа ремъка на обущата Му.

8

Аз ви кръщавам с вода; а Той ще ви кръсти със Святия Дух.

9

През тия дни дойде Исус от Назарет Галилейски и се кръсти от Йоана в Йордан.

11

И дойде глас от небесата: Ти си Моят възлюблен Син; в Тебе е Моето благоволение.

12

И веднага Духът Го закара в пустинята.

13

И беше в пустинята четиридесет дни изкушаван от Сатана, и беше със зверовете; а ангелите Му служеха.

14

А след като Йоан биде предаден на властта, Исус дойде в Галилея и проповядваше Божието благовестие, казвайки:

15

Времето се изпълни, и Божието царство наближи; покайте се и повярвайте в благовестието.

16

А когато минаваше край Галилейското езеро*(Гръцки: Море, така и навсякъде в това евангелие.), видя Симона и брата на Симона, Андрея, че хвърляха мрежи в езерото, понеже бяха рибари.

17

И рече им Исус: Вървете след Мене, и Аз, ще ви направя да станете ловци на човеци.

18

И те веднага оставиха мрежите и отидоха след Него.

19

И като отмина малко, видя Якова Заведеев и брата му Йоана, които също бяха в ладията си и кърпеха мрежите.

20

И веднага ги повика; и те оставиха баща си Заведея в ладията с надничарите, и отидоха след Него.

21

И дохождат в Капернаум; и незабавно в съботата Исус влезе в синагогата и поучаваше.

22

И те се чудеха на учението Му; защото ги поучаваше като един, който има власт, а не като книжниците.

23

И скоро след това се намираше в синагогата им човек хванат от нечист дух, който извика, думайки:

24

[Остави ни!] какво имаш Ти с нас, Исусе назарянине? Нима си дошъл да ни погубиш? Познавам Те Кой си, Светий Божий.

25

Но Исус го смъмра, казвайки: Млъкни, и излез из него.

26

Тогава нечистият дух, като го сгърчи, изкрещя със силен глас и излезе из него.

27

И всички се смаяха, тъй щото разискваха помежду си, думайки: Що е това? Едно ново учение! С власт заповядва и на нечистите духове, и те Му се покоряват!

28

И слухът за Него се разнесе скоро навред по цялата галилейска околност.

29

И щом излязоха от синагогата, дойдоха с Якова и Йоана в къщата на Симона н Андрея.

30

А Симоновата тъща лежеше болна от треска; и веднага Му казват за нея.

31

И Той се приближи, и като я хвана за ръка, дигна я; и [на часа] треската я остави, и тя им прислужваше.

32

И като се свечери, когато залезе слънцето, доведоха при Него всичките болни и хванати от бяс.

33

И целият град се събра пред вратата.

34

И той изцели мнозина, които страдаха от разни болести, и изгони много бесове; и не позволяваше на бесовете да говорят, понеже Го познаваха.

35

И сутринта, когато беше още тъмно, стана та излезе, и отиде в уединено място, и там се молеше.

36

А Симон и ония, които бяха с Него, изтичаха подире Му.

37

И като Го намериха, казват Му: Всички те търсят.

38

А Той им казва: Да идем другаде, в близките градчета и там да проповядвам; защото за това съм излязъл.

39

И влизаше в синагогите им по цяла Галилея, като проповядваше и изгонваше бесовете.

41

А Той се смили, простря ръка и се допря до него, и му каза: Искам, бъди очистен.

42

И веднага проказата го остави, и той се очисти.

43

И на часа го отпрати, и му заръча строго, като му каза:

44

Внимавай да не кажеш никому нищо; но за свидетелство на тях, иди и се покажи на свещеника и принеси за очистването си това, което е заповядал Мойсей.

45

А той, като излезе, почна да разгласява много и да разнася станалото, така щото Исус не можеше вече да влезе явно в някой град, но се намираше вън в уединени места; и дохождаха при Него отвсякъде.

Марко 2


Марко Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 1

Марко

Index

Глава 2

1

След известно време, Той пак влезе в Капернаум; и разчу се че бил в къщата.

2

И мнозина се събраха, така щото и около вратата не можаха да се поберат; и Той им говореше словото.

3

Дохождат и донасят при Него един паралитик. Четирима го носеха.

4

И като не можаха да се приближат до Него, поради народа, разкриха покрива на къщата, гдето беше, пробиха го и пуснаха постелката, на която лежеше паралитикът.

5

А Исус, като видя вярата им, каза на паралитика: Синко, прощават ти се греховете.

6

А имаше там някои от книжниците, които седяха и размишляваха в сърцата си:

7

Тоя защо говори така? Той богохулствува. Кой може да прощава грехове, освен един Бог?

8

Исус, като разбра веднага с духа Си, че така размишляват в себе си, рече им: Защо размишлявате това в сърцата си?

9

Кое е по-лесно, да река на паралитика: Прощават ти се греховете, или да река: Стани, вдигни постелката си и ходи?

10

Но за да познаете, че Човешкият Син има власт на земята да прощава грехове, (казва на паралитика):

11

Тебе казвам: Стани, вдигни си постелката и иди у дома си.

12

И той стана, веднага вдигна постелката и излезе пред всичките; така щото всички се зачудиха и славеха Бога, и думаха: Никога не сме виждали такова нещо.

13

И пак излезе край езерото; и цялото множество идеше при Него, и Той ги поучаваше.

14

Като минаваше видя Левия Алфеев седящ в бирничеството, и каза му: Върви след Мене. И той стана и отиде след Него.

15

И когато Исус седеше на трапезата в къщата му, заедно с Него и учениците Му насядаха и много бирници и грешници; защото бяха мнозина и отиваха подир Него.

16

Тогава книжниците, които бяха от фарисеите, като видяха, че Той яде с грешниците и бирниците, казаха на учениците Му: Защо яде и пие с бирниците и грешниците?

17

А Исус, като чу това, каза им: Здравите нямат нужда от лекар, а болните; не съм дошъл да призова праведните, но грешниците (на покаяние).

18

А Йоановите ученици и фарисеите постеха; и дохождат и казват Му: Защо постят Йоановите и фарисейските ученици, а Твоите не постят?

19

А Исус им рече: Могат ли сватбарите да постят, докато е с тях младоженецът? Дотогава, докогато младоженецът е с тях, не могат да постят.

20

Ще дойдат, обаче, дни, когато младоженецът ще се отнеме от тях, и тогава, през ония дни, ще постят.

21

Никой не пришива кръпка от невалян плат на вехта дреха; а инак, това, което трябваше да запълни дрехата, отдира от нея, новото от вехтото, и съдраното става по-лошо.

22

И никой не налива ново вино в стари мехове; инак, виното ще спука меховете; и се изхабяват и виното и меховете; но наливат ново вино в нови мехове.

23

И в една събота, когато минаваше през посевите, учениците Му, вървейки из пътя, почнаха да късат класове.

24

И фарисеите Му рекоха: Виж! Защо вършат в събота нещо, което не е позволено?

25

А Той им рече: Не сте ли чели що стори Давид, когато беше в нужда, и огладня и мъжете, които бяха с него?

26

Как влезе в Божия дом, когато Авиатар беше първосвещеник, и изяде присъствените хлябове, които не е позволено никому да яде, освен на свещениците, като даде и на ония, които бяха с него?

27

И каза им: Съботата е направена за човека, а не човек за съботата;

28

така щото Човешкият Син е господар и на съботата.

Марко 3


Марко Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 2

Марко

Index

Глава 3

1

И влезе пак в синагогата; и там имаше човек с изсъхнала ръка.

2

И наблюдаваха Го, дали ще го изцели в съботен ден, за да Го обвинят.

3

Той каза на човека с изсъхналата ръка: Изправи се насред.

4

Тогава на тях казва: Позволено ли е да се прави добро в съботен ден, или да се прави зло? Да се спаси ли живот, или да се погуби? А те мълчаха.

5

А като ги изгледа с гняв, наскърбен поради закоравяването на сърцата им, каза на човека: Простри си ръката. Той я простря; и ръката му оздравя.

6

И фарисеите, като излязоха, веднага се наговориха с Иродианите против Него, как да Го погубят.

7

Тогава Исус се оттегли с учениците Си към езерото, и голямо множество от Галилея отиде изподир.

8

И от Юдея, от Ерусалим, от Идумея, отвъд Йордан, и от местата около Тир и Сидон, едно голямо множество дойде при Него, като чуха колко много чудеса правел.

9

И поръча на учениците Си да Му услужат с една ладия, поради народа, за да Го не притискат.

10

Защото беше изцелил мнозина, така че онези, които страдаха от язви, натискаха Го, за да се допрат до Него.

11

И нечистите духове, когато Го виждаха, падаха пред Него и викаха, казвайки: Ти си Божий Син.

12

Но Той строго им заръчваше да Го не изявяват.

13

След това се възкачи на хълма и повика при Себе Си ония, които си искаше; и те отидоха при Него.

14

И определи дванадесет души, за да бъдат с Него, и за да ги изпраща да проповядват,

15

и да имат власт да изгонват бесове.

16

Определи: Симона, на когото даде и името Петър;

17

и Якова Заведеев и Якововия брат Йоан, на които даде и името Воанергес, сиреч, синове на гръма,

18

и Андрея и Филипа, Вартоломея и Матея, Тома и Якова Алфеев, Тадея и Симона Зилот,

19

и Юда Искариотски, който Го и предаде.

20

И дохожда в една къща; и пак се събира народ, така щото те не можаха нито хляб да ядат.

21

А своите Му, като чуха това, излязоха за да Го хванат; защото казваха, че не бил на Себе Си.

22

И книжниците, които бяха слезли от Ерусалим, казваха, че Той има Веелзевул, и че изгонва бесовете чрез началника на бесовете.

23

Но Той, като ги повика, казваше им с притчи: Как може Сатана да изгонва Сатаната?

24

Ако едно царство се раздели против себе си, това царство не може да устои.

25

И ако един дом се раздели против себе си, тоя дом не ще може да устои.

26

И ако Сатана е възстанал против себе си, и се е разделил, той не може да устои, но дошъл му е краят.

27

Обаче, никой не може да влезе в къщата на силния човек, да ограби покъщнината му, ако първо не върже силния, и тогава ще ограби къщата му.

28

Истина ви казвам, че всичките грехове на човешкия род ще бъдат простени, и всичките хули с които биха богохулствували;

29

но ако някой похули Святия Дух, за него няма прошка до века, но е виновен за вечен грях.

30

Това рече Той, защото казваха: Има нечист дух.

31

Дохождат, прочее, майка Му и братята Му, и като стояха вън, пратиха до Него да Го повикат.

32

А около Него седеше едно множество; и казват Му: Ето, майка Ти и братята Ти вън, търсят Те.

33

И в отговор им каза: Коя е майка Ми? Кои са братята Ми?

34

И като изгледа седящите около Него каза: Ето майка Ми и братята Ми!

35

Защото, който върши Божията воля, той Ми е брат, и сестра, и майка.

Марко 4


Марко Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 3

Марко

Index

Глава 4

1

И пак започна да поучава край езерото. И събра се при Него едно твърде голямо множество, така щото Той влезе в една ладия и седеше на езерото; а цялото множество беше на сушата край езерото.

1

О И когато остана сам, ония, които бяха около Него с дванадесетте, Го попитаха за притчите.

2

И поучаваше ги много с притчи, и казваше им в поучението Си:

3

Слушайте: Ето, сеячът излезе да сее.

4

И когато сееше, някой зърна паднаха край пътя; и птиците дойдоха и ги изкълваха.

5

Други паднаха на канаристо място, гдето нямаше много пръст, и скоро поникнаха, защото нямаше дълбока почва;

6

а когато изгря слънцето, пригоряха, и понеже нямаха корен, изсъхнаха.

7

И други паднаха между тръните; и тръните порастнаха и ги заглушиха, и не дадоха плод.

8

А другите паднаха на добрата земя, и даваха плод, който растеше и се умножаваше, и принесоха кое тридесет, кое шестдесет и кое сто.

9

И каза: Който има уши да слуша, нека слуша.

11

И каза им: На вас е дадено да познаете тайната на Божието царство; а на ония, външните всичко бива в притчи;

12

тъй щото гледащи да гледат, а да не виждат, и слушащи, да слушат, а да не разбират, да не би да се обърнат и да им се прости [греха].

13

И казва им: Не разбирате ли тая притча? А как ще разберете всичките притчи?

14

Сеячът сее словото.

15

А ония край пътя, гдето се сее словото, са тия, които като чуват, Сатана веднага дохожда и грабва посеяното в тях слово.

16

Също и посеяното на канаристите места са тия които, като чуят словото, веднага с радост го приемат;

17

нямат, обаче, корен в себе си, но са привременни; после, като настане напаст или гонение, поради словото, веднага се съблазняват.

18

Посеяното между тръните са други; те са ония, които са слушали словото;

19

а светските грижи, примамката на богатството, и пожеланията за други работи, като влязат, заглушават словото, и то става безплодно.

20

А посеяното на добрата земя са тия, които слушат словото, приемат го, и дават плод, тридесет, шестдесет, и стократно.

21

И каза им: Затова ли се донася светилото, за да го турят под шиника или под леглото? Не за това ли, да го поставят на светилника?

22

Защото няма нещо тайно, освен за да се яви; нито е имало нещо спотаено, освен за да излезе наяве.

23

Ако има някой уши да слуша, нека слуша.

24

Каза им тоже: Внимавайте в това, което слушате. С каквато мярка мерите, ще ви се отмери, и ще ви се прибави.

25

Защото който има, нему ще се даде, а който няма, от него ще се отнеме и това, което има.

26

И каза: Божието царство е също, както кога човек хвърли семе в земята;

27

и спи, и става нощ и ден; а как никне и расте, той не знае.

28

Земята сама по себе си произвежда, първо ствол, после клас, подир това пълно зърно в класа.

29

А когато узрее плодът, начаса изпраща сърпа, защото е настанала жетва.

30

При това каза: На какво да уприличим Божието царство? Или с каква притча да го представим?

31

То прилича на синапово зърно, което, когато се посее в земята, е по-малко от всичките семена, които са на земята;

32

но когато се посее, расте, и става по-голямо от всичките злакове, и пуска големи клони, така че под сянката му могат да се подслонят небесните птици.

33

С много такива притчи им прогласяше словото, според както можеха да слушат.

34

А без притча не им говореше; но насаме обясняваше всичко на Своите ученици.

35

И в същия ден, когато се свечери, Исус им казва: Да минем на отвъдната страна.

36

И като оставиха народа, вземат Го със себе си в ладията, тъй както бе; и имаше други ладии с Него.

37

И дига се голяма ветрена буря, и вълните се нахвърляха в ладията, тъй че тя вече се пълнеше с вода.

38

А Той беше в задната част, заспал на възглавница; и те Го събуждат и Му казват: Учителю! Нима не Те е грижа че загиваме?

39

И Той, като се събуди, смъмра вятъра и рече на езерото: Мълчи! Утихни! И вятърът престана, и настана голяма тишина.

40

И рече им: Защо сте страхливи? Още ли нямате вяра?

41

И голям страх ги обзе; и те си казаха един на друг: Кой е, прочее, Тоя, че и вятърът и езерото Му се покоряват?

Марко 5


Марко Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 4

Марко

Index

Глава 5

1

И тъй минаха отвъд езерото в гадаринската страна.

1

О И много Му се моли да не ги отпраща вън от страната.

2

И като излезе от ладията, начаса Го срещна от гробищата човек с нечист дух.

3

Той живееше в гробищата, и никой вече не можеше да го върже нито с верига;

4

защото много пъти бяха го вързвали с окови и с вериги; но той бе разкъсвал веригите и счупвал оковите; и никой нямаше сила да го укроти.

5

И всякога, нощем и денем, в гробищата и по бърдата, той викаше и се изпосичаше с камъни.

6

А като видя Исуса отдалеч, завтече се и Му се поклони;

7

и изкрещя със силен глас и рече: Какво имаш Ти с мен, Исусе, Сине на Всевишния Бог? Заклевам Те в Бога, недей ме мъчи.

8

(Защото му казваше: Излез от човека, душе нечисти).

9

И Исус го попита: Как ти е името? А той Му каза: Легион ми е името; защото сме мнозина.

11

А там по бърдото пасеше голямо стадо свине.

12

И бесовете Му се молиха, казвайки: Прати ни в свинете, за да влезем в тях.

13

Исус им позволи. И нечистите духове излязоха и влязоха в свинете; и стадото, на брой около две хиляди, се спусна по стръмнината в езерото, и се издавиха в езерото.

14

А ония, които ги пасяха, побягнаха и известиха това в града и по селата. И жителите дойдоха да видят какво е станало.

15

И като дохождат при Исуса, виждат хванатия по-преди от бесове, в когото е бил легиона, че седи облечен и смислен; и убояха се.

16

И ония, които бяха видели, разказваха им за станалото с хванатия от бесовете, и за свинете.

17

И те почнаха да Му се молят да си отиде от техните предели.

18

И когато влизаше в ладията, тоя, който бе по-напред хванат от бесове, Му се молеше да бъде заедно с Него.

19

Обаче Той не го допусна, но му каза: Иди си у дома при своите, и кажи им какви неща ти стори Господ и как се смили за тебе.

20

И човекът тръгна и почна да разгласява в Декапол какви неща му стори Исус; и всички се чудеха.

21

Когато Исус пак премина с ладията на отвъдната страна, събра се при Него голямо множество; и Той беше край езерото.

22

И дохожда един от началниците на синагогата, на име Яир, и като Го вижда, пада пред нозете Му,

23

и много Му се моли, казвайки: Малката ми дъщеря бере душа; моля Ти се да дойдеш и положиш ръце на нея, за да оздравее и да живее.

24

И Той отиде с него; и едно голямо множество вървеше подире Му, и хората Го притискаха.

25

И една жена, която бе имала кръвотечение дванадесет години,

26

и беше много пострадала от мнозина лекари, и беше иждивила целия си имот без да види някаква полза, а напротив беше й станало по-зле,

27

като чу отзивите за Исуса, дойде между народа изотзад и се допря до дрехата Му.

28

Защото си казваше: Ако само се допра до дрехата Му, ще оздравея.

29

И на часа пресекна кръвотечението й, и тя усети в тялото си, че се изцели от болестта.

30

И веднага Исус като усети в Себе Си, че е излязла от Него сила, обърна се всред народа и каза: Кой се допря до дрехите Ми?

31

Учениците Му казаха: Ти виждаш, че народът те притиска, и казваш ли: Кой се допря до Мене?

32

Но Той се озърташе за да види тая, която бе сторила това.

33

А жената, уплашена и разтреперана, като знаеше станалото с нея, дойде и падна пред Него и Му каза цялата истина.

34

А Той й рече: Дъщерьо, твоята вяра те изцели; иди си с мир, и бъди здрава от болестта си.

35

Докато Той още говореше, дохождат от къщата на началника на синагогата и казват: Дъщеря ти умря; защо вече затрудняваш Учителя?

36

А Исус, като дочу думата, която говореха, каза на началника на синагогата: Не бой се, само вярвай.

37

И никому не позволи да Го придружи, освен на Петра, Якова и Якововия брат Йоан.

38

И като дохождат до къщата на началника на синагогата, Той вижда вълнение и мнозина, които плачеха и пищяха много.

39

И като влезе, каза им: Защо правите вълнение и плачете? Детето не е умряло, а спи.

40

А те Му се присмиваха. Но Той като изкара навън всичките, взема бащата и майката на детето, и ония, които бяха с Него, и влиза там гдето беше детето.

41

И като хвана детето за ръка, каза му: Талита куми; което значи: Момиче, тебе казвам: Стани.

42

И момичето веднага стана и ходеше, защото беше на дванадесет години. И внезапно те се смаяха твърде много.

43

И много им заръча, никой да не узнае това; и заповяда да й дадат да яде.

Марко 6


Марко Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 5

Марко

Index

Глава 6

1

И той излезе оттам и дойде в Своята родина; и учениците Му вървяха подир Него.

2

И когато настана събота, почна да поучава в синагогата; и мнозина, като Го слушаха, се чудеха и думаха: Откъде има Тоя всичко това? И: Каква е дадената на този мъдрост, и какви са тези велики дела извършени от ръцете Му?

2

О защото Ирод се боеше от Йоана, като знаеше, че той е човек праведен и свят, и го пазеше здраво; и когато го слушаше, вършеше много неща, и с удоволствие го слушаше.

3

Тоя не е ли дърводелецът, син на Мария, и брат на Якова и Иосия, на Юда и Симона? И сестрите Му не са ли тука между нас? И те се съблазниха в Него.

4

А Исус им каза: Никой пророк не е без почит, освен в своята родина, и между своите сродници, и в своя си дом.

5

И не можеше да извърши там никакво велико дело, освен дето положи ръце на малцина болни и ги изцели.

6

И чудеше се за тяхното неверие. И обикаляше околните села и поучаваше.

7

И като повика дванадесетте, почна да ги разпраща двама по двама, и даде им власт над нечистите духове.

8

И заповяда им да не вземат нищо за по път, освен една тояга; ни хляб, ни торба, ни пари в пояса;

9

но да се обуват със сандали: И, рече Той, не се обличайте в две дрехи.

10

И каза им: В която къща влезете, оставайте в нея докле си излезете оттам.

11

И ако в някое място не ви приемат, нито ви послушат, като излизате оттам отърсете праха из под нозете си като свидетелство против тях.

12

И те излязоха и проповядваха, че човеците трябва да се покаят.

13

И изгонваха много бесове, и мнозина болни помазваха с масло и ги изцеляваха.

14

И цар Ирод чу за Исуса (защото името Му стана известно), и думаше: Йоан Кръстител е възкръснал от мъртвите и затова тия велики сили действуват чрез Него.

15

А други казваха, че е Илия. Други пък казваха, че Той е пророк, като един от старовременните пророци.

16

Но Ирод, като чу за Него, рече: Това е Йоан, когото аз обезглавих, той е възкръснал.

17

Защото тоя Ирод беше пратил да хванат Йоана, и да го вържат в тъмница, заради Иродиада, жената на брата му Филипа, понеже я беше взел за жена.

18

Защото Йоан казваше на Ирода: Не ти е позволено да имаш братовата си жена.

19

А Иродиада се настрои против него и искаше да го убие, но не можеше;

21

И като настана сгоден ден, когато Ирод за рождения си ден направи вечеря на големците си и на хилядниците и на галилейските старейшини,

22

и самата дъщеря на Иродиада влезе и поигра, тя угоди на Ирода и на седящите с него; и царят рече на момичето: Искай от мене каквото щеш, и ще ти го дам.

23

И закле й се: Каквото и да поискаш от мене, ще ти дам, даже до половината на царството ми.

24

А тя излезе и рече на майка си: Какво да поискам? И тя каза: Главата на Йоана Кръстителя.

25

И начаса момичето влезе бързо при царя и поиска, като каза: Искам да ми дадеш още сега, на блюдо, главата на Йоана Кръстителя.

26

И царят се наскърби много; но пак, заради клетвите си и заради седящите с него, не иска да й откаже.

27

И веднага царят прати един телохранител, комуто заповяда да донесе главата му; и той отиде, обезглави го в тъмницата,

28

и донесе главата му на блюдо и я даде на момичето; а момичето я даде на майка си.

29

И учениците му, като чуха това, дойдоха и дигнаха тялото му, и го положиха в гроб.

30

И апостолите се събраха при Исуса и разказаха Му всичко каквото бяха извършили и каквото бяха поучили.

31

И рече им: Дойдете вие сами на уединено място насаме и починете си малко. Защото мнозина дохождаха и отиваха; и нямаха време нито да ядат.

32

И отидоха с ладията на уединено място насаме.

33

А като отидоха, людете ги видяха, и мнозина ги познаха; и от всичките градове се стекоха там пеши, и ги изпревариха.

34

И Исус като излезе, видя едно голямо множество, и смили се за тях, понеже бяха като овце, които нямат пастир; и почна да ги поучава много неща.

35

И когато беше станало вече късно, учениците Му се приближиха при Него и казаха: Мястото е уединено, и вече е късно;

36

разпусни ги за да отидат по околните колиби и села и да си купят нещо за ядене.

37

А Той в отговор им рече: Дайте им вие да ядат. А те Му казаха: Да идем ли да купим за двеста пеняза хляб и да им дадем да ядат?

38

А Той им каза: Колко хляба имате? Идете вижте. И като узнаха, казаха: Пет, и две риби.

39

И заповяда им да насядат всички на групи по зелената трева.

40

И те насядаха на редици, по сто и по петдесет.

41

И като взе петте хляба и двете риби, Исус погледна на небето и благослови; и разчупи хлябовете, и даваше на учениците да наслагат отпреде им; раздели и двете риби на всичките.

42

И всички ядоха и се наситиха.

43

И дигнаха къшеи, дванадесет пълни коша, така и от рибите.

44

А ония които ядоха хлябовете, бяха петхиляди мъже.

45

И веднага накара учениците Си да влязат в ладията и да отидат преди Него на отвъдната страна към Витсаида, докле Той разпусне народа.

46

И след като се прости с тях, отиде на бърдото да се помоли.

47

И когато се свечери, ладията беше всред морето, а Той сам на сушата.

48

И като ги видя, че се мъчат като гребат с веслата, защото им беше противен вятърът, около четвъртата стража на нощта дохожда при тях, като вървеше по езерото; и щеше да ги отмине.

49

А те, като Го видяха да ходи по езерото, помислиха си, че е призрак, и извикаха;

50

защото всички Го видяха и се смутиха. И веднага Той им проговори, като им каза: Дерзайте! Аз съм, не бойте се!

51

И влезе при тях в ладията, и вятърът утихна; и те много се ужасиха в себе си.

52

Защото не бяха се вразумили от чудото с хлябовете, но сърцето им беше закоравяло.

53

И като премина езерото, дойдоха в генисаретската земя и излязоха на сушата.

54

И когато излязоха из ладията, веднага хората Го познаха;

55

и разтичаха се по цялата оная околност и почнаха да носят на легла болните там, гдето чуеха, че се намирал Той.

56

И гдето и да влизаше, в села или в градове или в колиби, туряха болните по пазарите, и молеха Му се да се допрат те поне до полите на дрехите Му; и колкото души се допираха, се изцеляваха.

Марко 7


Марко Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 6

Марко

Index

Глава 7

1

Събират се при Исуса фарисеите и някои от книжниците, които бяха дошли от Ерусалим,

2

и бяха видели, че някои от учениците Му ядат хляб с ръце нечисти, сиреч, немити.

3

(Защото фарисеите и всички юдеи, държейки преданието на старейшините, не ядат ако не си омият ръцете до лактите;

4

и когато се връщат от пазар; не ядат ако се не омият. Има и много други неща, които са приели да държат,_— измивания на чаши, шулета, и медни съдове [и одрове]).

5

И тъй, фарисеите и книжниците Го запитват: Защо не вървят Твоите ученици по преданието на старейшините, но ядат хляб с нечисти ръце?

6

А той им рече: Добре е пророкувал Исаия за вас лицемерите, както е писано:_— "Тези люде Ме почитат с устните си, Но сърцето им отстои далеч от Мене.

7

Обаче напразно Ме почитат, като преподават за поучения човешки заповеди".

8

Вие оставяте Божията заповед и държите човешкото предание, [измивания на шулци и на чаши; и много други неща правите].

9

И каза им: Хубаво! Вие осуетявате Божията заповед за да спазите своето предание!

10

Защото Мойсей рече: "Почитай баща си и майка си" и: "Който злослови баща или майка, непременно да се умъртви".

11

Но вие казвате: Ако рече човек на баща си или на майка си: Това мое имане, с което би могъл да си помогнеш, е курбан, сиреч, подарено Богу, това прави разлика;

12

вие не го оставяте вече да стори нищо за баща си или за майка си.

13

И тъй, осуетявате Божието слово заради вашето предание, което сте предали; и вършите много такива неща подобни на това.

14

И пак повика народа и каза им: Слушайте Ме всички и разбирайте.

15

Няма нищо извън човека, което, като влиза в него, може да го оскверни; но тия неща, които излизат от него, те оскверняват човека.

16

[Ако има някой уши да слуша, нека слуша].

17

И като остави народа и влезе вкъщи учениците Му Го попитаха за притчата.

18

И каза им: Нима сте и вие тъй неразсъдливи? Не разбирате ли, че нищо, което влиза в човека отвън, не може да го оскверни?

19

Защото не влиза в сърцето му, а в корема, и излиза в захода. (Като каза това, Той направи всички ястия чисти).

20

Каза още: Което излиза от човека, то осквернява човека.

21

Защото отвътре, от сърцето на човеците, излизат зли помисли, блудства, кражби, убийства,

22

прелюбодейства, користолюбие, нечестие, коварство, сладострастие, лукаво око, хулене, гордост, безумство.

23

Всички тия зли неща излизат отвътре и оскверняват човека.

24

И като стана оттам, отиде в тирските и сидонските предели; и влезе в една къща, и не искаше да Го знае никой; но не можа да се укрие.

25

А веднага чу за Него една жена, чиято малка дъщеря имаше нечист дух, и тя дойде та падна пред нозете Му.

26

(Жената бе елинка, родом сирофиникианка) И молеше Му се да изгони беса от дъщеря й.

27

А Исус й рече: Остави да се наситят децата; защото не е прилично да се вземе хляба на децата и да се даде на кученцата.

28

А тя в отговор Му каза: Така Господи; но и кученцата под трапезата ядат от трохите паднали от децата.

29

И рече й: 3а тая дума иди си; бесът излезе от дъщеря ти.

30

И като си отиде у дома, намери детето легнало на постелката, и бесът излязъл.

31

И като излезе пак из тирските предели, дойде през Сидон към галилейското езеро, през сред декаполските предели.

32

И довеждат при Него един глух и заекващ човек, и молят Му се да положи ръка на него.

33

Исус, като го отведе от народа насаме, вложи пръстите Си в ушите му, и, като плюна, докосна се до езика му;

34

и погледна към небето, въздъхна и му каза: Еффата, сиреч, Отвори се.

35

И ушите му се отвориха, и връзката на езика му се развърза, и той говореше чисто.

36

И заръча им никому да не кажат това; но колкото повече им заръчваше, толкова повече те го разгласяваха;

37

защото се чудеха твърде много, и думаха: Всичко върши добре; и глухите прави да чуват, и немите да говорят.

Марко 8


Марко Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 7

Марко

Index

Глава 8

1

През ония дни, когато пак се беше сбрало голямо множество, и нямаха що да ядат, повика учениците Си и каза им:

1

О И веднага влезе в ладията с учениците Си и дойде в далманутанските предели.

2

Жално Ми е за народа, защото три дни вече седят при Мене, и нямат що да ядат;

3

и ако ги разпусна гладни по домовете им, ще им прималее по пътя; а някои от тях са дошли от далеч.

4

И учениците Му отговориха: Отде ще може някой да насити тия с хляб тук в уединено място?

5

И попита ги: Колко хляба имате? А те рекоха: Седем.

6

И заповяда на народа да насядат на земята; и като взе седемте хляба, благодари, разчупи и даваше на учениците Си за да ги сложат. И сложиха ги пред народа.

7

Имаха и малко рибички; и като ги благослови, заповяда да ги сложат и тях.

8

И ядоха и се наситиха; и дигнаха останалите къшеи, седем кошници.

9

А ония, които ядоха, бяха около четирихиляди души; и разпусна ги.

11

И фарисеите излязоха и почнаха да се препират с Него; и като Го изпитваха, поискаха от Него знамение от небето.

12

А Той въздъхна дълбоко от сърце и рече: Защо тоя род иска знамение? Истина ви казвам: На тоя народ няма да се даде знамение.

13

И остави ги, влезе пак в ладията, и мина на отвъдната страна.

14

Но учениците Му забравиха да вземат хляб, и нямаха със себе си в ладията повече от един хляб.

15

И Той им заръча, казвайки: Внимавайте, пазете се от кваса на фарисеите и от кваса на Ирода.

16

И те разискваха помежду си, думайки: Това е защото нямаме хляб.

17

А Исус, като разбра това; рече им: Защо разисквате загдето нямате хляб? Още ли не разбирате, нито разумявате? Окаменено ли е сърцето ви?

18

Като имате очи, не виждате ли? И като имате уши, не чувате ли? И не помните ли?

19

Когато разчупих петте хляба на петте хиляди души, колко кошове пълни с къшеи дигнахте? Казват му: Дванадесет.

20

И когато седемте_— на четирите хиляди души, колко кошници, пълни с къшеи дигнахте? Казват му: Седем.

21

И каза им: Не разбирате ли още?

22

Дохождат във Витсаида. И довеждат при Него един слепец и молят Му се да се докосне до него.

23

И Той хвана слепеца за ръка, изведе го вън от селото, и, като плюна на очите му, положи на него ръце и го попита: Виждаш ли нещо?

24

И той, като подигна очи, каза: Виждам човеците; защото виждам неща като дървета, които ходят.

25

После пак положи ръце на очите му; и той втренчи очите си, оздравя, и виждаше всичко ясно.

26

И изпрати го у дома му, и каза: Не влизай в селото, [нито казвай това някому в селото].

27

И излезе Исус с учениците Си по селата на Кесария Филипова; и по пътя попита учениците Си, като им каза: Според както казват хората: Кой съм Аз?

28

А те в отговор Му казаха: Йоан Кръстител; други_— Илия; а трети_— един от пророците.

29

Тогава ги попита: Но според както вие казвате: Кой съм? Петър в отговор Му каза: Ти си Христос.

30

И заръча им никому да не казват за Него.

31

И почна да ги учи, как Човешкият Син трябва много да пострада, и да бъде отхвърлен от старейшините, главните свещеници, книжниците, и да бъде убит, и след три дни да възкръсне.

32

И явно говореше тая дума. А Петър го взе настрана и почна да Го мъмри.

33

А Той, като се обърна и погледна учениците Си, смъмра Петра, като каза: Махни се, Сатано, и иди зад Мене, защото не мислиш за Божиите неща, но за човешките неща.

34

И повика народа заедно с учениците Си и рече им: Ако иска някой да дойде след Мене, нека се отрече от себе си, и така нека Ме следва.

35

Защото който иска да спаси живота*(Или душата; така и до края на главата.) си, ще го изгуби; а който изгуби живота си заради Мене и за благовестието, ще го спаси.

36

Понеже какво се ползува човек като спечели целия свят, а изгуби живота си?

37

Защото какво би дал човек в замяна на живота си?

38

Защото ако се срамува някой поради Мене и поради думите Ми в тоя блуден и грешен род, то и Човешкият Син ще се срамува от него, когато дойде в славата на Отца Си със святите ангели.

Марко 9


Марко Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 8

Марко

Index

Глава 9

1

И рече им: Истина ви казвам: Има някои, от тук стоящите, които никак няма да вкусят смърт, докле не видят Божието царство дошло в сила.

2

И след шест дни Исус взема Петра, Якова и Йоана, и завежда само тях на една висока планина насаме; и преобрази се пред тях.

3

Дрехите му станаха бляскави, твърде бели, каквито никой белач на земята не може така да избели.

4

И яви им се Илия с Мойсея, които се разговаряха с Исуса.

5

А Петър проговори, казвайки на Исуса: Учителю, добре е да сме тука; и нека направим три шатри, за Тебе една, за Мойсея една и една за Илия;

6

защото не знаеше какво да отговори, понеже почнаха да се плашат много.

7

И яви се облак и ги засени; и глас дойде из облака, който каза: Този е Моят възлюблен Син; Него слушайте.

8

И внезапно, като се озърнаха, не видяха вече никого при себе си, освен Исуса.

9

И като слизаха от планината, заръча им да не казват никому това що бяха видели, освен когато Човешкият Син бъде възкресен от мъртвите.

10

И те пазеха тая поръчка, като разискваха помежду си що значи да възкръсне от мъртвите.

11

И попитаха Го, казвайки: Защо думат книжниците, че трябва първо Илия да дойде?

12

А Той им каза: Наистина, Илия първо ще дойде и ще възстанови всичко. И как е писано за Човешкия Син?_— писано е, че трябва да пострада много и да бъде унизен.

13

Но казвам ви, че Илия е вече дошъл, и те постъпиха с него както си искаха, според както си искаха, според както е писано за него.

14

И когато дойдоха при учениците, видяха около тях едно голямо множество, и книжници, които се препираха с тях.

15

И веднага като Го видя цялото множество, смая се, стекоха се и Го поздравяваха.

16

И Той ги попита: 3а какво се препирате с тях?

17

И един от народа Му отговори: Учителю, доведох при Тебе сина си, който има ням дух.

18

И гдето и да го прехване, тръшка го; и той се запеня, скърца със зъби, и се вцепенява; и говорих на Твоите ученици да изгонят беса, но не можаха.

19

А Той в отговор им каза: О роде невярващ, докога ще бъда с вас? Докога ще ви търпя? Доведете го при Мене.

20

И доведоха го при Него. И като го видя хванатият от бяс, веднага духът го сгърчи; и той падна на земята и се валяше запенен.

21

И попита Исус баща му: Колко време има откак му е станало това? А той каза: От детинство.

22

И много пъти го е хвърлял и в огън, и във вода, за да го погуби; но ако можеш стори нещо, смили се за нас и помогни ни.

23

А Исус му рече: Ако можеш повярва! Всичко е възможно за този, който вярва.

24

Веднага бащата на детето извика, казвайки: Вярвам, [Господи]! Помогни на моето неверие.

25

А Исус, като видя, че се стича народ, смъмра нечистия дух, казвайки му: Душе неми и глухи, Аз ти заповядвам: излез от него, и да не влезеш вече в него.

26

И духът, като изпищя и го сгърчи силно, излезе; и детето стана като мъртво, така щото болшинството думаха, че е умряло.

27

Но Исус го хвана за ръката и го дигна; и то стана.

28

И когато влезе в къщи, учениците Му Го попитаха насаме: Защо ние не можахме да го изгоним?

29

И каза им: Тоя род с нищо не може да излезе, освен с молитва [и пост].

30

И като излязоха оттам, минаваха през Галилея; и Той искаше никой да не узнае това.

31

Защото учеше учениците Си, като им казваше: Човешкият Син ще бъде предаден в ръцете на човеци, и ще Го убият; и след като Го убият, подир три дни ще възкръсне.

32

Но те не разбраха думата, и бояха се да Го попитат.

33

И дойдоха в Капернаум; и когато влезе вкъщи попита ги: Какво разисквахте из пътя?

34

А те мълчаха, защото из пътя бяха се препирали помежду си кой е по-голям?

35

И като седна, повика дванадесетте и каза им: Който иска да бъде пръв, ще бъде от всички последен и на всички служител.

36

Тогава взе едно детенце и го постави посред тях; и като го прегърна, рече им:

37

Който приеме едно от тези дечица в Мое име, и Мене приема; и който приеме Мене, приема не Мене, но Този, Който Ме е пратил.

38

Йоан Му каза: Учителю, видяхме един човек да изгонва бесове в Твое име; и му запретихме, защото не следваше нас.

39

А Исус рече: Недейте му запрещава; защото няма никой, който да извърши велико дело в Мое име, и да може скоро след това да Ме злослови.

40

Понеже оня, който не е против нас, е откъм нас.

41

Защото който ви напои с чаша вода, понеже сте Христови, истина ви казвам: Той никак няма да изгуби наградата си.

42

А който съблазни едно от тия скромните, които вярват в Мене, за него би било по-добре да се окачи голям воденичен камък на врата му и да бъде хвърлен в морето.

43

И ако те съблазни ръката ти, отсечи я; по-добре е за тебе да влезеш в живота недъгав, отколкото да имаш двете си ръце и да отидеш в пъкъла, в неугасимия огън,

44

[дето "червеят им не умира и огънят не угасва"].

45

И ако ногата ти те съблазни, отсечи я; по-добре е за тебе да влезеш в живота куц, отколкото да имаш двете си нозе и да бъдеш хвърлен в пъкъла,

46

[дето "червеят им не умира и огънят не угасва"].

47

И ако окото ти те съблазни, извади го; по-добре е за тебе да влезеш в Божието царство с едно око, отколкото да имаш двете си очи и да бъдеш хвърлен в пъкъла,

48

дето "червеят им не умира, и огънят не угасва".

49

Защото всеки ще се осоли с огън, [и всяка жертва ще се осоли със сол].

50

Добро нещо е солта; но ако солта стане безсолна, с какво ще я подправите? Имайте сол в себе си, и мир имайте помежду си.

Марко 10


Марко Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 9

Марко

Index

Глава 10

1

И стана оттам и дойде в юдейските предели, и местата отвъд Йордан; и народ пак се стече при Него; и по обичая Си Той пак ги поучаваше.

1

О И вкъщи учениците пак Го попитаха за това.

2

И някои фарисеи се приближиха и Го попитаха, за да Го изпитат: Позволено ли е на мъж да напусне жена си?

3

В отговор Той им каза: Какво ви е заповядал Моисей?

4

А те рекоха: Моисей е позволил да напише мъжът разводно писмо и да я напусне.

4

О но да седнете отдясно Ми или отляво Ми, не е Мое да дам, а ще се даде на ония, за които е било приготвено.

5

А Исус им рече: Поради вашето коравосърдечие ви е написал тая заповед;

6

обаче в началото на създанието, Бог ги е направил мъж и жена.

7

Затова ще остави човек баща си и майка си и ще се привърже към жена си,

8

и двамата ще бъдат една плът; така че не с вече двама, а една плът.

9

И тъй, онова, което Бог е съчетал, човек да го не разлъчва.

11

И Той им каза: Който си напусне жената, и се ожени за друга, прелюбодействува против нея.

12

И ако тя напусне мъжа си, и се омъжи за друг, тя прелюбодействува.

13

Тогава доведоха при него дечица, за да се докосне до тях; а учениците ги смъмриха.

14

Но Исус като видя това, възнегодува и рече им: Оставете дечицата да дойдат при Мене: не ги възпирайте, защото на такива е Божието царство.

15

Истина ви казвам: Който не приеме Божието царство като детенце, той никак няма да влезе в него.

16

И прегърна ги и ги благослови, като положи ръцете Си на тях.

17

И когато излизаше на път, някой се завтече та коленичи пред Него и Го попита: Учителю благи, какво да сторя за да наследя вечен живот?

18

А Исус му рече; Защо Ме наричаш благ? Никой не е благ освен един Бог.

19

Знаеш заповедите: "Не убивай; Не прелюбодейстувай; Не кради; Не лъжесвидетелствувай; Не увреждай; Почитай баща си и майка си."

20

А той Му рече: Учителю, всичко това съм упазил от младостта си.

21

А Исус, като го погледна, възлюби го, и му рече: Едно ти не достига; иди продай все що имаш и дай на сиромасите, и ще имаш съкровище на небето: и дойди и Ме следвай.

22

Но лицето му посърна от тая дума, и той си отиде наскърбен, защото беше човек с много имот.

23

А Исус се озърна и каза на учениците: Колко мъчно ще влязат в Божието царство ония, които имат богатство!

24

А учениците се смайваха за Неговите думи. Но в отговор Исус пак им каза: Чада, колко е мъчно да влязат в Божието царство ония, които уповават на богатството.

25

По-лесно е камилата да мине през иглени уши, отколкото богат да влезе в Божието царство.

26

А те се чрезмерно зачудиха и Му казаха: Тогава кой може да се спаси?

27

Исус ги погледна и рече: 3а човеците това е невъзможно, но не и за Бога; защото за Бога всичко е възможно.

28

Петър почна да Му казва: Ето, ние оставихме всичко и Те последвахме.

29

Исус каза: Истина ви казвам: Няма човек, който да е оставил къща, или братя, или сестри, или майка или баща, или чада, или ниви, заради Мене и заради благовестието,

30

и да не получи стократно сега, в настоящето време, къщи и братя, и сестри, и майки, и чада, и ниви, заедно с гонения, а в идещия свят*(Или: Век.) вечен живот.

31

Обаче мнозина първи ще бъдат последни, а последните първи.

32

А когато бяха на път, отивайки за Ерусалим, Исус вървеше пред тях; а те се удивяваха, и ония, които вървяха подире, бяха обзети от страх. И като събра дванадесетте, почна да им казва това, което щеше да Го сполети, като рече:

33

Ето, ние възлизаме за Ерусалим, и Човешкият Син ще бъде предаден на главните свещеници и на книжниците; и те, като Го осъдят на смърт, ще Го предадат на >езичниците;

34

и ще Му се поругаят, ще Го заплюват, ще Го бият и ще Го убият; а след три дни, ще възкръсне.

35

Тогава се приближават при него Яков и Йоан, Заведеевите синове, и Му казват: Учителю, желаем да ни сториш каквото и да поискаме от Тебе.

36

А Той им казва: Какво желаете да ви сторя?

37

Те му рекоха: Дай ни да седнем, един отдясно Ти, а един отляво Ти в Твоята слава.

38

А Исус им рече: Не знаете какво искате. Можете ли да пиете чашата, която Аз пия, или да се кръстите с кръщението, с което Аз се кръщавам?

39

Те Му рекоха: Можем. А Исус им каза: Чашата, която Аз пия, ще пиете, и с кръщението, с което Аз се кръщавам, ще се кръстите;

41

А десетимата, като чуха това, захванаха да негодуват против Якова и Йоана.

42

Но Исус ги повика и им каза: Вие знаете, че ония, които се считат за управители на народите, господаруват над тях, и големците им властвуват над тях.

43

Но между вас не е така; а който иска да стане големец между вас, ще ви бъде служител;

44

и който иска да бъде пръв между вас, ще бъде слуга на всичките.

45

Защото наистина Човешкият Син не дойде да Му служат, но да служи, и да даде живота Си откуп за мнозина.

46

Дохождат в Ерихон; и когато излизаше из Ерихон с учениците Си и едно голямо множество, Тимеевият син Вартимей, един сляп просяк, седеше край пътя.

47

И като чу, че бил Исус Назарянинът, почна да вика, казвайки: Исусе, сине Давидов, смили се за мене!

48

И мнозина го мъмреха, за да млъкне; но той още повече викаше: Сине Давидов, смили се за мене! Ч9 И тъй, Исус се спря и рече: Повикайте го. Викат слепеца и му казват: Дерзай, стани, вика те.

50

И той си хвърли дрехата и скокна и дойде при Исуса.

51

И проговори Исус и му каза: Какво искаш да ти сторя?

52

Слепецът му рече: Учителю, да прогледам.

52

А Исус му рече: Иди си, твоята вяра те изцели. И той веднага прогледа, и тръгна подир Него по пътя.

Марко 11


Марко Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 10

Марко

Index

Глава 11

1

И когато се приближаваха към Ерусалим, до Витфагия и Витания при Елеонския хълм, изпраща двама от учениците Си и казва им:

2

Идете в селото, което е насреща ви, и щом влезете в него, ще намерите вързано осле, което никой човек не е още възсядал; отвържете го и го докарайте.

3

И ако някой ви рече: Защо правите това? Кажете: На Господа трябва; и веднага ще го прати тук.

4

И тъй, те отидоха и намериха едно осле, вързано до вратата, вън край пътя, и отвързват го.

5

И някои от стоящите там им казаха: Какво правите та отвързвате ослето?

6

А те им казаха, както бе заръчал Исус; и оставиха ги.

7

И докарват ослето при Исуса, и намятат на него дрехите си; и Той го възседна.

8

И мнозина напостлаха дрехите си по пътя, а други_— клони, като ги сечеха от нивите.

9

И тия, които вървяха отпред и тия, които идеха изподире, викаха: Осанна! Благословен, Който иде в Господното име!

10

Благословено градущето царство на баща ни Давида [което иде в Господното име]; осанна във висините!

11

И влезе Исус в Ерусалим, в храма, и, като разгледа всичко, понеже вече се бе свечерило, отиде във Витания с дванадесетте.

12

А на сутринта, когато излязоха от Витания, Той огладня.

13

И като видя отдалеч една разлистила се смоковница, дойде дано би намерил нещо на нея; но като дойде до нея, не намери нищо, само едни листа, защото не беше време за смокини.

14

И Той проговори, думайки й: Отсега нататък никой да не яде плод от тебе до века. И учениците Му чуха това.

15

И дойдоха в Ерусалим; Исус като влезе в храма, почна да изпъжда ония, които продаваха, и ония, които купуваха в храма, и прекатури масите на среброменителите и столовете на ония, които продаваха гълъбите.

16

И не позволяваше да пренесе някой какъвто и да било съд през храма.

17

И поучаваше, казвайки им: Не е ли писано, "Домът ми ще се нарече молитвен дом за всичките народи"? а вие го направихте разбойнически вертеп".

18

И главните свещеници и книжниците чуха това; и търсеха начин как да Го погубят, защото се бояха от Него, понеже целият народ се чудеше на учението Му.

19

А всякога на мръкване Той излизаше вън от града.

20

И тъй, като минаваха сутринта, видяха смоковницата изсъхнала от корен.

21

И Петър си спомни и Му каза: Учителю, виж, смоковницата, която ти прокле, изсъхнала.

22

А Исус в отговор им каза: Имайте вяра в Бога.

23

Истина ви казвам: Който рече на тая планина: Дигни се и хвърли се в морето, и не се усъмни в сърцето си, но повярва, че онова, което казва, се сбъдва, ще му стане.

24

Затова ви казвам: Всичко каквото поискате в молитва вярвайте, че сте го получили, и ще ви се сбъдне.

25

И когато се изправяте на молитва, прощавайте, ако имате нещо против някого, за да прости и Отец ви, Който е на небесата, вашите прегрешения.

26

[Но ако вие не прощавате, то нито Отец ви, Който е на небесата, ще ви прости съгрешенията].

27

И дохождат пак в Ерусалим; и когато ходеше в храма, идват при Него главните свещеници, книжниците и старейшините, и Му казват:

28

С каква власт правиш това? Или кой Ти е дал тая власт да правиш това?

29

Исус им рече: Ще ви задам и Аз един въпрос; отговорете Ми, и Аз ще ви кажа с каква власт правя това.

30

Йоановото кръщение от небето ли беше, или от човеците? Отговорете ми.

31

И те разискваха помежду си, думайки: Ако речем_— От небето, ще каже_— Тогава защо не го повярвахте?

32

Но ако речем: От човеците,_— бояха се от народа; защото всички искренно считаха Йоана за пророк.

33

И тъй, в отговор на Исуса казаха: Не знаем. Исус им рече: Нито Аз ви казвам с каква власт правя това.

Марко 12


Марко Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 11

Марко

Index

Глава 12

1

И почна да им говори с притчи: Един човек насади лозе, огради го с плет, изкопа лин, и съгради кула, и даде го под наем на земеделците, и отиде в чужбина.

2

И във времето на плода изпрати един слуга до земеделците да прибере от земеделците от плода на лозето.

3

А те го хванаха, биха го, и го отпратиха празен.

4

Пак изпрати до тях друг слуга; и нему счупиха главата, и безсрамно го оскърбиха.

5

Изпрати и друг, когото убиха; и мнозина други, от които едни биха, а други убиха.

6

Още един имаше той, един възлюбен син; него изпрати последен до тях, като думаше, Ще почетат сина ми.

7

А тия земеделци рекоха помежду си: Тоя е наследникът; елате да го убием, и наследството ще бъде наше.

8

И тъй, хванаха го и го убиха, хвърлиха го вън от лозето.

9

Какво, прочее, ще стори стопанинът на лозето? Ще дойде и ще погуби тия земеделци, а лозето ще даде на други.

10

Не сте ли прочели нито това писание:_— "Камъкът, който отхвърлиха зидарите, той стана глава на ъгъла,

11

от Господа е това, и чудно е в нашите очи?"

12

И първенците искаха да Го хванат (но се побояха от народа), понеже разбраха, че за тях изрече тая притча. И оставиха Го и си отидоха.

13

Тогава пращат при Него някои от фарисеите и иродианите за да Го впримчат в говоренето Му.

14

И те, като дойдоха, казаха Му: Учителю, знаем, че си искрен и не Те е грижа от никого; защото не гледаш на лицето на човеците, но учиш Божия път според истината. Право ли е да даваме данък на Кесаря, или не?

15

Да даваме ли, или да не даваме? А Той, като разбра лицемерието им, рече им: Защо Ме изпитвате? Донесете ми един пеняз да го видя.

16

И те Му донесоха. Тогава им казва: Чий е тоя образ и надпис? А те му рекоха: Кесарев.

17

Исус им рече: Отдавайте Кесаревото на Кесаря, и Божието на Бога. И те много се зачудиха на Него.

18

След това дохождат при Него садукеи, които казват, че няма възкресение; и питат Го, казвайки:

19

Учителю, Мойсей ни написа, че ако някому умре брат и остави жена, а чадо не остави, то брат му да вземе жена му и да въздигне потомък на брата си.

20

Прочее, имаше седем братя; и първият взе жена; и когато умря не остави потомък.

21

Взе я и вторият, умря, и не остави потомък; също и третият.

22

И седмината не оставиха потомство. А подир всички умря и жената.

23

Във възкресението, на кого от тях ще бъде жена? Защото и седмината я имаха за жена.

24

Исус им рече: Не затова ли се заблуждавате, понеже не знаете писанията, нито Божията сила?

25

Защото когато възкръснат от мъртвите, нито се женят, нито се омъжват, но са като ангели на небесата.

26

А за мъртвите, че биват възкресени, не сте ли чели в книгата на Мойсея, на мястото, при къпината, как Бог му говорй, казвайки: "Аз съм Бог Авраамов, Бог Исааков, и Бог Яковов"?

27

Той не е Бог на мъртвите, а на живите. Вие много се заблуждавате.

28

А един от книжниците, който дойде и ги чу, когато се препираха, като видя, че им отговори добре, пита Го: Коя заповед е първа от всички?

29

Исус отговори: Първата е: "Слушай, Израилю; Господ нашият Бог е един Господ;

30

и да възлюбиш Господа твоя Бог от цялото си сърце, с цялата си душа, с всичкия си ум и с всичката си сила".

31

А ето втората [подобна на нея] заповед: "Да възлюбиш ближния си като себе си". Друга заповед по-голяма от тия няма.

32

И книжникът Му рече: Превъзходно, Учителю! Ти право каза, че Бог е един; и няма друг освен Него;

33

и да Го люби човек от все сърце, с всичкия си разум, и с всичката си сила, и да люби ближния си като себе си, това е много повече от всичките всеизгаряния и жертви.

34

Исус, като видя, че отговори разумно, рече му: Не си далеч от Божието царство. И никой вече не дръзна да Му задава въпроси.

35

И когато поучаваше в храма, Исус проговори казвайки: Как думат книжниците, че Христос е Давидов Син?

36

Сам Давид каза чрез Святия Дух:_— "Рече Господ на Моя Господ: Седи отдясно Ми, докле положа враговете Ти за Твое подножие".

37

Сам Давид го нарича Господ; тогава как да е негов син? И голямото множество Го слушаше с удоволствие.

38

И в поучението Си казваше: Пазете се от книжниците, които обичат да ходят пременени, и да приемат поздравите по пазарите,

39

и първите столове по синагогите, и първите места при угощенията;

40

тия, които изпояждат домовете на вдовиците, даже когато за показ принасят дълги молитви. Тия ще приемат по-голямо осъждение.

41

И като седна Исус срещу съкровищницата, гледаше как народът пускаше пари в съкровищницата; и мнозина богаташи пускаха много.

42

А една бедна вдовица дойде и пусна две лепти, сиреч, един кодрант.

43

И повика учениците Си и каза им: Истина ви казвам, тая бедна вдовица пусна повече от всичките, които пускат в съкровищницата;

44

защото те всички пускат от излишъка си, а тя от немотията си пусна всичко що имаше, целия си имот.

Марко 13


Марко Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 12

Марко

Index

Глава 13

1

Когато излизаше от храма, един от Неговите ученици Му каза: Учителю, виж, какви камъни и какви здания!

1

О Обаче, трябва първо да се проповядва благовестието на всичките народи.

2

А Исус му рече: Виждаш ли тия големи здания! Няма да остане тук камък на камък, който да не се срине.

3

И когато седеше на Елеонския хълм срещу храма, Петър и Яков и Йоан и Андрей Го попитаха насаме:

4

Кажи ни, Кога ще бъде това? И какъв ще бъде знакът, когато всичко това предстои да се изпълни?

5

А Исус почна да им казва: Пазете се да ви не подмами някой.

6

Мнозина ще дойдат в Мое име и ще рекат: Аз съм Христос, и ще подмамят мнозина.

7

А когато чуете за войни и за военни слухове, недейте се смущава; това трябва да стане; но туй не е още свършекът.

8

Защото народ ще се повдигне против народ, и царство против царство, ще има трусове на разни места, ще има и глад; а тия неща са само начало на страданията.

9

А вие внимавайте на себе си, защото ще ви предадат на събори, и в синагоги ще ви бият; и пред управители и царе ще застанете заради Мене, за да свидетелствувате на тях.

11

А когато ви поведат, за да ви предадат, не се безпокойте предварително какво ще говорите; но каквото ви се даде в оня час, това говорете! Защото не сте вие, които говорите, а Святият Дух.

12

Брат, брата ще предаде на смърт, и баща чадо; и чада ще се повдигнат против родители и ще ги умъртвят.

13

И ще бъдете мразени от всички заради Моето име: но който устои до край, той ще бъде спасен.

14

И когато видите мерзостта, която докарва запустение, [за която говори пророк Даниил], стояща там гдето не подобава, (който чете нека разбира), тогава ония, които с в Юдея, нека бягат по планините;

15

и който е на къщния покрив да не слиза в къщата си, нито да влиза да вземе нещо от нея;

16

и който е на нива да не се връща назад да вземе дрехата си.

17

А горко на непразните и на кърмачките през ония дни!

18

При това, молете се да не стане това*(Бягането ви.) зиме;

19

защото през ония дни ще има скръб небивала до сега от началото на създанието, което Бог е създал, нито ще има такава.

20

И ако Господ не съкратеше ония дни, не би се избавила ни една твар; но заради избраните, които Той избра, съкратил е дните.

21

Тогава ако ви каже някой: Ето, тук е Христос, или: Ето там! Не вярвайте;

22

защото ще се появят лъжехристи и лъжепророци, които ще покажат знания и чудеса, за да подмамят, ако е възможно и избраните.

23

А вие внимавайте; ето, предсказах ви всичко.

24

Но през ония дни, подир оная скръб, слънцето ще потъмнее, луната няма да даде светлината си,

25

звездите ще падат от небето, и силите, които са на небето ще се разклатят.

26

Тогава ще видят Човешкия Син идещ на облаци с голяма сила и слава.

27

И тогава ще изпрати ангелите, и ще съберат избраните Му от четирите ветрища, от края на земята до края на небето.

28

А научете притчата от смоковницата: Когато клоните й вече омекнат и развият листа, знаете, че е близо лятото;

29

също така и вие, когато видите, че става това, да знаете, че Той е близо при вратата.

30

Истина ви казвам: Това поколение няма да премине, докле не се сбъдне всичко това.

31

Небето и земята ще преминат, но Моите думи няма да преминат.

32

А за оня ден или час никой не знае, нито ангелите на небесата, нито Синът, а само Отец.

33

Внимавайте, бдете, и молете се; защото не знаете кога ще настане времето.

34

Понеже това ще бъде както кога човек, живущ в чужбина, като остави къщата си, и даде власт на слугите си, всекиму особената му работа, заповяда и на вратаря да бди.

35

Бдете, прочее, (защото не знаете кога и ще дойде господарят на къщата_— вечерта ли, или в среднощ, или когато пеят петлите, или заранта),

36

да не би, като дойде неочаквано, да ви намери заспали.

37

А каквото казвам на вас, на всички го казвам: Бдете.

Марко 14


Марко Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 13

Марко

Index

Глава 14

1

А след два дни щеше да бъде пасхата и празника на безквасните хлябове; и главните свещеници и книжници търсеха случай да Го уловят с хитрост и да Го умъртвят.

2

Защото думаха: Да не стане на празника, за да се не подигне вълнение между народа.

3

И когато Той беше във Витания, и седеше на трапезата в къщата на Симона прокажения, дойде една жена, която имаше алавастрен съд с миро от чист и скъпоценен нард; и като счупи съда, изля мирото на главата Му.

4

А имаше някои, които, негодуващи, думаха помежду си: Защо така се прахоса мирото?

5

защото това миро можеше да се продаде за повече от триста пеняза, и сумата да се раздаде на сиромасите. И роптаеха против нея.

6

Но Исус рече: Оставете я; защо й досаждате? Тя извърши добро дело на Мене.

7

Защото сиромасите всякога се намират между вас, и когато щете можете да им сторите добро; но Аз не се намирам всякога между вас.

8

Тя извърши това, което можеше; предвари да помаже тялото Ми за погребение.

9

Истина ви казвам: Гдето и да се проповядва благовестието по целия свят, ще се разказва за неин спомен и за това, което тя стори.

10

Тогава Юда Искариотски, оня, който бе един от дванадесетте, отиде при главните свещеници за да им Го предаде.

11

Те, като чуха, зарадваха се, и се обещаха да му дадат пари. И той търсеше сгоден случай да Го предаде.

12

А на първия ден на празника на безквасните хлябове, когато колеха жертви за пасхата, учениците Му казаха: Где искаш да отидем и приготвим за да ядеш пасхата?

13

И Той изпраща двама от учениците Си и казва им: Идете в града; и ще ви срещне човек, който носи стомна с вода; вървете подир него.

14

И дето влезе, речете на стопанина тая къща: Учителят казва: Где е приготвената за Мене приемна стая, гдето ще ям пасхата с учениците Си?

15

И той ще ви посочи една голяма горна стая, постлана и готова; там ни пригответе.

16

И тъй, учениците излязоха и дойдоха в града; и намериха както им беше казал; и приготвиха пасхата.

17

И като се свечери, Той дохожда с дванадесетте.

18

И когато седяха на трапезата и ядяха, Исус рече: Истина ви казвам: Един от вас, които яде с Мене, ще Ме предаде.

19

Те почнаха да скърбят и да Му казват един по един: Да не съм аз?

20

А той им рече: Един от дванадесетте е, който топи заедно с Мене в блюдото.

21

Защото Човешкият Син отива, както е писано за Него; но горко на този човек, чрез когото Човешкият Син се предава! Добре би било за този човек, ако не бе се родил.

22

И когато ядяха, Исус взе хляб, и като благослови, разчупи, даде им, и рече: Вземете, [яжте]; това е Моето тяло.

23

Взе и чашата, благослови, и даде им; и те всички пиха от нея.

24

И рече им: Това е Моята кръв на [новия] завет, която се пролива за мнозина.

25

Истина ви казвам, че няма вече да пия от плода на лозата до оня ден, когато ще го пия нов в Божието царство.

26

И като изпяха химн, излязоха на Елеонския хълм.

27

И Исус им каза: Вие всичките ще се съблазните [в Мене тая нощ]; защото е писано: "Ще поразя пастиря, и овците ще се разпръснат".

28

А подир възкресението Си ще ви предваря в Галилея.

29

А Петър Му рече: Ако и всички да се съблазнят, аз, обаче не.

30

Исус му каза: Истина ти казвам, че днес, тая нощ, преди да пее петелът дваж, ти три пъти ще се отречеш от Мене.

31

А той твърде разпалено казваше: Ако стане нужда и да умра с Тебе, пак няма да се отрека от Тебе. Същото казаха и другите.

32

Дохождат на едно място, наречено Гетсимания; и Той каза на учениците Си: Седете тука докле се помоля.

33

И взе със Себе Си Петра, Якова и Йоана, и захвана да се ужасява и да тъгува.

34

И казва им: Душата Ми е прескръбна до смърт; постойте тука и бдете.

35

И като отиде малко напред, падна на земята; и молеше се, ако е възможно, да Го отмине тоя час, казвайки:

36

Авва, Отче, за Тебе всичко е възможно; отмини Ме с тая чаша; не, обаче, както Аз искам, но както Ти искаш.

37

И идва, намира ги заспали; и казва на Петра: Симоне, спиш ли? Не можа ли един час да постоиш буден?

38

Бдете и молете се, за да не паднете в изкушение; духът е бодър, а тялото немощно.

39

И пак отиде и се помоли, като каза същите думи.

40

И като дойде пак, намери ги заспали, защото очите им бяха натегнали; и не знаеха що да Му отговорят.

41

И трети път дохожда и им казва: Още ли спите и почивате? Доста е! Дойде часът! Ето, Човешкият Син се предава в ръцете на грешниците.

42

Станете да вървим; ето, приближи се оня, който Ме предава.

43

И веднага, докато Той говореше, дохожда Юда, един от дванадесетте, и с него едно множество с ножове и сопи, изпратени от главните свещеници, книжниците и старейшините.

44

А оня, който Го предаваше, беше им дал знак, казвайки: Когото целуна, Той е; хванете Го и Го заведете, като Го пазите здраво.

45

И когато дойде, веднага се приближи до Него и каза: Учителю! И целуваше Го.

46

И те туриха ръце на Него и Го хванаха.

47

А един от стоящите там измъкна ножа си и удари слугата на първосвещеника и му отсече ухото.

48

Исус проговори и рече им: Като срещу разбойник ли сте излезли с ножове и сопи да Ме уловите?

49

Всеки ден бях при вас и поучавах в храма, и не Ме хванахте; но това стана, за да се сбъднат писанията.

50

Тогава всички Го оставиха и се разбягаха.

51

И някой си момък следваше подир Него, обвит с плащаница по голо; и те го хванаха.

52

А той, като остави плащаницата, избяга гол.

53

И заведоха Исуса при първосвещеника, при когото се събират и всичките главни свещеници, и старейшините, и книжниците.

54

А Петър Го беше следвал издалеч до вътре в двора на първосвещеника и седеше заедно със служителите и грееше се на пламъка.

55

И главните свещеници и целият синедрион търсеха свидетелство против Исуса, за да Го умъртвят, но не намериха.

56

Защото мнозина лъжесвидетелствуваха против Него, но свидетелствата им не бяха съгласни.

57

Сетне някои станаха и лъжесвидетелствуваха против Него, като казаха:

58

Ние Го чухме да казва: Аз ще разруша тоя ръкотворен храм, и за три дни ще съградя друг неръкотворен.

59

Но и така свидетелствата им не бяха съгласни.

60

Тогава първосвещеникът се изправи насред и попита Исуса, казвайки: Нищо ли не отговаряш? Какво свидетелствуват тия против Тебе?

61

А Той мълчеше и не отговори нищо. Първосвещеникът пак Го попита, като Му каза: Ти ли си Христос, Син на Благословения?

62

А Исус рече: Аз съм; и ще видите Човешкия Син седящ отдясно на силата и идещ с небесните облаци.

63

Тогава първосвещеникът раздра дрехите си и каза: Каква нужда имаме вече от свидетели?

64

Чухте богохулството; как ви се вижда? И те всички Го осъдиха, че се изложи на смъртно наказание.

65

И някои почнаха да Го заплюват, да Му закриват лицето, да Го блъскат и да Му казват: Познай. И служителите, като Го хванаха, удряха Го с плесници.

66

И когато Петър беше долу на двора, дохожда една от слугините на първосвещеника;

67

и като видя Петра че се грее, взря се в него и каза: И ти беше с Назарянина, с Исуса.

68

А той се отрече, казвайки: Нито зная, нито разбирам що говориш. И излезе вън на предверието; и петела изпя.

69

Но слугинята го видя и пак почна да казва на стоящите там: Тоя е от тях.

70

А той пак се отрече. След малко, стоящите там пак казаха на Петра: Наистина от тях си, защото си галилеянин, [и говорът ти съответствува].

71

А той започна да проклина и да се кълне: Не познавам Този човек за Когото говорите.

72

И на часа петелът изпя втори път. И Петър си спомни думата, която Исус му беше рекъл: Преди да пее петелът дваж, три пъти ще се отречеш от Мене. И като размисли за това, заплака.

Марко 15


Марко Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 14

Марко

Index

Глава 15

1

И на сутринта главните свещеници със старейшините и книжниците и целият синедрион, незабавно се съвещаха и като вързаха Исуса, заведоха Го и Го предадоха на Пилата.

2

И Пилат Го попита: Ти Юдейският цар ли си? А Той му отговори и рече: Ти казваш.

3

И главните свещеници Го обвиняваха в много неща.

4

А Пилат пак Го попита, казвайки: Нищо ли не отговаряш? Виж за колко неща Те обвиняват!

4

О Имаше още и жени, които гледаха отдалеч, между които бяха и Мария Магдалина, и Мария майката на малкия Яков и на Иосия, и Саломия;

5

Но Исус нищо вече не отговори, така щото Пилат се чудеше.

6

А на всеки празник той им пущаше по един затворник, когото биха поискали.

7

А в онова време имаше някой си на име Варава, затворен заедно с ония бунтовници, които във време на бунта бяха извършили убийство.

8

И народът се изкачи и почна да иска от Пилата да им направи, каквото имаше обичай да прави.

9

А Пилат в отговор им рече: Искате ли да ви пусна Юдейския цар?

10

(понеже видя, че главните свещеници от завист бяха Го предали).

11

Но главните свещеници подбудиха народа да искат по-добре да им пусне Варава.

12

Пилат пак в отговор им рече: Тогава какво да направя с Този, Когото наричате Юдейски цар?

13

А те пак изкрещяха: Разпни Го!

14

А Пилат им каза: Че какво зло е сторил? Но те много закрещяха: Разпни го!

15

Тогава Пилат, като искаше да угоди на народа, пусна им Варава, а Исуса би и Го предаде на разпятие.

16

И войниците Го заведоха вътре в двора, тоест, в преторията, и свикаха цялата дружина.

17

И облякоха Му морава мантия, сплетоха и венец от тръни, та го положиха на главата Му.

18

и почнаха да Го поздравяват със: Здравей, царю Юдейски!

19

И удряха Го по главата с тръст, заплюваха Го, и коленичейки, кланяха Му се.

20

И след като Му се поругаха, съблякоха Му моравата мантия и Го облякоха в Неговите дрехи и Го изведоха вън да Го разпнат.

21

И накараха да носи кръста Му някой си Симон киринеец, баща на Александра и Руфа, който минаваше на връщане от нива.

22

И завеждат Исуса на мястото Голгота, което значи лобно място.

23

И подаваха Му вино смесено със смирна, но Той не прие.

24

И като Го разпъват, разделят си дрехите Му, и хвърлят жребие за тях, кой какво да вземе.

25

А беше третият час, когато Го разпнаха.

26

А надписът на обвинението Му бе написан така: Юдейският Цар.

27

И с Него разпнаха двама разбойници, един отдясно Му и един отляво Му.

28

[И се изпълни писанието, което казва: "И с беззаконните се числи"].

29

И минаващите оттам Го хулеха, като клатеха глави и казваха: Уха! Ти, който разоряваш храма, и за три дни го пак съграждаш,

30

спаси Себе Си и слез от кръста.

31

Подобно и главните свещеници с книжниците Го ругаеха помежду си, като казваха: Други е избавил, а пък Себе Си не може да избави!

32

Христос Израилевият цар, нека слезе сега от кръста, за да видим и да повярваме. И разпнатите с Него Го ругаеха.

33

А на шестия час, настана тъмнина по цялата земя, трая до деветия час.

34

И на деветия час Исус извика със силен глас: "Елои, Елои, Лама Савахтани?" което значи: Боже Мой, Боже Мой, защо си Ме оставил?

35

И някои от стоящите там, като чуха казаха: Ето вика Илия.

36

И един се завтече, натопи гъба в оцет, надяна я на тръст, и Му даде да пие, като казваше: Оставете! Да видим дали ще дойде Илия да Го снеме.

37

А Исус, като издаде силен глас, издъхна.

38

И завесата на храма се раздра на две, отгоре до долу.

39

А стотникът, който стоеше срещу Него, като видя, че така [извика и] издъхна, рече: Наистина тоя човек беше Син Божи.

41

които, когато беше в Галилея, вървяха подир Исуса и Му служеха; имаше и много други жени, които бяха възлезли с Него в Ерусалим.

42

И когато вече се свечери, то, понеже беше приготвителен ден, сиреч, срещу събота,

43

дойде Йосиф от Ариматея, един почтен съветник, който и сам ожидаше Божието царство, и осмели се да влезе при Пилата и да поиска Исусовото тяло.

44

А Пилат се почуди дали е вече умрял, и, като повика стотника, попита го дали е от дълго време мъртъв.

45

И като се научи от стотника, отстъпи тялото на Йосифа.

46

И той купи плащаница, и като го сне, обви го в плащаницата, и положи го в гроб, който бе изсечен в скала, и привали камък върху гробната врата.

47

А Мария Магдалина и Мария Иосиевата майка гледаха где го полагаха.

Марко 16


Марко Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 15

Марко

Index

Глава 16

1

А когато се мина съботата, Мария Магдалина, Мария Якововата майка, и Саломия купиха аромати за да дойдат и го помажат.

1

О Тя отиде и извести на тия, които бяха Го придружавали, и които Го жалееха и плачеха.

2

И в първия ден на седмицата дохождат на гроба много рано, когато изгрея слънцето.

3

И думаха помежду си: Кой ще ни отвали камъка от гробната врата?_— защото беше твърде голям.*(Последните четири думи са преместени от края на 4-тия стих.)

4

А като повдигнаха очи, видяха, че камъкът бе отвален.

5

И като влязоха в гроба, видяха, че един юноша седеше отдясно, облечен в бяла одежда; и много се зачудиха.

6

А той им казва: Недейте се учудва; вие търсите Исуса Назарянина, разпнатия. Той възкръсна; няма Го тука; ето мястото гдето Го положиха.

7

Но идете, кажете на учениците Му и на Петра, че отива преди вас в Галилея; там ще Го видите, както ви каза.

8

И те излязоха и побягнаха от гроба, понеже трепет и ужас бяха ги обзели; и никому не казаха нищо, защото се бояха.

9

И като възкръсна рано в първия ден на седмицата, Исус се яви първо на Мария Магдалина, от която бе изгонил седем беса.

11

Но те, като чуха, че бил жив, и че тя Го видяла, не повярваха.

12

Подир това се яви в друг образ на двама от тях, когато вървяха, отивайки в село.

13

И те отидоха и известиха на другите; но нито на тях повярваха.

14

После се яви на самите единадесет ученика, когато бяха на трапезата, и смъмра ги за неверието и жестокосърдечието им, дето не повярваха на тия, които Го бяха видели възкръснал.

15

И рече им: Идете по целия свят и проповядвайте благовестието на всяка твар.

16

Който повярва и се кръсти ще бъде спасен; а който не повярва ще бъде осъден.

17

И тия знамения ще придружават повярвалите: В Мое име бесове ще изгонват; нови езици ще говорят;

18

змии ще хващат; а ако изпият нещо смъртоносно, то никак няма да ги повреди; на болни ще възлагат ръце, и те ще оздравяват.

19

И тъй, след като им говори, Господ Исус се възнесе на небето, и седна отдясно на Бога.

20

А те излязоха и проповядваха навсякъде, като им съдействуваше Господ, и потвърдяваше словото със знаменията, които го придружаваха. Амин.

Лука 1


Лука Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Марко 16

Лука

Index

Глава 1

1

Понеже мнозина предприеха да съчинят повест за съвършено потвърдените между нас събития,

1

О И в часа на каденето цялото множество на людете се молеше отвън.

2

както ни ги предадоха ония, които от началото са били очевидци и служители на евангелското слово,

2

О И, ето, ще млъкнеш, и не ще можеш да говориш до деня, когато ще се сбъдне това, защото не повярва думите ми, които ще се сбъднат своевременно.

3

видя се добре и на мене, който изследвах подробно всичко от началото, да ти пиша наред за това, почтени Теофиле,

4

за да познаеш достоверността на това, в което си бил поучаван.

5

В дните на Юдейския цар Ирод имаше един свещеник от Авиевия отред, на име Захария; и жена му беше от Аароновите потомци, и се наричаше Елисавета.

6

Те и двамата бяха праведни пред Бога, като ходеха непорочно във всичките Господни заповеди и наредби.

7

И нямаха чадо, понеже Елисавета беше неплодна, а и двамата бяха в напреднала възраст.

8

И като свещенодействуваше той пред Бога по реда на своя отред,

9

по обичая на свещеничеството, нему се падна по жребие да влезе в Господния храм и да покади.

11

И яви му се ангел от Господа, стоящ отдясно на кадилния олтар.

12

И Захарий като го видя, смути се, и страх го обзе.

13

Но ангелът му рече: Не бой се, Захари; защото твоята молитва е чута, и жена ти Елисавета ще ти роди син, когото ще наречеш Иоан.

14

Той ще ти бъде за радост и веселие; и мнозина ще се зарадват за неговото рождение.

15

Защото ще бъде велик пред Господа; вино и спиртно питие няма да пие; и ще се изпълни със Святия Дух още от зачатието си.

16

И ще обърне мнозина от израилтяните към Господа техния Бог.

17

Той ще предиде пред лицето Му в духа и силата на Илия, за да обърна сърцата на бащите към чадата, и непокорните към мъдростта на праведните, да приготви за Господа благоразположен народ.

18

А Захария рече на ангела: По какво ще узная това? Защото аз съм стар, и жена ми е в напреднала възраст.

19

Ангелът в отговор му каза: Аз съм Гавриил, който стои пред Бога; и съм изпратен да ти говоря и да ти благовестя това.

21

И людете чакаха Захария, и се чудеха, че се бави в храма.

22

А когато излезе, не можеше да им продума; и те разбраха, че е видял видение в храма, защото той им правеше знакове и оставаше ням.

23

И като се навършиха дните на службата му, той отиде у дома си.

24

А след тия дни жена му Елисавета зачна; и криеше се пет месеца, като казваше:

25

Така ми стори Господ в дните, когато погледна милостиво, за да отнеме от човеците причината да ме корят.

26

А в шестия месец ангел Гавриил бе изпратен от Бога в галилейския град, наречен Назарет,

27

при една девица, сгодена за мъж на име Йосиф от Давидовия дом; а името на девицата бе Мария.

28

И като дойде ангелът при нея, рече: Здравей благодатна! Господ е с тебе, [благословена си ти между жените].

29

А тя много се смути от думата му и в недоумение беше, какъв ли ще бъде тоя поздрав.

30

И ангелът - рече: Не бой се, Марио, защото си придобила Божието благоволение.

31

И ето, ще зачнеш в утробата си и ще родиш син, Когото ще наречеш Исус.

32

Той ще бъде велик, и ще се нарече Син на Всевишния; и Господ Бог ще Му даде престола на баща Му Давида.

33

Ще царува над Якововия дом до века; и царството Му не ще има край.

34

А Мария рече на ангела: Как ще бъде това, тъй като мъж не познавам?

35

И ангелът в отговор - рече: Святият дух ще дойде върху ти и силата но Всевишния ще те осени; за туй, и святото Онова, Което ще се роди от тебе, ще се нарече Божий Син.

36

И, ето, твоята сродница Елисавета, и тя в старините си е зачнала син; и това е шестия месец за нея, която се казваше неплодна.

37

Защото за Бога няма невъзможно нещо.

38

И Мария рече: Ето Господната слугиня; нека ми бъде според както си казал. И ангелът си отиде от нея.

39

През тия дни Мария стана и отиде бързо към хълмистата страна, в един Юдов град,

40

и влезе в Захариевата къща и поздрави Елисавета.

41

И щом чу Елисавета Марииния поздрав, младенецът заигра в утробата -; и Елисавета се изпълни със Святия Дух,

42

и като извика със силен глас рече: Благословена си ти между жените, и благословен е плодът на твоята утроба!

43

И от какво ми е тая чест, да дойде при мене майката на моя Господ?

44

Защото, ето, щом стигна гласът на твоя поздрав до ушите ми, младенецът заигра радостно в утробата ми.

45

И блажена е тая, която е повярвала, че ще се сбъдне казаното - от Господа.

46

И Мария каза: Величае душата ми Господа,

47

и зарадва се духът ми в Господа, Спасителя мой,

48

Защото погледна милостиво на ниското положение на слугинята си; и ето, отсега ще ме ублажават всичките родове.

49

Защото Силният извърши за мене велики дела; и свято е Неговото име.

50

И, през родове и родове, Неговата милост е върху ония, които Му се боят.

51

Извърши силни дела със Своята мишца; разпръсна ония, които са горделиви в мислите на сърцето си.

52

Свали владетели от престолите им. И въздигна смирени.

53

Гладните напълни с блага. А богатите отпрати празни.

54

Помогна на слугата Си Израиля, за да помни да покаже милост.

55

(Както бе говорил на бащите ни). Към Авраама и към неговото потомство до века.

56

А Мария, като преседя с нея около три месеца, върна се у дома си.

57

А на Елисавета се навърши времето да роди; и роди син.

58

И като чуха съседите и роднините -, че Господ показал към нея велика милост, радваха се с нея.

59

И на осмия ден дойдоха да обрежат детенцето; и щяха да го нарекат Захария, по бащиното му име.

60

Но майка му в отговор каза: Не, но ще се нарече Иоан.

61

И рекоха -: Няма никой в рода ти, който се нарича с това име.

62

И запитаха баща му със знакове, как би искал той да го нарекат.

63

А той поиска дъсчица и написа тия думи: Иоан е името му. И те всички се почудиха.

64

И начаса му се отвориха устата, и езикът му се развърза, и той проговори и благославяше Бога.

65

И страх обзе всичките им съседи; и за всичко това се говореше по цялата хълмиста страна на Юдея.

66

И всички, които чуха, пазеха това в сърцата си, казвайки: Какво ли ще бъде това детенце? Защото Господната ръка беше с него.

67

Тогава баща му Захария се изпълни със Святия Дух и пророкува, казвайки:

68

Благословен Господ, израилевия Бог, защото посети Своите люде и извърши изкупление за тях.

69

И въздигна рог на спасение за нас в дома на слугата Си Давида,

70

(Както е говорил чрез устата на святите Си от века пророци).

71

Избавление от неприятелите ни и от ръката на всички, които ни мразят,

72

за да покаже милост към бащите ни и да спомни святия Свой завет,

73

клетвата, с която се закле на баща ни Авраама.

74

Да даде нам, бидейки освободени от ръката на неприятелите ни. Да му служим без страх,

75

в святост и правда пред Него, през всичките си дни.

76

Да! И ти, детенце, пророк на Всевишния ще се наречеш; защото ще вървиш пред лицето на Господа да приготвиш пътищата за Него.

77

3а да дадеш на Неговите люде да познаят спасение чрез прощаване греховете им,

78

поради милосърдието на нашия Бог, с което ще ни посети зора отгоре,

79

за да осияе седящите в тъмнина и в мрачна сянка; така щото да отправи нозете ни в пътя на мира.

80

А детенцето растеше и крепнеше по дух; и беше в пустините до деня, когато се яви на Израиля.

Лука 2


Лука Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 1

Лука

Index

Глава 2

1

А в ония дни излезе заповед от Кесаря Августа да се запише цялата вселена.

1

О Но ангелът им рече: Не бойте се, защото, ето, благовестявам ви голяма радост, която ще бъде за всичките люде.

2

Това беше първото записване, откакто Квириний управляваше Сирия.

3

И всички отиваха да се записват, всеки в своя град.

4

И тъй, отиде и Йосиф от Галилея, от града Назарет, в Юдея, в Давидовия град, който се нарича Витлеем, (понеже той беше от дома и рода Давидов),

5

за да се запише с Мария, която беше сгодена за него и беше непразна.

6

И когато бяха там, навършиха се дните - да роди.

7

И роди първородния си Син, пови Го, и положи Го в ясли, защото нямаше място за тях в страноприемницата.

8

И на същото място имаше овчари, които живееха в полето, и пазеха нощна стража около стадото си.

9

И ангел от Господа застана пред тях, и Господната слава ги осия; и те се уплашиха много.

11

Защото днес ви се роди в Давидовия град Спасител, Който е Христос Господ.

12

И това ще ви бъде знакът: ще намерите Младенец, повит и лежащ в ясли.

13

И внезапно, заедно с ангела, се намери множество небесно воинство, което хвалеше Бога, казвайки:

14

Слава на Бога във висините. И на земята мир между човеците, в които е Неговото благоволение.

15

Щом ангелите си отидоха от тях на небето, овчарите си рекоха един на друг: Нека отидем тогава във Витлеем, и нека видим това, що е станало, което Господ ни изяви.

16

И дойдоха бързо и намериха Мария и Йосифа, и Младенеца лежащ в яслите.

17

И като видяха, разказаха каквото им беше известено за това детенце.

18

И всички които чуха, се зачудиха за това, което овчарите им казаха.

19

А Мария спазваше всички тия думи и размишляваше за тях в сърцето си.

20

И овчарите се върнаха, славещи и хвалещи Бога за всичко, що бяха чули и видели, според както им беше казано.

21

И като се навършиха осем дни и трябваше да обрежат Детенцето, дадоха Му името Исус, както беше наречено от ангела преди да е било зачнато в утробата.

22

Като се навършиха и дните за очистването им, според Мойсеевия закон, занесоха Го в Ерусалим за да Го представят пред Господа,

23

(както е писано в Господния закон, че всеки първороден младенец от мъжки пол ще бъде свят на Господа),

24

и да принесат жертва според казаното в Господния закон +две гургулици и две гълъбчета.

25

И ето, имаше в Ерусалим един човек на име Симеон; и тоя човек бе праведен и благочестив, и чакаше утехата на Израиля; и Святият Дух беше в него.

26

Нему бе открито от Святия Дух, че няма да види смърт, докле не види Христа Господен.

27

И по внушението на Духа той дойде в храма; и когато родителите внесоха детенцето Исус, за да сторят за Него по обичая на закона,

28

той Го взе на ръцете си и благослови Бога, като каза:

29

Сега, Владико, отпущаш слугата Си в мир, според думата си;

30

защото видяха очите ми спасението,

31

което си приготвил пред всички люде;

32

светлина да просвещава народите. И слава на Твоите люде Израил.

33

А баща Му и майка Му се чудеха на това, което се говореше за Него.

34

И Симеон го благослови, и рече на майка Му Мария: Ето, това детенце е поставено за падане и за ставане на мнозина в Израиля, и за белег, против който ще се говори.

35

Да! И на сама тебе меч ще прониже душата ти, за да се открият помислите на много сърца.

36

Имаше и някоя си Анна, Фануилова дъщеря, от Асировото племе; (тя беше в много напреднала възраст, като бе живяла с мъжа си седем години от девството си.

37

И беше вдовица за цели осемдесет и четири години), която не се отделяше от храма, дето нощем и денем служеше Богу в пост и молитва.

38

И тя, като се приближи, в същия час, благодареше Богу, и говореше за Него на всички, които ожидаха изкуплението на Ерусалим.

39

И като свършиха всичко, що беше според Господния закон, върнаха се в Галилея, в града си Назарет.

40

А Детенцето растеше, крепнеше, и се изпълваше с мъдрост; и Божията благодат бе на Него.

41

И родителите Му ходеха всяка година в Ерусалим за празника на Пасхата.

42

И когато Той беше на дванадесет години, като отидоха по обичая на празника,

43

и като изкараха дните и се връщаха, Момчето Исус остана в Ерусалим, без да знаят родителите Му.

44

А те, понеже мислеха, че Той е с дружината, изминаха един ден път, като Го търсеха между роднините и познатите си.

45

И като не Го намериха, върнаха се в Ерусалим и Го търсеха.

46

И след три дни Го намериха в храма, седнал между законоучителите, че ги слушаше и ги запитваше.

47

И всички, които Го слушаха, се учудваха на разума Му и на отговорите Му.

48

И като Го видяха, смаяха се; и рече Му майка Му: Синко, защо постъпи тъй с нас? Ето, баща Ти и аз, наскърбени, Те търсехме.

49

А Той им рече: Защо да Ме търсите? Не знаете ли, че трябва да се намеря около дома на Отца Ми?

50

А те не разбраха думата, която им рече.

51

И Той слезе с тях, и дойде в Назарет, и там им се покоряваше. А майка Му спазваше всички тия думи в сърцето си.

52

А Исус напредваше в мъдрост, в ръст и в благоволение пред Бога и човеците.

Лука 3


Лука Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 2

Лука

Index

Глава 3

1

В петнадесетата година на царуването на Тиверия Кесаря, когато Понтий Пилат беше управител на Юдея, а Ирод<%0> четверовластник в Галилея и брат му Филип четверовластник в Итурейската и Трахонитската страна, и Лисаний четверовластник в Авилиния,

1

О И множествата го питаха, казвайки: Тогава какво да правим?

2

при първосвещенството на Анна Каиафа, Божието слово дойде до Иоана, Захариевия син, в пустинята.

3

И той отиваше по цялата страна около Йордан и проповядваше кръщение на покаяние за прощаване на греховете,

4

както е писано в книгата с думите на пророк Исаия: — +Глас на един, който вика в пустинята: Пригответе пътя за Господа, Прави направете пътеките Му.

5

Всяка долина ще се напълни. И всяка планина и хълм ще се сниши; Кривите пътеки ще станат прави, И неравните места — гладки пътища;

6

И всяка твар ще види Божието спасение+.

7

И тъй, той казваше на множествата, които излизаха да се кръщават от него: Рожби ехиднини! Кой ви предупреди да бягате от идещия гняв?

8

Прочее, принасяйте плодове, достойни за покаяние; и не почвайте да си думате, имаме Авраама за баща; защото ви казвам, че Бог може и от тия камъни да въздигне чада на Авраама.

9

А и брадвата лежи вече при корена на дърветата: и тъй, всяко дърво, което не дава добър плод, отсича се и в огън се хвърля.

11

А той в отговор им рече: Който има две ризи, нека даде на този, който няма; и който има храна, нека прави същото.

12

Дойдоха и бирниците да се кръстят, и му рекоха: Учителю, ние какво да правим?

13

Той им каза: Не изисквайте нищо повече от това, що ви е определено.

14

Питаха го и военослужащи, казвайки: а ние какво да правим? Каза им: Не насилвайте никого, нито наклеветявайте; и задоволявайте се със заплатите си.

15

И понеже людете бяха в недоумение, и всички размишляваха в сърцата си за Иоана, да не би той да е Христос,

16

Иоан отговори на всички, като каза: Аз ви кръщавам с вода, но иде Оня, Който е по-силен от мене, Комуто не съм достоен да развържа ремъка на обущата Му; Той ще ви кръсти със Святия Дух и с огън.

17

Той държи лопатата в ръката Си, за да очисти добре гумното Си и да събере житото в житницата Си; а плявата ще изгори в неугасимия огън.

18

И с много други увещания той благовестяваше на людете.

19

А четверовластникът Ирод, бидейки изобличаван от него, поради Иродиада, братовата си жена, и поради всичките други злини, които беше сторил Ирод,

20

прибави над всичко друго и това, че затвори Иоана в тъмницата.

21

И когато се кръстиха всичките люде, като се кръсти и Исус и се молеше, отвори се небето,

22

и Святият Дух слезе върху Него в телесен образ като гълъб, и глас дойде от небето, който казваше: Ти си Моят възлюбен Син; в тебе е Моето благоволение.

23

И сам Исус беше на около тридесет години, когато почна да поучава и, както мислеха, беше син на Йосифа, който бе син Илиев.

24

А, Илий, Мататов; Матат Левиев; Левий, Мелхиев; Мелхий, Яанайев; Яанай, Йосифов;

25

Йосиф Мататиев; Мататия, Амосов; Амос, Наумов; Наум, Еслиев; Еслий, Нагеев;

26

Нагей, Маатов; Маат, Мататиев; Мататия, Семеинов; Семеин, Иосехов; Иосех, Иодов;

27

Иода, Иоананов; Иоанан, Рисов; Риса, Зоровавелов; Зоровавел, Салатиилев; Салатиил, Нириев;

28

Нирий, Мелхиев; Мелхий, Адиев; Адий, Косамов; Косам, Елмадамов; Елмадам, Иров;

29

Ир, Исусов; Исус, Елиезеров; Елиезер, Иоримов; Иорим, Мататов; Матат, Левиев;

30

Левий, Симеонов; Симеон, Юдов; Юда, Йосифов; Йосиф, Иоанамов; Ионам, Елиакимов;

31

Елиаким, Мелеев; Мелеа, Менов; Мена, Мататов; Матата, Натанов; Натан, Давидов;

32

Давид, Есеев; Есей, Овидов; Овид, Воозов; Вооз, Салмонов; Салмон, Наасонов;

33

Наасон, Аминадавов; Аминадав, Арниев; Арний, Есронов; Есрон, Фаресов; Фарес, Юдов;

34

Юда, Яковов; Яков, Исааков; Исаак, Авраамов; Авраам, Таров; Тара, Нахоров;

35

Нахор, Серухов; Серух, Рагавов; Рагав, Фалеков; Фалек, Еверов; Евер, Салов;

36

Сала, Каинанов; Каинан, Арфаксадов; Арфаксад, Симов; Сим, Ноев; Ное, Ламехов;

37

Ламех, Матусалов; Матусал, Енохов; Енох, Яредов; Яред, Малелеилов; Малелеил, Каинанов;

38

Каинан, Еносов; Енос, Ситов; Сит, Адамов; а Адам, Божий.

Лука 4


Лука Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 3

Лука

Index

Глава 4

1

А Исус, пълен с Святия Дух, когато се върна, от Йордан, бе воден от Духа из пустинята четиридесет дена,

2

дето бе изкушаван от дявола. И не яде нищо през тия дни; и като се изминаха те, Той огладня.

3

И дяволът Му рече: Ако си Божий Син, заповядай на тоя камък да стане хляб.

4

А Исус му отговори: Писано е: "Не само с хляб ще живее човек, [но с всяко Божие слово"].

5

Тогава, като Го възведе [на една планина] на високо и Му показа всичките царства на вселената, в един миг време, дяволът Му рече:

6

На тебе ще дам всичката власт и слава на тия царства, (защото на мене е предадена, и аз я давам комуто ща), —

7

и тъй, ако ми се поклониш, всичко ще бъде Твое.

8

А Исус в отговор му каза: Писано е, "На Господа твоя Бог, да се кланяш, и само Нему да служиш".

9

Тогава Го заведе в Ерусалим, постави Го на крилото на храма и Му рече: Ако си Божий Син, хвърли се от тук долу;

10

защото е писано: — "Ще заповяда на ангелите Си за Тебе да Те пазят:

11

и на ръце ще Те дигат, да не би да удариш о камък ногата Си".

12

А Исус в отговор му рече: Казано е: "Да не изпиташ Господа, твоя Бог".

13

И като изчерпи всяко изкушение, дяволът се оттегли от Него за известно време.

14

А Исус се върна в Галилея със силата на Духа; и слух се разнесе за Него по цялата околност.

15

И той поучаваше по синагогите им; и всички Го прославяха.

16

И дойде в Назарет, дето беше отхранен, и по обичая Си влезе в синагогата един съботен ден и стана да чете.

17

И подадоха Му книгата на пророк Исаия; и Той, като отвори книгата, намери мястото дето бе писано: —

18

"Духът на Господа е на Мене, Защото Ме е помазал да благовестявам на сиромасите; Прати Ме да проглася освобождение на пленниците, И прогледване на слепите, Да пусна на свобода угнетените,

19

да проглася благоприятната Господна година".

20

И като затвори книгата, върна я на служителя и седна; а очите на всички в синагогата бяха впити в Него.

21

И почна да им казва: Днес се изпълни това писание във вашите уши.

22

И всички му засвидетелствуваха, чудещи се на благодатните думи, които излизаха из устата Му. И думаха: Тоя не е ли Йосифовият син?

23

А той им рече: Без друго ще Ми кажете тая поговорка: Лекарю, изцери себе си; каквото сме чули, че става в Капернаум, стори го и тука в Своята родина.

24

И пак рече: Истина ви казвам, че никой пророк не е приет в родината си.

25

А казвам ви наистина, много вдовици имаше в Израил в дните на Илия, когато се затвори небето за три години и шест месеца, и настана голям глад по цялата земя;

26

а нито при една от тях не бе пратен Илия, а само при една вдовица в Сарепта Сидонска.

27

Тъй също много прокажени имаше в Израил във времето на пророк Елисея; но никой от тях не бе очистен, а само сириецът Нееман.

28

Като чуха това тия, които бяха в синагогата, всички се изпълниха с гняв,

29

и, като станаха, изкараха Го вън из града, и заведоха Го при стръмнината на хълма, на който градът им беше съграден, за да Го хвърлят долу.

30

Но Той мина посред тях и си отиде.

31

И слезе в Галилейския град Капернаум и поучаваше ги в съботен ден;

32

и учудваха се на учението Му, защото Неговото слово беше с власт.

33

И в синагогата имаше човек, хванат от духа на нечист бяс; и той извика със силен глас:

34

Ех, какво имаш Ти с нас, Исусе Назарянине? Нима си дошъл да ни погубиш? Познавам Те Кой си Ти, Светият Божий.

35

Но Исус го смъмра, казвайки: Млъкни и излез из него. И бесът, като го повали насред, излезе из него, без да го повреди никак.

36

И всички се смаяха, и разговаряха се помежду си, думайки: Какво е това слово, дето Той с власт и сила заповядва на нечистите духове, и те излизат?

37

И слух се разнесе за Него по всичките околни места.

38

И като стана та излезе от синагогата, влезе в Симоновата къща. А Симоновата тъща беше хваната от силна треска; и молиха Го за нея.

39

И Той, като застана над нея, смъмра треската, и тя я остави; и на часа стана та им прислужваше.

40

И когато залязваше слънцето, всички, които имаха болни от разни болести, доведоха ги при Него; а Той, като положи ръце на всеки от тях, изцели ги.

41

Още и бесове с крясък излизаха из мнозина, и казваха: Ти си Божия Син. А Той ги мъмреше, и не ги оставяше да говорят, понеже знаеха, че Той е Христос.

42

И като се съмна, Той излезе и отиде в уединено място; а народът Го търсеше, дохождаше при Него и искаше да Го задържи, за да си не отива от тях.

43

Но Той им рече: И на другите градове трябва да благовестя Божието царство, понеже за това съм изпратен.

44

И проповядваше в галилейските синагоги.

Лука 5


Лука Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 4

Лука

Index

Глава 5

1

А еднаж, когато народът Го притискаше да слуша Божието слово, Той стоеше при Генисаретското езеро.

2

И видя две ладии, спрени край езерото; а рибарите бяха излезли от тях и изпираха мрежите си.

3

И като влезе в една от ладиите, която беше Симонова, помоли го да я отдалечи малко от сушата; и седна та поучаваше народа от ладията.

4

И като престана да говори, рече на Симона: Оттегли ладията към дълбокото и хвърлете мрежите за ловитба.

5

А Симон в отговор рече: Учителю, цяла нощ се трудихме и нищо не уловихме; но по Твоята дума ще хвърля мрежите.

6

И като сториха това, уловиха твърде много риба, така щото се прокъсваха мрежите им.

7

И извикаха съдружниците си от другата ладия да им дойдат на помощ; и те дойдоха и напълниха и двете ладии, до толкова, щото щяха да потънат.

8

А Симон Петър, като видя това, падна пред Исусовите колене и каза: Иди си от мене, Господи, защото съм грешен човек.

9

Понеже той и всички, които бяха с него, се учудиха на ловитбата на рибите що уловиха,

10

също и Яков и Иоан, синове на Заведея, които бяха Симонови съдружници. А Исус рече на Симона: Не бой се; отсега човеци ще ловиш.

11

И когато извлякоха ладиите на сушата, оставиха всичко и отидоха след Него.

12

И когато беше в един от градовете, ето, човек, който беше цял прокажен, като видя Исуса, падна на лицето си и Му се помоли, казвайки: Господи, ако искаш можеш да ме очистиш.

13

А Той простря ръка и се допря до него, и рече: Искам: бъди очистен! И на часа проказата го остави.

14

И Той му заръча, никому да не каже това: Но, за свидетелство на тях, иди, каза, и се покажи на свещеника, и принеси за очистването си, според както е заповядал Моисей.

15

Но още повече се разнасяше вестта за Него; и големи множества се събираха да слушат и да се изцеляват от болестите си.

16

А Той се оттегляше в пустините и се молеше.

17

И през един от тия дни, когато Той поучаваше, там седяха фарисеи и законоучители, надошли от всяко село на Галилея, Юдея и Ерусалим; и сила от Господа бе с Него да изцелява.

18

И ето мъже, които носеха на постелка един болен човек, който беше паралитик; и опитаха се да го внесат вътре и да го сложат пред Него.

19

Но понеже не намериха през где да го внесат вътре, поради народа, качиха се на покрива, и през керемидите го спуснаха с постелката насред пред Исуса.

20

И Той, като видя вярата им рече: Човече, прощават ти се греховете.

21

Тогава книжниците и фарисеите почнаха да се препират, казвайки: Кой е Тоя, Който богохулствува? Кой може да прощава грехове, освен един Бог?

22

Но Исус, като видя разискванията им, каза им в отговор: Защо разисквате в сърцата си?

23

Кое е по-лесно, да река: Прощават ти се греховете, или да река: Стани и ходи?

24

Но за да познаете, че Човешкият Син има власт на земята да прощава грехове, (рече на паралитика): Казвам ти: Стани, дигни постелката си, и иди у дома си.

25

И начаса той стана пред тях, дигна това, на което лежеше, и отиде у дома си, като славеше Бога.

26

И те всички се учудиха и славеха Бога, и, изпълнени със страх, казваха: Днес видяхме пречудни неща.

27

След това Исус като излезе, видя един бирник, на име Левий, седящ в бирничеството, и рече му: Върви след Мене.

28

Той остави всичко, стана и тръгна след Него.

29

А Левий Му направи голямо угощение в къщата си; и имаше голямо множество бирници и други, които седяха на трапезата с тях.

30

А фарисеите и техните книжници роптаеха против учениците Му, казвайки: Защо ядете и пиете с бирниците и грешниците?

31

Исус в отговор им рече: Здравите нямат нужда от лекар, а болните.

32

Не съм дошъл да призова праведните, но грешните на покаяние.

33

И те Му рекоха: Иоановите ученици често постят и правят молитви, така и фарисейските, а Твоите ядат и пият.

34

Исус им рече: Можете ли да накарате сватбарите да постят докато е с тях младоженецът?

35

Ще дойдат, обаче дни, когато младоженецът ще се отнеме от тях; тогава, през ония дни, ще постят.

36

Каза им още и притча: Никой не отдира кръпка от нова дреха да я тури на вехта дреха; инак и новата дреха се съдира, и кръпката от новата не прилича на вехтата.

37

И никой не налива ново вино в стари мехове; инак, новото вино ще пръсне меховете, и то само ще изтече, и меховете ще се изхабят.

38

Но трябва да се налива ново вино в нови мехове.

39

И никой, след като е пил старо вино, не иска ново, защото казва: Старото е по-добро.

Лука 6


Лука Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 5

Лука

Index

Глава 6

1

И една събота, [първата след втория ден на Пасхата], като минаваше Той през посевите, учениците Му късаха класове и ядяха, като ги стриваха с ръце.

2

А някои от фарисеите рекоха: Защо правите това, което не е позволено да се прави в събота?

2

О И Той подигна очи към учениците Си и каза: Блажени вие сиромаси; защото е ваше Божието царство.

3

Исус в отговор им рече: Не сте ли чели това, което стори Давид, когато огладня, той и мъжете, които бяха с него,

4

как влезе в Божия дом, взе присъствените хлябове и яде, и даде на ония, които бяха с него, които хлябове не е позволено никой да яде, а само свещениците?

5

И каза им: Човешкият Син е господар на съботата.

6

И в друга събота влезе в синагогата и поучаваше; и там имаше един човек, чиято дясна ръка бе изсъхнала.

7

И книжниците и фарисеите Го наблюдаваха, дали в събота ще го изцели, за да могат да Го обвинят.

8

Но Той знаеше помислите им, и каза на човека с изсъхналата ръка: Стани и се изправи насред. И той стана и се изправи.

9

Тогава им рече Исус: Питам ви: Какво е позволено да прави човек в събота? Добро ли да прави или зло? Да спаси ли живот или да погуби?

10

И като ги изгледа всички, рече на човека: Простри ръката си. И той направи така; и ръката му оздравя.

11

А те се изпълниха с луда ярост и се разговаряха помежду си какво биха могли да сторят на Исуса.

12

През ония дни Исус излезе на бърдото да се помоли и прекара цяла нощ в молитва към Бога.

13

И като се съмна, повика учениците Си, и избра от тях дванадесет души, които и нарече апостоли:

14

Симона, когото и нарече Петър, и брата му Андрея, Якова и Иоана, Филипа и Вартоломея,

15

Матея и Тома, Якова Алфеев и Симона, наречен Зилот.

16

Юда, Якововия брат, и Юда Искариотски, който и стана предател.

17

И като слезе заедно с тях, Той се спря на едно равно място; спряха се там и голямо множество от учениците Му и голяма навалица от люде от цяла Юдея и Ерусалим и от Тирското и Сидонското крайморие, които бяха дошли да Го чуят и да се изцелят от болестите си;

18

тоже и измъчваните от нечисти духове се изцеляваха.

19

И целият народ се стараеше да се допре до Него, защото сила излизаше от Него и изцеляваше всичките.

21

Блажени, които гладувате сега, защото ще се наситите. Блажени, които плачете сега, защото ще се разсмеете.

22

Блажени сте, когато ви намразят човеците, и когато ви отлъчат от себе си и ви похулят и отхвърлят името ви като лошо, поради Човешкия Син;

23

възрадвайте се в оня ден и заиграйте, защото, ето, голяма е наградата ви на небесата; понеже бащите им така правеха на пророците.

24

Но горко на вас богатите; защото сте приели вече утехата си.

25

Горко на вас, които сега сте наситени; защото скоро ще изгладнеете. Горко на вас, които сега се смеете, защото ще жалеете и ще плачете.

26

Горко на вас, когато всички човеци ви захвалят, защото бащите им така правеха на лъжепророците.

27

Но на вас, които слушате, казвам: Обичайте неприятелите си, правете добро на тия, които ви мразят,

28

благославяйте тия, които ви кълнат, молете се за тия, които ви правят пакост.

29

На този, който те плесне по едната буза, обърни и другата; и на този, който ти вземе горната дреха, не отказвай и ризата си.

30

Дай на всеки, който ти поиска; и не изисквай нещата си от този, който ги отнема.

31

И както желаете да правят човеците на вас, така и вие правете на тях.

32

Понеже ако обичате само ония, които обичат вас, каква благодарност ви се пада? Защото и грешниците обичат ония, които тях обичат.

33

И ако правите добро само на ония, които на вас правят добро, каква благодарност ви се пада? Защото и грешниците правят същото.

34

И ако заемете само на тия, от които се надявате да вземете, каква благодарност ви се пада? Защото и грешни на грешни заемат, за да вземат назад равното.

35

Но вие обичайте неприятелите си, правете добро, и заемайте, без да очаквате да приемете назад; и наградата ви ще бъде голяма, и ще бъдете чада на Всевишния; защото Той е благ към неблагодарните и злите.

36

Бъдете [прочее] милосърдни, както и Отец ваш е милосърден.

37

Не съдете, и няма да бъдете съдени; не осъждайте, и няма да бъдете осъждани; прощавайте, и ще бъдете простени;

38

давайте, и ще ви се дава; добра мярка, натъпкана, стърсена, препълнена ще ви дават в пазухата; защото с каквато мярка мерите, с такава ще ви се отмерва.

39

Рече им една притча: Може ли слепец слепеца да води? Не ще ли паднат и двамата в яма?

40

Ученикът не е по-горен от учителя си; а всеки ученик, когато се усъвършенствува, ще бъде като учителя си.

41

И защо гледаш съчицата в окото на брата си, а не забелязваш гредата в твоето око?

42

Или как можеш да речеш на брата си: Брате, остави ме да извадя съчицата, която е в окото ти, когато ти сам не виждаш гредата, която е в твоето око? Лицемерецо, първо извади гредата от своето око, и тогава ще видиш ясно, за да извадиш съчицата, която е в братовото ти око.

43

Защото няма добро дърво, което дава лош плод, нито пък лошо дърво, което дава добър плод.

44

Понеже всяко дърво от своя плод се познава; защото не берат смокини от тръни, нито късат грозде от къпина.

45

Добрият човек от доброто съкровище на сърцето си изнася доброто; а злият човек от злото си съкровище изнася злото; защото от онова, което препълва сърцето му, говорят неговите уста.

46

И защо Ме зовете: Господи, Господи, и не вършите това, което казвам?

47

Всеки, който дохожда при Мене, и слуша Моите думи, и ги изпълнява, ще ви покажа на кого прилича.

48

Прилича на човек, който като построи къща, изкопа и задълбочи, и положи основа на канара; и когато стана наводнение, реката се устреми върху оная къща, но не можа да я поклати, защото беше здраво построена.

49

А който слуша и не изпълнява, прилича на човек, който е построил къща на земята, без основа; върху която се устреми реката, и начаса рухна; и срутването на оная къща беше голямо.

Лука 7


Лука Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 6

Лука

Index

Глава 7

1

След като свърши всичките Свои речи към людете, които Го слушаха*(Гръцки: В ушите на людете.), Исус влезе в Капернаум.

2

А на някой си стотник слугата, който му беше мил, боледуваше на умиране.

3

И като чу за Исуса, изпрати до Него някои юдейски старейшини да Го помолят да дойде и да оздрави слугата му.

4

Те, прочее, дойдоха при Исуса и Му се молеха усърдно, като казваха: Той заслужава да му сториш това;

5

защото обича нашия народ, и той ни е построил синагогата.

6

А когато Исус вървеше, с тях и не беше вече далеч от къщата, стотникът изпрати до Него приятели да Му кажат: Господи, не си прави труд, защото не съм достоен да влезеш под стряхата ми;

7

затова нито счетох себе си достоен да дойда при тебе; кажи само дума, и слугата ми ще оздравее.

8

Защото и аз съм човек, поставен под власт, и имам подчинени на мен войници; и казвам на един: Иди, и той отива; и на друг: Дойди, и дохожда; и на слугата си: Направи това, и го прави.

9

Като чу това, Исус му се почуди; обърна се и рече на вървящия подир Него народ: Казвам ви, нито в Израил съм намерил толкова вяра.

10

И когато изпратените се върнаха в къщата, намериха слугата оздравял.

11

А скоро след това, Исус отиде в един град, наречен Наин; и с Него вървяха учениците Му и едно голямо множество.

12

И когато се приближи до градската порта, ето, изнасяха мъртвец, едничък син на майка си, която беше и вдовица; и с нея имаше голямо множество от града.

13

И Господ, като я видя, смили се за нея и рече -: Недей плака!

14

Тогава се приближи и се допря до носилото; а носачите се спряха. И рече: Момче, казвам ти, стани!

15

И мъртвият се подигна и седна, и почна да говори. И Исус го даде на майка му.

16

И страх обзе всички, и славеха Бога, казвайки: Велик пророк се издигна между нас; и Бог посети Своите люде.

17

И това, което казваха, се разнесе за Него по цяла Юдея и по цялата околност.

18

И учениците на Иоана му известиха за всичко това.

19

И Иоан повика двама от учениците си и ги прати при Господа да кажат: Ти ли си Оня, Който има да дойде, или друг да очакваме?

20

И като дойдоха при Него човеците рекоха: Иоан Кръстител ни прати до Тебе да кажем: Ти ли си Оня, Който има да дойде, или друг да очакваме?

21

И в същия час Той изцели мнозина от болести и язви, и зли духове, и на мнозина слепи подари зрение.

22

Тогава в отговор им каза: Идете и разкажете на Иоана това, което видяхте и чухте, че слепи прогледват, куци прохождат, прокажени се очистват, и глухи прочуват; мъртви биват възкресени, и на сиромасите се проповядва благовестието.

23

И блажен е оня, който не се съблазни в Мене.

24

А когато си отидоха пратените от Иоана, Исус почна да говори на народа за Иоана: Какво излязохте да видите в пустинята? Тръстика ли от вятър разлюлявана?

25

Но какво излязохте да видите? Човек ли в меки дрехи облечен? Ето великолепно облечените и ония, които живеят разкошно, са в царските дворци.

26

Но какво излязохте да видите? Пророк ли? Да, казвам ви, и повече от пророк.

27

Това е оня, за когото е писано: — "то, Аз изпращам вестителя Си пред Твоето лице, Който ще устрои пътя Ми пред Тебе"

28

Казвам ви: Между родените от жена няма по-голям от Иоана; обаче, по-малкият в Божието царство е по-голям от него.

29

(И всички люде и бирници, като чуха това, признаха Божията правда, като бяха се кръстили с Иоановото кръщение.

30

А фарисеите и законниците осуетиха Божията воля спрямо себе си, като не бяха се кръстили от него).

31

А на какво да уподобя човеците от това поколение? И на какво приличат?

32

Те приличат на деца, седящи на пазаря, които викат едно на друго, казвайки: Свирихме ви, и не играхте; ридахме, и не плакахте.

33

Защото Иоан Кръстител дойде, който нито хляб яде, нито вино пие, и казвате: Бяс има.

34

Дойде Човешкият Син, който яде и пие, и казвате: Ето човек лаком и винопиец, приятел на бирниците и на грешниците.

35

Но пак мъдростта се оправдава от всичките си чада.

36

И един от фарисеите го покани да яде с него; и Той влезе във фарисеевата къща и седна на трапезата.

37

И, ето, една жена от града, която беше грешница, като разбра, че седи на трапезата във фарисеевата къща, донесе алавастрен съд с миро.

38

И като застана отзаде при нозете Му и плачеше, почна да облива нозете Му със сълзи и да ги изтрива с косата си, целуваше нозете Му, и мажеше ги с мирото.

39

А като видя това фарисеят, който Го бе поканил, думаше в себе си, казвайки: Тоя ако беше пророк, щеше да знае коя и каква е жената, която се допира до Него, че е грешница.

40

А Исус в отговор му рече: Симоне, имам нещо да ти кажа. А той рече: Учителю, кажи!

41

Някой си заемодавец имаше двама длъжника; единият дължеше петстотин динара, а другият — петдесет.

42

И понеже нямаха с какво да му платят, той прости и на двамата. И тъй, кой от тях ще го обикне повече?

43

В отговор Симон рече: Мисля, че оня, комуто е простил повечето. А Той му рече: Право си отсъдил.

44

И като се обърна към жената, рече на Симона: Видиш ли тая жена? Влязох в къщата ти, и ти вода за нозете Ми не даде; а тя със сълзи обля нозете Ми, и с косата си ги изтри.

45

Ти целувка ми не даде; а тя, откак съм влязъл не е престанала да целува нозете Ми.

46

Ти с масло не помаза главата Ми; а тя с миро помаза нозете Ми.

47

Затова ти казвам: Прощават - се многото грехове; (защото тя обикна много); а комуто малко се прощава, той малко обича.

48

И рече -: Прощават ти се греховете.

49

И тия, които седяха с Него на трапезата, почнаха да казват помежду си: Кой е тоя, който и греховете прощава?

50

И рече на жената: Твоята вяра те спаси; иди си с мир.

Лука 8


Лука Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 7

Лука

Index

Глава 8

1

И скоро след това Исус ходеше по градове и села да проповядва и да благовестява Божието царство; и с Него бяха дванадесетте ученика,

2

и някои жени, които бяха изцелени от зли духове и болести: Мария, наречена Магдалина, от която бяха излезли седем бяса,

3

и Иоана жената на Иродовия настойник Хуза и Сусана и много други, които им услужваха с имота си.

4

И понеже се събра голямо множество, и дохождаха при Него от всеки град, рече с притча:

5

Сеячът излезе да сее семето си; и когато сееше, едно падна край пътя; и затъпка се, и небесните птици го изкълваха.

6

А друго падна на канарата; и щом поникна изсъхна, защото нямаше влага.

7

Друго пък падна всред тръните; и заедно с него порастнаха тръните и го заглушиха.

8

А друго падна на добра земя и като порастна, даде стократен плод. Като каза това, извика: Който има уши да слуша, нека слуша.

9

А учениците Му Го попитаха за значението на тая притча.

10

Той каза: На вас е дадено да знаете тайните на Божието царство; а на другите се проповядва с притчи, тъй щото, като гледат, да не виждат, и като слушат, да не разбират.

11

Прочее, ето значението на притчата: Семето е Божието слово.

12

А посяното край пътя са тия, които са слушали; тогава дохожда дяволът и отнема словото от сърцата им, да не би да повярват и се спасят.

13

Падналото на канарата са тия, които, когато чуят, приемат словото с радост; но те, като нямат корен, временно вярват, а когато настане изпитание, отстъпват.

14

Падналото всред тръните са ония, които са слушали, и, като си отиват, заглъхват от грижи и богатства и житейски удоволствия и не дават узрял плод.

15

А посятото на добра земя са тия, които, като чуят словото, държат го в искрено и добро сърце, и дават плод с търпение.

16

И никой, като запали светило, не го покрива със съд, нито го туря под легло, но го туря на светилник, за да видят светлината тия, които влизат.

17

Защото няма нещо тайно, което не ще стане явно, нито потаено, което не ще се узнае и не ще излезе наяве.

18

Затова, внимавайте как слушате; защото който има, нему ще се даде; а който няма, от него ще се отнеме и това, което мисли че има.

19

И дойдоха при Него майка Му и братята Му, но поради множеството не можаха да се приближат до Него.

20

И известиха Му: Майка Ти и братята Ти стоят вън и искат да Те видят.

21

А Той в отговор им рече: Майка Моя и братя Мои са тия, които слушат Божието слово и го изпълняват.

22

А в един от тия дни Той влезе в ладия с учениците Си, и рече им: Да минем на отвъдната страна на езерото. И отплуваха.

23

А като плуваха, Той заспа; и ветрена буря се устреми върху езерото, и вълните ги заплашваха така щото бяха в опасност.

24

И дойдоха, разбудиха Го и казаха: Наставниче! Наставниче! Загиваме! А Той се събуди и смъмра вятъра и развълнуваната вода; и успокоиха се, и настана тишина.

25

И рече им: Где е вярата ви? А те уплашени се чудеха, и казваха си един на друг: Кой ли ще е Тоя, който заповядва и на ветровете и на водата, и те Му се покоряват?

26

И пристигнаха в Герасинската страна, която е срещу Галилея.

27

И като излезе на сушата, срещна Го от града някой си човек, който имаше бесове, и за дълго време не беше обличал дреха, и в къщи не живееше, но в гробищата.

28

Той, като видя Исуса, извика, падна пред Него, и рече със силен глас: Какво имаш Ти с мене Исусе, Сине на Всевишния Бог? Моля Ти се недей ме мъчи!

29

Защото Исус беше заповядал на нечистия дух да излезе от човека. Понеже много пъти бе го прихващал; и връзваха го с вериги и окови и го пазеха; но той разкъсваше връзките, и бесът го гонеше по пустините.

30

Исус го попита: Как ти е името? А той каза: Легион, защото много бесове бяха влезли в него.

31

И молеха Го да не им заповяда да отидат в бездната.

32

А там имаше голямо стадо свини, което пасеше по хълма, и бесовете Го помолиха да им позволи да влязат в тях. И позволи им.

33

И като излязоха бесовете из човека и влязоха в свините, стадото се спусна по стръмнината в езерото и се издави.

34

А свинарите, като видяха станалото, прибягнаха и известиха за това в града и в селата.

35

И като излязоха да видят станалото и дойдоха при Исуса, намериха човека, от когото бяха излезли бесовете, седнал при Исусовите нозе, облечен и смислен; и изплашиха се.

36

И тия, които бяха видели това, разказаха им как излекувал бесния.

37

И цялото множество от Герасинската околност Му се помоли да си отиде от тях, защото бяха обзети от голям страх; и Той влезе в ладията и се завърна.

38

А човекът, от когото бяха излезли бесовете, молеше Му се да бъде с него; но Исус го изпрати като каза:

39

Върни се у дома си и разкажи, какви неща ти стори Бог. И той отиде и разгласи по целия град, какви неща му стори Исус.

40

А когато се върна Исус, народът Го посрещна радостно, защото всички Го чакаха.

41

И, ето, дойде един човек на име Яир, който беше началник на синагогата, и падна пред Исусовите нозе и Му се молеше да влезе в къщата му;

42

защото имаше едничка дъщеря, на около дванадесет години, и тя беше на умиране. И когато отиваше, народът Го притискаше.

43

И една жена, която имаше кръвотечение от дванадесет години, и бе иждивила за лекари целия си имот, без да може да се излекува от никого,

44

се приближи изотзад та се допря до полата на дрехата Му; и на часа престана кръвотечението -.

45

И рече Исус: Кой се допря до Мене? И когато всички се отричаха, Петър и ония, които бяха с Него, казаха: Наставниче, народът Те притиска и гнети, [а Ти казваш: Кой се допря до Мене?]

46

Но Исус каза: Някой се допря до Мене; защото Аз усетих, че сила излезе от Мене.

47

И жената, като видя, че не се укри, дойде разтреперана и падна пред Него и извика пред всичките люде, по коя причина се допря до Него, и как на часа оздравя.

48

А той - рече: Дъщерьо, твоята вяра те изцели; иди си с мир!

49

Докато Той още говореше, дохожда някой си от къщата на началника на синагогата и казва: Дъщеря ти умря; не затруднявай Учителя.

50

А Исус като дочу това, отговори му: Не бой се; само вярвай, и тя ще се избави.

51

И когато дойде в къщата, не остави никой да влезе с Него, освен Петра, Иоана, Якова и бащата и майката на момичето.

52

И всички плачеха и го оплакваха. А Той им рече: Не плачете; защото не е умряло, а спи.

53

А те Му се присмиваха, понеже знаеха, че е умряло.

54

Но Той го хвана за ръката, и извика: Момиче, стани!

55

И върна се духът му, и то на часа стана; и Той заповяда да му дадат нещо да яде.

56

И родителите му се учудиха; а Той им заръча да не казват никому за станалото.

Лука 9


Лука Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 8

Лука

Index

Глава 9

1

И като свика дванадесетте, даде им сила и власт над всички бесове, и да изцеляват болести.

2

И изпрати ги да проповядват Божието царство и да изцеляват болните.

3

И каза им: Не вземайте нищо за път, ни тояга, ни торба, ни хляб, ни пари, нито да имате по две ризи.

4

И в която къща влезете, там седете, и от там тръгвайте на път.

5

И ако някои не ви приемат, когато излизате от оня град отърсете и праха от нозете си, за свидетелство против тях.

6

И те тръгнаха и отиваха по селата и проповядваха благовестието и изцеляваха навсякъде.

7

А четверовластникът Ирод чу за всичко що ставало и беше в недоумение; защото някои казваха, че Иоан е възкръснал от мъртвите;

8

други пък, че Илия се е явил; а други, че един от старовременните пророци е възкръснал.

9

И рече Ирод: Иоана аз обезглавих; но Кой е Тоя, за Когото слушам такива неща? И желаеше да Го види.

10

И като се върнаха апостолите, разказаха на Исуса все що бяха извършили; и Той ги взе и се оттегли насаме [в уединено място] до един град, наречен Витсаида.

11

А множествата, като разбраха това, отидоха подире Му; и Той ги посрещна с готовност, и им говореше за Божието царство, и изцеляваше ония, които имаха нужда от изцеление.

12

И като почна денят да преваля, дванадесетте се приближиха и Му рекоха: Разпусни народа за да отидат в околните села и колиби да нощуват и да си намерят храна, защото тука сме в уединено място.

13

Но Той им каза: Дайте им вие да ядат. А те рекоха: Нямаме повече от пет хляба и две риби, освен, — да отидем ли и да купим храна за всички тия люде?

14

(Защото имаше около пет хиляди мъже). И каза на учениците Си: Накарайте ги да насядат на групи по петдесет души.

15

Те сториха така и накараха всички да насядат.

16

А той взе петте хляба и двете риби, и погледна към небето и ги благослови; и като ги разчупи, даваше на учениците да сложат пред народа.

17

И ядоха и всички се наситиха; и дигнаха къшеите, които им останаха, дванадесет коша.

18

И когато Той се молеше насаме, и учениците бяха с Него, попита ги, казвайки: Според както казва народът, Кой съм аз?

19

А в отговор те рекоха: Едни казват, че си Иоан Кръстител; а други_— Илия;_трети пък,_— че един от старовременните пророци е възкръснал.

20

Тогава им каза: А според, както вие мислите, Кой съм Аз? Петър в отговор рече: Божият Христос.

21

А Той им заръча, и заповяда да не казват никому, като рече:

22

Човешкият Син трябва много да пострада, и да бъде отхвърлен от старейшините, главните свещеници и книжниците, да бъде убит, и на третия ден да бъде възкресен.

23

Каза още и на всички: Ако иска някой да дойде след Мене, нека се отрече от себе си, нека носи кръста си всеки ден, и нека Ме следва.

24

Защото, който иска да спаси живота си, ще го изгуби; а който изгуби живота си заради Мене, той ще го спаси.

25

Понеже какво се ползва човек, ако спечели целия свят, а изгуби или ощети себе си?

26

Защото, ако се срамува някой от Мене и от думите ми, то и Човешкият Син ще се срамува от него, когато дойде в Своята слава и в славата на Отца и на Своите ангели.

27

А казвам ви наистина, има някои от тук стоящите, които никак няма да вкусят смърт, докле не видят Божието царство.

28

И около осем дни след като каза това, Той взе със Себе Си Петра, Йоана и Якова, и се качи на планината да се моли.

29

И като се молеше, видът на лицето Му се измени, и облеклото Му стана бяло и бляскаво.

30

И, ето, двама мъже се разговаряха с Него; те бяха Моисей и Илия,

31

които се явиха в слава и говореха за смъртта Му*(Гръцки: Изхода.), която Му предстоеше да изпълни в Ерусалим.

32

А Петър и ония, които бяха с него, ги беше налегнал сън; но когато се разбудиха, видяха славата Му и двамата мъже, които стояха с Него.

33

И когато те се разделиха с Него, Петър рече на Исуса: Наставниче, добре е да сме тука; и нека направим три шатри, за Тебе една, за Моисея една, и една за Илия, без да знае какво дума.

34

И докато казваше това, дойде облак та ги засени; и учениците се уплашиха като влязоха в облака.

35

И дойде из облака глас, който каза: Този е Моят Син, Избраник Мой; Него слушайте!

36

И когато престана гласът, Исус се намери сам. И те замълчаха, и през ония дни не казваха никому нищо от това, що бяха видели.

37

И на следния ден, когато слязоха от планината, срещна Го голямо множество.

38

И, ето, един човек от народа извика, казвайки: Учителю, моля Ти се да погледнеш на сина ми, защото ми е единствено чадо.

39

И, ето, дух го прехваща и той изведнъж закрещява и духът го сгърчва така, че той се запеня, и като го смазва, едвам го напуща.

40

И помолих Твоите ученици да го изгонят, но не можаха.

41

Исус в отговор рече: О роде неверен и извратен! докога ще бъда с вас и ще ви търпя? Доведи сина си тука.

42

И когато още идваше, бесът го тръшна и сгърчи силно; а Исус смъмра нечистия дух, изцели момчето, и върна го на баща му.

43

И всички се учудваха на Божието величие. А докато всички се чудеха на всичко, което правеше, Той рече на учениците Си:

44

Вложете в ушите си тия думи, защото Човешкият Син ще бъде предаден в човешки ръце.

45

Но те не разбираха тая дума; тя бе скрита от тях за да не я разберат; а бояха се да Го попитат за тая дума.

46

И повдигна се между тях разискване, кой от тях ще бъде по-голям.

47

А Исус, като видя мисълта на сърцето им, взе едно детенце, постави го при Себе Си, и рече им:

48

Който приеме това детенце в Мое име, Мене приема; и който приеме Мене, приема Този, който Ме е изпратил; защото който е най-малък между всички вас, той е голям.

49

А Йоан продума и рече: Наставниче, видяхме един човек да изгонва бесове в Твое име: и му запретихме, защото не следва с нас.

50

А Исус му рече: Недейте му запрещава; защото, който не е против вас откъм вас е.

51

И когато се навършваха дните да се възнесе, Той насочи лицето Си да пътува към Ерусалим.

52

И проводи пред Себе Си пратеници, които отидоха и влязоха в едно самарянско село да приготвят за Него.

53

Но не Го приеха, защото лицето Му беше обърнато към Ерусалим.

54

Като видяха това учениците Му Яков и Йоан, рекоха: Господи, искаш ли да заповядаме да падне огън от небето и да ги изтреби [както стори и Илия]?

55

А Той се обърна та ги смъмра; [и рече: Вие не знаете на какъв сте дух; защото Човешкият Син не е дошъл да погуби човешки души, но да спаси].

56

И отидоха в друго село.

57

А като вървяха в пътя, един човек Му рече: Ще те следвам дето и да идеш.

58

Исус му каза: Лисиците си имат легловища, и небесните птици гнезда; а Човешкият Син няма где глава да подслони.

59

А на друг каза: Върви след Мене. А той рече: Господи, позволи ми първо да отида и погреба баща си.

60

Но Той му каза: Остави мъртвите да погребват своите мъртви; а ти иди и разгласявай Божието царство.

61

Рече и друг: Ще дойда след Тебе, Господи; но първо ми позволи да се сбогувам с домашните си.

62

А Исус му каза: Никой, който е турил ръката си на ралото и гледа назад, не е годен за Божието царство.

Лука 10


Лука Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 9

Лука

Index

Глава 10

1

След това Господ определи други седемдесет души, и ги разпрати по двама пред Себе Си във всеки град и място, гдето сам Той щеше да отиде.

2

И каза им: Жетвата е изобилна, а работниците малко; затова молете се на Господаря на жетвата да изпрати работници в жетвата Си.

3

Идете: Ето, Аз ви изпращам като агнета посред вълци.

4

Не носете ни кесия, ни торба, ни обуща, и никого по пътя не поздравявайте.

5

И в която къща влезете, първо казвайте: Мир на тоя дом!

6

И ако бъде там някой син на мира, вашият мир ще почива на него; но ако няма, ще се върне на вас.

7

И в същата къща седете, и яжте, и пийте каквото ви сложат; защото работникът заслужава своята заплата. Недейте се премества от къща в къща.

8

И като влизате в някой град, и те ви приемат, яжте каквото ви сложат,

9

и изцелявайте болните в него, и казвайте им: Божието царство е наближило до вас.

10

А като влезете в някой град, и те не ви приемат, излезте на улиците му и речете:

11

И праха, който е полепнал по нозете ни от вашия град, ви отърсваме; но това да знаете, че Божието царство е наближило.

12

Казвам ви: По-леко ще бъде наказанието на Содом в оня ден, отколкото на тоя град.

13

Горко ти Хоразине! Горко ти Витсаидо! Защото, ако бяха се извършили в Тир и Сидон великите дела, които се извършиха у вас, отдавна те биха се покаяли, седящи във вретище и пепел.

14

Обаче на Тир и Сидон ще бъде по-леко в съда, отколкото на вас.

15

И ти, Капернауме, до небесата ли ще се издигнеш? До ада ще се смъкнеш.

16

Който слуша вас, Мене слуша; и който отхвърля вас, Мене отхвърля; а който отхвърля Мене, отхвърля Онзи, Който Ме е пратил.

17

И седемдесетте се върнаха с радост, и казаха: Господи, в Твоето име и бесовете се покоряват на нас.

18

А Той им рече: Видях сатана, паднал от небето като светкавица.

19

Ето, давам ви власт да настъпвате на змии, и на скорпии, и власт над цялата сила на врага; и нищо няма да ви повреди.

20

Обаче, недейте се радва на това, че духовете ви се покоряват; а радвайте се, че имената ви са написани на небесата.

21

В същия час Исус се зарадва чрез Святия Дух и каза: Благодаря Ти, Отче, Господи на небето и земята, задето си утаил това от мъдрите и разумните, а си го открил на младенците. Да, Отче, защото така Ти се видя угодно.

22

Всичко Ми е предадено от Отца Ми; и освен Отец, никой не знае Кой е Синът; и никой не знае Кой е Отец, освен Синът и оня, комуто Синът би благоволил да Го открие.

23

И като се обърна към учениците, рече частно: Блажени очите, които виждат това, което вие виждате.

24

Защото ви казвам, че много пророци и царе пожелаха да видят това, което вие виждате, и не видяха, и да чуят това, което вие чувате, и не чуха.

25

И, ето, някой законник стана и Го изпитваше, казвайки: Учителю, какво да правя, за да наследя вечен живот?

26

А Той му рече: Какво е писано в закона, как четеш?

27

А той в отговор каза: "Да възлюбиш Господа, твоя Бог, с цялото си сърце, с цялата си душа, с всичката си сила, и с всичкия си ум, и ближния си както себе си".

28

Исус му рече: Право си отговорил; това стори, и ще живееш.

29

Но той, понеже искаше да оправдае себе си, рече на Исуса: А кой е моят ближен?

30

В отговор Исус каза: Някой си човек слизаше от Ерусалим в Ерихон; и налетя на разбойници, които го съблякоха и нараниха и отидоха си, като го оставиха полумъртъв.

31

А случайно някой си свещеник слизаше по оня път, и, като го видя, замина си от срещната страна.

32

Също и един левит, като стигна на това място и го видя, замина си от срещната страна.

33

Но един самарянин, като пътуваше дойде на мястото, дето беше той, и като го видя, смили се,

34

приближи се и превърза раните му, като изливаше на тях масло и вино. После го качи на собственото си добиче, закара го в една страноприемница и се погрижи за него.

35

И на следния ден извади два динара та ги даде на съдържателя и рече: Погрижи се за него; и каквото повече иждивиш, на връщане аз ще ти заплатя.

36

Кой от тия трима ти се вижда да се е показал ближен на изпадналия всред разбойниците?

37

Той рече: Онзи, който му показа милост. Исус му каза: Иди и ти прави също така!

38

И като вървяха по пътя, Той влезе в едно село; и някоя си жена на име Марта Го прие у дома си.

39

Тя имаше сестра на име Мария, която седна при нозете на Господа и слушаше словото Му.

40

А Марта като се залисваше с много шетане, пристъпи и рече: Господи, не те ли е грижа, че сестра ми ме остави сама да шетам? Кажи -, прочее, да ми помогне.

41

Но Господ в отговор - рече: Марто, Марто, ти се грижиш и безпокоиш за много неща,

42

но едно е потребно; и Мария избра добрата част, която не ще се отнеме от нея.

Лука 11


Лука Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 10

Лука

Index

Глава 11

1

И когато Той се молеше на едно място, като престана, един от Неговите ученици Му рече: Господи, научи ни да се молим както и Иоан е научил своите ученици.

2

А Той им каза: Когато се молите, думайте: Отче [наш, Който си на небесата], да се свети Твоето име; да дойде Твоето царство, [да бъде Твоята воля, както на небето, така и на земята];

3

давай ни всеки ден ежедневния ни хляб;

4

и прости греховете ни, защото и сами ние прощаваме на всеки наш длъжник; и не въвеждай ни в изкушение, [но избави ни от лукавия].

5

И каза им: Ако някой от вас има приятел и отиде при него посред нощ, и му рече: Приятелю, дай ми на заем три хляба,

6

понеже един мой приятел дойде у дома от път, и нямам какво да сложа пред него;

7

и ако той отвътре в отговор рече: Не ме безпокой; вратата е вече заключена, и децата ми са с мене на легло; не мога да стана да ти дам;

8

казвам ви, че даже ако не стане да му даде, защото му е приятел, то поради неговата настойчивост ще стане и ще му даде колкото му трябва.

9

И аз ви казвам: Искайте, и ще ви се даде; търсете, и ще намерите; хлопайте и ще ви се отвори.

10

Защото всеки, който иска, получава; който търси, намира; и на онзи, който хлопа, ще се отвори.

11

И кой е оня баща между вас, който, ако му поиска син му хляб, ще му даде камък? Или, ако му поиска риба, наместо риба, ще му даде змия?

12

Или, ако поиска яйце, ще му даде скорпия?

13

И тъй, ако вие, които сте зли знаете да давате блага на чадата си, колко повече Небесният Отец ще даде Святия Дух на ония, които искат от Него!

14

Еднаж Той изгонваше един ням бяс; и като излезе бясът, немият проговори, и народът се почуди.

15

А някои от тях рекоха: Чрез началника на бесовете, Веелзевул, изгонва бесовете.

16

А други, изпитвайки Го, искаха от Него знамение от небето.

17

Но той, като знаеше техните помисли, каза им: Всяко царство, разделено против себе си, запустява, и дом, разделен против себе си,*(Гръцки: Против дома.) пада.

18

Така също, ако Сатана се раздели против себе си, как ще устои царството му? Понеже казвате, че изгонвам бесовете, чрез Веелзевула,

19

и ако Аз чрез Веелзевула изгонвам бесовете, вашите синове чрез кого ги изгонват? Затова, те ще ви бъдат съдии.

20

Но ако Аз с Божия пръст изгонвам бесовете, то Божието царство е достигнало до вас.

21

Когато силният въоръжен човек пази двора си, имотът му е в безопасност.

22

Но когато един по-силен от него нападне и му надвие, взема му всичкото оръжие, на което се е надявал, и разподеля каквото грабне от него.

23

Който не е с Мене, той е против Мене; и който не събира заедно с Мене, той разпилява.

24

. Когато нечистият дух излезе от човека, той минава през безводни места и търси спокойствие; и като не намери, казва: Ще се върна в къщата си, отдето съм излязъл.

25

И като дойде, намира я пометена и наредена.

26

Тогава отива и взема със себе си седем други духове по-зли от него, и като влязат, живеят там; и последното състояние на оня човек става по-лошо от първото.

27

Когато говореше това, една жена от множеството със силен глас Му рече: Блажена утробата, която Те е носила, и съсците, които си сукал.

28

А Той рече: По-добре кажи: Блажени ония, които слушат Божието слово и го пазят.

29

А когато народът се събираше около Него, почна да казва: Това поколение е нечестиво поколение; иска знамение, но друго знамение няма да му се даде, освен знамението на [пророка] Иона.

30

Защото както Иона стана знамение на ниневийците, така и Човешкият Син ще бъде на това поколение.

31

Южната царица ще се яви на съда с човеците от това поколение и ще ги осъди, защото дойде от краищата на земята да чуе Соломоновата мъдрост; а, ето, тук има повече от Соломона.

32

Ниневийските мъже ще се явят на съда с това поколение и ще го осъдят, защото се покаяха чрез Ионовата проповед; а, ето, тук има повече от Иона.

33

Никой, като запали светило, не го туря в зимника, нито под шиника, но на светилника, за да виждат светлината ония, които влизат.

34

Светило на тялото ти е твоето око; когато окото ти е здраво, то и цялото ти тяло е осветлено; а когато е болнаво, и тялото ти е в мрак.

35

Затова, внимавай, да не би светлината в тебе да е тъмнина.

36

Ако, прочее, цялото твое тяло бъде осветено, без да има тъмна част, то цяло ще бъде осветено, както кога светилото се осветява със сиянието си.

37

Като говореше, един фарисей Го покани да обядва у него; и Той влезе и седна на трапезата.

38

Фарисеят се почуди, като видя, че Той не се оми първо преди обеда.

39

И Господ му каза: Сега вие фарисеите чистите външното на чашата и на паницата; а вашето вътрешно е пълно с грабеж и нечестие.

40

Несмислени! Тоя, който е направил външното, не е ли направил и вътрешното?

41

По-добре чистете вътрешното; и ето, всичко ще ви бъде чисто.

42

Но горко на вас фарисеи, защото давате десетък от гьозума, от седефчето и от всякакъв зеленчук, и пренебрегвате правосъдието и Божията любов. Но тия трябваше да правите, а ония да не пренебрегвате.

43

Горко вам фарисеи! Защото обичате първите столове в синагогите и поздравите по пазарите.

44

Горко вам! Защото сте като гробове, които не личат, тъй щото човеците, които ходят по тях, не знаят.

45

И един от законниците в отговор Му рече: Учителю, като казваш това, и нас кориш.

46

А Той каза: Горко и на вас, законниците, защото товарите човеците с бремена, които тежко се носят; а сами вие нито с един пръст не се допирате до бремената.

47

Горко вам! Защото градите гробниците на пророците, а бащите ви ги избиха.

48

И тъй, вие свидетелствувате за делата на бащите си и се съгласявате с тях; защото те ги избиха, а вие им градите гробниците.

49

Затова и Божията премъдрост рече: Ще им пращам пророци и апостоли и едни от тях ще убият и изгонят;

50

за да се изиска от това поколение кръвта на всичките пророци, която е проливана от създаването на света,_—

51

от кръвта на Авела до кръвта на Захария, който загина между олтара и светилището. Да! Казвам ви, ще се изиска от това поколение.

52

Горко но вас, законници! Защото отнехте ключа на знанието; сами вие не влязохте, и на влизащите попречихте.

53

И като излезе оттам, книжниците и фарисеите почнаха яростно да Го преследват и да Го предизвикват да говори за още много неща,

54

като Го дебнеха, за да уловят нещо от думите Му.

Лука 12


Лука Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 11

Лука

Index

Глава 12

1

Между това, като се събра едно многохилядно множество, дотолкова, че един други се тъпчеха, Той почна да говори на учениците Си: Преди всичко пазете се от фарисейския квас, който е лицемерие.

2

Няма нищо покрито, което не ще се открие, и тайно, което не ще се узнае.

3

Затова, каквото сте говорили на тъмно, ще се чуе на видело; и каквото сте казали на ухо във вътрешните стаи, ще се разгласи от покрива.

4

А на вас, Моите приятели, казвам: Не бойте се от тия, които убиват тялото, и след това не могат нищо повече да сторят.

5

Но ще ви предупредя от кого да се боите: Бойте се от онзи, който, след като е убил, има власт да хвърля в пъкъла. Да! Казвам ви, от него да се боите.

6

Не продават ли се пет врабчета за два асария? И ни едно от тях не е забравено пред Бога.

7

Но вам и космите на главата са всички преброени. Не бойте се; вие сте много по-скъпи от врабчетата.

8

И казвам ви: Всеки, който изповяда Мене пред човеците, ще го изповяда и Човешкият Син пред Божиите ангели;

9

но ако се отрече някой от Мене пред човеците, ще бъде отречен пред Божиите ангели.

10

И всекиму, който би казал дума против Човешкия Син, ще му се прости; но ако някой похули Святия Дух, няма да му се прости.

11

И когато ви заведат в синагогите и пред началствата и властите, не се безпокойте как или какво ще отговорите, или какво ще кажете.

12

Защото Святият Дух ще ви научи в същия час, какво трябва да кажете.

13

И някой си от множеството Му рече: Учителю, кажи на брат ми да раздели с мене наследството.

14

А Той му каза: Човече, кой Ме е поставил съдия или делач над вас?

15

И каза им: Внимавайте и пазете се от всяко користолюбие; защото животът на човека не се състои в изобилието на имота му.

16

И каза им притча, като рече: Нивите на един богаташ родиха много плод.

17

И той размишляваше в себе си, думайки: Какво да правя, защото нямам где да събера плодовете си.

18

И рече: Ето какво ще направя: Ще съборя житниците си, и ще построя по-големи, и там ще събера всичките си жита и благата си.

19

И ще река на душата си: Душо, имаш много бла<%-9>г<%-27>`<%0>а, натрупани за много години; успокой се, яж, пий, весели се.

20

А Бог му рече: Глупецо! Тая нощ ще ти изискат душата; а това, което си приготвил, чие ще бъде?

21

Така става с този, който събира имот за себе си, и не богатее в Бога.

22

Рече още на учениците Си: Затова ви казвам, не се безпокойте за живота си, какво ще ядете, нито за тялото си, какво ще облечете.

23

Защото животът е повече от храната, и тялото_— от облеклото.

24

Разгледайте враните, че не сеят, нито жънат; те нямат нито скривалище, нито житница, но пак Бог ги храни. Колко по-скъпи сте вие от птиците!

25

И кой от вас може с грижене да прибави един лакът на ръста си?

26

И тъй, ако и най-малкото нещо не можете стори, защо се безпокоите за друго?

27

Разгледайте кремовете как растат; не се трудят, нито предат; но казвам ви, нито Соломон във всичката си слава не се е обличал както един от тях.

28

И ако Бог така облича полската трева, която днес я има, а утре я хвърлят в пещ, колко повече ще облича вас, маловери!

29

И тъй, не търсете какво да ядете и какво да пиете, и не се съмнявайте;

30

защото всичко това търсят народите на света; а Отец ви знае, че се нуждаете от това.

31

Но търсете [Божието] царство и [всичко] това ще ви се прибави.

32

Не бой се, малко стадо, защото Отец ви благоволи да ви даде царството.

33

Продайте имота си и давайте милостиня; направете си кесии, които не овехтяват, неизчерпаемо съкровище на небесата, гдето крадец не се приближава, нито молец изяжда.

34

Защото гдето е съкровището ви, там ще бъде и сърцето ви.

35

Кръстът ви да бъде препасан и светилниците ви запалени;

36

и сами вие да приличате на човеци, които чакат господаря си, когато се върне от сватба, за да му отворят незабавно, щом дойде и похлопа.

37

Блажени ония слуги, чийто господар ги намери будни, когато си дойде; истина ви казвам, че той ще се препаше, ще ги накара да седнат на трапезата и ще дойде да им прислужи.

38

И ако дойде на втора стража, или на трета стража, и ги намери така, блажени са ония слуги.

39

Но това да знаете, че ако домакинът беше знаел в кой час щеше да дойде крадецът, бдял би и не би оставил да му подкопаят къщата.

40

Бъдете, прочее, и вие готови; защото в час, когато Го не мислите, Човешкият Син ще дойде.

41

Тогава Петър каза: Господи, само на нас ли казваш тая притча, или и на всичките?

42

Господ каза: Кой е, прочее, онзи верен и благоразумен настойник, когото господаря му ще постави над домочадието си, да им дава на време определената храна?

43

Блажен онзи слуга, чийто господар, когато си дойде, го намери, че прави така.

44

Истина ви казвам, че ще го постави над целия си имот.

45

Но ако онзи слуга рече в сърцето си: Господарят ми се забави, и почне да бие момчетата и момичетата, да яде, да пие и да се опива,

46

то господарят на онзи слуга ще дойде в ден, когато той не го очаква и в час, който не знае, и, като го бие тежко, ще определи неговата участ с неверните.

47

И онзи слуга, като е знаел волята на господаря си, но не е приготвил, нито постъпил по волята му, ще бъде много бит.

48

А онзи, който не е знаел и е сторил нещо, което заслужава бой, малко ще бъде бит. И от всеки, комуто много е дадено, много и ще се изисква; и комуто са много поверили, от него повече ще изискват.

49

Огън дойдох да хвърля на земята; и какво повече да искам, ако се е вече запалил?

50

Но имам кръщение, с което трябва да се кръстя; и колко се утеснявам докле се извърши!

51

Мислите ли, че съм дошъл да дам мир на земята? Не, казвам ви, но по-скоро раздяла.

52

Защото отсега нататък петима в една къща ще бъдат разделени, трима против двама и двама против трима.

53

Ще се разделят баща против син и син против баща; майка против дъщеря и дъщеря против майка; свекърва против снаха си и снаха против свекърва си.

54

Казваше още на народа: Когато видите облак да се издига от запад, веднага казвате: Дъжд ще вали, и така става.

55

И когато духа южен вятър казвате: Ще стане жега, и става.

56

Лицемери! Лицето на земята и на небето знаете да разтълкувате, а това време как не знаете да разтълкувате?

57

А защо и от само себе си не съдите що е право?

58

Защото, когато отиваш с противника си да се я явиш пред управителя, постарай се по пътя да се отървеш от него, да не би да те завлече при съдията и съдията да те предаде на служителя, и служителят да те хвърли в тъмница.

59

Казвам ти, никак няма да излезеш от там, докле не изплатиш и най-последното петаче.

Лука 13


Лука Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 12

Лука

Index

Глава 13

1

В същото време присъствуваха някои, които известиха на Исуса за галилеяните, чиято кръв Пилат смесил с жертвите им.

2

И Той в отговор им рече: Мислите ли, че тия галилеяни са били най-грешни от всичките галилеяни, понеже са пострадали така?

3

Казвам ви, не; но ако се не покаете, всички така ще загинете.

4

Или мислите ли, че ония осемнадесет души, върху които падна Силоамската кула и ги уби, бяха престъпници повече от всички човеци, които живеят в Ерусалим?

5

Казвам ви, не; но ако не се покаете, всички така ще загинете.

6

Каза и тая притча: Някой си имаше в лозето си посадена смоковница; и дойде да търси плод на нея, но не намери.

7

И рече на лозаря: Ето, три години как дохождам да търся плод на тая смоковница, но не намирам; отсечи я; защо да запразня земята?

8

А той в отговор му рече: Господарю, остави я и това лято, докле разкопая около нея и насипя тор;

9

и ако подир това даде плод, добре, но ако не, ще я отсечеш.

10

И една събота Той поучаваше в една от синагогите;

11

и ето една жена, която имаше дух, който - беше причинявал немощи за осемнадесет години; тя беше сгърбена и не можеше никак да се изправи.

12

А Исус, като я видя, повика я и рече -: Жено, освободена си от немощта си.

13

И положи ръце на нея; и на часа тя се изправи и славеше Бога.

14

А началникът на синагогата, като негодуваше за дето Исус в събота я изцели, проговаряйки рече на народа: Има шест дни, в които трябва да се работи; в тях, прочее, дохождайте и целете се, а не в съботен ден.

15

Но Господ в отговор му рече: Лицемери! В събота не отвързва ли всеки един от вас вола или осеела си от яслите и го завежда да го напоява?

16

А тая, като е Авраамова дъщеря, която Сатана е държал цели осемнадесет години, не трябваше ли да бъде развързана от тая връзка в съботен ден?

17

И като каза това, всичките Му противници се посрамиха, и целият народ се радваше за всичките славни дела, които се вършеха от Него.

18

Каза прочее: На какво прилича Божието царство? И на що да го уподобя?

19

Прилича на синапово зърно, което човек взе и пося в градината си; и то растеше и стана дърво, и небесните птици се подслоняваха по клончетата му.

20

И пак каза: На какво да уподобя Божието царство?

21

Прилича на квас, който една жена взе и замеси в три мери брашно, докле вкисна всичкото.

22

И по пътя Си за Ерусалим, минаваше през градовете и през селата и поучаваше.

23

И някой си Му рече: Господи, малцина ли са, които се спасяват? А Той им каза:

24

Подвизавайте се да влезете през тесните врата; защото ви казвам, мнозина ще се стараят да влязат, и не ще могат,

25

след като стане домакинът и затвори вратата, и вие, като останете вън, почнете да хлопате на вратата и да казвате: Господи отвори; а Той в отговор ви каже: Не ви зная откъде сте.

26

Тогава ще почнете да казвате: Ядохме и пихме пред Тебе; и в нашите улици Си поучавал.

27

А Той рече: Казвам ви, не зная откъде сте; махнете се от Мене всички вие, които вършите неправда.

28

Там ще бъде плач и скърцане със зъби, когато видите Авраама, Исаака, Якова и всички пророци в Божието царство, а себе си, изпъдени вън.

29

И ще дойдат от изток и запад, от север и юг, и ще седнат в Божието царство.

30

И, ето, има последни, които ще бъдат първи, и има първи, които ще бъдат последни.

31

В същия час дойдоха някои фарисеи, които Му казаха: Излез и иди Си оттук, защото Ирод иска да Те убие.

32

И рече им: Идете, кажете на тая лисица: Ето, изгонвам бесове, и изцелявам днес и утре, и в третия ден свършвам.

33

Обаче трябва днес и утре, и други ден да пътувам; защото не е възможно пророк да загине вън от Ерусалим.

34

Ерусалиме! Ерусалиме! Ти, който избиваш пророците, и с камъни убиваш пратените до тебе, колко пъти съм искал да събера твоите чада, както кокошка прибира пилците си, под крилете си, но не искахте!

35

Ето, оставя се вам дома ви пуст; и казвам ви, няма да Ме видите до когато кажете: Благословен, Който иде в Господното име.

Лука 14


Лука Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 13

Лука

Index

Глава 14

1

Една събота, когато влезе да яде хляб в къщата на един от фарисейските началници, те Го наблюдаваха.

2

И, ето, пред Него имаше някой красничав човек.

2

О А друг рече: Ожених се, и затова не мога да дойда.

3

И Исус продума на законниците и фарисеите, и рече: Позволено ли е да лекува някой в събота, или не?

4

А те мълчаха. И Той като хвана човека, изцели го и го пусна.

5

И рече им: Ако паднеше оселът или волът на някого от вас в кладенец, не щеше ли той начаса да го извлече в съботен ден?

6

И не можаха да отговорят на това.

7

И като забелязваше как поканените избираха първите столове, каза им притча, думайки:

8

Когато те покани някой на сватба, не сядай на първия стол, да не би да е бил поканен от него по-почетен от тебе,

9

и дойде този, който е поканил и тебе и него, и ти рече: Отстъпи това място на този човек; и тогава ще почнеш със срам да заемаш последното място.

10

Но когато те поканят, иди и седни на последното място, и когато дойде този, който те е поканил, да ти рече: Приятелю, мини по-горе. Тогава ще имаш почит пред всички тия, които сядат с тебе на трапезата.

11

Защото всеки, който възвишава себе си, ще се смири, а който смирява себе си, ще се възвиси.

12

Каза и на този, който го беше поканил: Когато даваш обед или вечеря, недей кани приятелите си, ни братята си, ни роднините си, нито богати съседи, да не би и те да те поканят, и ти бъде отплатено.

13

Но когато даваш угощение, поканвай сиромаси, недъгави, куци, слепи;

14

и ще бъдеш блажен, защото, понеже те нямат с какво да ти отплатят, ще ти бъде отплатено във възкресението на праведните.

15

И като чу това един от седящите с Него, рече му: Блажен е онзи, който ще яде хляб в Божието царство.

16

А Той му рече: Някой си човек даде голяма вечеря и покани мнозина.

17

И в часа на вечерята изпрати слугата си да рече на поканените: Дойдете, понеже всичко е вече готово.

18

А те всички почнаха единодушно да се извиняват. Първият му рече: Купих си нива и трябва да изляза да я видя; моля ти се, извини ме.

19

Друг рече: Купих си пет чифта волове, и отивам да ги опитам; моля ти се извини ме.

21

И слугата дойде и каза това на господаря си. Тогава стопанинът, разгневен рече на слугата си: Излез скоро на градските улици и пътеки, и доведи тука сиромасите, недъгавите, слепите и куците.

22

И слугата рече: Господарю, каквото си заповядал стана, и още място има.

23

И господарят рече на слугата: Излез по пътищата и по оградите, и колкото намериш, накарай ги да влязат, за да се напълни къщата ми;

24

защото ви казвам, че никой от поканените няма да вкуси от вечерята ми.

25

А големи множества вървяха заедно с Него; и Той се обърна и им рече:

26

Ако дойде някой при Мене, и не намрази баща си и майка си, жена си, чадата си, братята си, и сестрите си, а още и собствения си живот, не може да бъде Мой ученик.

27

Който не носи своя кръст и не върви след Мене, не може да бъде Мой ученик.

28

Защото кой от вас, когато иска да съгради кула, не сяда първо да пресметне разноските, дали ще има с какво да я доизкара?

29

Да не би, като положи основа, а не може да доизкара, всички които гледат, да почнат да му се присмиват и да казват:

30

Този човек почна да гради, но не можа да доизкара.

31

Или кой цар, като отива на война срещу друг цар, не ще седне първо да се съветва, може ли с десет хиляди да стои против този, който иде срещу него с двадесет хиляди?

32

Иначе, докато другият е още далеч, изпраща посланици да искат условия за мир.

33

И тъй, ако някой от вас не се отрече от всичко що има, не може да бъде Мой ученик.

34

Прочее, добро нещо е солта, но ако самата сол обезсолее, с какво ще се поправи?

35

Тя не струва нито за земята, нито за тор; изхвърлят я вън. Който има уши да слуша, нека слуша!

Лука 15


Лука Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 14

Лука

Index

Глава 15

1

А всичките бирници и грешници се приближаваха при Него да Го слушат.

2

А фарисеите и книжниците роптаеха, казвайки: Тоя приема грешниците и яде с тях.

3

И Той им изговори тая притча, като каза:

4

Кой от вас, ако има сто овце, и му се изгуби една от тях, не оставя деветдесетте и девет в пустинята, и не отива след изгубената докле я намери?

5

И като я намери, вдига я на рамената си радостен.

6

И като си дойде у дома, свиква приятелите си и съседите си и им казва: Радвайте се с мене, че си намерих изгубената овца.

7

Казвам ви, че също така ще има повече радост на небето за един грешник, който се кае, нежели за деветдесет и девет праведници, които нямат нужда от покаяние.

8

Или коя жена, ако има десет драхми, и изгуби една драхма, не запаля светило, не помита къщата, и не търси грижливо докле я намери?

9

И като я намери, свиква приятелките и съседките си и казва: Радвайте се с мене, защото намерих драхмата, която бях изгубила.

10

Също така, казвам ви, има радост пред Божите ангели за един грешник, който се кае.

11

Каза още: Някой си човек имаше двама сина.

12

И по-младият от тях рече на баща си: Тате, дай ми дела, който ми се пада от имота. И той им раздели имота.

13

И не след много дни по-младият син си събра всичко и отиде в далечна страна, и там разпиля имота си с разпуснатия си живот.

14

И като иждиви всичко, настана голям глад в оная страна; и той изпадна в лишение.

15

И отиде да се пристави на един от гражданите на оная страна, който го прати на полетата си да пасе свини.

16

И желаеше да се насити с рошковите, от които ядяха свините; но никой не му даваше.

17

А като дойде на себе си, рече: Колко наемници на баща ми имат излишьк от хляб, а пък аз умирам от глад!

18

Ще стана да ида при баща си и ще му река: Тате, съгреших против небето и пред тебе;

19

не съм вече достоен да се наричам твой син; направи ме като един от наемниците си.

20

И стана и дойде при баща си. А когато бе още далеч, видя го баща му, смили се, и като се завтече, хвърли се на врата му и го целуваше.

21

Рече му синът: Тате, съгреших против небето и пред тебе; не съм достоен да се наричам твой син.

22

Но бащата рече на слугите си: Скоро изнесете най-хубавата премяна и облечете го, и турете пръстен на ръката му и обуща на нозете му;

23

докарайте угоеното теле и го заколете и нека ядем и се веселим;

24

защото този мой син бе мъртъв, и оживя, изгубен бе, и се намери. И почнаха да се веселят.

25

А по-старият му син беше на нивата; и като си идеше и се приближи до къщата, чу песни и игри.

26

И повика един от слугите и попита, що е това.

27

А той му рече: Брат ти си дойде и баща ти закла угоеното теле, защото го прие здрав.

28

И той се разсърди и не искаше да влезе и баща му излезе и го молеше.

29

А той в отговор рече на баща си: Ето, толкова години ти работя, и никога не съм престъпил някоя твоя заповед; но пак на мене нито яре не си дал някога да се повеселя с приятелите си;

30

а щом си дойде този твой син, който изпояде имота ти с блудниците, за него си заклал угоеното теле.

31

А той му каза: Синко ти си винаги с мене, и всичко мое твое е.

32

Но прилично беше да се развеселим и да се зарадваме; защото този твой брат бе мъртъв, и оживя, и изгубен бе, и се намери.

Лука 16


Лука Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 15

Лука

Index

Глава 16

1

Каза още на учениците Си: Някой си богаташ имаше настойник, когото наклеветиха пред него, че разпилявал имота му.

1

О Верният в най-малкото и в многото е верен, а неверният в най-малкото и в многото е неверен.

2

И той го повика и му рече: Какво е това що слушам за тебе? Дай сметка за настойничеството си; защото не можеш вече да бъдеш настойник.

3

Тогава настойникът си рече: Що да сторя, тъй като господарят ми отнема от мене настойничеството? Нямам сила да копая, да прося срам ме е.

4

Сетих се що да сторя, за да ме приемат в къщите си, когато бъда отстранен от настойничеството.

5

И тъй, като повика всеки от длъжниците на господаря си, каза на първия: Колко дължиш на господаря ми?

6

А той рече: Сто мери масло. И каза му: Вземи записа си и седни скоро та пиши петдесет.

7

После каза на друг: А ти колко дължиш? И той рече: Сто мери жито. Казва му: Вземи записа си и пиши осемдесет.

8

И господарят му похвали неверния настойник за гдето остроумно постъпил; защото човеците на тоя век са по-остроумни спрямо своето поколение от просветените чрез виделината.

9

И Аз ви казвам, спечелете си приятели посредством неправедното богатство, та, когато се привърши да ви приемат във вечните жилища.

11

И тъй, ако в неправедното богатство не бяхте верни, кой ще ви повери истинското богатство?

12

И ако в чуждото не бяхте верни, кой ще ви даде вашето?

13

Никой служител не може да служи на двама господари; защото или ще намрази единия и другия ще обикне, или ще се привърже към единия, а другия ще презира. Не можете да служите на Бога и на мамона.

14

Всичко това слушаха фарисеите, които бяха сребролюбци, и Му се присмиваха.

15

И рече им: Вие сте, които се показвате праведни пред човеците; но Бог знае сърцата ви; защото онова, което се цени високо между човеците, е мерзост пред Бога.

16

Законът и пророците бяха до Йоана; оттогава Божието царство се благовествува, и всеки на сила влиза в него.

17

Но по-лесно е небето и земята да преминат, отколкото една точка от закона да падне.

18

Всеки, който напусне жена си, и се ожени за друга, прелюбодействува; и който се ожени за напусната от мъж, той прелюбодействува.

19

Имаше някой си богаташ, който се обличаше в мораво и висон, и всеки ден се веселеше бляскаво.

20

Имаше и един сиромах, на име Лазар, покрит със струпеи, когото туряха да лежи пред портата му,

21

като желаеше да се нахрани от падналото от трапезата на богаташа; и кучетата дохождаха та лижеха раните му.

22

Умря сиромахът; и ангелите го занесоха в Авраамовото лоно. Умря и богаташа и бе погребан.

23

И в пъкъла, като беше на мъки и подигна очи, видя отдалеч Авраама и Лазаря в неговите обятия.

24

И той извика, казвайки: Отче Аврааме, смили се за мене, и изпрати Лазара да натопи края на пръста си във вода и да разхлади езика ми; защото съм на мъки в тоя пламък.

25

Но Авраам рече: Синко, спомни си, че ти си получил своите блага приживе, така и Лазар злините; но сега той тук се утешава, а ти се мъчиш.

26

И освен всичко това, между нас и вас е утвърдена голяма бездна, така че ония, които биха искали да минат оттук към вас, да не могат, нито пък оттам да преминат към нас.

27

А той рече: Като е тъй, моля ти се, отче, да го пратиш в бащиния ми дом;

28

защото имам петима братя, за да им засвидетелствува, да не би да дойдат и те на това мъчително място.

29

Но Авраам каза: Имат Мойсея и пророците; нека слушат тях.

30

А той рече: Не, отче Аврааме, но ако отиде при тях някой от мъртвите, ще се покаят.

31

И той му каза: Ако не слушат Моисея и пророците, то и от мъртвите да възкръсне някой, пак няма да се убедят.

Лука 17


Лука Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 16

Лука

Index

Глава 17

1

И рече на учениците Си: Не е възможно да не дойдат съблазните; но горко на онзи, чрез когото дохождат!

2

По-добре би било за него да се окачи един голям воденичен камък на врата му и да бъде хвърлен в морето, а не да съблазни един от тия малките.

3

Внимавайте на себе си. Ако прегреши брат ти, смъмри го; и ако се покае прости му.

4

И седем пъти на ден ако ти сгреши, и седем пъти се обърне към тебе и каже: Покайвам се, прощавай му.

5

И апостолите рекоха на Господа: Придай ни вяра.

6

А Господ рече: Ако имате вяра колкото синапово зърно, казали бихте на тая черница: Изкорени се и насади се в морето, и тя би ви послушала.

7

А кой от вас, ако има слуга да му оре или да му пасе, ще му рече веднага, щом си дойде от нива: Влез да ядеш?

8

Напротив, не ще ли му рече: Приготви нещо да вечерям, стегни се та ми пошетай, докато ям и пия, и подир това ти ще ядеш и пиеш?

9

Нима ще благодари на слугата за дето е извършил каквото е било заповядано? [Не вярвам].

10

Също така и вие, когато извършите все що ви е заповядано, казвайте: Ние сме безполезни слуги; извършихме само това, което бяхме длъжни да извършим.

11

И в пътуването Си към Ерусалим Той минаваше границата между Самария и Галилея.

12

И като влизаше в едно село, срещнаха Го десетина прокажени, които, като се спряха отдалеч,

13

извикаха със силен глас, казвайки: Исусе наставниче, смили се за нас!

14

И като ги видя, рече им: Идете покажете се на свещениците. И като отиваха, очистиха се.

15

И един от тях, като видя, че изцеля, върна се и със силен глас славеше Бога,

16

и падна на лице при нозете на Исуса и му благодареше. И той бе самарянин.

17

А Исус в отговор му рече: Нали се очистиха десетимата? А где са деветимата?

18

Не намериха ли се други да се върнат и въздадат слава на Бога, освен тоя иноплеменник?

19

И рече му: Стани и си иди; твоята вяра те изцели.

20

А Исус, попитан от фарисеите, кога ще дойде Божието царство, в отговор им каза: Божието царство не иде така щото да се забелязва:

21

нито ще рекат: Ето тук е! Или: Там е! Защото, ето Божието царство е всред вас.

22

И рече на учениците: Ще дойдат дни, когато ще пожелаете да видите поне един от дните на Човешкия Син, и няма да видите.

23

И като ви рекат: Ето, тук е! Да не отидете, нито да тичате подрие им.

24

Защото, както светкавицата, когато блесне от единия край на хоризонта, свети до другия край на хоризонта, така ще бъде и Човешкият Син в Своя ден.

25

Но първо Той трябва да пострада много и да бъде отхвърлен от това поколение.

26

И както стана в Ноевите дни, така ще бъде и в дните на Човешкия Син;

27

ядяха, пиеха, женеха се и се омъжваха до деня, когато Ное влезе в ковчега, и дойде потопът ги погуби всички.

28

Така също, както стана в Лотовите дни; ядяха, пиеха, купуваха, продаваха, садяха и градяха,

29

а в деня, когато Лот излезе от Содом, огън и сяра наваляха от небето и ги погубиха всички,_—

30

подобно на това ще бъде и в деня, когато Човешкият Син ще се яви.

31

В оня ден, който се намери на къщния покрив, ако вещите му са в къщи, да не слиза да ги вземе; също и който е на нива, да не се връща назад.

32

Помнете Лотовата жена!

33

Който иска да спечели живота*(Или: Душата.) си, ще го изгуби; а който го изгуби, ще го опази.

34

Казвам ви, в онази нощ двама ще бъдат на едно легло; единият ще се вземе, а другият ще се остави.

35

Две жени ще мелят заедно; едната ще се вземе, а другата ще се остави.

36

Двама ще бъдат на нива; единият ще се вземе, а другият ще се остави].

37

Отговарят му, казвайки: Къде, Господи? А Той им рече: Гдето е трупът, там ще се съберат и орлите.

Лука 18


Лука Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 17

Лука

Index

Глава 18

1

Каза им една притча за как трябва всякога да се молят, да не отслабват, думайки:

2

В някой си град имаше един съдия, който от Бога се не боеше и човека не зачиташе.

2

О Знаеш заповедите: "Не прелюбодействувай", "Не убивай"; "Не кради"; "Не лъжесвидетелствувай"; "Почитай баща си и майка си";

3

В същия град имаше и една вдовица, която дохождаше при него и му казваше: Отдай ми правото спрямо противника ми.

4

Но той за известно време не искаше. А после си каза: При все, че от Бога не се боя и човеците не зачитам,

5

пак, понеже тая вдовица ми досажда, ще - отдам правото, да не би да ме измори с безкрайното си дохождане.

6

И Господ рече: Слушайте що каза неправедният съдия!

7

А Бог няма ли да отдаде правото на Своите избрани, които викат към Него ден и нощ, ако и да се бави спрямо тях?

8

Казвам ви, че ще им отдаде правото скоро. Обаче, когато дойде Човешкият Син ще намери ли вяра на земята?

9

И на някои, които уповаваха на себе си, че са праведни, и презираха другите, каза и тая притча:

10

Двама души влязоха в храма да се помолят, единият фарисей, а другият бирник.

11

Фарисеят, като се изправи, молеше се в себе си така: Боже, благодаря Ти, че не съм като другите човеци, грабители, неправедни, прелюбодейци и особено не като тоя бирник.

12

Постя дваж в седмицата, давам десятък от всичко що придобия.

13

А бирникът като стоеше издалеч, не щеше нито очите си да подигне към небето, но удряше се в гърди и казваше: Боже бъди милостив към мене грешника.

14

Казвам ви, че този слезе у дома си оправдан, а не онзи; защото всеки, който възвишава себе си, ще се смири, а който смирява себе си, ще се възвиси.

15

Донесоха още при Него младенците си, за да се докосне до тях; а учениците, като видяха, смъмриха ги.

16

Но Исус ги повика и рече: Оставете дечицата да дойдат при Мене и не ги възпирайте; защото на такива е Божието царство.

17

Истина ви казвам: Който не приеме като детенце Божието царство, той никак няма да влезе в него.

18

И някой си началник Го попита, казвайки: Благи Учителю, какво да сторя, за да наследя вечен живот?

19

А Исус му рече: Защо Ме наричаш благ? Никой не е благ, освен един Бог.

21

а той каза: Всичко това съм опазил от младостта си.

22

Исус, като го чу, рече му: Едно още ти не достига. Продай все що имаш и раздай на сиромасите и ще имаш съкровище на небето; дойди и Ме следвай!

23

Но той, като чу това, наскърби се много, защото беше твърде богат.

24

И Исус като го видя, каза: Колко мъчно ще влязат в Божието царство ония, които имат богатство!

25

Защото по-лесно е камила да мине през иглени уши, отколкото богат да влезе в Божието царство.

26

А ония, които чуха това рекоха: Тогава кой може да се спаси?

27

А Той каза: Невъзможното за човеците за Бога е възможно.

28

А Петър рече: Ето, ние оставихме своето и Те последвахме.

29

А Той им рече: Истина ви казвам, няма никой, който да е оставил къща или жена, или братя, или родители, или чада, заради Божието царство,

30

който да не получи многократно повече в сегашно време, а в идещия свят вечен живот.

31

И като взе дванадесетте при Себе Си, рече им: Ето, възлизаме в Ерусалим и ще се изпълни в Човешкия Син всичко, що е писано чрез пророците.

32

Защото ще бъде предаден на езичниците, които ще Му се поругаят и безсрамно ще Го оскърбят, и ще Го заплюят,

33

и, когато Го бият, ще Го убият; и на третия ден ще възкръсне.

34

Но те не разбираха нищо от това; и тая дума беше скрита за тях, и не разбираха това, което се казваше.

35

А когато Той се приближаваше до Ерихон, един слепец седеше край пътя да проси.

36

И като чу, че минава народ, попита какво е това.

37

И казаха му, че Исус назарянинът минава.

38

Тогава той извика, казвайки: Исусе, сине Давидов, смили се за мене!

39

А тия, които вървяха отпред го смъмриха, за да млъкне; но той още повече викаше: Сине Давидов, смили се за мене!

40

И тъй, Исус се спря и заповяда да Му го доведат. И като се приближи, попита го:

41

Какво искаш да ти сторя? А той каза: Господи, да прогледам,

42

Исус му рече: Прогледай; твоята вяра те изцели.

43

И той веднага прогледа, и тръгна след Него, като славеше Бога. И всичките люде, като видяха това, въздадоха хвала на Бога.

Лука 19


Лука Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 18

Лука

Index

Глава 19

1

След това Исус влезе в Ерихон и минаваше през града.

2

И, ето, един човек, на име Закхей, който беше началник на бирниците, и богат,

3

искаше да види Исуса Кой е, но не можеше поради народа, защото беше малък на ръст.

4

И завтече се напред и се покачи на една черница за да Го види; понеже през оня път щеше да мине.

5

Исус, като дойде на това място, погледна нагоре и му рече: Закхее, слез скоро, защото днес трябва да престоя у дома ти.

6

И той побърза да слезе, и прие Го с радост.

7

И като видяха това, всички роптаеха, казвайки: При грешен човек влезе да преседи.

8

А Закхей стана и рече на Господа: Господи, ето отсега давам половината от имота си на сиромасите; и ако някак съм ограбил някого, връщам му четверократно.

9

И Исус му рече: Днес стана спасение на този дом; защото и този е Авраамов син.

10

Понеже Човешкият Син дойде да потърси и да спаси погиналото.

11

И като слушаха това, Той прибави и каза една притча, защото беше близо до Ерусалим, и те си мислеха, че Божието царство щеше веднага да се яви.

12

Затова каза: Някой си благородник отиде в далечна страна да получи за себе си царска власт, и да се върне.

13

И повика десетима от слугите си и даде им десет мнаси; и рече им: Търгувайте с това, докле дойда.

14

Но неговите граждани го мразеха, и изпратиха след него посланници да кажат: Не щем този да царува над нас.

15

А като получи царската власт и се върна, заповяда да му покажат ония слуги, на който бе дал парите, за да знае какво са припечелили чрез търгуване.

16

Дойде, прочее, първият и рече: Господарю, твоята мнаса спечели десет мнаси.

17

И рече му: Хубаво, добри слуго! Понеже на твърде малкото се показа верен, имай власт над десет града.

18

Дойде и вторият, и рече: Господарю, твоята мнаса принесе пет мнаси.

19

А рече и на него: Бъди и ти над пет града.

20

Дойде и друг и рече: Господарю, ето твоята мнаса, която пазех скътана в кърпа;

21

защото се боях от тебе, понеже си строг човек; задигаш това, което не си положил, и жънеш, което не си посял.

22

Господарят му казва: От устата ти ще съдя, зли слуго. Знаел си, че съм строг човек, който задигам това, което не съм положил, и жъна което не съм сял;

23

тогава защо не вложи парите ми в банката, и аз като си дойдех, щях да ги прибера с лихвата?

24

И рече на предстоящите: Вземете от него мнасата и дайте я на този, който има десетте мнаси,

25

(Рекоха му: Господарю, той има вече десет мнаси!)

26

Казвам ви, че на всеки който има, ще се даде; а от този, който няма, от него ще се отнеме и това, което има.

27

А ония мои неприятели, които не искаха да царувам над тях, доведете ги тука и посечете ги пред мене.

28

И като изрече това, Исус вървеше напред, възлизайки за Ерусалим.

29

И когато се приближи до Витфагия н Витания, до хълма, наречен Елеонски, прати двама от учениците и рече им:

30

Идете в селото, което е насреща ви, в което като влизате ще намерите едно осле, вързано, което никой човек не е възсядал; отвържете го и го докарайте.

31

И ако някой ви попита: Защо го отвързвате? Кажете така: На Господа трябва.

32

И изпратените отидоха и намериха както им беше казал.

33

И като отвързаха ослето, рекоха стопаните му: Защо отвързвате ослето?

34

А те казаха: На Господа трябва.

35

И докараха го при Исуса; и като намятаха дрехите си на ослето, качиха Исуса.

36

И като вървеше Той, людете постилаха дрехите си по пътя.

37

И когато вече се приближаваше до превалата на Елеонския хълм, цялото множество ученици почнаха да се радват и велегласно да славят Бога за всичките велики дела, които бяха видели, казвайки:

38

Благословен Царят, Който иде в Господното име; мир на небето, и слава във висините!

39

А някои от фарисеите между народа Му рекоха: Учителю, смъмри учениците Си.

40

И Той в отговор рече: Казвам ви, че ако тия млъкнат, то камъните ще извикат.

41

И като се приближи и видя града, плака за него и каза:

42

Да беше знаел ти, да! Ти, поне в този [твой] ден, това което служи за мира ти; но сега е скрито от очите ти.

43

Защото ще дойдат върху тебе дни, когато твоите неприятели, ще издигнат окопи около тебе, ще те обсадят, ще те стеснят отвред,

44

и ще те разорят и ще избият жителите ти в тебе и няма да оставят в тебе камък на камък; защото ти не позна времето, когато беше посетен.

45

И като влезе в храма, почна да изпъжда ония, които продаваха; и казваше им:

46

Писано е: "И домът ми ще бъде молитвен дом", а вие го направихте "разбойнически вертеп".

47

И поучаваше всеки ден в храма. А главните свещеници, книжниците и народните първенци се стараеха да Го погубят;

48

но не намериха какво да сторят, понеже всичките люде бяха прилепнали при Него да Го слушат.

Лука 20


Лука Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 19

Лука

Index

Глава 20

1

И в един от дните, когато Той поучаваше людете в храма и проповядваше благовестието, надойдоха главните свещеници и книжниците със старейшините и Му рекоха:

1

О И във време на беритбата прати един слуга при земеделците, за да му дадат от плода на лозето; но земеделците го биха и отпратиха го празен.

2

Кажи ни с каква власт правиш това? Или, кой е онзи, който Ти е дал тази власт.

3

И в отговор им рече: Ще ви задам и Аз един въпрос, и отговорете Ми:

4

Иоановото кръщение от небето ли беше, или от човеците?

5

А те разискваха помежду си, думайки: Ако речем: От небето, ще каже: Защо го не повярвахте?

6

Но ако речем: От човеците, всичките люде ще ни убият с камъни, защото са убедени, че Иоан беше пророк.

7

И отговориха, че не знаят от къде беше.

8

Тогава Исус им рече: Нито Аз ви казвам с каква власт правя това.

9

И почна да говори на людете тая притча: Един човек насади лозе, даде го под наем на земеделци, и отиде в чужбина за дълго време.

11

И изпрати друг слуга; а те и него биха, срамно го оскърбиха, и го отпратиха празен.

12

Изпрати и трети; но те и него нараниха и изхвърлиха.

13

Тогава стопанинът на лозето рече: Що да сторя? Ще изпратя любезния си син; може него да почетат.

14

Но земеделците, като го видяха, разискваха по между си, като думаха: Това е наследникът; нека го убием, за да стане наследството наше.

15

Изхвърлиха го вън от лозето и го убиха. И тъй, какво ще им стори стопанинът на лозето?

16

Ще дойде и ще погуби тия земеделци, и ще даде лозето на други. А като чуха това рекоха: Дано не бъде!

17

А тоя ги погледна и рече: Тогава що значи това, което е писано: "Камъкът, който отхвърлиха зидарите, той стана глава на ъгъла"?

18

Всеки, който падне върху този камък, ще се смаже, а върху когото падне, ще го пръсне.

19

И в същия час книжниците и главните свещеници се стараеха да турят ръце на Него, защото разбраха, че Той каза тая притча против тях, но се бояха от народа.

20

И като Го наблюдаваха, пратиха издебници, които се преструваха, че са праведни, за да уловят някоя Негова дума, тъй щото да Го предадат на началството и на властта на управителя.

21

И те Го попитаха, казвайки: Учителю, знаем, че право говориш и учиш, и у Тебе няма лицеприятие, но учиш Божия път според истината;

22

право ли е за нас да даваме данък на Кесаря, или не?

23

А Той разбра лукавството им, и рече им:

24

Покажете ми един динарий. Чий образ и надпис има? И [в отговор] казаха: Кесарев.

25

А Той рече: Тогава отдавайте Кесаревото на Кесаря, а Божието на Бога.

26

И не можаха да уловят нещо в думата пред народа; и, зачудени на отговора Му, млъкнаха.

27

Тогава се приближиха някои от садукеите, които твърдят, че няма възкресение, и Го попитаха, казвайки:

28

Учителю, Моисей ни е писал: "Ако умре на някого брат му, който е женен, но е бездетен, брат му да вземе жената и да въздигне потомък на брата си".

29

А имаше седмина братя; и първия взе жена и умря бездетен.

30

И вторият и третият я взеха;

31

така също и седмината я взеха и умряха без да оставят деца.

32

А после умря и жената.

33

И тъй, във възкресението, на кого от тях ще бъде жена? Защото и седмината я имаха за жена.

34

А Исус им рече: Човеците на този свят се женят и се омъжват;

35

а ония, които се удостоят да достигнат онзи свят и възкресението от мъртвите, нито се женят, нито се омъжват.

36

И не могат вече да умрат, понеже са равни на ангелите; и, като участници на възкресението, са чада на Бога.

37

А че мъртвите биват възкресени, това и Моисей показа в мястото, дето писа за къпината, когато нарече Господа "Бог Авраамов, Бог Исааков и Бог Яковов".

38

Но Той не е Бог на мъртвите, а на живите; защото за Него всички са живи.

39

А някои от книжниците в отговор рекоха: Учителю, Ти добре каза.

40

Защото не смееха вече за нищо да Го попитат.

41

И рече им: Как казват, че Христос е Давидов син?

42

Защото сам Давид казва в книгата на псалмите:_— Рече Господ на моя Господ: Седи отдясно Ми,

43

докле положа враговете Ти за Твое подножие.

44

И тъй, Давид Го нарича Господ, тогава как е негов син?

45

И когато слушаха всичките люде, Той рече на учениците Си:

46

Пазете се от книжниците, които обичат да ходят пременени, и обичат поздрави по пазарите, първите столове в синагогите, и първите места по угощенията;

47

които изпояждат домовете на вдовиците, и за показ принасят дълги молитви. Те ще получат по-голямо осъждане.

Лука 21


Лука Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 20

Лука

Index

Глава 21

1

Като подигна очи, Исус видя богатите, че пускат даровете си в съкровищницата.

2

А видя и една бедна вдовица, че пускаше там две лепти*(Две лепти са равни на 2 1)2 стотинки.)

3

и рече: Истина ви казвам, че тая бедна вдовица пусна повече от всички;

4

защото всички тия пуснаха в даровете [за Бога] от излишъка си, а тя от немотията си пусна целия имот, що имаше.

5

И когато някои говореха за храма, че е украсен с хубави камъни и с посветени приноси, рече:

6

Ще дойдат дни, когато от това, което гледате, няма да остане тук камък, който да се не срине.

7

И попитаха Го, казвайки: Учителю, а кога ще бъде това? И какъв ще бъде белегът, когато предстои да стане това?

8

А Той каза: Внимавайте да не ви заблудят; защото мнозина ще дойдат в Мое име и ще казват: Аз съм Христос, и, че времето е наближило. Да не отидете подир тях.

9

И когато чуете за войни и размирици, да не се уплашите; защото тия неща трябва първо да станат, но не е веднага свършекът.

10

Тогава им каза: Народ, ще се повдигне против народ, и царство против царство;

11

и ще има големи трусове, и в разни места глад и мор; ще има и ужаси и големи знамения от небето.

12

А преди да стане всичко това ще турят ръце на вас и ще ви изгонят, като ви предадат на синагоги и в тъмници, и ще ви извеждат пред царе и пред управители поради Моето име.

13

Това ще ви служи за свидетелство.

14

И тъй, решете в сърцата си да не обмисляте предварително що да отговаряте;

15

защото Аз ще ви дам тъй мъдро да отговорите*(Гръцки: Уста и мъдрост.), щото всичките ви противници ще бъдат безсилни да ви противостоят или противоречат.

16

И ще бъдете предадени и даже от родители и братя, от роднини и приятели; и ще умъртвят някои от вас.

17

И ще бъдете мразени от всички, поради Моето име.

18

Но и косъм от главата ви няма да загине.

19

Чрез твърдостта си ще придобиете душите си.

20

А когато видите Ерусалим, че е заобиколен от войски, това да знаете, че е наближило запустяването му.

21

Тогава ония, които са в Юдея, нека бягат в планините, а които са всред града, нека излязат вън, а които са в околностите, да не влизат в него.

22

Защото това са дни на въздаяние, за да се изпълни всичко, което е писано.

23

Горко на непразните и на кърмачките, през ония дни! Защото, ще има голямо бедствие в страната, и гняв върху тия люде.

24

Те ще паднат под острието на ножа, и ще бъдат откарани в плен по всичките народи; и Ерусалим ще бъде тъпкан от народите, докле се изпълнят времената на езичниците.

25

И ще станат знамения в слънцето, в луната и в звездите, а по земята бедствие на народите, като ще бъдат в недоумение, поради бучението на морето и вълните.

26

Човеците ще примират от страх и от очакване онова, което ще постигне вселената, защото небесните сили ще са разклатят.

27

И тогава ще видят Човешкия Син, идещ в облак със сила и голяма слава.

28

А когато почне да става това, изправете се и подигнете главите си, защото изкуплението ви наближава.

29

И каза им притча: Погледнете смоковницата и всичките дървета.

30

Когато вече покарат, вие, като видите това, сами знаете, че лятото е вече близо.

31

Също така и вие, когато видите, че става това, да знаете, че е близо Божието царство.

32

Истина ви казвам, че това поколение няма да премине докле не се сбъдне всичко това.

33

Небето и земята ще преминат, но Моите думи няма да преминат.

34

Но внимавайте на себе си, да не би да натегнат сърцата ви от преяждане, пиянство и житейски грижи, и ви постигне оня ден внезапно като примка;

35

защото така ще дойде върху всички, които живеят по лицето на цялата земя.

36

Но бдете всякога, и молете се, за да сполучите да избегнете всичко, което предстои да стане, и да стоите пред Човешкия Син.

37

И всеки ден Той поучаваше в храма; а всяка нощ излизаше и нощуваше на хълма, наречен Елеонски.

38

И всичките люде подраняваха при Него в храма да Го слушат.

Лука 22


Лука Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 21

Лука

Index

Глава 22

1

А наближаваше празникът на безквасните хлябове, който се нарича Пасха.

1

О А Той им рече: Ето, като влезте в града, ще ви срещне човек, който носи стомна с вода; идете подир него в къщата, в която влезе,

2

И главните свещеници и книжниците обмисляха как да Го умъртвят; защото се бояха от людете.

3

Тогава влезе Сатаната в Юда, наречен Искариот, който беше от числото на дванадесетте;

4

и той отиде и се сговори с главните свещеници и началниците на стражата, как да им Го предаде.

5

И те се зарадваха, и се обещаха да му дадат пари.

6

И той се съгласи, и търсеше сгоден случай да Го предаде, когато би отсъствувало множеството.

7

И настана денят на безквасните хлябове, когато трябваше да жертвуват пасхата.

8

И прати Исус Петра и Иоана, и рече: Идете и ни пригответе, за да ядем пасхата.

9

А те Му казаха: Где искаш да приготвим?

11

и речете на стопанина на къщата: Учителят ти казва: Где е приемната стая, в която ще ям пасхата с учениците Си?

12

И той ще ви посочи голяма горна стая, постлана; там пригответе.

13

И като отидоха, намериха както им беше казал; и приготвиха пасхата.

14

И като дойде часът, Той седна на трапезата, и апостолите с Него.

15

И рече им: Твърде много съм желал да ям тази пасха с вас преди да страдам;

16

защото ви казвам, че няма вече да я ям докле се не изпълни в Божието царство.

17

И като прие чаша, благодари и рече: Вземете това и разделете го помежду си;

18

защото ви казвам, че няма вече да пия от плода на лозата, докато не дойде Божието царство.

19

И взе хляб, и, като благодари, разчупи го, даде им, и рече: Това е Моето тяло, което за вас се дава; това правете за Мое възпоменание.

20

Така взе и чашата подир вечерята, и рече: Тази чаша е новият завет в Моята кръв, която за вас се пролива.

21

Но, ето, ръката на този, който Ме предава, е с Мене на трапезата.

22

Защото Човешкият Син наистина отива, според както е било определено; но горко на този човек, чрез когото се предава!

23

И те почнаха да се питат помежду си, кой ли от тях ще е този, който ще стори това.

24

Стана още и препирня помежду им, кой от тях се счита за по-голям.

25

А Той им рече: Царете на народите господаруват над тях, и тия, които ги владеят се наричат благодетели.

26

Но вие недейте така; а по-големият между вас нека стане като по-младия, и който началствува_— като онзи, който слугува.

27

Защото кой е по-голям, този, който седи на трапезата ли, или онзи, който слугува? Не е ли този, който седи на трапезата? Но Аз съм всред вас, като онзи, който слугува.

28

А вие сте ония, които устояхте с Мене в Моите изпитни.

29

Затова, както Моят Отец завещава царство на Мене, а Аз завещавам на вас,

30

да ядете и да пиете на трапезата Ми в Моето царство; и ще седнете на престола да съдите дванадесетте Израилеви племена.

31

[И Рече Господ]: Симоне, Симоне, ето, Сатана ви изиска всички, за да ви пресее като жито;

32

но Аз се молих за тебе, да не отслабне твоята вяра; и ти, когато се обърнеш, утвърди братята си.

33

Петър Му рече: Господи, готов съм да отида с Тебе и в тъмница и на смърт.

34

А Той рече: Казвам ти, Петре, петелът няма да пее днес, докато не си се отрекъл три пъти, че Ме не познаваш.

35

И рече им: Когато ви пратих без кесия, без торба и без обуща, останахте ли лишени от нещо? А те казаха: От нищо.

36

И рече им: Но сега, който има кесия, нека я вземе, така и торба; и който няма кесия нека продаде дрехата си и нека си купи нож;

37

защото ви казвам, че трябва да се изпълни в Мене и това писание: "И към беззаконници биде причислен", защото писаното за Мене наближава към своето изпълнение.

38

И те рекоха: Господи, ето тук има два ножа. А Той им рече: Доволно е.

39

И излезе да отиде по обичая Си на Елеонския хълм; подир Него отидоха и учениците.

40

И като се намери на мястото, рече им: Молете се да не паднете в изкушение.

41

И Той се отдели от тях колкото един хвърлей камък, и като коленичи, молеше се, думайки:

42

Отче, ако щеш, отмини Ме с тази чаша; обаче, не Моята воля, но Твоята да бъде.

43

И яви Му се ангел от небето и Го укрепяваше.

44

И като беше на мъка, молеше се по-усърдно; и потта Му стана като големи капки кръв, които капеха на земята.

45

И като стана от молитвата, дойде при учениците и ги намери заспали от скръб; и рече им:

46

Защо спите? Станете и молете се, за да не паднете в изкушение.

47

Докато още говореше, ето едно множество; и този, който се наричаше Юда, един от дванадесетте, вървеше пред тях; и приближи се до Исуса, за да Го целуне.

48

А Исус му рече: Юдо, с целувка ли предаваш Човешкия Син?

49

И тия, които бяха около Исуса, като видяха какво щеше да стане, рекоха: Господи, да ударим ли с нож?

50

И един от тях удари слугата на първосвещеника и му отсече дясното ухо,

51

а Исус проговори, казвайки: Оставете до тука; и допря се до ухото му и го изцели.

52

А на дошлите против Него главни свещеници, началници на храмовата стража и на старейшините Исус рече: Като срещу разбойник ли сте излезли с ножове и сопи?

53

когато бях всеки ден с вас в храма, не простряхте ръце против Мене. Но сега е вашият час и на властта на тъмнината.

54

И като Го хванаха, заведоха Го, и въведоха Го в къщата на първосвещеника. А Петър вървеше подире издалеч.

55

И когато бяха наклали огън насред двора и бяха насядали около него, то и Петър седна между тях.

56

И една слугиня, като го видя седнал до пламъка, вгледа се в него и рече: И тоя беше с Него.

57

А той се отрече, казвайки: Жено, не Го познавам.

58

След малко друг го видя и рече: И ти си от тях. Но Петър рече: Човече, не съм.

59

И като се мина около един час, друг някой настоятелно казваше: Наистина и той беше с Него, защото е галилеянин.

60

А Петър рече: Човече, не зная що казваш. И начаса, докато още говореше, един петел изпя.

61

И Господ се обърна та погледна Петра. И Петър си спомни думата на Господа, как му беше казал: Преди да пропее петела днес, ти три пъти ще се отречеш от Мене.

62

И излезе вън, та плака горко.

63

И мъжете, които държаха Исуса, ругаеха Го и Го биеха,

64

и като Го закриваха [удряха Го по лицето и] питаха Го, казвайки: Познай кой Те удари.

65

И много други хули изговориха против Него.

66

И като се разсъмна, събраха се народните старейшини, главни свещеници и книжници, и Го заведоха в синедриона си и Му рекоха:

67

Ако си Ти Христос, кажи ни. А Той рече: Ако ви кажа, няма да повярвате;

68

и ако ви задам въпрос, не ще отговорите.

69

Но отсега нататък Човешкият Син ще седи отдясно на Божията сила.

70

И те всички казаха: Тогава Божият Син ли си Ти? А Той им рече: Вие право казвате, защото Съм.

71

А те рекоха: Каква нужда имаме вече от свидетелство? Защото сами ние чухме от устата Му.

Лука 23


Лука Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 22

Лука

Index

Глава 23

1

Тогава цялото множество техни хора стана и Го заведе при Пилата.

2

И почнаха да Го обвиняват, казвайки: Намерихме този, че развращава народа ни, забранява да се дава данък на Кесаря, и казва за Себе Си, че е Христос Цар.

2

О И Пилат пак им извика, като желаеше да пусне Исуса.

3

А Пилат Го попита, думайки: Ти ли си Юдейският цар? А Той в отговор му каза: Ти право казваш.

4

И Пилат рече на главните свещеници и на народа: Аз не намирам никаква вина в Тоя човек.

5

А те по-настойчиво казваха: Той вълнува людете, понеже поучава по цяла Юдея, като е почнал от Галилея и е следвал даже до тук.

6

А Пилат, като чу това, попита дали е галилеянин човекът.

7

И като узна, че е от Иродовата област, изпрати Го до Ирода, който и той беше през тия дни в Ерусалим.

8

А Ирод, като видя Исуса, много се зарадва, защото отдавна желаеше да Го види, понеже бе слушал за Него; и надяваше се да види някое знамение от Него.

9

И запитваше Го с много думи, но Той нищо не му отговори.

10

А главните свещеници и книжниците стояха и силно Го обвиняваха.

11

Но Ирод с войниците си, презирайки Го, след като Му се поруга, облече Го във великолепна дреха, и Го прати обратно на Пилата.

12

В същия ден Ирод и Пилат се сприятелиха помежду си, защото преди това враждуваха един против друг.

13

Тогава Пилат свика главните свещеници, началници и народа, и рече им:

14

Доведохте ми Тоя човек като един, който развращава людете; но, ето, аз Го разпитах пред вас, и не намерих в Тоя човек никаква вина относно онова, за което Го обвинявате.

15

Нито пък Ирод е намерил; защото Го е изпратил обратно до нас; и ето, Той не е сторил нищо, което заслужава смъртно наказание.

16

И тъй, като Го накажа, ще Го пусна.

17

А той се задължаваше да им пуща на всеки празник по един затворник].

18

Но те всички едногласно изкрещяха, казвайки: Махни Този и пусни ни Варава.

19

(който, за някаква размирица, станала в града, и за убийство, бе хвърлен в тъмница).

21

А те крещяха, казвайки: Разпни Го! Разпни Го!

22

А той трети път им каза: Че какво зло е сторил Той? Аз не намирам в Него нищо, за което да заслужава смърт; и тъй, като Го накажа, ще Го пусна.

23

Но те настояваха със силни гласове, искайки да бъде разпнат; и техните гласове надделяха.

24

И Пилат реши да изпълни искането им:

25

Пусна онзи, когото искаха, който за размирица и убийство бе хвърлен в тъмница; а Исуса предаде на волята им.

26

И когато Го поведоха, хванаха някого си Симона киринеец, който се връщаше от нива, и сложиха на него кръста, за да го носи подир Исуса.

27

И след Него вървяха голямо множество от народ и от жени, които плачеха за Него.

28

А Исус се обърна към тях и рече: Дъщери ерусалимски, недейте плака за Мене, но плачете за себе си и за чадата си;

29

защото, ето идат дни, когато ще рекат: Блажени неплодните, и утробите, които не са раждали, и съсците, които не са кърмили.

30

Тогава ще почнат да казват на планините: Паднете върху нас, и на хълмовете: Покрийте ни.

31

Защото, ако правят това с суровото дърво, какво ще правят със сухото?

32

И с Него караха и други двама, които бяха злодейци, за да ги погубят.

33

И когато стигнаха на мястото, наречено Лобно, там разпнаха Него и злодейците, единият отдясно Му, а другият отляво.

34

А Исус каза: Отче, прости им, защото не знаят какво правят. И като разделиха дрехите Му, хвърлиха жребие за тях.

35

И людете стояха та гледаха. Още и началниците Го ругаеха, казвайки: Други е избавил; нека избави Себе Си, ако Този е Божият Христос, Неговият Избраник.

36

Тоже и войниците Му се подиграваха като се приближаваха и Му поднасяха оцет, и казваха:

37

Ако си Юдейският цар, избави Себе Си.

38

А над него имаше и надпис: Тоя е Юдейският Цар.

39

И един от обесените злодейци Го хулеше, казвайки: Нали си Ти Христос? Избави Себе Си и нас!

40

А другият в отговор го смъмра, като каза: Ни от Бога ли се не боиш ти, който си под същото осъждение?

41

И ние справедливо сме осъдени, защото получаваме заслуженото от това, което сме сторили; а Този не е сторил нищо лошо.

42

И каза: [Господи] Исусе, спомни си за мене, когато дойдеш в Царството Си.

43

А [Исус] му рече: Истина ти казвам, днес ще бъдеш с Мене в рая.

44

А беше вече около шестият час, и тъмнина покриваше цялата земя до деветия час,

45

като потъмня слънцето; и завесата на храма се раздра през средата.

46

И Исус извика със силен глас и рече: Отче, в Твоите ръце предавам духа Си. И това като рече, издъхна.

47

И стотникът като видя станалото, прослави Бога, като каза: Наистина този човек бе праведен.

48

А всичките множества, надошли на това зрелище, като виждаха какво стана, връщаха се биещи се в гърди.

49

А всичките негови познайници и жените, които бяха дошли подир Него от Галилея, стояха надалеч и гледаха това.

50

И ето, един човек, на име Иосиф, който беше съветник, човек добър и праведен,

51

който не беше се съгласил с намерението и делото им,_— от юдейския град Ариматея, човек, който ожидаше Божието царство,_—

52

той отиде при Пилата и поиска Исусовото тяло.

53

И като го сне, обви го с плащаница, и положи го в гроб, изсечен в скала, гдето никой не бе още полаган.

54

И беше приготвителен ден, и съботата настъпваше.

55

И жените, които бяха дошли с Него от Галилея, вървяха изподире и видяха гроба и как беше положено тялото Му.

56

И като се върнаха, приготвиха аромати и миро; и в съботата си почиваха според заповедта.

Лука 24


Лука Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 23

Лука

Index

Глава 24

1

А в първия ден на седмицата, сутринта рано, жените дойдоха на гроба, носещи ароматите, които бяха приготвили.

2

И намериха камъка отвален от гроба.

2

О и как нашите главни свещеници и началници Го предадоха да бъде осъден на смърт и Го разпнаха.

3

И като влязоха, не намериха тялото на Господа Исуса.

4

И когато бяха в недоумение за това, ето застанаха пред тях двама мъже с ослепително облекло.

5

И обзети от страх, те наведоха лицата си до земята; а мъжете им рекоха: Защо търсите живия между мъртвите?

6

Няма Го тука, но възкръсна. Спомнете си какво ви говореше, когато беше още в Галилея,

7

като казваше, че Човешкият Син трябва да бъде предаден в ръцете на грешни човеци, да бъде разпнат, и в третия ден да възкръсне.

8

И спомниха си думите му.

9

И като се върнаха от гроба, известиха всичко това на единадесетте и на всичките други.

10

А бяха Магдалина Мария, и Иоанна, и Мария Якововата майка и другите жени с тях, които казаха тия неща на апостолите.

11

А тия думи им се видяха като празни приказки, и не вярваха.

12

А Петър стана и изтича на гроба, и, като надникна, видя саваните, сложени отделно; и отиде у дома си, чудейки се за станалото.

13

И, ето, в същия ден двама от тях отиваха в едно село на име Емаус, шестдесет стадии*(Около 11 километра.) далеч от Ерусалим.

14

И те се разговаряха помежду си за всичко онова, що бе станало.

15

И като се разговаряха и разискваха, сам Исус се приближи и вървеше с тях;

16

Но очите им се удържаха да Го не познаят.

17

И рече им: Какви са тия думи, които разменявате помежду си, като пътувате? И те се спряха натъжени.

18

И един от тях, на име Клеопа, в отговор Му рече: Само ти ли си пришелец в Ерусалим и не знаеш станалото там тия дни?

19

И рече им: Кое? А те му рекоха: Станалото с Исуса Назарянина, Който бе пророк, силен в дело и в слово пред Бога и пред всичките люде;

21

А ние се надявахме, че Той е Онзи, Който ще избави Израиля. И освен всичко това, вече е трети ден, откак стана това.

22

При туй и някои жени измежду нас ни смаяха, които като отишли отзарана на гроба,

23

и не намерили тялото Му, дойдоха и казаха, че видели и видение на ангели, които казали, че Той бил жив.

24

И някои от ония, които бяха с нас, отидоха на гроба, и намериха тъй както рекоха жените; а Него не видели.

25

И Той им рече: О несмислени и мудни по сърце да вярвате всичко, което са говорили пророците!

26

Не трябваше ли Христос да пострада така и да влезе в славата Си?

27

И като почна от Моисея и от всичките пророци, тълкуваше им писаното за Него във всичките писания.

28

И приближиха селото, в което отиваха; Той се държеше, като че отива по-надалеч.

29

Но те Го нудеха, казвайки: Остани с нас, защото е привечер, и денят вече е превалил. И Той влезе да остане с тях.

30

И като седна с тях на трапезата, взе хляба и благослови, разчупи и даде им.

31

И очите им се отвориха и Го познаха; а Той стана невидим за тях.

32

И рекоха помежду си: Не гореше ли в нас сърцето, когато ни говореше по пътя и когато ни тълкуваше писанията?

33

И в същия час станаха и се върнаха в Ерусалим, гдето намериха събрани единадесетте и тия, които бяха с тях,

34

които и казаха: Господ наистина възкръснал и се явил на Симона.

35

Те пък разправиха станалото по пътя, и как Го познаха, когато разчупваше хляба.

36

И когато говореха за това, сам Исус застана посред тях и каза им: Мир вам!

37

А те се стреснаха и се уплашиха, като мислеха, че виждат дух.

38

И Той им рече: Защо се смущавате? И защо се пораждат такива мисли в сърцата ви?

39

Погледнете ръцете Ми и нозете Ми, че съм Аз същият; попипайте Ме и вижте, защото дух няма меса и кости, както виждате, че Аз имам.

40

И като рече това, показа им ръцете и нозете си.

41

Но понеже те от радост още не вярваха и се чудеха, Той рече: Имате ли тук нещо за ядене?

42

И дадоха му част от печена риба [и меден сок].

43

И взе та яде пред тях.

44

И рече им: Тия са думите, които ви говорих, когато бях още с вас, че трябва да се изпълни всичко, което е писано за Мене в Моисеевия закон, в пророците и в псалмите.

45

Тогава им отвори ума, за да разберат писанията.

46

И рече им: Така е писано, че Христос трябва да пострада и да възкръсне от мъртвите в третия ден,

47

и че трябва да се проповядва в Негово име покаяние и прощение на греховете между всичките народи, като се започне от Ерусалим.

48

Вие сте свидетели на това.

49

И, ето, Аз изпращам върху вас обещанието на Отца Ми; а вие стойте в града [Ерусалим], докато се облечете със сила от горе.

50

И ги заведе до едно място срещу Витания; и дигна ръцете Си да ги благослови.

51

И като ги благославяше, отдели се от тях, и се възнесе на небето.

52

И те Му се поклониха, и върнаха се в Ерусалим с голяма радост;

53

и бяха постоянно в храма, [хвалещи и] благославящи Бога. [Амин].

Йоан 1


Йоан Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Лука 24

Йоан

Index

Глава 1

1

В началото бе Словото; и Словото беше у Бога; и Словото бе Бог.

2

То в началото беше у Бога.

3

Всичко това чрез Него стана; и без Него не e станало нищо от това, което е станало.

4

В Него бе животът и животът бе светлина на човеците.

5

И светлината свети в тъмнината; а тъмнината я не схвана.

6

Яви се човек изпратен от Бога, на име Иоан.

7

Той дойде за свидетелство, да свидетелствува за светлината, за да повярват всички чрез него.

8

Не беше той светлината, но дойде да свидетелствуо мене беше пръв.

9

Истинската светлина, която осветлява всеки човек, идеше на света.

10

Той бе в света; и светът чрез Него стана; но светът Го не позна.

11

У Своите Си дойде, но Своите Му Го не приеха.

12

А на ония, които Го приеха, даде право да станат Божии чада, сиреч, на тия, които вярват в Неговото име;

13

които се родиха не от кръв, нито от плътска похот, нито от мъжка похот, но от Бога.

14

И словото стана плът и пребиваваше между нас; и видяхме славата Му, слава като на Единородния от Отца, пълно с благодат и истина.

15

Иоан свидетелствува за Него, и викаше казвайки: Ето Онзи за Когото рекох, Който иде подир мене, достигна да бъде пред мене, понеже спрямо мене беше пръв.

16

Защото ние всички приехме от Неговата пълнота, и благодат върху благодат;

17

понеже законът бе даден чрез Моисея, а благодатта и истината дойдоха чрез Исуса Христа.

18

Никой, кога да е, не е видял Бога; Единородният Син, Който е в лоното на Отца, Той Го изяви.

19

И ето, свидетелството, което Иоан даде, когато юдеите пратиха до него свещеници и левити от Ерусалим да го попитат: Ти кой си?

20

Той изповяда, и не отрече, а изповяда: Не съм аз Христос.

21

И попитаха го: Тогава що? Илия ли си? И каза: Не съм. Пророк ли си? И отговори: Не съм.

22

На това му рекоха: Кой си? за да дадем отговор на ония, които са ни пратили. Що казваш за себе си?

23

Той рече: Аз съм +глас на едного, който вика в пустинята; Прав правете пътя за Господа+, както рече пророк Исаия.

24

А изпратените бяха от фарисеите.

25

И попитаха го, като му рекоха: А защо кръщаваш, ако не си Христос, нито Илия, нито пророкът?

26

В отговор Иоан им рече: Аз кръщавам с вода. Посред вас стои Един, Когото вие не познавате,

27

Онзи, Който иде подир мене, [Който преден ми биде], Комуто аз не съм достоен да развържа ремика на обущата Му.

28

Това стана във Витавара, отвъд Йордан, дето Иоан кръщаваше.

29

На следния ден Иоан вижда Исуса, че иде към него, и казва: Ето Божият Агнец, Който носи греха на света!

30

Тоя е за Когото рекох: Подир мене иде човек, Който достигна да бъде пред мене, защото спрямо мене беше пръв.

31

И аз Го не познавах; но дойдох и кръщавам с вода затова, за да бъде Той изявен на Израиля.

32

И Иоан свидетелствува, казвайки: Видях Духът да слиза като гълъб от небето и да почива върху Него.

33

И аз Го не познах; но Оня, Който ме прати да кръщавам с вода Той ми рече: Онзи, над Когото видиш да слиза Духът и да почива върху Него, Той е Който кръщава със Светия Дух.

34

И видях и свидетелствувам, че Тоя е Божият Син.

35

На следния ден Иоан пак стоеше с двама от учениците си.

36

И като съгледа Исуса когато минаваше каза: Ето Божият Агнец!

37

И двамата ученика го чуха да говори така, и отидоха подир Исуса.

38

И като се обърна Исус и видя, че идат подире Му, каза им: Що търсите? А те Му рекоха: Равви, (което значи, Учителю), где живееш?

39

Казва им: Дойдете и ще видите. Дойдоха, прочее, и видяха где живее, и останаха при Него тоя ден. Беше около десетия час.

40

Единият от двамата, който чуха от Йоана за Него и Го последваха, беше Андрей, брат на Симона Петра.

41

Той първо намира своя брат Симона и му казва: Намерихме Месия (което значи Христос).

42

Като го заведе при Исуса, Исус се вгледа в него и рече: Ти си Симон, син Ионов; ти ще се наричаш Кифа, (което значи Петър<$FЗначи: Канара.>).

43

На другия ден Исус възнамери да отиде в Галилея; и намира Филипа и му казва: Дойди след Мене.

44

А Филип беше от Витсаида, от града на Андрея и Петра.

45

Филип намира Натанаила и му казва: Намерихме Онзи, за когото писа Моисей в закона и за Когото писаха пророците, Исуса, Йосифовия син, Който е от Назарет,

46

Натанаил му рече: От Назарет може ли да произлезе нещо добро? Филип му каза: Дойди и виж.

47

Исус видя Натанаила да дохожда към Него, и казва за него: Ето истински израилтянин, у когото няма лукавщина.

48

Натанаил Му каза: Отгде ме познаваш? Исус в отговор му рече: Преди да те повика Филип, видях те като беше под смоковницата.

49

Натанаил му отговори: Учителю, Ти си Божи син, Ти си Израилев цар.

50

Исус в отговор му каза: Понеже ти рекох видях те под смоковницата, вярваш ли? Повече от това ще видиш.

51

И рече му: Истина, истина ви казвам, [Отсега] ще видите небето отворено, и Божиите ангели да възлизат и слизат над Човешкия Син.

Йоан 2


Йоан Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йоан 1

Йоан

Index

Глава 2

1

На третия ден имаше сватба в Кана галилейска и Исусовата майка беше там.

2

И Исус и учениците Му бяха поканени на сватбата.

3

И когато се свърши виното, майката на Исуса Му казва: Вино нямат.

4

А Исус - казва: Какво има между Мене и тебе жено? часът Ми още не е дошъл.

5

Майка Му казва на слугите: Каквото ви рече, сторете.

6

А там имаше шест каменни делви, поставени по обичая на юдейското очищение, които побираха по две или три мери.

7

Исус им казва: Напълнете делвите с вода. И напълниха ги до горе.

8

Тогава им казва: Налейте сега та занесете на настойника на угощението. И те занесоха.

9

И когато настойникът на угощението вкуси от водата, сега превърната на вино, и не знаеше от къде беше, (но слугите, които бяха налели водата знаеха), настойникът на угощението повика младоженеца и му каза:

10

Всеки човек слага първо доброто вино, и по-долното след като се понапият; ти си задържал доброто вино до сега.

11

Това извърши Исус в Кана галилейска като начало на знаменията Си, и яви славата Си; и учениците Му повярваха в Него.

12

След това слезе в Капернаум, Той и майка Му, братята Му, и учениците Му, и там преседяха не много дни.

13

И като наближаваше пасхата на юдеите, Исус възлезе в Ерусалим.

14

И намери в храма продавачите на волове, овце и гълъби, и тия, които седяха и разменяха пари;

15

и направи бич от върви и изпъди всички тях от храма, както и овцете и воловете; изсипа парите на среброменителите, и прекатури трапезите им;

16

и на тия, които продаваха гълъбите рече: Дигнете ги оттук; не правете Бащиния Ми дом, дом на търговия.

17

Учениците Му си спомниха, че е писано: +Ревността за Твоя дом ще ме изяде+.

18

По повод на това, юдеите проговаряйки, Му рекоха: Какво знамение ще ни покажеш, тъй като правиш това?

19

В отговор Исус им рече: Разрушете тоя храм и за три дни ще го издигна.

20

Затова юдеите рекоха: За четиридесет и шест години е бил граден тоя храм, та Ти за три дни ли ще го издигнеш?

21

Но Той говореше за храма на тялото Си.

22

И тъй, когато биде възкресен от мъртвите, учениците Му си спомниха, че беше казал това; и повярваха на писаното, и словото, което Исус беше говорил.

23

И когато беше в Ерусалим, на пасхата през празника мнозина повярваха в Неговото име, като гледаха знаменията, които вършеше.

24

Но Исус не им се доверяваше, защото познаваше всичките човеци,

25

и защото Той нямаше нужда да Му свидетелствува някой за човека, понеже сам знаеше що има в човека.

Йоан 3


Йоан Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йоан 2

Йоан

Index

Глава 3

1

Между фарисеите имаше един човек на име Никодим, юдейски началник.

2

Той дойде при Исуса нощем и Му рече: Учителю, знам, че от Бога си дошъл учител; защото никой не може да върши тия знамения, които Ти вършиш, ако Бог не е с него.

3

Исус в отговор му рече: Истина, истина ти казвам, ако се роди някой отгоре<$FИли: Изново.>, не може да види Божието царство.

4

Никодим Му казва: Как може стар човек да се роди? може ли втори път да влезе в утробата на майка си и да се роди?

5

Исус отговори: Истина, истина ти казвам, ако се не роди някой от вода и Дух, не може да влезе в Божието царство.

6

Роденото от плътта е плът, а роденото от Духа е дух.

7

Не се чуди, че ти рекох: трябва да се родите отгоре.

8

Вятърът духа гдето ще, и чуваш шума му; но не знаеш отгде иде и къде отива; така е с всеки, който се е родил от Духа.

9

Никодим в отговор Му рече: Как може да бъде това?

10

Исус в отговор му каза: Ти си Израилев учител, и не знаеш ли това?

11

Истина, истина ти казвам, това, което знаем, говорим, и свидетелствуваме за това, което сме видели, но не приемате свидетелството ни.

12

Ако за земните работи ви говорих и не вярвате, как ще повярвате, ако ви говоря за небесните?

13

И никой не е възлязъл на небето, освен Тоя, Който е слязъл от небето, сиреч, Човешкият Син, Който е на небето.

14

И както Моисей издигна змията в пустинята, така трябва да бъде издигнат Човешкият Син,

15

та всеки, който вярва в Него [да не погине, но] да има вечен живот.

16

Защото Бог толкова възлюби света, че даде Своя Единороден Син, за да не погине ни един, който вярва в Него, но да има вечен живот:

17

Понеже Бог не е пратил Сина на света да съди света, но за да бъде светът спасен чрез Него.

18

Който вярва в Него не е осъден; който не вярва е вече осъден, защото не повярвал в името на Единородния Божий Син.

19

И ето що е осъждането: светлината дойде на света, и човеците обикнаха тъмнината повече от светлината, защото делата им бяха зли.

20

Понеже всеки, който върши зло, мрази светлината, и не отива към светлината, да не би да се открият делата му;

21

но който постъпва според истината отива към светлината, за да се явят делата му, понеже са извършени по Бога.

22

След това дойде Исус с учениците Си в юдейската земя; и там се бавеше с тях и кръщаваше.

23

Също и Иоан кръщаваше в Енон, близо до Салим, защото там имаше много вода; и людете дохождаха и се кръщаваха.

24

Понеже Иоан още не беше хвърлен в тъмница.

25

И така възникна препирня от страна на Иоановите ученици с един юдеин относно очистването.

26

И дойдоха при Иоана и му рекоха: Учителю, Онзи, Който беше с тебе отвъд Иордан, за Когото ти свидетелствува, ето, Той кръщава, и всички отиват при Него.

27

Иоан в отговор рече: Човек не може да вземе върху си нищо, ако не му е дадено от небето.

28

Вие сами сте ми свидетели, че рекох: Не съм аз Христос, но съм пратен пред Него.

29

Младоженецът е, който има невестата, а приятелят на младоженеца, който стои да го слуша, се радва твърде много поради гласа на младоженеца; и така, тая моя радост е пълна.

30

Той трябва да расте, а пък да се смалявам‚

31

Онзи, Който дохожда отгоре, е от всички по-горен; който е от земята, земен е, и земно говори. Който дохожда от небето е от всички по-горен.

32

Каквото е видял и чул, за Него свидетелствува; но никой не приема свидетелството Му.

33

Който е приел Неговото свидетелство потвърдил е с печата си, че Бог е истинен.

34

Защото Тоя, Когото Бог е пратил, говори Божиите думи; понеже Той не Му дава Духа с мярка.

35

Отец люби Сина и е предал всичко в Неговата ръка.

36

Който вярва в Сина има вечен живот; а който не слуша Сина, няма да види живот, но Божият гняв остава върху него.

Йоан 4


Йоан Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йоан 3

Йоан

Index

Глава 4

1

Прочее, Когато Господ узна, че фарисеите чули, какво Исус придобивал и кръщавал повече ученици от Иоана,

2

(не че сам Исус кръщаваше, а учениците Му),

3

напусна Юдея и отиде пак в Галилея.

4

И трябваше да мине през Самария.

5

И така, дойде в един самарийски град наречен Сихар, близо до землището, което Яков даде на сина си Иосифа.

6

Там беше Яковият кладенец<$FГръцки: Извор.>. Исус, прочее, уморен от пътуването, седеше така на кладенеца. Беше около шестият час.

7

Дохожда една самарянка да си начерпи вода. Казва - Исус: Дай Ми да пия.

8

(Защото учениците Му бяха отишли в града да купят храна).

9

Впрочем, самарянката Му казва: Как Ти, Който си юдеин, искаш вода от мене, която съм самарянка? (Защото юдеите не се сношават със самаряните).

10

Исус в отговор - каза: Ако би знаела Божия дар, и Кой е Онзи, Който ти казва: Дай Ми да пия, ти би поискала от Него и Той би ти дал жива вода?

11

Казва Му жената: Господине, нито почерпало имаш, и кладенецът е дълбок; тогава отгде имаш живата вода?

12

Нима си по-голям от баща ни Якова, който ни е дал кладенеца, и сам той е пил от него, и чадата му, и добитъкът му?

13

Исус в отговор - каза: Всеки, който пие от тая вода, пак ще ожаднее;

14

а който пие от водата, която Аз ще му дам, няма да ожаднее до века; но водата, която ще му дам, ще стане в него извор на вода, която извира за вечен живот.

15

Казва Му жената: Господине, дай ми тая вода, за да не ожаднявам нито да извървявам толкова път до тук да изваждам.

16

Казва - Исус: Иди, повикай мъжа си и дойди тука.

17

В отговор жената Му каза: Нямам мъж. Казва - Исус: Право каза, че нямаш мъж;

18

защото петима мъже си водила, и този, който сега имаш не ти е мъж. Това си право казала.

19

Казва Му жената: Господине, виждам, че Ти си пророк.

20

Нашите бащи в тоя хълм са се покланяли; а вие казвате, че в Ерусалим е мястото гдето трябва да се покланяме.

21

Казва - Исус: Жено, вярвай Ми, че иде час, когато нито само в тоя хълм, нито в Ерусалим ще се покланяте на Отца.

22

Вие се покланяте на онова, което не знаете; ние се покланяме не онова, което знаем; защото спасението е от юдеите.

23

Но иде час, и сега е, когато истинските поклонници ще се покланят на Отца с дух и истина; защото такива иска Отец да бъдат поклонниците Му.

24

Бог е дух; и ония, които Му се покланят, с дух и истина трябва да се покланят.

25

Казва му жената: Зная, че ще дойде Месия (който се нарича Христос); Той, когато дойде, ще ни яви всичко.

26

Казва - Исус: Аз, Който се разговарям с тебе съм Месия.

27

В това време дойдоха учениците Му, и се почудиха, че се разговаря с жена; но никой не рече: Какво търсиш? или: Защо разговаряш с нея?

28

Тогава жената остави стомната си, отиде в града и каза на хората:

29

Дойдете да видите човек, който ми каза всичко, което съм сторила. Да не би Той да е Христос?

30

Те излязоха от града и отиваха към Него.

31

Между това учениците молеха Исуса, казвайки: Учителю, яж.

32

А Той им рече: Аз имам храна да ям, за която вие не знаете.

33

Затова учениците думаха помежду си: Да не би някой да Му е донесъл нещо за ядене?

34

Каза им Исус: Моята храна е да върша волята на Онзи, Който ме е пратил, и да върша Неговата работа.

35

Не казвате ли: Още четири месеца и жетвата ще дойде? Ето, казвам ви, подигнете очите си и вижте, че нивите са вече бели за жетва.

36

Който жъне получава заплата, и събира плод за вечен живот, за да се радвате заедно и който сее и който жъне.

37

Защото в това отношение истинна е думата, че един сее, а друг жъне.

38

Аз ви пратих да жънете това, за което не сте се трудили; други се трудиха, а вие влязохте в наследството на техния труд.

39

И от тоя град много самаряни повярваха в Него поради думите на жената, която свидетелствуваше: Той ми каза всичко, което съм сторила.

40

И тъй, когато дойдоха самаряните при Него, помолиха Го да остане при тях; и преседя там два дни.

41

И още мнозина повярваха поради неговото учение;

42

и на жената казаха: Ние вярваме, не вече поради твоето говорене, понеже сами чухме и знаем, че той е наистина [Христос] Спасителят на света.

43

След два дни Той излезе оттам и отиде в Галилея.

44

Защото сам Исус заяви, че пророк няма почит в родината си.

45

И тъй, когато дойде в Галилея, галилеяните Го приеха, като бяха видели всичко що стори в Ерусалим на празника; защото и те бяха отишли на празника.

46

Прочее, Исус пак дойде в Кана Галилейска, гдето беше превърнал водата на вино. И имаше един царски чиновник, чиито син бе болен в Капериаум.

47

Той, като чу, че Исус дошъл от Юдея в Галилея отиде при него и Го помоли да слезе и да изцели сина му, защото беше на умиране.

48

Тогава Исус му рече: Ако не видите знамения и чудеса никак няма да повярвате.

49

Царският чиновник Му каза: Господине, слез докле не е умряло детенцето ми.

50

Каза му Исус: Иди си; син ти е жив. Човекът повярва думата, която му рече Исус, и си отиде.

51

И когато той слизаше към дома си, слугите му го срещнаха и казаха, че син му е жив.

52

А той ги попита в кой час му стана по-леко. Те му казаха: В седмия час треската го остави.

53

И така бащата разбра, че това е станало в същия час, когато Исус му рече: Син ти е жив. И повярва той и целия му дом.

54

Това второ знамение извърши Исус, като дойде пак из Юдея в Галилея.

Йоан 5


Йоан Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йоан 4

Йоан

Index

Глава 5

1

Подир това имаше юдейски празник, и Исус влезе в Ерусалим.

2

А в Ерусалим, близо до овчата порта, се намира къпалня, наречена по еврейски Витесда, която има пет предверия.

3

В тях лежаха множество болни, слепи, куци и изсъхнали, [които чакаха да се раздвижи водата.

4

Защото от време на време ангел слизаше в къпалнята и размътваше водата; а който пръв влизаше след раздвижването на водата оздравяваше от каквато и болест да беше болен].

5

И там имаше един човек болен от тридесет и осем години.

6

Исус, като го видя да лежи, и узна, че от дълго време вече боледувал, каза му: Искаш ли да оздравееш?

7

Болният Му отговори: Господине, нямам човек да ме спусне в къпалнята, когато се раздвижи водата, но докато дойда аз, друг слиза преди мене.

8

Исус му казва: Стани, дигни постелката и си ходи.

9

И на часа човекът оздравя, дигна постелката си, и започна да ходи. А тоя ден беше събота.

10

Затова юдеите казаха на изцеления: Събота е, и не ти е позволено да дигнеш постелката си.

11

Но той им отговори: Онзи, Който ме изцели, Той ми рече: Дигни постелката си и ходи?

12

Попитаха го: Кой човек ти рече: Дигни постелката си и ходи?

13

А изцеленият не знаеше Кой е; защото Исус беше се изплъзнал оттам, тъй като имаше множество народ на това място.

14

По-после Исус го намери в храма и му рече: Ето, ти си здрав; не съгрешавай вече, за да те не сполети нещо по-лошо.

15

Човекът отиде и извести на юдеите, че Исус е, Който го изцели.

16

И затова юдеите гонеха Исуса, защото вършеше тия неща в събота.

17

А Исус им отговори: Отец Ми работи до сега, и Аз работя.

18

Затова юдеите искаха още повече да го убият; защото не само нарушаваше съботата, но и правеше Бога Свой Отец, и така правеше Себе Си равен на Бога.

19

Затова Исус им рече: Истина, истина ви казвам, не може Синът да върши от само Себе Си нищо, освен това, което вижда да върши Отец; понеже каквото върши Той, подобно и Синът го върши.

20

Защото Отец люби Сина, и Му показва все що върши сам; ще Му показва и от тия по-големи работи, за да се чудите вие.

21

Понеже, както Отец възкресява мъртвите и ги съживява, така и Синът съживява, тия които иска.

22

Защото, нито Отец не съди никого, но е дал на Сина да съди всички.

23

за да почитат всички Сина, както почитат Отца. Който не почита Сина, не почита Отца, Който Го е пратил.

24

Истина, истина ви казвам, който слуша Моето учение, и вярва в Този, Който Ме е пратил, има вечен живот, и няма да дойде на съд, но е преминал от смъртта в живота.

25

Истина, истина ви казвам, иде час, и сега е, когато мъртвите ще чуят гласа на Божия Син, и които го чуят ще живеят.

26

Защото, както Отец има живот в Себе Си, също така е дал и на Сина да има живот в Себе Си;

27

и дал Му е власт да извършва съдба, защото е Човешкият Син.

28

Недейте се чуди на това; защото иде час, когато всички, които са в гробовете, ще чуят гласа Му,

29

и ще излязат; ония, които са вършили добро, ще възкръснат за живот, а които са вършили зло, ще възкръснат за осъждане.

30

Аз не мога да върша нищо от Себе Си; съдя както чуя; и съдбата Ми е справедлива, защото не искам Моята воля, но волята на Онзи, Който Ме е пратил.

31

Ако свидетелствувам Аз за Себе Си; свидетелството Ми не е истинно.

32

Друг има, Който свидетелствува за Мене; и зная, че свидетелството, което Той дава за Мене е истинно.

33

Вие пратихте до Иоана; и той засвидетелствува за истината.

34

(Обаче свидетелството, което Аз приемам, не е от човека; но казвам това за да се спасите вие).

35

Той беше светилото, което гореше и светеше; и вие пожелахте да се радвате за малко време на неговото светене.

36

Но Аз имам свидетелство по-голямо от Иоановото; защото делата, които Отец Ми е дал да извърша, самите дела, които върша, свидетелствуват за Мене, че Отец Ме е пратил.

37

И Отец, Който Ме е пратил, Той свидетелствува за Мене. Нито гласа сте Му чули някога, нито образа сте Му видели.

38

И нямате Неговото слово постоянно в себе си, защото не вярвате Този, когото Той е пратил.

39

Вие изследвате писанията, понеже мислите, че в тях имате вечен живот, и те са, които свидетелствуват за Мене,

40

и пак не искате да дойдете при Мене, за да имате живот.

41

От човеци слава не приемам;

42

но зная, че вие нямате в себе си любов към Бога.

43

Аз дойдох в името на Отца Си, и не Ме приемате; ако дойде друг в свое име, него ще приемете.

44

Как можете да повярвате вие, които приемате слава един от друг, а не търсите славата, която е от единия Бог.

45

Не мислете, че аз ще ви обвиня пред Отца; има един, който ви обвинява_– Моисей, на когото вие се облагахте.

46

Защото, ако вярвахте Моисея, повярвали бихте и Мене; понеже той за мене писа.

47

Но ако не вярвате неговите писания, как ще повярвате Моите думи?

Йоан 6


Йоан Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йоан 5

Йоан

Index

Глава 6

1

След това Исус отиде на отвъдната страна на галилейското, тоест, тивериадското езеро<$FГръцки: Море; и навсякъде другаде в това евангелие.>.

1

След това Исус ходеше по Галилея; защото не искаше да ходи по Юдея, понеже юдеите искаха да Го убият.

1

А Исус отиде на Елеонския хълм.

1

И когато заминаваше, видя един сляпороден човек.

1

Истина, истина ви казвам, който не влиза през вратата на кошарата на овцете, но прескача от другаде, той е крадец и разбойник.

1

Един човек на име Лазар, от Витания, от селото на Мария и на сестра - Марта, беше болен.

1

А шест дни преди пасхата Исус дойде във Витания, гдето беше Лазар, когото Той възкреси от мъртвите.

1

А преди празника на пасхата, Исус, знаейки, че е настанал часът Му да премине от този свят към Отца, като беше възлюбил Своите, които бяха на света, до край ги възлюби.

1

Да се не смущава сърцето ви; вие вярвате в Бога, вярвайте и Мене.

1

Аз съм истинската лоза, и Отец ми е земеделецът.

1

Това ви казах, за да се не съблазните.

1

Това като изговори Исус, дигна очите си към небето, и рече: Отче настана часът; прослави Сина Си, за да Те прослави и Сина Ти,

1

Като изговори това, Исус излезе с учениците Си отвъд потока Кедрон, гдето имаше градина, в която влезе Той и учениците Му.

1

Тогава Пилат взе Исуса и го би.

1

В първия ден на седмицата Мария Магдалина дохожда на гроба сутринта, като беше още тъмно, и вижда, че камъкът е дигнат от гроба.

1

Подир това Исус пак се яви на учениците на Тивериадското езеро; и ето как им се яви:

2

И подир Него вървеше едно голямо множество; защото гледэяяя

2

А наближаваше юдейският празник шатроразпъване.

2

И рано сутринта пак дойде в храма; а всичките люде дохождаха при Него, и Той седна и ги поучаваше.

2

И учениците Му Го попитаха казвайки: Учителю, поради чий грях, негов ли, или на родителите му, той се е родил сляп?

2

А който влиза през вратата, овчар е на овцете.

2

(А Мария, чийто брат Лазар беше болен, бе оная, която помаза Господа с миро и отри нозете Му с косата си).

2

Там му направиха вечеря, и Марта прислужваше; а Лазар беше един от тия, който седяха с Него на трапезата.

2

И когато беше готова вечерята, (като вече дяволът беше внушил в сърцето на Юда Симонова Искариотски да Го предаде),

2

В дома на Отца Ми има много обиталища; ако не беше така, Аз щях да ви кажа, защото отивам да ви приготвя място.

2

Всяка пръчка в Мене, която не дава плод, Той я отрязва; и всяка що дава плод, очистя я, за да дава повече плод.

2

Ще ви отлъчат от синагогите; даже настава час, когато всеки, който ви убие, ще мисли, че принася служба на Бога.

2

според както си Му дал власт над всяка твар да даде вечен живот на всички, които си Му дал.

2

А и Юда, който Го предаваше, знаеше това място; защото Исус често се събираше там с учениците Си.

2

И войниците сплетоха венец от тръни, наложиха го на главата Му, и като Му облякоха морава дреха,

2

Затова се затича и дохожда при Симона Петра и при другия ученик, когото обичаше Исус, и им казва: Дигнали Господа от гроба, и не знаем где са Го положили.

2

там бяха заедно Симон Петър, Тома наречен Близнак, Натанаил от Кана галилейска, Заведеевите синове, и други двама от учениците Му.

3

И Исус се изкачи на хълма, и там седеше с учениците Си.

3

Затова Неговите братя Му рекоха: Замини от тука и иди в Юдея, така че и твоите ученици да видят делата, които вършиш;

3

И книжниците и фарисеите доведоха [при Него] една жена уловена в прелюбодейство и, като я поставиха насред, казаха Му:

3

Исус отговори: Нито поради негов грях, нито на родителите му, но за да се явят в него Божиите дела.

3

Нему вратарят отваря; и овцете слушат гласа му; и вика своите овце по име и ги извежда.

3

И тъй, сестрите пратиха до Него да Му кажат: Господи, ето този, когото обичаш, е болен.

3

Тогава Мария, като взе един литър миро от чист и скъпоценен нард, помаза нозете на Исуса, и с косата си отри нозете Му; и къщата се изпълни с благоухание от мирото.

3

като знаеше Исус, че Отец, е предал всичко в ръцете Му, и че от Бога е излязъл и при Бога отива,

3

И като отида и ви приготвя място, пак ще дойда и ще ви взема при Себе Си, тъй щото гдето съм Аз да бъдете и вие.

3

Вие сте вече чисти чрез учението, което ви говорих.

3

И това ще сторят защото не са познали нито Отца, нито Мене.

3

А това е вечен живот, да познаят Тебе, единия истинен Бог, и Исуса Христа, Когото си изпратил.

3

И тъй, Юда като взе една чета войници и служители от главните свещеници и фарисеите, дойде там с фенери, факли и оръжия.

3

приближиха се при Него и казваха: Здравей, царю юдейски! и удряха Му плесници.

3

И тъй, Петър и другият ученик излязоха и отиваха на гроба;

3

Симон Петър им казва: Отивам да ловя риба. Казват му: Ще дойдем и ние с тебе. Излязоха и се качиха на ладията; и през оная нощ не уловиха нищо.

4

А наближаваше юдейският празник пасхата.

4

защото никой, като иска сам да бъде известен, не върши нещо скришно. Щом вършиш тия дела, яви Себе Си на света.

4

Учителю, тази жена биде уловена в самото дело на прелюбодейство.

4

Ние трябва до вършим делата на Този, Който Ме е пратил, докле е ден; иде нощ, когато никой не може да работи.

4

Когато е изкарал всичките свои, върви пред тях; и овцете го следват, защото познават гласа му.

4

А Исус, като чу това, рече: Тази болест не е смъртоносна, но е за Божията слава, за да се прослави Божият Син чрез нея.

4

Но един от учениците Му, Юда Искариотски, който щеше да Го предаде, рече:

4

стана от вечерята, сложи мантията Си<$FГръцки: Дрехите си.>, взе престилка и се препаса.

4

И вие знаете за къде отивам и пътя [знаете].

4

Пребъдвайте в Мене, и Аз във вас. Както пръчката не може да даде плод от самосебе си, ако не остане на лозата, така и вие не можете, ако не пребъдете в Мене.

4

Но Аз ви казах тия неща, та, кога дойде часът им, да помните, че съм ви ги казал. Отначало не ви ги казах, защото бях с вас;

4

Аз те прославих на земята, като свърших делото, което Ти Ми даде да върша.

4

А Исус като знаеше всичко, което щеше да Го сполети, излезе и им рече: Кого търсите?

4

Тогава Пилат пак излезе вън и каза им: Ето, извеждам ви Го вън за да познаете, че не намирам никаква вина в Него.

4

И двамата тичаха заедно, но другият ученик надвари Петра и стигна пръв на гроба.

4

А като се разсъмваше вече Исус застана на брега; учениците, обаче, не познаха, че е Исус.

5

Исус, като подигна очи и видя, че иде към Него народ, каза на Филипа: Отгде да купим хляб да ядат тия?

5

(Защото нито братята Му вярваха в Него).

5

А Моисей ни е заповядал в закона да убиваме такива с камъни; Ти, прочее, що казваш за нея?

5

Когато съм в света, светлина съм на света.

5

А подир чужд човек няма да следват, но ще побягнат от него; защото не познават гласа на чуждите.

5

А Исус обичаше Марта, и сестра й, и Лазара.

5

Защо не се продаде това миро за триста динара, за да се раздадат на сиромасите?

5

После наля вода в омивалника и почна да мие нозете на учениците и да ги изтрива с престилката, с която бе препасан.

5

Тома Му казва: Господи, не знаем къде отиваш; а как знаем пътя?

5

Аз съм лозата, вие сте пръчките; който пребъдва в Мене, и Аз в &iacэяяя

5

а сега отивам при Онзи, Който Ме е пратил; и никой от вас не Ме пита: Къде отиваш?

5

И сега прослави Ме, Отче, у Себе Си със славата, която имах у Тебе преди създанието на света.

5

Отговориха Му: Исуса Назарянина. Исус им каза: Аз съм. С тях стоеше и Юда, който Го предаваше.

5

Исус, прочее, излезе вън носещ трънения венец и моравата дреха. Пилат им казва: Ето човекът!

5

И като надникна, видя плащаниците сложени, но не влезе вътре.

5

Исус им казва: Момчета, имате ли нещо за ядене? Отговориха Му: Нямаме.

6

(А това каза за да го изпита; защото Той си знаеше какво щеше да направи).

6

А Исус им каза: Моето време още не е дошло; а вашето време винаги е готово.

6

И това казаха да Го изпитват, за да имат за какво да Го обвиняват. А Исус се наведе на долу и пишеше с пръст на земята.

6

Като рече това, плюна на земята, направи кал с плюнката и намаза с калта очите му;

6

Тази притча им каза Исус; но те не разбраха какво им говореше.

6

Тогава откак чу, че бил болен, престоя два дни на мястото, гдето се намираше.

6

А това рече не защото го беше грижа за сиромасите, а защото бе крадец, и като държеше касата<$FГръцки: Торбичката или, кутийката.> вземаше от това, което пускаха в нея.

6

И тъй дохожда при Симона Петра. Той Му казва: Господи, Ти ли ще ми омиеш нозете?

6

Исус му казва: Аз съм пътят, и истината, и животът; никой не дохожда при Отца, освен чрез Мене.

6

Ако някой не пребъде в Мене, той бива изхвърлен навън като пръчка, и изсъхва; и събират ги та ги хвърлят в огъня, и те изгарят.

6

Но понеже ви казах това, скръб изпълни сърцата ви.

6

Изявих името Ти на човеците, които Ми даде от света. Те бяха Твои, и Ти ги даде на Мене, и те упазиха Твоето слово.

6

И когато им каза: Аз съм, те се дръпнаха назад и паднаха на земята.

6

А като Го видяха главните свещеници и служители извикаха, казвайки: Разпни Го! разпни Го! Пилат им каза: Вземете Го вие и разпнете Го; защото аз не намирам вина в Него.

6

След него дойде Симон Петър и влезе в гроба; видя плащаниците сложени,

6

А Той им рече: Хвърлете мрежата отдясно на ладията и ще намерите. Те, прочее, хвърлиха; и вече не можаха да я извлекат поради многото риби.

7

Филип му отговори: за двеста динари хляб не ще им стигне, за да вземе всеки по малко.

7

Вас светът не може да мрази; а Мене мрази, защото Аз заявявам за него, че делата му са нечестиви.

7

Но като постоянствуваха да Го питат, Той се изправи и рече им: Който от вас е безгрешен<$FИли: невинен.> нека пръв хвърли камък на нея.

7

и рече му: Иди, омий се в къпалнята Силоам (което значи Пратен). И тъй, той отиде, оми се, и дойде прогледнал.

7

Тогава Исус пак рече: Истина, истина ви казвам, Аз съм вратата на овцете.

7

А подир това, казва на учениците: Да отидем пак в Юдея.

7

Тогава Исус рече: Оставете я; понеже го е запазила за деня на погребението Ми.

7

Исус в отговор му рече: Това, което Аз правя, ти сега не знаеш, но отпосле ще разбереш.

7

Ако бяхте познали Мене, бихте познали и Отца Ми; отсега Го познавате и сте Го видели.

7

Ако пребъдете в Мене и думите Ми пребъдат във вас, искайте каквото и да желаете, и ще ви бъде.

7

Обаче Аз ви казвам истината, за вас е по-добре да отида Аз, защото, ако не отида, Утешителят няма да дойде на вас; но ако отида, ще ви го изпратя.

7

Сега знаят, че всичко, което си Ми дал е от Тебе;

7

Пак ги попита: Кого търсите? А те рекоха: Исуса Назарянина.

7

Юдеите му отговориха: Ние си имаме закон и по тоя закон Той трябва да умре, защото направи Себе Си Божий Син.

7

и кърпата, която беше на главата Му, не сложена с плащаниците, а свита на отделно място.

7

Тогава оня ученик, когото обичаше Исус, казва на Петра: Господ е. А Симон Петър, като чу, че бил Господ, препаса си връхната дреха (защото беше гол) и се хвърли в езерото.

8

Един от учениците Му, Андрей, брат на Симона Петра, Му каза:

8

Възлезте вие на празника; Аз няма още да възляза на тоя празник, защото времето Ми още не се е навършило.

8

И пак се наведе на долу, и пишеше с пръст на земята.

8

А съседите и ония, които бяха виждали по-преди, че беше просяк, казваха: Не е ли е този, който седеше и просеше?

8

Всички, които са дошли преди Мене, са крадци и разбойници; но овцете не ги послушаха.

8

Казват Му учениците: Учителю, сега юдеите искаха да те убият с камъни, и пак ли там отиваш?

8

Защото сиромасите всякога се намират между вас но Аз не се намирам всякога.

8

Петър Му каза: Ти няма да омиеш моите нозе до века. Исус му отговори: Ако не те омия нямаш дял с Мене.

8

Филип Му казва: Господи, покажи ни Отца, и достатъчно ни е.

8

В това се прославя Отец Ми, да принасяте много плод; и така ще бъдете Мои ученици.

8

И той, когато дойде, ще обвини света за грях, за правда и за съдба;

8

защото думите, които Ми даде Ти, Аз ги предадох на тях, и те ги приеха; и наистина знаят че, от Тебе излязох, и вярват, че Ти си Ме пратил.

8

Исус отговори: Рекох ви, че съм Аз; прочее, ако Мене търсите, оставете тия да си отидат;

8

А Пилат, като чу тая дума още повече се уплаши.

8

Тогава влезе другият ученик, който пръв стигна на гроба; и видя и повярва.

8

А другите ученици дойдоха в ладията, (защото не бяха далеч от сушата, на около двеста лакти), и влачеха мрежата с рибата.

9

Тук има едно момченце, у когото се намират пет ечемичени хляба и две риби; но какво са те за толкова хора.

9

И като им рече това, остана си в Галилея.

9

А те, като чуха това разотидоха се един по един, като почнаха от по-старите и следваха до последните; и Исус остана сам, и жената, гдето си беше, насред.

9

Едни казваха: Той е; други казваха: Не, а прилича на него. Той каза: Аз съм.

9

Аз съм вратата; през Мене ако влезе някой, ще бъде спасен, и ще влиза, и ще излиза, и паша ще намира.

9

Исус отговори: Нали има дванадесет часа в деня? Ако ходи някой денем, не се препъва, защото вижда виделината на този свят.

9

А голямо множество от юдеите узнаха, че е там; и дойдоха, не само поради Исуса, но за да видят и Лазара, когото възкресил от мъртвите.

9

Симон Петър Му казва: Господи, не само нозете ми, но и ръцете и главата.

9

Исус му казва: Толкова време съм с вас и не познаваш ли Ме Филипе? Който е видял Мене, видял е Отца; как казваш ти: Покажи ми Отца?

9

Както Отец възлюби Мене, така и Аз възлюбих вас; пребъдвайте в Моята любов.

9

за грях, защото не вярвате в Мене;

9

Аз за тях се моля; не се моля за света, а за тия, които си Ми дал, защото са Твои.

9

(за да се изпълни думата казана от Него: От тия, които си Ми дал, ни един не изгубих).

9

И пак влезе в преторията и каза на Исуса: Ти от къде си? А Исус не му даде отговор.

9

Защото още не бяха разбрали писанието, че Той трябваше да възкръсне от мъртвите.

9

И като излязоха на сушата, видяха жарава положена, и риба турена на нея и хляб.

10

Исус рече: накарайте човеците да насядат. А на това място имаше много трева; и тъй, насядаха около пет хиляди мъже на брой.

10

А когато братята Му бяха възлезли на празника, тогава и Той възлезе, не явно, а тайно някак си.

10

И когато се изправи, Исус - рече: Жено, къде са тези, [които те обвиняваха]? Никой ли не те осъди?

10

Затова му рекоха: Тогава как ти се отвориха очите?

10

Крадецът влиза само да открадне, да заколи и да погуби; Аз дойдох за да имат живот, и да го имат изобилно.

10

Но ако ходи някой нощем, препъва се, защото не е осветлен.

10

А главните свещеници се наговориха да убият и Лазара,

10

Исус му казва: Който се е окъпал няма нужда да омие друго освен нозете си, но е цял чист и вие сте чисти, но не всички.

10

Не вярваш ли, че Аз съм в Отца, и че Отец е в Мене? Думите, които Аз ви казвам, не от Себе Си ги говоря; но пребъдващият в Мене Отец върши Своите дела.

10

Ако пазите Моите заповеди, ще пребъдвате в любовта Ми, както и Аз упазих заповедите на Отца Си и пребъдвам в Неговата любов.

10

за правда, защото отивам при Отца, и няма вече да Ме виждате;

10

И всичко Мое е Твое, Твоето Мое, и Аз се прославям в тях.

10

А Симон Петър, като имаше нож, измъкна го, удари слугата на първосвещеника, и му отсече дясното ухо; а името на слугата беше Малх.

10

Затова Пилат Му казва: На мене ли не говориш? Не знаеш ли че имам власт да Те пусна, и имам власт да Те разпна?

10

И тъй, учениците се върнаха пак у тях си.

10

Ису&nэяяя

11

Исус, прочее, взе хлябовете и, като благодари, раздаде ги на седналите; така и на рибите колкото искаха.

11

Юдеите, прочее, Го търсеха на празника, и казваха: Къде е Онзи?

11

И тя отговори: Никой Господи. Исус рече: Нито Аз те осъждам; иди си, отсега не съгрешавай вече.

11

Той отговори: Човекът който се нарича Исус, направи кал, намаза очите ми, и рече ми: Иди на Силоам и омий се. И тъй отидох, и като се омих прогледах.

11

Аз съм добрият пастир; добрият пастир живота си дава за овцете.

11

Това изговори, и подир туй им каза: Нашият приятел Лазар заспа; но Аз отивам да го събудя.

11

защото поради него мнозина от юдеите отиваха към страната на Исуса и вярваха в Него.

11

Защото Той знаеше онзи, който щеше да Го предаде; затова и рече: Не всички сте чисти.

11

Вярвайте Ме, че Аз съм в Отца и че Отец е в Мене; или пък вярвайте Ме поради самите дела.

11

Това ви говорих, за да бъде Моята радост във вас, и вашата радост да стане пълна.

11

а за съдба, защото князът на тоя свят е осъден.

11

Не съм вече на света, а тия са на света, и Аз ида при Тебе, Отче свети, опази в името Си тия, които си Ми дал, за да бъдат едно, както сме и Ние.

11

Тогава Исус рече на Петра: Тури ножа в ножницата. Чашата, която ми даде Отец, да я не пия ли?

11

Исус му отговори: Ти не би имал никаква власт над Мене, ако не бе ти дадено от горе; затова, по-голям грях има оня, който Ме предаде на тебе.

11

А Мария стоеше до гроба отвън и плачеше; и така, като плачеше надникна в гроба,

11

Затова Симон Петър се качи на ладията та извлече мрежата на сушата, пълна с едри риби на брой сто и петдесет и три; и при все, че бяха толкова, мрежата не се съдра.

12

И като се наситиха, каза на учениците Си: Съберете останалите къшеи, за да не се изгуби нищо.

12

И имаше за Него много глъчка между народа; едни казваха: Добър човек е; други казваха: Не е, но заблуждава народа.

12

Тогава Исус пак им говорй, казвайки: Аз съм светлината на света; който Ме следва няма да ходи в тъмнината, но ще има светлината на живота.

12

Тогава му рекоха: Где е Той? Казва: Не зная.

12

Който е наемник, а не овчар, и не е стопанин на овцете, вижда вълка, че иде, и, като оставя овцете, бяга; и вълкът ги разграбва и разпръсва.

12

Затова учениците Му рекоха: Господи, ако е заспал, ще оздравее.

12

На следния ден едно голямо множество, което бе дошло на празника, като чуха, че Исус идел в Ерусалим,

12

А като оми нозете им и си взе мантията седна пак и рече им: Знаете ли какво ви сторих?

12

Истина, истина ви казвам, който вярва в Мене, делата, които върша Аз, и той ще ги върши; защото Аз отивам при Отца.

12

Това е Моята заповед, да се любите един друг, както Аз ви възлюбих.

12

Имам още много неща да ви кажа; но не можете да ги понесете сега.

12

Докато бях с тях, Аз пазех в Твоето име тия, които Ми даде; упазих ги, и нито един от тях не погина, освен сина на погибелта, за да се изпълни писанието.

12

И тъй, четата, хилядникът и юдейските служители хванаха Исуса и Го вързаха.

12

Поради това Пилат търсеше начин да Го пусне; юдеите, обаче, викаха, казвайки: Ако пуснеш Тогова, не си Кесарев приятел; всеки, който прави себе си цар, е противник на Кесаря.

12

и вижда два ангела в бели дрехи седнали там гдето бе лежало Исусовото тяло, един откъм главата, и един откъм нозете.

12

Исус им казва: Дойдете да закусите. (И никой от учениците не смееше да го попита: Ти Кой си? понеже знаеха че е Господ).

13

И тъй, от петте ечимичени хляба събраха, и напълниха дванадесет коша с къшеи, останали на тия, които бяха яли.

13

Обаче никой не говореше положително за Него поради страха от юдеите.

13

Затова фарисеите Му рекоха: Ти сам свидетелствуваш за Себе Си; Твоето свидетелство не е истинно.

13

Завеждат при фарисеите някогашния слепец.

13

Той бяга защото е наемник, и не го е грижа за овцете.

13

Но Исус бе говорил за смъртта му; а те мислеха, че говори за почиване в сън.

13

взеха палмови клони и излязоха да Го посрещнат, викайки: Осана! благословен, Който иде в Господното име, Израилевият Цар!

13

Вие Ме наричате Учител и Господ; и добре казвате, защото съм такъв.

13

И каквото и да поискате в Мое име, ще го сторя, за да се прослави Отец в Сина.

13

Никой няма по-голяма любов от това щото да даде живота си за приятелите си.

13

А когато дойде онзи, Духът на истината, ще ви упътва на всяка истина; защото няма да говори от себе си, но каквото чуе, това ще говори, и ще ви извести за идните неща.

13

А сега ида при тебе; но догдето съм още на света казвам това, за да имат Моята радост пълна в себе си.

13

И заведоха Го първо при Анна; защото той беше тъст на Каиафа, който беше първосвещеник през тая година.

13

А Пилат, като чу тия думи, изведе Исуса вън и седна на съдийския стол, на мястото наречено каменно настлание, а по еврейски, Гавата.

13

И те - казват: Жено, защо плачеш? Казва им: Защото дигнали Господа мой, и не знам где са Го положили.

13

Дохожда Исус, взема хляба, и им дава, също и рибата.

14

Тогава човеците, като видяха знамението, което Той извърши, казаха: Наистина, Тоя е пророкът, Който щеше да дойде на света.

14

Но като се преполовяваше вече празникът, Исус възлезе на храма и почна да поучава.

14

Исус в отговор им рече: Ако и да свидетелствувам за Себе Си, пак свидетелството Ми е истинно; защото зная от къде съм дошъл и на къде отивам; а вие не знаете от къде ида или на къде отивам.

14

А беше събота, когато Исус направи калта и му отвори очите.

14

Аз съм добрият пастир, и познавам Моите, и Моите Мене познават,

14

Тогава Исус им рече ясно: Лазар умря.

14

А Исус като намери едно осле, възседна го, според както е писано:_– +Не бой се дъщерьо Сионова. Ето твоят Цар иде, Възседнал на осле+:

14

И тъй, ако Аз, Господ и Учител, ви омих нозете, то и вие сте длъжни един на друг да си миете нозете.

14

Ако поискате нещо в Мое име, това ще сторя.

14

Вие сте Ми приятели, ако вършите онова, което ви заповядвам.

14

Той Мене ще прослави, защото от Моето ще взема и ще ви известява.

14

Аз им предадох Твоето слово; и светът ги намрази, защото те не са от света, както и Аз не съм от него.

14

А Каиафа, беше онзи, който беше съветвал юдеите, че е по-добре един човек да загине за людете.

14

Беше денят на приготовление за пасхата, около шестия час; и той казва на юдеите: Ето вашият цар!

14

Като рече това, тя се обърна назад и видя Исуса, че стои, но не позна, че беше Исус.

14

Това беше вече трети път как Исус се яви на учениците след като възкръсна от мъртвите.

15

И тъй, Исус като разбра, че ще дойдат да Го вземат на сила, за да Го направят цар, пак се оттегли сам на хълма.

15

Затова юдеите се чудеха и казваха: Как знае Този книга, като не се е учил?

15

Вие съдите по плът; Аз не съдя никого.

15

И тъй, пак го питаха и фарисеите как е прогледал. И той им рече: Кал тури на очите ми, омих се и гледам.

15

също както Отец познава Мене, и Аз познавам Отца; и Аз давам живота Си за овцете.

15

И заради вас, радвам се, че не бях там, за да повярвате; обаче, нека да отидем при него.

15

Защото ви дадох пример да правите и вие както Аз направих на вас.

15

Ако Ме любите ще пазите Моите заповеди.

15

Не ви наричам вече слуги, защото слугата не знае що върши Господарят му; а вас наричам приятели, защото ви явявам всичко що съм чул от Отца Си.

15

Всичко, що има Отец, е Мое; затова казах, че от Моето като взема, ще ви известява.

15

Не се моля да ги вземеш от света, но да ги пазиш от лукавия.

15

И подир Исуса вървяха Симон Петър и един друг ученик; и този ученик, като беше познат на първосвещеника, влезе с Исуса в двора на първосвещеника.

15

А те извикаха: Махни Го! махни! разпни Го! Пилат им казва: Вашия цар ли да разпна? Главните свещеници отговориха: Нямаме друг цар освен Кесаря.

15

Казва - Исус: Жено защо плачеш? кого търсиш? Тя, като мислеше, че е градинарят, казва Му: Господине, ако ти си го изнесъл, кажи ми где си Го положил, и аз ще Го дигна.

15

А като позакусиха, Исус казва на Симона Петра: Симоне Ионов, любиш ли Ме повече отколкото Ме любят тия? Казва Му: Да, Господи, Ти знаеш, че Те обичам. Той му казва: Паси агънцата Ми.

16

А когато се свечери, учениците Му слязоха на езерото,

16

Исус, прочее, в отговор им каза: Моето учение не е Мое, а на Онзи, Който Ме е пратил.

16

И даже ако съдя Моята съдба е истинна, защото не съм сам, но Аз съм, и Отец, който Ме е изпратил.

16

Затова някои от фарисеите казваха: Този човек не е от Бога, защото не пази съботата. А други казваха: Как може грешен човек да върши такива знамения? И възникна раздор по между им.

16

И други овце имам, които не са от тая кошара, и тях трябва да доведа; и ще чуят гласа Ми; и ще станат едно стадо с един пастир.

16

Тогава Тома, наречен близнак, каза на съучениците: Да отидем и ние, за да умрем с Него.

16

Учениците Му изпърво не разбраха това: а когато се прослави Исус, тогава си спомниха, че това бе писано за Него, и че Му сториха това.

16

Истина, истина ви казвам, слугата не е по-горен от господаря си, нито пратеникът е по-горен от онзи, който го е изпратил.

16

И Аз ще поискам от Отца, и Той ще ви даде друг Утешител, за да пребъдва с вас до века.

16

Вие не избрахте Мене, но Аз избрах вас, и ви определих да излезете в света и да принасяте плод и плодът ви да бъде траен; та каквото и да поискате от Отца в Мое име, да ви даде.

16

Още малко, и няма да Ме виждате; и пак малко, и ще Ме видите.

16

Те не са от света както и Аз не съм от света.

16

А Петър стоеше вън до вратата; и тъй другият ученик, който беше познат на първосвещеника, излезе та каза на вратарката и въведе Петра.

16

Затова той им Го предаде да бъде разпнат.

16

Казва - Исус: Марийо! Тя се обърна и Му рече на еврейски: Равуни! което значи, Учителю!

16

Пак му каза втори път: Симоне Ионов, любиш ли Ме? Казва Му: Да, Господи, Ти знаеш, че Те обичам. Той му казва: Паси овцете Ми.

17

и влязоха в ладия и отиваха отвъд езерото в Капернаум. И беше се вече стъмнило а Исус не бе дошъл още при тях;

17

Ако иска някой да върши Неговата воля, ще познае дали учението е от Бога, или Аз от Себе Си говоря.

17

И в закона, да, във вашия закон, е писано, че свидетелството на двама човека е истинно.

17

Казват пак на слепеца: Ти що казваш за Него, като ти е отворил очите? И той рече: Пророк е.

17

Затова Ме люби Отец, защото Аз давам живота Си, за да го взема пак.

17

И тъй, като дойде Исус, намери, че Лазар бил от четири дни в гроба.

17

Народът, прочее, който беше с Него, когато повика Лазара от гроба и го възкреси от мъртвите, свидетелствуваше за това чудо.

17

Като знаете това, блажени сте, ако го изпълнявате.

17

Духът на истината, когото светът не може да приеме, защото го не вижда нито го познава. Вие го познавате, защото той пребъдва във вас, и във вас ще бъде.

17

Това ви заповядвам да се любите един друг.

17

Затова някои от учениците Му продумаха помежду си: Какво е това що ни казва: Още малко, и няма да Ме виждате; и пак малко, и ще Ме видите; и това, защото отивам при Отца.

17

Освети ги чрез истината; Твоето слово е истина.

17

И слугинята вратарка казва на Петра: И ти ли си от учениците на Този човек? Той казва: Не съм.

17

И така, взеха Исуса; и Той сам носейки кръста Си излезе; и дойде на мястото наречено Лобно, което по еврейски се казва Голгота.

17

Казва - Исус: Не се допирай до Мене, защото още не съм се възнесъл при Отца; но иди при братята Ми и кажи им: Възнасям се при Моя Отец и вашия Отец, при Моя Бог и вашия Бог.

17

Казва му трети път: Симоне Ионов, Обичаш ли Ме? Петър се наскърби за гдето трети път му рече: Обичаш ли Ме? и Му рече: Господи, Ти всичко знаеш, Ти знаеш, че Те обичам. Исус му казва: Паси овцете Ми.

18

и езерото се вълнуваше, понеже духаше силен вятър.

18

Който говори от себе си търси своята си слава; а който търси славата на Онзи, Който Го е пратил, Той е истински, и в Него няма неправда.

18

Аз съм, Който свидетелствувам за Себе Си; и Отец, Който Ме е пратил, свидетелствува за Мене.

18

Но юдеите не вярваха, че той е бил сляп и прогледал, докато не повикаха родителите на прогледалия,

18

Никой не Ми го отнема, но Аз от Себе Си го давам. Имам право да го дам, и имам право пак да го взема. Тая заповед получих от Отца Си.

18

А Витания беше близо до Ерусалим, колкото петнадесет стадии;

18

По същата причина Го посрещна и народът, защото чуэяяя‚

18

Не говоря за всички вас; Аз зная кои съм избрал; но това стана, за да се сбъдне писаното: +Който яде хляба Ми, той дигна своята пета против Мене.

18

Няма да ви оставя сираци; ще дойда при вас.

18

Ако светът ви мрази, знайте, че Мене преди вас е намразил.

18

И рекоха: Какво е това, което казва: Още малко? Не знаем какво иска да каже.

18

Както Ти прати Мене в света, така и Аз пратих тях в света;

18

А слугите и служителите бяха наклали огън, защото беше студено, и стояха та се грееха; а и Петър стоеше с тях и се грееше.

18

гдето Го разпнаха, и с Него други двама, от едната и от другата страна, а Исуса посред.

18

Мария Магдалина дохожда и известява на учениците, че видяла Господа, и че Той - казал това.

18

Истина, истина ти казвам, когато беше по-млад, ти сам се опасваше и ходеше където си щеше; но когато остарееш ще простреш ръцете си, и друг ще те опасва, и ще те води където не щеш.

19

И като бяха гребали около двадесет и пет или тридесет стадии, видяха Исуса, че ходи по езерото и се приближава към ладията; и уплашиха се.

19

Не даде ли ви Моисей закона? но пак никой от вас не изпълнява закона. Защо искате да Ме убиете?

19

Тогава Му казаха; Где е Твоят Отец? Исус отговори: Нито Мене познавате, нито Отца Ми; ако познавахте Мене, бихте познавали и Отца Ми.

19

та ги попитаха казвайки: Тоя ли е вашият син, за когото казвате, че се е родил сляп? А сега как вижда?

19

Поради тия думи пак възникна раздор между юдеите.

19

и мнозина от юдеите бяха при Марта и Мария да ги утешават за брата им.

19

Затуй фарисеите рекоха помежду си: Вижте, че нищо не постигате! Ето, светът отиде след Него.

19

Отсега ви казвам това нещо преди да е станало, та когато стане да повярвате, че съм Аз това, което рекох.

19

Още малко, и светът няма вече да Ме вижда, а вие Ме виждате; понеже Аз живея и вие ще живеете.

19

Ако бяхте от света, светът щеше да люби своето; а понеже не сте от света, но Аз ви избрах от света, затова светът ви мрази.

19

Исус, като разбра, че желаят да Го питат, рече им: Затова ли се запитвате помежду си дето рекох: Още малко, и няма да Ме виждате; и пак малко, и ще Ме видите?

19

и заради тях Аз освещавам Себе Си, за да бъдат и те осветени чрез истината.

19

А първосвещеникът попита Исуса за учениците Му и за учението Му.

19

А Пилат написа и надпис, който постави над Него на кръста. А писаното бе: Исус Назарянин, юдейският цар.

19

А вечерта на същия ден, първия на седмицата, когато вратата на стаята, гдето бяха учениците, беше заключена поради страха от юдеите, Исус дойде, застана посред, и каза им: Мир вам!

19

А това рече като означаваше с каква смърт Петър щеше да прослави Бога. И като рече това казва му: Върви след Мене.

20

Но той им каза: Аз съм; не бойте се!

20

Народът отговори: Бяс имаш. Кой иска да Те убие?

20

Тия думи Той изговори в съкровищницата, като поучаваше в храма; и никой не Го хвана, защото часът Му не беше още дошъл.

20

Родителите в отговор казаха: Знаем, че този е нашият син, и че се роди сляп;

20

Мнозина от тях казваха: Бяс има, и луд е; защо Го слушате?

20

Марта, прочее, като чу, че идел Исус, отиде да Го посрещне; а Мария още седеше в къщи.

20

А между ония, които дойдоха на поклонение по празника, имаше и някои гърци.

20

Истина, истина ви казвам, който приеме онзи, когото Аз пращам, Мене приема; и който приема Мене, приема Този, Който Ме е пратил.

20

В оня ден ще познаете, че Аз съм в Отца Си, и вие в Мене, и Аз във вас.

20

Помнете думата, която ви казах, слугата не е по-горен от господаря си. Ако Мене гониха, и вас ще гонят; ако са упазили Моето учение, и вашето ще пазят.

20

Истина, истина ви казвам, че вие ще заплачете и ще заридаете, а светът ще се радва; вие ще скърбите, но скръбта ви ще се обърне в радост.

20

И не само за тях се моля, но и за ония, които биха повярвали в Мене чрез тяхното учение,

20

Исус му отговори: Аз говорих явно на света, винаги поучавах в синагогите и в храма, гдето всички юдеи се събират, и нищо не съм говорил скришно.

20

Тоя надпис прочетоха мнозина от юдеите, защото мястото гдето разпнаха Исуса беше близо до града, и написаното бе на еврейски, на латински и на гръцки.

20

И като рече това, показа им ръцете и ребрата Си. И зарадваха се учениците като видяха Господа.

20

Петър обръщайки се вижда, че иде подире му ученикът, когото обичаше Исус, този, който на вечерята се обърна на гърдите Му и каза: Господи, кой е този, който ще те предаде?

21

Затова бяха готови да Го вземат в ладията; и веднага ладията се намери при сушата, към която отиваха.

21

Исус в отговор им рече: Едно дело извърших и всички се чудите на Мене поради него.

21

И пак им рече Исус: Аз си отивам; и ще Ме търсите, но в греха си ще умрете. Гдето отивам Аз, вие не можете да дойдете.

21

а как сега вижда, не знаем; или кой му е отворил очите, не знаем; него питайте, той е на възраст, сам нека говори за себе си.

21

Други казваха: Тия думи не са на човек хванат от бяс. Може ли бяс да отваря очи на слепи?

21

Тогава Марта рече на Исуса: Господи, да беше Ти тука, не щеше да умре брат ми.

21

Те, прочее, дойдоха при Филипа, който беше от Витсаида галилейска, и го помолиха, казвайки: Господине искаме да видиме Исуса.

21

Като рече това, Исус се развълнува в духа Си, и заяви, казвайки: Истина, истина ви казвам, че един от вас ще Ме предаде.

21

Който има Моите заповеди и ги пази, той Ме люби; а който Ме люби ще бъде възлюбен от Отца Ми, и Аз ще го възлюбя, и ще явя Себе Си нему.

21

Но всичко това ще ви сторят поради Моето име, защото не познават Онзи, Който Ме е пратил.

21

Жена, когато ражда, е в скръб, защото е дошъл часът й; а кога роди детенцето, не помни вече тъгата си поради радостта, че се е родил човек на света.

21

да бъдат всички едно; както Ти Отче, си в Мене и Аз в Тебе, тъй и те да бъдат в Нас, за да повярва светът, че Ти си Ме пратил.

21

Защо питаш Мене? питай ония, които са ме слушали, какво съм им говорил; ето, те знаят що съм казвал.

21

А юдейските главни свещеници казаха на Пилата: Недей писа: юдейски цар, но_– Самозваният юдейски цар.

21

И Исус пак им рече: Мир вам! Както Отец изпрати Мене, така и Аз изпращам вас.

21

Него, прочее, като видя, Петър казва на Исуса, Господи, а на този какво ще стане?

22

На другия ден, народът, който стоеше отвъд езерото, като бе видял, че там няма друга ладийка, освен едната, и че Исус не беше влязъл с учениците Си в ладийката, но че учениците Му бяха тръгнали сами,

22

Моисей ви даде обрязването, (не че е от Моисея, но от бащите); и в събота обрязвате човека.

22

Затова юдеите казаха: Да не би да се самоубие, че казва: Гдето отивам Аз, вие не можете да дойдете?

22

Това казаха родителите му, защото се бояха от юдеите; понеже юдеите се бяха вече споразумели помежду си да отлъчат от синагогата онзи, който би Го изповядал, че е Христос.

22

И настъпи в Ерусалим празникът на освещението на храма. Беше зима;

22

Но и сега зная, че каквото и да поискаш от Бога, Богще Ти даде.

22

Филип дохожда и казва на Андрея; Андрей дохожда, и Филип, и те казват на Исуса.

22

Учениците се спогледваха помежду си, недоумявайки за кого говори.

22

Юда (не Искариотски) му казва: Господи, по коя причина ще явиш Себе Си на нас, а не на света?

22

Ако не бях дошъл и не бях им говорил, грях не биха имали; сега, обаче, нямат извинение за греха си.

22

И вие, прочее, сега сте на скръб; но Аз пак ще ви видя, и сърцето ви ще се зарадва, и радостта ви никой няма да ви отнеме.

22

И славата, която Ти Ми даде, Аз я дадох на тях; за да бъдат едно, както и Ние сме едно;

22

Когато рече това, един от служителите, който стоеше наблизо, удари плесница на Исуса и рече: Така ли отговаряш на първосвещеника?

22

Пилат отговори: Каквото писах, писах.

22

И като рече това, духна върху тях и им каза: Приемете Светия Дух.

22

Исус му казва: Ако искам да остане той докле дойда, тебе що ти е? Ти върви след Мене.

23

(обаче други ладийки бяха дошли от Тивериада близо до мястото гдето бяха яли хляба, след като Господ бе благодарил),

23

Ако се обрязва човек в събота, за да се не наруши Моисеевия закон, на Мене ли се гневите за гдето изцяло оздравих човек в събота.

23

И рече им: Вие сте от тия, които са долу; Аз съм от ония, които са горе. Вие сте от този свят; а Аз не съм от този свят.

23

По тая причина родителите му, рекоха: Той е на възраст, него питайте.

23

и ходеше Исус в Соломоновия трем на храма.

23

Казва - Исус: Брат ти ще възкръсне.

23

А Исус в отговор им казва: Дойде часът да се прослави Човешкият Син.

23

А на трапезата един от учениците, когото обичаше Исус, беше се облегнал на Исусовото лоно.

23

Исус в отговор му рече: Ако Ме люби някой, ще пази учението Ми; и Отец Ми ще го възлюби, и Ние ще дойдем при него и ще направим обиталище у него.

23

Който мрази Мене, мрази и Отца Ми.

23

И в онзи ден няма да Ме питате за нищо. Истина, истина ви казвам, ако поискате нещо от Отца, Той ще ви го даде в Мое име.

23

Аз в тях, и Ти в Мене, за да бъдат съвършени в единство; за да познае светът, че Ти си Ме пратил, и си възлюбил тях както си възлюбил и Мене.

23

Исус му отговори: Ако съм продумал нещо зло, покажи злото; но ако добро, защо ме биеш?

23

А войниците като разпнаха Исуса, взеха дрехите Му и ги разделиха на четири дяла, на всеки войник по един дял; взеха и дрехата. А дрехата не беше шита, а изтъкана цяла от горе до долу;

23

На които простите греховете, простени им са, на които задържите задържани са.

23

И така, разнесе се между братята тази дума, че този ученик нямаше да умре. Исус, обаче, не му рече, че няма да умре, но: Ако искам да остане той докле дойда, тебе що ти е?

24

и тъй, народът, като видя че няма там Исуса, нито учениците Му, те сами влязоха в ладийката и дойдоха в Капернаум и търсиха Исуса.

24

Не съдете по изглед, но съдете справедливо.

24

По тая причина ви рекох, че ще умрете в греховете си; защото ако не повярвате, че съм това, което казвам, в греховете си ще умрете.

24

И тъй, повикаха втори път човека, който беше сляп, и му рекоха: Въздай слава на Бога; ние знаем, че този човек е грешник.

24

Между това юдеите Го заобиколиха и Му казаха: До кога ще ни държиш в съмнение? Ако си Ти Христос, кажи ни ясно.

24

Казва Му Марта: Зная, че ще възкръсне с възкресението на последния ден.

24

Истина, истина ви казвам, ако житното зърно не падне в земята и не умре, то си остава самотно; но ако умре, дава много плод.

24

Затова Симон Петър му кимва и му казва: Кажи ни за кого говори.

24

Който Ме люби не пази думите Ми; и учението, което слушате, не е Мое, а на Отца, Който Ме е пратил.

24

Ако не бях сторил между тях делата, който никой друг не е сторил, грях не биха имали; но сега видяха и намразиха и Мене и Отца Ми.

24

До сега нищо не сте искали в Мое име; искайте и ще получите, за да бъде радостта ви пълна.

24

Отче, желая гдето съм Аз, да бъдат с Мене и тия, които<$FГръцки: Каквото.> си Ми дал, за да гледат Моята слава, която си Ми дал; защото си Ме възлюбил преди създанието на света.

24

Анна, прочее, Го прати вързан при първосвещеника Каиафа.

24

затова те рекоха помежду си: Да не я раздираме, а да хвърлим жребие за нея чия да бъде; за да се изпълни написаното, което казва:_– +Разделиха си дрехите Ми, И за облеклото Ми хвърлиха жребие+. Войниците, прочее, сториха това.

24

А Тома, един от дванадесетте наречен Близнак, не беше с тях, когато дохожда Исус.

24

Този е ученикът, който свидетелствува за тия неща, който и написа тия неща; и знаем, че неговото свидетелство е истинно.

25

И като Го намериха отвъд езерото, рекоха Му: Учителю, кога си дошъл тука?

25

Тогава някои от ерусалимляните казаха: Не е ли Този човекът, Когото искат да убият?

25

Те, прочее, Му рекоха: Ти кой си? Исус им каза: Преди всичко, Аз съм именно това, което ви казвам.

25

А той отговори: Дали е грешник, не зная; едно зная, че бях сляп, а сега виждам.

25

Исус им отговори: Казах ви, и не вярвате. Делата, които върша в името на Отца Си, те свидетелствуват за Мене.

25

Исус - рече: Аз съм възкресението и живота; който вярва в Мене, ако и да умре, ще живее;

25

Който обича живота си, ще го изгуби; и който мрази живота си на този свят, ще го запази за вечен живот.

25

А той като се обърна така на гърдите на Исуса, каза му: Господи, кой е?

25

Това ви изговорих докато още пребъдвам с вас.

25

Но това става и да се изпълни писаното в закона им слово, +Намразиха Ме без причина+.

25

Това съм ви говорил с притчи. Настава час, когато няма вече да ви говоря с притчи, а ясно ще ви известя за Отца.

25

Отче праведни, светът не Те е познал, но Аз Те познах; и тия познаха, че Ти си Ме пратил.

25

А Симон Петър стоеше и се грееше; и рекоха му: Не си ли и ти от Неговите ученици? Той отрече казвайки: Не съм.

25

А при кръста на Исуса стояха майка Му, и сестрата на майка Му, Мария Клеопова и Мария Магдалина.

25

Затова другите ученици му казаха: Видяхме Господа. А той им рече: Ако не видя на ръцете Му раните от гвоздеите, и не туря ръката си в ребрата Му, няма да повярвам.

25

Има още и много други дела, които извърши Исус; но ако се напишеха едно по едно, струва ми се, че цял свят не щеше да побере написаните книги. [Амин].

26

В отговор Исус им рече: Истина, истина ви казвам, търсите Ме, не защото видяхте знамения, а защото ядохте от хлябовете и се наситихте.

26

Ето Той явно говори, и нищо не Му казват. Да не би първенците положително да знаят, че Този е Христос?

26

Много нещо имам да говоря и да съдя за вас; но Този, Който Ме е пратил, е истинен; и каквото съм чул от Него, това говоря на света.

26

Затова му казаха: Какво ти направи? Как ти отвори очите?

26

Но вие не вярвате, защото не сте от Моите овце.

26

и никой, който е жив и вярва в Мене, няма да умре до века. Вярваш ли това?

26

Ако служи някой на Мене, Мене нека последва; и дето съм Аз, там ще бъде и служителят Ми. Който служи на Мене, него ще почете Отец Ми.

26

Исус отговори: Той е онзи, за когото ще затопя залъка и ще му го дам. И тъй, като затопи залъка, взема и го подаде на Юда Симонова Искариотски.

26

А Утешителят, Светият Дух, когото Отец ще изпрати в Мое име, той ще ви научи на всичко, и ще ви напомни всичко, което съм ви казал.

26

А когато дойде Утешителят, когото Аз ще ви изпратя от Отца, Духът на истината, който изхожда от Отца, той ще свидетелствува за Мене.

26

В оня ден ще искате в Мое име; и не ви казвам, че Аз ще поискам от Отца за вас;

26

И явих им Твоето име, и ще явя, та любовта, с която си Ме възлюбил, да бъде в тях и Аз в тях. ГЛАВА 18

26

Един от слугите на първос&acэяяя‚

26

А Исус, като видя майка Си и ученика, когото обичаше, който стоеше близо, каза на майка Си: Жено, ето син ти!

26

И подир осем дни учениците Му пак бяха вътре, и Тома с тях. А Исус дохожда, като беше заключена вратата, застана насред, и рече: Мир вам!

27

Работете, не за храна, която се разваля, а за храна която трае за вечен живот, която Човешкият Син ще ви даде; защото Отец, Бог, Него е потвърдил с печата Си.

27

Обаче Този знаем от къде е; а когато дойде Христос, никой няма да знае от къде е.

27

Те не разбраха, че им говореше за Отца.

27

Отговори им: Казах ви ей сега, и не чухте; защо искате пак да чуете? Да не би и вие да искате да Му станете ученици?

27

Моите овце слушат гласа Ми, и Аз ги познавам, и те Ме следват.

27

Казва му: Да Господи, вярвам, че Ти си Христос, Божият Син, Който има да дойде на света.

27

Сега душата ми е развълнувана; и какво да кажа? Отче, избави Ме от тоя час. Но за това дойдох на тоя час.

27

И тогава подир залъка, сатана влезе в него; и така, Исус му каза: Каквото вършиш, върши го по-скоро.

27

Мир ви оставям; Моя мир ви давам; Аз не ви давам както светът дава. Да се не смущава сърцето ви, нито да се бои.

27

Но и вие свидетелствувате, защото сте били с Мене отначало. ГЛАВА 16

27

защото сам Отец ви люби, понеже вие възлюбихте Мене и повярвахте, че Аз от Отца излязох.

27

И Петър пак се отрече; и на часа изпя петел.

27

После каза на ученика: Ето майка ти! И от онзи час ученикът я прибра у дома си.

27

Тогава каза на Тома: Дай си пръста тука и виж ръцете Ми, и дай ръката си и тури я в ребрата Ми; и не бъди невярващ, а вярващ.

28

Затова те Му рекоха: Какво да сторим, за да вършим Божиите дела?

28

Затова Исус, като поучаваше в храма извика казвайки: И Мене познавате, и от къде съм знаете; и Аз от само Себе Си не съм дошъл, но истинен е Този, Който Ме е пратил, Когото вие не познавате.

28

Тогава рече Исус: Когато издигнете Човешкия Син, тогава ще познаете, че съм това което казвам, и че от Себе Си нищо не върша, но каквото Ме е научил Отец, това говоря.

28

Тогава те го изругаха, казвайки: Ти си Негов ученик; а ние сме Моисееви ученици.

28

И Аз им давам вечен живот; и те никога няма да загинат, и никой няма да ги грабне от ръката Ми.

28

И като рече това, отиде да повика скришом сестра си Мария, казвайки: Учителят е дошъл и те вика.

28

Отче, прослави името Си. Тогава дойде глас от небето: И Го прославих, и пак ще Го прославя.

28

А никой от седящите на трапезата не разбра защо му рече това;

28

Чухте как Аз ви рекох, отивам си, и пак ще дойда при вас. Ако Ме любехте, бихте се зарадвали загдето отивам при Отца; защото Отец е по-голям от Мене.

28

Излязох от Отца и дойдох на света; и пак напускам света и отивам при Отца.

28

Тогава поведоха Исуса от Каиафа в преторията; а беше рано. Но сами те не влязоха в преторията, за да се не осквернят, та да могат да ядат пасхата.

28

След това, Исус, като знаеше, че всичко вече е свършено, за да се сбъдне писанието рече: Жаден съм.

28

Тома в отговор Му рече: Господ мой и Бог мой!

29

Исус в отговор им рече: Това е Божието дело, да повярвате в Този, Когото Той е изпратил.

29

Аз Го познавам, защото съм от Него, и Той Ме е пратил.

29

И Този, Който Ме е пратил, с Мене е; не Ме е оставил сам, Аз върша всякога онова, което е Нему угодно.

29

Ние знаем, че на Моисея Бог е говорил, а Този не знаем откъде е.

29

Отец Ми, Който Ми ги даде, е по-голям от всички; и никой не може да ги грабне от ръката на Отца.

29

И тя, щом чу това, стана бързо и отиде при Него.

29

На това, народът, който стоеше там, като чу гласа каза: Гръм е. Други пък казаха: Ангел Му проговори.

29

защото някои мислеха, понеже Юда държеше касата<$FГръцки: Торбичката или, кутийката.>, че Исус му казва: Купи каквото ни трябва за празника, или: Дай нещо на сиромасите.

29

И сега ви казах това преди да е станало, та когато стане, да повярвате.

29

Казват учениците Му: Ето, сега ясно говориш, и никаква притча не казваш.

29

Затова Пилат излезе при тях и каза: В какво обвинявате Тоя човек?

29

А като беше сложен там съд пълен с оцет, натъкнаха на исопова тръст една гъба натопена в оцет, и я поднесоха до устата Му.

29

Исус му казва: Понеже Ме видя, [Томо], ти повярва, блажени ония, които, без да видят, са повярвали.

30

Тогава Му рекоха: Че Ти какво знамение правиш, за да видим и да Те повярваме? Какво вършиш?

30

И тъй, искаха да Го хванат; но никой не тури ръка на Него, защото часът Му още не беше дошъл.

30

Когато говореше това, мнозина повярваха в Него.

30

Човекът в отговор им каза: Това е чудно, че вие не знаете откъде е, но пак ми отвори очите.

30

Аз и Отец едно сме.

30

Исус още не беше дошъл в селото, а беше на мястото, гдето Го посрещна Марта.

30

Исус в отговор рече: Този глас не дойде заради Мене, но заради вас.

30

И тъй, като взе залъка, веднага излезе; а беше нощ.

30

Аз няма вече много да говоря с вас, защото иде князът на [този] свят. Той няма нищо в Мене;

30

Сега сме уверени, че Ти всичко знаеш, и няма нужда да Те пита някой, за да му отговаряш. По това вярваме, че си излязъл от Бога.

30

В отговор му рекоха: Ако не беше Той злодеец, не щяхме да Го предадем на тебе.

30

А Исус като прие оцета рече: Свърши се, и наведе глава, и предаде дух.

30

А Исус извърши пред учениците още много други знамения, които не са вписани в тая книга.

31

Бащите ни са яли манната в пустинята, както е писано: +Хляб от небето им даде да ядат+.

31

Обаче, мнозина от народа повярваха в Него, като казваха: Като дойде Христос, нима ще извърши повече знамения от тия, които Този е извършил?

31

Тогава Исус каза на повярвалите в Него юдеи: Ако пребъдете в Моето учение, наистина сте Мои ученици;

31

Знаем, че Бог не слуша грешници; но ако някой е благочестив и върши Божията воля, него слуша.

31

Юдеите пак взеха камъни за да го убият.

31

А юдеите, които бяха с нея в къщи и я утешаваха, като видяха, че Мария стана бързо и излезе, отидоха подире й, като мислеха че отива на гроба да плаче там.

31

Сега е съдба на този свят; сега князът на този свят ще бъде изхвърлен вън.

31

А когато излезе, Исус казва: Сега се прослави Човешкият Син, и Бог се прослави в Него;

31

но това става, за да познае светът, че Аз любя Отца, и че както Ми е заповядал Отец, така правя. Станете, да си отидем оттук. ГЛАВА 15

31

Исус им отговори: Сега ли вярвате?

31

А Пилат им рече: Вземете Го вие и Го съдете според вашия закон. Юдеите му рекоха: Нам не е позволено да умъртвим никого,

31

И понеже беше Приготовителният ден, то, за да не останат телата на кръста в съботата, (защото оная събота беше голям ден), юдеите помолиха Пилата да им се пребият пищялите, и да ги дигнат оттам.

31

А тия са написани за да повярвате, че Исус е Христос, Божият Син, и, като вярвате, да имате живот в Неговото име. ГЛАВА 21

32

На това Исус им рече: Истина, истина ви казвам, не Моисей ви даде хляб от небето; а Отец Ми ви дава истинския хляб от небето.

32

Фарисеите чуха, че тъй шушукал народът за Него; и главните свещеници и фарисеите пратиха служители да Го хванат.

32

и ще познаете истината и истината ще ви направи свободни.

32

А пък от века не се е чуло да е отворил някой очи на сляпороден човек.

32

Исус им отговори: Много добри дела ви показах от Отца; за кое от тия дела искате да Ме убиете с камъни?

32

И тъй, Мария, като дойде там гдето беше Исус и Го видя, падна пред нозете Му и рече Му: Господи, да беше Ти тука, нямаше да умре брат ми.

32

И когато бъда Аз издигнат от земята, ще привлека всички при Себе Си.

32

и Бог ще Го прослави в Себе Си, и скоро ще Го прослави.

32

Ето, настава час, даже дошъл е, да се разпръснете всеки при своите си, и Мене да оставите сам; обаче не съм сам, защото Отец е с Мене.

32

(за да се изпълни думата, която рече Исус, като означаваше с каква смърт щеше да умре).

32

Затова дойдоха войниците и пребиха пищялите на единия и на другия, които бяха разпнати с Исуса.

33

Защото Божият хляб е хлябът, който слиза от небето и дава живот на света.

33

Исус, прочее, рече: Още малко време съм с вас, и тогава ще отида при Онзи, Който Ме е пратил.

33

Отговориха Му: Ние сме Авраамово потомство и никога никому не сме били слуги; как казваш Ти: Ще станете свободни.

33

Ако не беше Този Човек от Бога, не би могъл нищо да стори.

33

Юдеите Му отговориха: Не за добро дело искаме да Те убием с камъни, а за богохулство, и защото Ти, бидейки човек, правиш Себе Си Бог.

33

Исус, като я видя, че плаче, и юдеите, които я придружаваха, че плачат, разтъжи се в духа си и се смути.

33

А като казваше това, Той означаваше от каква смърт щеше да умре.

33

Дечица, още малко съм с вас. Ще Ме търсите, и както рекох на юдеите, така и вам казвам сега гдето отивам Аз вие не можете да дойдете.

33

Това ви казах, за да имате в Мене мир. В света имате скръб; но дерзайте Аз победих света. ГЛАВА 17

33

И тъй, Пилат пак влезе в преторията, повика Исуса и му каза: Ти юдейски Цар ли си?

33

Но когато дойдоха при Исуса и Го видяха вече умрял не Му пребиха пищялите.

34

Те, прочее, Му рекоха: Господи, давай ни винаги тоя хляб.

34

Ще ме търсите и няма да Ме намерите; и гдето съм Аз, вие не можете да дойдете.

34

Исус им отговори: Истина, истина ви казвам, всеки, който върши грях, слуга е на греха.

34

Те в отговор му казаха: Ти цял в грехове си роден, и нас ли учиш? И го изпъдиха вън<$FИли: отлъчиха го.>.

34

Исус им отговори: Не е ли писано във вашия закон: +Аз рекох, богове сте вие+?

34

И рече: Где го положихте? Казват Му: Господи, дойди и виж.

34

Народът, прочее, Му отговори: Ние сме чули от закона, че Христос пребъдва до века: тогава как казваш Ти, че Човешкият Син трябва да бъде издигнат? Кой е Тоя Човешки Син?

34

Нова заповед ви давам, да се любите един другиго; както Аз ви възлюбих, така и вие да се любите един другиго.

34

Исус отговори: От себе си ли казваш това, или други са ти говорили за Мене?

34

Обаче, един от войниците прободе с копие ребрата Му; и веднага изтече кръв и вода.

35

Исус им рече: Аз съм хлябът на живота; който дойде при Мене никак няма да огладнее, и който вярва в Мене никак няма да ожаднее.

35

На това юдеите рекоха помежду си: Къде ще отиде Тоя та няма да можем да Го намерим? Да не би да отиде при разпръснатите между гърците и да поучава гърците?

35

А слугата не остава вечно в дома; синът остава вечно.

35

Чу Исус, че го изпъдили вън, и, като го намери, рече: Ти вярваш ли в Божия Син?

35

Ако са наречени богове ония, към които дойде Божието слово, (и написаното не може да се наруши),

35

Исус се просълзи.

35

Тогава Исус им рече: Още малко време светлината е между вас. Ходете докле имате светлината, за да ви не настигне тъмнината. Който ходи в тъмнината не знае къде отива.

35

По това ще познаят всички, че сте Мои ученици, ако имате любов помежду си.

35

Пилат отговори: Че аз юдеин ли съм? Твоят народ и главните свещеници Те предадоха на мене. Какво си сторил?

35

И тоя, който видя, свидетелствува за това, и неговото свидетелство е вярно; и той знае, че говори истината, за да повярвате и вие.

36

Но казвам ви, че вие Ме видяхте, и пак не вярвате.

36

Какво значи тази дума, която рече: Ще Ме търсите, и няма да Ме намерите; и, гдето към Аз вие не можете да дойдете?

36

Прочее, ако Синът ви освободи, ще бъдете наистина свободни.

36

Той в отговор рече: А Кой е Той, Господи, за да вярвам в Него?

36

то на Този, Когото Бог освети и прати на света, казвате ли, богохулствуваш, защото рекох, Аз съм Божий Син?

36

Затова юдеите думаха: Виж колко го е обичал!

36

Докле имате светлината, вярвайте в светлината, за да станете просветени чрез<$FГръцки: Синове на.> светлината. Това изговори Исус, и отиде та се скри от тях.

36

Симон Петър Му казва: Господи, къде отиваш? Исус отговори: Където отивам не можеш сега да дойдеш след Мене, но после ще дойдеш.

36

Исус отговори: Моето царство не е от този свят; ако беше царството Ми от този свят, служителите Ми щяха да се борят да не бъда предаден на юдеите. А сега царството Ми не е оттук.

36

Защото това стана, за да се изпълни написаното: +Кост Негова няма да се строши+;

37

Всичко, което Ми дава Отец, ще дойде при Мене, и който дойде при Мене никак няма да го изпъдя;

37

А в последния ден, великия ден на празника, Исус застана и извика казвайки: Ако е някой жаден, нека дойде при Мене и да пие.

37

Зная, че сте Авраамово потомство; но пак искате да Ме убиете, защото за Моето учение няма място във вас.

37

Исус му рече: И видял си Го, и Който говори с тебе, Той е.

37

Ако не върша делата на Отца Си, недейте Ми вярва;

37

А някои от тях рекоха: Не можеше ли Този, Който отвори очите на слепеца, да направи така, че и този да не умре?

37

Но ако и да бе извършил толкова знамения пред тях, те пак не вярваха в Него;

37

Петър Му казва: Господи, защо да не мога да дойда след Тебе сега? Животът си ще дам за Тебе.

37

Затова Пилат Му каза: Тогава, Ти цар ли си? Исус отговори: Ти право казваш, защото Аз съм цар. Аз за това се родих, и за това дойдох на света, да свидетелствувам за истината. Всеки, който е от истината, слуша Моя глас.

37

и пак на друго място писанието казва: +Ще погледнат на Него, Когото прободоха+.

38

защото слязох от небето не Моята воля да върша, а волята на Този, Който Ме е изпратил.

38

Ако някой вярва в Мене, реки от жива вода ще потекат от утробата му, както рече писанието.

38

Аз говоря това, което съм видял у Моя Отец; също и вие вършите това, което сте чули от вашия баща.

38

А той рече: Вярвам Господи; и поклони Му се.

38

но ако ги върша, то, макар да не вярвате на Мене, вярвайте на делата, за да познаете и разберете, че Отец е в Мене, и Аз в Отца.

38

Исус, прочее, като тъжеше пак в Себе Си, дохожда на гроба. Беше пещера, и на нея бе привален камък.

38

за да се изпълни казаното от пророка Исаия, който рече:_– +Господи, кой от нас е повярвал на онова, което сме чули? И мишцата Господня на кого се е открила+?

38

Исус отговори: Животът си ли за Мене ще дадеш? Истина, истина ти казвам, петелът няма да е пропял преди да си се отрекъл три пъти от Мене. ГЛАВА 14

38

Пилат Му каза: Що е истина? И като рече това, пак излезе при юдеите и каза им: Аз не намирам никаква вина в него.

38

След това, Иосиф от Ариматея, който беше Исусов ученик, но таен, поради страха от юдеите, помоли Пилата да му позволи да вземе Исусовото тяло; и Пилат позволи. Той, прочее, дойде та вдигна тялото Му.

39

И ето волята на Този, Който Ме е пратил: от всичко, което Ми е дал, да не изгубя нищо, но да го възкреся в последния ден.

39

А това каза за Духа, който вярващите в Него щяха да приемат; защото [Светият] Дух още не бе даден, понеже Исус още не бе се прославил.

39

Те в отговор Му казаха: Наш баща е Авраам. Исус им каза: Ако бяхте Авраамови чада, Авраамовите дела щяхте да вършите.

39

И Исус рече: За съдба дойдох Аз на тоя свят, за да виждат невиждащите, а виждащите да ослепеят.

39

Пак искаха да Го хванат; но Той избяга от ръката им.

39

Казва Исус: Отместете камъка. Марта, сестрата на умрелия, Му казва: Господи, смърди вече, защото е от четири дни в гроба.

39

Те за това не можаха да вярват, защото Исаия пак е рекъл:–

39

А у вас има обичай да ви пущам по един на пасхата; желаете ли, прочее, да ви пусна юдейския цар?

39

Дойде и Никодим, който бе дохождал изпърво при Него нощем, и донесе около сто литри смес от смирна и алой.

40

Защото това е волята на Отца Ми: всеки, който види Сина и повярва в Него, да има вечен живот, и Аз да го възкреся в последния ден.

40

За туй, някои от народа, които чуха тия думи казваха: Наистина Тоя е пророкът.

40

А сега искате да убиете Мене, Човека, Който ви казах истината, която чух от Бога. Това Авраам не е сторил.

40

Ония от фарисеите, които бяха с Него, като чуха това, рекоха Му: Да не сме и ние слепи?

40

И отиде отвъд Йордан, на мястото гдето Иоан по-преди кръщаваше и остана там.

40

Казва - Исус: Не рекох ли ти, че ако повярваш ще видиш и Божията слава?

40

+Ослепил е очите им, и закоравил сърцата им, Да не би с очи да видят, и със сърца да разберат, За да се обърнат и да ги изцеля+.

40

Тогава те пак закрещяха, казвайки: Не Тоя, но Варава. А Варава беше разбойник. ГЛАВА 19

40

И тъй, взеха Исусовото тяло и Го обвиха в плащаница с ароматите, според юдейския обичай на погребване.

41

Тогава юдеите роптаеха против Него, за гдето рече: Аз съм хлябът, който е слязъл от небето.

41

Други казваха: Нима от Галилея ще &aэяяя‚

41

Вие вършите делата на баща си. Те Му рекоха: Ние не сме родени от блудство; един Отец имаме, Бога.

41

Исус им рече: Ако бяхте слепи, не бихте имали грях, но по&эяяя ГЛАВА 10

41

И мнозина дойдоха при Него; и казаха: Иоан не извърши никое знамение; но всичко, що каза Иоан за Този беше истинно.

41

И тъй, отместиха камъка. А Исус подигна очи нагоре и рече: Отче, благодаря Ти, че Ме послуша.

41

Това каза Исаия защото видя славата Му и говори за Него.

41

А на мястото, гдето бе разпнат, имаше градина, и в градината нов гроб, в който още никой не бе полаган.

42

И казаха: Не е ли този Исус, Иосифовият син, Чиито баща и майка ние познаваме? Как казва Той сега: Аз съм слязъл от небето?

42

Не рече ли писанието, че Христос ще дойде от Давидовото потомство, и от градеца Витлеем, гдето беше Давид?

42

Исус им рече: Ако беше Бог вашият Отец, то вие щяхте да Ме любите, защото Аз от Бога съм излязъл и дошъл; понеже Аз не съм дошъл от Себе Си, но Той Ме прати.

42

И там мнозина повярваха в Него. ГЛАВА 11

42

Аз знаех, че Ти винаги Ме слушаш; но това казах заради народа, който стои наоколо, за да повярват, че Ти си Ме пратил.

42

Но пак мнозина от първенците повярваха в Него; но поради фарисеите не Го изповядаха, за да не бъдат отлъчени от синагогата;

42

Там, прочее, положиха Исуса поради юдейския Приготвителен ден; защото гробът беше наблизо. ГЛАВА 20

43

Исус в отговор им рече: Не роптайте помежду си.

43

И така възникна раздор между народа за Него.

43

Защо не разбирате Моето говорене? Защото не можете да слушате Моето учение.

43

Като каза това, извика със силен глас: Лазаре, излез вън!

43

защото обикнаха похвалата от човеците повече от похвалата от Бога.

44

Никой не може да дойде при Мене, ако не го привлече Отец, Който Ме е пратил и Аз ще го възкреся в последния ден.

44

И някои от тях искаха да Го хванат; но никой не тури ръце на Него.

44

Вие сте от баща дявола, и желаете да вършите похотите на баща си. Той беше открай човекоубиец, и не устоя в истината; защото в него няма истина. Когато изговаря лъжа, от своите си говори, защото е лъжец, и на лъжата баща.

44

Умрелият излезе, с ръце и нозе повити в саван, и лицето му забрадено с кърпа. Исус им каза: Разповийте го и оставете го да си иде.

44

А Исус извика и рече: Който вярва в Мене, не в Мене вярва, но в Този, Който Ме е пратил.

45

Писано е в пророците: +Всички ще бъдат научени от Бога+. Всеки, който е чул от Отца, и се е научил, дохожда при Мене.

45

Тогава служителите си дойдоха при главните свещеници и фарисеите; и те им рекоха: Защо Го не доведохте?

45

А понеже Аз говоря истината, вие не Ме вярвате.

45

Тогава мнозина от юдеите, които бяха дошли при Мария и видяха това що стори Исус, повярваха в Него.

45

И който гледа Мене, гледа Онзи, Който Ме е пратил.

46

Не, че е видял някой Отца, освен Онзи, Който е от Бога. Той е видял Отца.

46

Служителите отговориха: Никога човек не е говорил така [както Тоя Човек].

46

Кой от вас Ме обвинява в грях? Но ако говоря истина, защо не Ме вярвате?

46

А някои от тях отидоха при фарисеите и казаха им какво бе извършил Исус.

46

Аз дойдох като светлина на света, за да не остане в тъмнина никой, който вярва Мене.

47

Истина, истина ви казвам, Който вярва [в Мене] има вечен живот.

47

А фарисеите им отговориха: И вие ли сте заблудени?

47

Който е от Бога, той слуша Божиите думи; вие затова не слушате, защото не сте от Бога.

47

Затова главните свещеници и фарисеите събраха съвет и казаха: Какво правим ние? Защото Този човек върши много знамения.

47

И ако чуе някой думите Ми и не ги пази, Аз не го съдя; защото не дойдох да съдя света, но да спася света.

48

Аз съм хлябът на живота.

48

Повярвал ли е в Него някои от първенците или от фарисеите?

48

Юдеите в отговор Му рекоха: Не казваме ли ние право, че си самарянин и имаш бяс?

48

Ако Го оставим така, всички ще повярват в Него; и римляните като дойдат ще отнемат и страната ни и народа ни.

48

Който Ме отхвърля, и не приема думите Ми, има кой да го съди; словото, което говорих, то ще го съди в последния ден.

49

Бащите ви ядоха манната в пустинята и все пак измряха.

49

Но това простолюдие, което не знае закона проклето е.

49

Исус отговори: Нямам бяс; но Аз почитам Отца Си, а вие Ме позорите.

49

А един от тях на име Каиафа, който беше първосвещеник през тая година, им рече: Вие нищо не знаете,

49

Защото Аз от Себе Си не говорих; но Отец, Който Ме прати, Той Ми даде заповед, какво да кажа и що да говоря.

50

Тоя е хлябът, който слиза от небето, за да яде някой от него и да не умре.

50

Никодим, който беше един от тях, (същият, който бе ходил при Него нощем по-рано), им казва:

50

Но Аз не търся слава за Себе Си; има Един, Който търси и съди.

50

нито вземате в съображение, че за вас е по-добре един човек да умре за людете, а не да загине целият народ.

50

И зная, че онова, което Той заповядва, е вечен живот. И тъй, това, което говоря, говоря го така, както Ми е казал Отец. ГЛАВА 13

51

Аз съм живият хляб, който е слязъл от небето. Ако яде някой от този хляб, ще живее до века; да! и хлябът, който Аз ще дам, е Моята плът [която Аз ще дам] за живота на света.

51

Нашият закон осъжда ли човека, ако първо не го изслуша и не разбере що върши?

51

Истина, истина ви казвам, ако някой опази Моето учение, няма да види смърт до века.

51

Това не каза от себе си, но бидейки първосвещеник през оная година, предсказа, че Исус ще умре за народа,

52

Тогава юдеите взеха да се препират помежду си, казвайки: Как може Този да ни даде да ядем от плътта Му?

52

Те в отговор му рекоха: Да не си и ти от Галилея? Изследвай и виж, че от Галилея пророк не се издига.

52

Юдеите Му рекоха: Сега знаем, че имаш бяс. Авраам умря, също и пророците; а Ти казваш: Ако някой опази Моето учение, няма да вкуси смърт до века.

52

и не само за народа, но и за да събере в едно разпръснатите Божии чада.

53

Затова Исус им рече: Истина, истина ви казвам, ако не ядете плътта на Човешкия Син, и не пиете кръвта Му, нямате живот в себе си.

53

И всеки отиде у дома си. ГЛАВА 8

53

Нима Ти си по-голям от баща ни Авраама, който умря? И пророците умряха. Ти на какъв се правиш?

53

И тъй, от онзи ден те се съветваха да Го умъртвят.

54

Който се храни с плътта Ми и пие кръвта Ми, има вечен живот; и Аз ще го възкреся в последния ден.

54

Исус отговори: Ако славя Аз Себе Си, славата Ми е нищо; Отец Ми е, Който Ме слави, за Когото вие казвате, че е ваш Бог;

54

Затова Исус вече не ходеше явно между юдеите, но оттам отиде в страната близо до пустинята, в един град наречен Ефраим, и там остана с учениците.

55

Защото моята плът е истинска храна, и Моята кръв е истинско питие.

55

и пак не сте Го познали. Но Аз Го познавам; и ако река, че не Го познавам, ще бъда като вас лъжец; но Аз Го познавам и пазя словото Му.

55

А наближаваше юдейската пасха; и мнозина от провинцията отидоха в Ерусалим преди пасхата, за да се очистят.

56

Който се храни с Моята плът и пие Моята кръв, той пребъдва в Мене, и Аз в него.

56

Баща ви Авраам се възхищаваше, че щеше да види Моя ден; и видя го и се зарадва.

56

И така, те търсеха Исуса, и, стоейки в храма, разговаряха се помежду си: Как ви се вижда? няма ли да дойде на празника?

57

Както живият Отец Ме е пратил, и Аз живея чрез Отца, така и онзи, който се храни с Мене, ще живее чрез Мене.

57

Юдеите Му рекоха: Петдесет години още нямаш, и Авраама ли си видял?

57

А главните свещеници и фарисеите бяха издали заповед, щото, ако узнае някой къде е, да извести, за да Го уловят. ГЛАВА 12

58

Тоя е хлябът, който слезе от небето; онзи който се храни с тоя хляб, ще живее до века, а не както бащите ви ядоха и измряха.

58

Исус им рече: Истина, истина ви казвам, преди да се е родил Авраам, Аз съм.

59

Това рече Исус в синагогата, като поучаваше в Капернаум.

59

Тогава взеха камъни да хвърлят върху Му; но Исус се скри и излезе от храма, [минавайки през сред; и така си отиде]. ГЛАВА 9

60

И тъй, мнозина от учениците Му, като чуха това, рекоха; Тежко е това учение; кой може да го слуша?

61

Но Исус като знаеше в Себе Си, че учениците Му за туй негодуват, рече им: Това ли ви съблазнява?

62

Тогава, какво ще кажете, ако видите Човешкия Син да възлиза там, гдето е бил изпърво?

63

Духът е, който дава живот; плътта нищо не ползува; думите, които съм ви говорил, дух са и живот са.

64

Но има някои от вас, които не вярват. Защото Исус отначало знаеше кои са невярващите, и кой е тоя, който щеше да Го предаде.

65

И каза: Затова ви рекох, че никой не може да дойде при Мене ако не му е дадено от Отца.

66

Поради това мнозина от учениците Му отстъпиха, и не ходеха вече с Него.

67

За туй Исус рече на дванадесетте: Да не искате и вие да си отидете?

68

Симон Петър Му отговори: Господи, при кого да отидем? Ти имаш думи на вечен живот.

69

и ние вярваме и знаем, че Ти си [Христос, Син на живия Бог] Светият Божий.

70

Исус им отговори: Не Аз ли избрах вас дванадесет, и един от вас е дявол?

71

Той говореше за Юда Симонов Искариотски; защото той, един от дванадесетте, щеше да Го предаде. ГЛАВА 7

Деяния 1


Деяния Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Йоан 6

Деяния

Index

Глава 1

1

Първата повест, написах, о Теофиле, за всичко що Исус вършеше и учеше, откак почна

2

до деня, когато се възнесе, след като даде чрез Светия Дух заповеди на апостолите, които беше избрал;

3

на които и представи себе си жив след страданието си с много верни доказателства, като им се явяваше през четиридесет дена и им говореше за Божието царство.

4

И като се събираше с тях, заръча им да не напускат Ерусалим, но да чакат обещаното от Отца, за което, каза той, чухте от мене.

5

Защото Йоан е кръщавал с вода; а вие ще бъдете кръстени със Светия Дух не след много дни.

6

И тъй, веднъж, като се събраха, те го питаха, казвайки: Господи, сега ли, ще възвърнеш на Израиля царството?

7

А той рече: Не с за вас да знаете години или времена, които Отец е положил в собствената си власт.

8

Но ще приемете сила, когато дойде върху вас Светият Дух, и ще бъдете свидетели за мене както в Ерусалим, тъй и в цяла Юдея и Самария, и до края на земята;

9

И като изрече това, и те го гледаха, той се възнесе, и облак го прие от погледа им.

10

И като се взираха към небето, когато възлизаше, ето, двама човека в бели дрехи застанаха при тях,

11

които и рекоха: Галилеяни, защо стоите та гледате към небето тоя Исус, който се възнесе от вас на небето, така ще дойде както го видяхте да отива на небето.

12

Тогава те се върнаха в Ерусалим от хълма, наречен Елеонски, който е близо до Ерусалим, на разстояние един съботен ден път.

13

И когато влязоха в града, качиха се в Горната стая, дето живееха Петър и Йоан, Яков и Андрей: Филип и Тома, Вартоломей и Матей, Яков Алфеев и Симон Зилот, и Юда Яковов.

14

Всички тия единодушно бяха в постоянна молитва, [и моление], с някои жени и Мария, майката на Исуса, и с братята му.

15

През тия дни Петър стана посред братята, (а имаше събрано множество около сто и двадесет души), и рече:

16

Братя, трябваше да се изпълни написаното, което Светият Дух предсказа чрез Давидовите уста за Юда, който стана водител на тия, които хванаха Исуса.

17

Защото той се числеше между нас, и получи дял в това служение.

18

Той, прочее, придоби нива от заплатата на своята неправда; и като падна стремглав, пукна се през сред, и всичките му черва изтекоха.

19

И това стана известно на всичките Ерусалимски жители, така щото тая нива се наименува по езика им Акелдама, сиреч, кръвната нива.

20

Защото е писано в книгата на Псалмите:- "Жилището му да запустее, И да няма кой да живее в него; "Друг нека вземе чина му".

21

И тъй, от човеците, които дружеха с нас през всичкото време, когато Господ Исус влизаше и излизаше м е ж д у нас,

22

като почна от времето, когато Йоан кръщаваше и следва до деня, когато се възнесе от нас, един от тях трябва да стане свидетел с нас на възкресението му.

23

И така, поставиха сред двама, Йосифа наречен Варсава, чието презиме бе Юст, и Матия.

24

И помолиха се, казвайки: Ти, Господи, сърцеведче на всички, покажи оногова от тия двама, когото си избрал

25

да вземе мястото в това служение и апостолството, от което отстъпи Юда, за да отиде на своето място.

26

И хвърлиха жребие за тях, и жребието падна на Матия; и той се причисли към единадесетте апостоли.

Деяния 2


Деяния Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 1

Деяния

Index

Глава 2

1

И когато настана денят на Петдесятницата, те всички бяха на едно място.

1

О Фригия и Памфилия, от Египет и ония страни от Ливия, които граничат с Киринея, и посетители от Рим_— и юдеи и прозелити,

2

И внезапно стана шум от небето като хвученето на силен вятър, и изпълни цялата къща дето седяха.

2

О Слънцето, ще се превърне в тъмнина, И луната в кръв, Преди да дойде великият И бележит ден Господен.

3

и явиха им се езици като огнени, които се разделяха, и седна по един на всеки от тях.

3

О И тъй, понеже беше пророк, и знаеше, че Бог с клетва му се обеща, че от плода на неговите чресла [по плът ще въздигне Христа, да го] постави на престола му,

4

И те всички се изпълниха със Светия Дух, и почнаха да говорят чужди езици, според както Духът им даваше способност да говорят.

5

А тогава престояваха в Ерусалим юдеи, благочестиви човеци, от всеки народ под небето.

6

И като се чу тоя шум, една навалица се събра; и смутиха се, защото всеки един ги слушаше: да говорят на неговия език.

7

И всички, смаяни и зачудени, си думаха: Ето, всички тия, които говорят, не са ли Галилеяни?

8

Тогава както ги слушаше да говорят всеки на собствения наш език, в който сме родени?

9

Партяни, Мидяни и Еламити и жители от Месопотамия, от Юдея и Кападокия Понт и Азия,

11

критяни и араби слушаме ги да говорят по нашите езици за великите Божии дела.

12

И те всички се смаяха, и в недоумението си думаха един на друг: Какво значи това?

13

А други им се присмиваха, казвайки: Те са се напили със сладко вино.

14

А Петър, като се изправи с единадесетте, издигна гласа си и им проговори, казвайки: юдеи и всички вие, които живеете в Ерусалим, нека ви стане знайно това, и внимавайте в моите думи.

15

Защото тия не са пияни, както вие мислите, понеже е едвам третия час на деня;

16

но това е казаното чрез пророк Йоила:

17

"И в последните дни, казва Бог, Ще излея от Духа си на всяка твар; И синовете ви и дъщерите ви ще пророкуват, Юношите ви ще виждат видения, И старците ви ще сънуват сънища;

18

Още и на слугите си и на слугините си ще изливам от Духа си в ония дни, и ще пророкуват.

19

И ще покажа чудеса на небето горе, И знамения на земята долу, Кръв, и огън, и пара от дим;

21

И всеки, който призове името Господне, ще се спаси".

22

Израиляни, послушайте тия думи: Исуса Назарянина, мъж засвидетелствуван между вас от Бога чрез мощни дела, чудеса, и знамения, които Бог извърши чрез него посред вас, както сами вие знаете,

23

него, предаден според определената Божия воля и предузнание, вие разпнахте и убихте чрез ръката на беззаконници;

24

когото Бог възкреси, като развърза болките на смъртта, понеже не беше възможно да бъде държан той от нея.

25

Защото Давид казва за него: "Винаги гледах Господа пред себе си; Понеже той е отдясно ми, за да се не поклатя;

26

Затова се зарадва сърцето ми, и развесели се езикът ми, А още и плътта ми ще престоява в надежда;

27

Защото няма да оставиш душата ми в ада, нито, ще допуснеш твоя светия да види изтление.

28

Изявил си ми пътищата на живота; в присъствието си, ще ме изпълниш с веселба."

29

Братя, мога да ви кажа свободно за Патриарха Давида, че и умря и биде погребан, и гробът му е у нас до тоя ден.

31

той предвиждаше това, говори за възкресението на Христа, че нито той беше оставен в ада, нито плътта му видя изтление.

32

Тогова Исуса Бог възкреси, на което ние всинца сме свидетели.

33

И тъй, като се възвиси до Божията десница, и взе от Отца обещания Свети Дух, той изля това, което виждате и чуете.

34

Защото Давид не се е възнесъл на небесата; но сам той каза: "Рече Господ на моя Господ: Седи отдясно ми,

35

Докле положа враговете ти за твое подножие".,

36

И тъй, нека знае добре целият Израилев дом, че тогова Исуса, когото вие разпнахте, него Бог е направил и Господ и Помазаник.

37

Като чуха това, те, ужилени в сърцата си, рекоха на Петър и на другите апостоли: Какво да сторим братя?

38

А Петър им рече: Покайте се, и всеки от вас нека се кръсти в името Исус Христово за прощение на греховете ви; и ще приемете тоя дар, Светия Дух.

39

Защото на вас е обещанието и на чадата ви, и на всички далечни, колкото Господ, нашият Бог, ще призове при себе си.

40

И с много други думи заявяваше и ги увещаваше, казвайки: Избавете се от това изпорочено поколение.

41

И тъй, тия, които приеха поучението му, се покръстиха; и в същия ден се прибавиха около три хиляди души.

42

И те постоянствуваха в поучението на апостолите, в общението, в преломяването на хляба, и в молитвите.

43

И страх обзе всяка душа; и много чудеса и знамения ставаха чрез апостолите.

44

И всичките вярващи бяха заедно, и имаха всичко общо;

45

и продаваха стоката и имота си, и разподеляха парите на всички, според нуждата на всекиго.

46

И всеки ден прекарваха единодушно в храма, и разчупваха хляб по къщите си, и приемаха храна с радост и простосърдечие,

47

като хвалеха Бога, и печелеха благоволението на всичките люде. А Господ всеки ден прибавяше на църквата ония, които се спасяваха.

Деяния 3


Деяния Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 2

Деяния

Index

Глава 3

1

Един ден, когато Петър и Йоан отиваха в храма в десетия час, часа на молитвата,

1

О и познаха го, че беше същия, който седеше за милостиня при Красната порта на храма; и изпълниха се с очудване и удивление за това, което бе станало с него.

2

някои носеха един човек куц от рождението си. Него слагаха всеки ден при тъй наречените Красни врата на храма, да проси милостиня от ония, които влизаха в храма.

2

О и той да ви изпрати определения за вас Христа Исуса,

3

Той, като видя Петра и Йоана, когато щяха да влязат в храма, попроси да му се даде милостиня.

4

А Петър, с Йоана, се взря в него и рече: Погледни ни.

5

И той внимаваше на тях, като очакваше да получи нещо от тях.

6

Но Петър рече: Сребро и злато аз нямам; но каквото имам това ти давам; в името на Исуса Христа Назарянина, [стани и] ходи.

7

И като го хвана за дясната ръка, дигна го и начаса нозете и глезените му добиха сила.

8

И той, като скочи, изправи се и проходи; и влезе с тях в храма та ходеше и скачаше и славеше Бога.

9

И всичките люде го видяха да ходи и да слави Бога,

11

И понеже [изцеленият куц] човек се държеше за Петра и Йоана, то всичките люде смаяни се стекоха при тях в тъй нареченият Соломонов Трем.

12

А Петър като видя това, проговори на людете: Израиляни, защо се чудите за тоя човек? или защо се взирате на нас като че от своя сила или благочестие сме* го направили да ходи?

13

Бог Авраамов, Исааков, и Яковов, Бог на бащите ни, прослави служителя си Исуса, когото вие предадохте, и от когото се отрекохте пред Пилата, когато той бе решил да го пусне.

14

Но вие се отрекохте от Светия и праведния, и, като поискахте да ви се пусне един убиец,

15

убихте Началника на живота. Но Бог го възкреси от мъртвите, за което ние сме свидетели.

16

И на основание на вяра в името му, неговото име укрепи тогова, когото гледате и познавате; да! тая вяра, която е чрез него, му даде пред всички вас това съвършено здраве.

17

И сега, братя, аз зная, че вие, както и началниците ви, сторихте това от незнание.

18

Но Бог по тоя начин изпълни това, което беше предизвестил чрез устата на всичките пророци, че неговият Христос ще пострада.

19

Затова, покайте се и обърнете се, за да се заличат греховете ви, та да дойдат освежителни времена от лицето на Господа,

21

когото трябва да приемат небесата до времето когато ще се възстанови всичко, за което е говорил Бог от века чрез устата на светите си пророци.

22

Защото Моисей е казал, "Господ Бог ще ви въздигне от братята ви пророк, както въздигна мене; него слушайте във всичко каквото би ви рекъл;

23

и всяка душа, която не би послушала тоя пророк, ще бъде изтребена от людете".

24

И всичките пророци от Самуила и насетне, колцината са говорили, и те са известили за тия дни.

25

Вие сте потомци на пророците, и наследници на завета; който Бог направи с бащите ви когато каза на Авраама, "В твоето потомство ще се благословят всички земни племена".

26

Бог, като възкреси Служителя си, първом до вас го изпрати за да ви благослови, като отвръща всеки от вас от нечестието ви.

Деяния 4


Деяния Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 3

Деяния

Index

Глава 4

1

И когато те още говореха на людете, свещениците и началникът на храмовата стража и Садукеите надойдоха върху тях,

2

възмутени задето те поучаваха людете и проповядваха, в лицето на Исуса, възкресението на мъртвите.

3

И тъй, туриха ръце на тях и поставиха ги под стража за утрешния ден, защото беше вече привечер.

4

А мнозина от тия, които чуха словото, повярваха; и числото на повярвалите мъже стигна до пет хиляди.

5

И на утрешния ден се събраха в Ерусалим началниците им, Старейшините, и книжниците;

6

и първосвещеникът Анна, и Каиафа, Йоан, Александър и всички които бяха от първосвещеническия род.

7

И като поставиха Петра и Йоана насред, питаха ги: С каква сила, или в кое име, извършихте това?

8

Тогава Петър, изпълнен със Светия Дух, им рече: Началници народни и Старейшини,

9

ако ни изпитвате днес за едно благодеяние сторено на немощен човек, чрез какво биде той изцелен,

10

да знаете всички вие и всичките Израилеви люде, че чрез името на Исуса Христа Назарянина, когото вие разпнахте, когото Бог възкреси от мъртвите, чрез това име тоя човек стои пред вас здрав.

11

Той е камъкът, който вие зидарите презряхте, който стана глава на ъгъла.

12

И чрез никой друг няма спасение; защото няма под небето друго име дадено между* човеците, чрез което трябва да се спасим.

13

А те, като гледаха с дързост на Петра и Йоана и бяха вече забележили, че са неграмотни и неучени човеци, чудеха се; и познаха, че са били с Исуса.

14

А като видяха изцеления човек стоящ с тях, нямаха какво да противоречат.

15

Затова, като им заповядаха да излязат вън от синедриона, съвещаваха се помежду си, казвайки:

16

Какво да сторим на тия човеци, защото на всичките Ерусалимски жители е известно, че бележито знамение стана чрез тях и не можем да го опровергаем.

17

Но, за да се не разнася повече между людете, нека ги заплашим, та да не говорят вече никому в това име.

18

прочее, те ги повикаха та им заръчаха да не говорят никак, нито да поучават в Исусовото име.

19

А Петър и Йоан в отговор им рекоха: Право ли е пред Бога да слушаме вас, а не Бог, разсъдете;

20

Защото ние не можем да не говорим това що сме видели и чули.

21

А те, като ги заплашиха изново, пуснаха ги, понеже не знаеха как да ги накажат, поради людете; защото всички славеха Бога за станалото.

22

Защото човекът, над когото се извърши това чудо на изцеление, беше на повече от четиридесет години.

23

И когато ги пуснаха, те дойдоха при своите си та известиха всичко що им рекоха първосвещениците и старейшините.

24

А те като чуха, издигнаха единодушно глас към Бога и рекоха: Владико, ти си Бог, който си направил небето, земята, морето, и всичко що е в тях,

25

ти чрез Светия Дух, говорещ чрез устата на слугата ти, баща на Давида, си рекъл: "Защо се разяряваха народите, и людете намислюваха суети?

26

Опълчаваха се земните царе, И управниците се събираха заедно, против Господа и против неговия Помазаник".

27

Защото наистина и Ирод и Понтийски Пилат, с езичниците н израилевите люде, се събраха в тоя град против твоя свят Служител Исуса, когото си помазал,

28

за да извършат всичко що твоята ръка и твоята воля са определили да стане.

29

И сега, Господи, погледни на техните заплашвания, и дай на своите слуги да говорят твоето слово с пълна дързост.

30

докато ти простираш ръката си за да изцеляваш и да стават знамения и чудеса чрез името на твоя свет служител Исуса.

31

И като се помолиха, потресе се мястото дето бяха събрани, и всички се изпълниха със Светия Дух, и с дързост говореха Божието слово.

32

А множеството на повярвалите имаше едно сърце и душа; и ни един от тях не казваше, че нещо от имота му е негово, но всичко им беше общо.

33

И апостолите с голяма сила свидетелствуваха за възкресението на Господа Исуса; и голяма благодат почиваше над всички тях.

34

Па и никой от тях не беше в лишение, защото всички, които бяха стопани на ниви или, на къщи, продаваха ги, и донасяха цената на продаденото,

35

и слагаха я при нозете на апостолите; и раздаваше се на всекиго според колкото имаше нужда.

36

Така Йосиф, наречен от апостолите Варава (което значи син на увещание), Левит, родом Кипрянин,

37

като имаше земя, продаде я, и донесе парите та ги сложи пред нозете на апостолите.

Деяния 5


Деяния Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 4

Деяния

Index

Глава 5

1

А някой си човек на име Анания, с жена си Сапфира, продаде имот,

2

и задържа нещо от цената, със знанието и на жена си и донесе една част и я сложи пред нозете на апостолите.

3

А Петър, рече: Анание, защо изпълни Сатана сърцето ти, да излъжеш Светия Дух и да задържиш от цената на нивата?

4

Додето стоеше непродадена не беше ли твоя? И след като се не бяха ли патите в твоя власт? Защо си намислил това нещо в сърцето си? Не си излъгал човеци, но Бога.

5

И Анания, като слушаше тия думи, падна и издъхна; и голям страх обзе всички, които чуха това.

6

И по-младите мъже станаха, обвиха го, и го изнесоха па го погребаха.

7

И като се минаха около три часа; влезе и жена му без да знае за станалото.

8

И Петър я попита: Кажи ми, за толкова ли продадохте нивата? И тя рече за толкова.

9

А Петър и рече: защо се съгласихте да изкусите Господния Дух? Ето нозете на тия, които погребаха мъжа ти, са на вратата, и ще изнесат и тебе.

10

И тя начаса падна до нозете му и издъхна; а момците като влязоха, намериха я мъртва и изнесоха я та я погребаха до мъжа й.

11

И голям страх обзе цялата църква и всички, които чуха това.

12

И чрез ръцете на апостолите ставаха много знамения и чудеса между людете, [и те всички бяха единодушни в Соломоновия Трем;

13

а от другите никой не смееше да се присъеднни към тях; людете обаче ги величаеха;

14

и още по-голямо множество повярвали в Господа мъже и жени се прибавяха],

15

така щото даже изнасяха болните по улиците и ги слагаха на постелки и на легла, та, като заминаваше Петър, поне сянката му да засегне някого от тях.

16

Събираше се още и множество от градовете около Ерусалим та носеха болни и измъчваните от нечисти духове и всички се изцеляваха.

17

Тогава станаха първосвещеникът и всички, които бяха с него, съставляващи Садукейската Секта, та изпълнени със завист,

18

туриха ръце на апостолите и положиха ги в тъмница.

19

Но ангел от Господа през нощта отвори вратата на тъмницата та ги изведе и рече.

20

Идете, застанете в храма та говорете на людете всичките думи на тоя живот.

21

Те, като чуха това на съмване влязоха в храма и поучаваха. А първосвещеникът дойде и ония, които бяха с него, и като свикаха синедриона и цялото старейшинство на Израиляните, пратиха в тъмницата да доведат апостолите.

22

Но служителите, като отидоха, не ги намериха в тъмницата; и върнаха се та известиха, казвайки:

23

Тъмницата намерихме заключена твърде здраво, и стражарите да стоят при вратата; но като отворихме, не намерихме никого вътре.

24

А Началникът на храмовата стража и първосвещениците като чуха тия думи, бяха в недоумение поради тях, та се чудеха какво ще последва от това.

25

Но дойде някой си та им извести: Ето, човеците, които турихте в тъмницата, стоят в храма и поучават людете.

26

Тогава отиде началникът със служителите и ги доведе, обаче без насилие; защото се бояха от людете, да не би да ги замерват с камъни.

27

И като ги доведоха, поставиха ги пред синедриона; и първосвещеникът ги попита, казвайки:

28

Строго ви запретихме да не поучавате в това име; но ето, напълнили сте Ерусалим с учението си, и възнамерявате да докарате върху нас кръвта на тоя човек.

29

А Петър и апостолите в отговор рекоха: Подобава да се покоряваме на Бога, а не на човеците.

30

Бог на бащите ни възкреси Исуса, когото вие убихте като го повесихте на дърво.

31

Него Бог, възвиси до десницата си за началник и спасител, да даде покаяние на Израиля и прощение на греховете.

32

И ние сме свидетели [нему] за тия неща, както е и Светия дух, когото Бог даде на ония, които му се покоряват.

33

А те, като чуха това, късаха се от яд, и възнамеряваха да ги убият.

34

Но един фарисей на име Гамалиил, законоучител, почитан от всичките люде, се изправи в синедриона и заповяда да извадят вън апостолите за малко време;

35

и рече на събора: Израиляни, внимавайте добре какво ще направите на тия човеци.

36

Защото в предишни дни възстана Тевда и представяше себе си за голям човек, към когото се присъединиха около четиристотин м ъ ж е на брой, който биде убит, и всички, които му се покоряваха, се разпиляха и изчезнаха.

37

След него възстана Галилеянинът Юда през времето на записването, и отвлече след себе си някои от людете; и той загина, и всички, които му се покоряваха, се разпръснаха.

38

И сега ви казвам, Оттеглете се от тия човеци и оставете ги защото ако това намерение или това дело е от човеци, ще се повали;

39

но ако е от Бога, не ще можете го повали. Пазете се да не би да се намерите и богопротивници.

40

И те го послушаха; и, като повикаха апостолите, биха ги, и заръчаха им да не говорят в Исусово име, и ги пуснаха.

41

А те си отидоха от присъствието на синедриона, възрадвани задето се удостоиха да претърпят опозоряване за Исусовото име.

42

И ни един ден не преставаха да поучават и да благовествуват и в храма и по къщите си, че Исус е Христос.

Деяния 6


Деяния Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 5

Деяния

Index

Глава 6

1

А през тия дни, когато се умножаваха учениците, възникна ропот от гръцките юдеи против еврейските, задето във всекидневното раздаване на потребностите техните вдовици били пренебрегвани.

1

О Но не можаха да противостоят на мъдростта и Духа с който той говореше.

2

По това, дванадесетте свикаха всичките ученици и рекоха: Не е добре ние да оставим Божието слово и да прислужваме на трапези.

3

И тъй, братя, изберете измежду вас седем души с удобрен характер, изпълнени с Духа и с мъдрост, които да поставим на тая работа.

4

А ние ще постоянствуваме в молитвата и в служение на словото.

5

И това предложение се хареса на цялото множество; и избраха Стефана, мъж пълен с вяра и със Светия Дух, и Филипа, Прохора, Никанора, Тимона, Пармена и Николая, е д и н прозелит от Антиохия,

6

Тях поставиха пред апостолите; и те, като се помолиха, положиха ръце на тях.

7

И Божието учение растеше, и числото на учениците в Ерусалим се умножаваше твърде много; и голямо множество от свещениците се подчиняваха на вярата.

8

А Стефан, пълен с благодат и сила, вършеше големи чудеса и знамения между людете.

9

Тогава някои от синагогата, наречена Синагога на Либертинците, и от Киринейците и Александринците, и от Киликия и Азия, подигнаха се и се препираха със Стефана.

11

Тогава подучиха човеци да казват: Чухме го да говори хулни думи против Мойсея и против Бога.

12

И подбудиха людете със старейшините и книжниците, и, като дойдоха върху него, уловиха го и го докараха в синедриона,

13

дето поставиха лъжесвидетели, които казаха: Т о я човек говори думи против това свето място и против закона;

14

защото го чухме да казва, че тоя Исус Назарянин ще разруши това място, и ще измени обредите, които Моисей ни е предал.

15

И всички, които седяха в синедриона, като се вгледаха в него, видяха лицето му като че беше лице на ангел.

Деяния 7


Деяния Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 6

Деяния

Index

Глава 7

1

Тогава първосвещеникът рече: Така ли е това?

1

О и го избави от всичките му беди, и му даде благоволение и мъдрост преди Египетския цар Фараона, който го постави управител над Египет и над целия си дом.

2

А той каза: Братя и бащи, слушайте: Бог на славата се яви на отца ни Авраама когато беше в Месопотамия, преди да се засели в Харан, и му рече,

3

"Излез из отечеството си и из рода си, та дойди в земята, която ще ти покажа."

3

О И като се навършиха четиридесет години, яви му се ангел Господен в пустинята на Синайската планина, всред пламъка на една запалена къпина.

4

Тогава той излезе от Халдейската земя и се засели в Харан. И оттам, след смъртта на баща му, Бог го пресели в тая земя, в която вие сега живеете.

5

И не му даде наследство в нея ни колкото една стъпка от нога, а обеща се да я даде за притежание нему и на потомството му след него, докато той още нямаше чадо.

6

И Бог му говори в смисъл, че неговите потомци щяха да бъдат преселени в чужда земя, дето щяха да ги поробят и притесняват четиристотин години.

7

Но аз, рече Бог, ще съдя народа, на който ще робуват: и подир това ще излязат и ще ми служат на това място.

8

И му даде в завет обрязването; и така Авраам роди Исаака, и обряза го в осмия ден; Исаака роди Якова, а Яков дванадесетте патриарси.

9

А патриарсите завидяха на Йосифа та го продадоха в Египет; Бог обаче беше с него,

11

И настана глад по цялата Египетска и Ханаанска земя и голямо бедствие; и бащите ни не намираха прехрана.

12

А Яков, като чу, че имало жито в Египет, изпрати първи път бащите ни;

13

и на втория път Йосиф се опозна на братята си, и Йосифовия род стана известен на Фараона.

14

Йосиф прати да повикат баща му Якова и целия му род, седемдесет и пет души.

15

И тъй Яков слезе в Египет, дето умря, той и бащите ни;

16

и пренесоха ги в Сихем, та ги положиха в гроба в Сихем, който Авраам беше купил, с цена в сребро от синовете на Емора.

17

А като наближаваше времето да се изпълни обещанието, което Бог беше утвърдил на Авраама, людете бяха нарасли и се умножили в Египет,

18

докле се издигна друг цар над Египет, който не познаваше Йосифа.

19

Той с коварно постъпване против нашия род дотолкова притесняваше бащите ни, щото да хвърля децата им за да не остават живи.

20

В това време се роди Моисей, който беше прекрасно дете, и когото храниха три месеца в бащиния му дом.

21

И когато го хвърлиха, фараоновата дъщеря го взе и го отхрани за свой син.

22

И Моисей биде научен на всичката Египетска мъдрост; и бе силен в слово и в дело.

23

А като навършваше четиридесетата си година, дойде му на сърце да посети братята си Изриляните.

24

И бидейки, един от тях онеправдан, защити го, и отмъсти за притеснения като порази Египтянина.

25

мислейки, че братята му ще разберат какво Бог чрез негова ръка им дава избавление; но те не разбраха.

26

На утрешния ден той им се яви когато двама от тях се биеха, и като искаше да ги помири, каза, Човеци, вие сте братя; защо се онеправдавате един, друг?

27

А тоя, който онеправдаваше ближния си, го отблъсна, и рече, Кой те е поставил началник и съдия над нас?

28

И мене ли искаш да убиеш както уби вчера Египтянина?

29

Поради тая дума, Мойсей побягна, и стана пришелец в Мадиамската земя, дето роди двама сина.

31

А Мойсей, като видя гледката, почуди и се; но когато се приближаваше да прегледа, дойде глас от Господ,

32

"Аз съм Бог на бащите ти, Бог Авраамов, Исааков, и Яковов". И Моисей се разтрепери и не смееше да погледне.

33

И Господ му рече, "изуй обущата от нозете си, защото мястото, на което стоиш, е света земя.

34

Видях, видях злостраданието на людете, които са в Египет, чух стенанието им, слязох за да ги избавя. Дойди, прочее, и ще те изпратя в Египет".

35

Този Моисей, когото бяха отказали да приемат като му рекоха, Кой те постави началник и съдия? него Бог, чрез ръката на ангела, който му се яви в къпината, прати и за началник и за избавител.

36

Той ги изведе, като върши чудеса и знамения в Египет, в Червеното море, и в пустинята през четиридесет години.

37

Това е същия Моисей, който рече на израиляните: "Бог ще ви въздигне от братята ви пророк, както въздигна и мене".

38

Това е оня, който е бил в църквата в пустинята заедно с ангела, който му говореше на Синайската планина, както и с бащите ни, който и прие животворни думи, да ги предаде на нас;

39

когото нашите бащи не искаха да послушат, но го отхвърлиха, и се повърнаха със сърцата си в Египет,

40

казвайки на Аарона, "Направи ни богове, които да ходят пред нас; защото тоя Моисей, който ни изведе из Египетската земя, не знаем що му стана".

41

И през ония дни те си направиха теле, и принесоха жертва на идола, и се веселяха в това, което техните ръце бяха направили.

42

Затова Бог се отвърна от тях, и ги предаде да служат на небесното войнство, както е писано в книгата на пророците:_— "Доме Израилев, на мене ли принасяхте заклани животни и жертви Четиридесет години в пустинята?

43

Напротив, носехте скинията на Молоха, И звездата на бога Рефана, Изображенията, които си направихте за да им се кланяте; Затова ще ви преселя оттатък Вавилон".

44

Скинията на свидетелството беше с бащите ни в пустинята, според както заповяда оня, който каза на Мойсея да я направи по образа който бе видял;

45

която нашите бащи по реда си приеха и внесоха с Исуса Навиева във владенията на народите, които Бог изгони пред нашите бащи: и така стоеше до дните на Давида,

46

който придоби Божието благоволение, и поиска да намери обиталище за Якововия Бог.

47

А Соломон му построи дом.

48

Но всевишния не обитава в ръкотворни храмове, както казва пророка:_—

49

"Небето ми е престол, А земята е мое подножие; Какъв дом ще построите за мене? Казва Господ, Или какво е мястото за моя покой?"

50

Не направи ли моята ръка всичко това?

51

Коравовратни и с необрязано сърце и уши! вие всякога се противите на Светия Дух; както правеха бащите ви, така правите и вие.

52

Кого от пророците не гониха бащите ви? а още и избиха ония, които предизвестиха за дохождането на тогова Праведника, на когото вие сега станахте предатели и убийци,

53

вие, които приехте закона чрез ангелско служение, и го не опазихте.

54

А като слушаха това, сърцата им се късаха от яд, и те скърцаха със зъби на него.

55

А Стефан, бидейки пълен със Светия Дух, погледна на небето, и видя Божията слава и Исуса стоящ отдясно на Бога;

56

И Рече: Ето, виждам небесата отворени, и Човешкият Син стоящ отдясно на Бога.

57

Но те, като изкрещяха със силен глас, запушиха си ушите и единодушно се спуснаха върху него.

58

И като го изтласкаха вън от града, хвърляха камъни върху него. И свидетелите сложиха дрехите си при нозете на един момък на име Савел.

59

И хвърлиха камъни върху Стефана, който призоваваше Христа, казвайки: Господи Исусе, приеми духа ми.

60

И като коленичи, извика със силен глас: Господи, не им считай тоя грях. И като рече това, заспа.

Деяния 8


Деяния Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 7

Деяния

Index

Глава 8

1

А Савел одобряваше убиването му. И на същия ден се подигна голямо гонение против църквата в Ерусалим; и те всички с изключение на апостолите, се разпръснаха по Юдейските и Самарийските окръзи.

2

И някои благочестиви човеци погребаха Стефана и ридаха за него твърде много.

3

А Савел опустошаваше църквата, като влизаше във всяка къща и завличаше мъже и жени та ги предаваше в тъмница.

4

А тия, които бяха се разпръснали, обикаляха и разгласяваха благовестието.

5

Така Филип слезе в град Самария и им проповядваше Христа.

6

И народът единодушно внимаваше на това, което Филип им говореше, като слушаха всичко, И виждаха знаменията, които вършеше.

7

Защото нечистите духове, като викаха със силен глас, излизаха от мнозина, които ги имаха; и мнозина парализирани и куци бидоха изцелени;

8

тъй щото настана голяма радост в оня град.

9

А имаше от по-напред в града един човек на име Симон, който, като представяше себе си за някаква велика личност, правеше магии и очудваше населението на Самария.

10

На него внимаваха всички, от малък до голям, казвайки: Тоя е така наречената Велика Божия Сила.

11

И внимаваха на него, понеже за доста време ги беше учудвал с магиите си.

12

Но когато повярваха на Филипа, който благовестяваше за Божието царство и за Исус Христовото име, кръщаваха се мъже и жени.

13

И самият Симон повярва и, като се кръсти, постоянно придружаваше Филипа, та, като гледаше, че стават знамения и велики дела, удивяваше се.

14

А апостолите, които бяха в Ерусалим, като чуха, че Самария приела Божието учение, пратиха им Петра и Йоана,

15

които, като слязоха, помолиха се за тях за да приемат Светия Дух;

16

Защото той не беше слязъл още ни на един от тях; а само бяха кръстени в Исус Христовото име.

17

Тогава апостолите полагаха ръце на тях, и те приемаха Светия Дух.

18

А Симон, като видя, че с полагането на апостолските ръце, се даваше Светия Дух, предложи им пари, казвайки:

19

Дайте и на мене тая сила щото на когото положа ръце, да приема Светия Дух.

20

А Петър му рече: Парите ти с тебе заедно де погинат, защото си помислил да придобиеш Божий дар с пари.

21

Ти нямаш нито участие, нито дял в тая работа, защото сърцето ти не е право пред Бога.

22

Затуй, покай се от това твое нечестие, и моли се Господу дано ти се прости тая помисъл на сърцето ти;

23

понеже гледам, че си в горчива жлъчка и си вързан в неправда.

24

А Симон в отговор рече: молете се вие на Господа за мене, да ме не постигне нищо от онова що рекохте.

25

Те прочее, след като засвидетелствуваха и разгласяваха Господнето учение, върнаха се в Ерусалим, като по пътя проповядваха благовестието на много Самарийски села.

26

А ангел от Господа говори на Филипа, казвайки: Стани, иди към юг, по пътя, който слиза от Ерусалим през пустинята за Газа.

27

И той стана та отиде. И, ето, човек от Етиопия, скопец, велможа на Етиопската царица Кандакия, който беше поставен над всичкото и съкровище, и беше дошъл в Ерусалим да се поклони,

28

на връщане седеше в колесницата си и четеше пророка Исаия.

29

А Духът рече на Филипа: приближи се и придружи тая колесница.

30

И Филип се завтече та го чу като прочиташе пророка Исаия, и каза: Ами разбираш ли какво четеш?

31

А той рече: Как да разбера, ако ме не опъти някой? И помоли Филипа да се качи и да седне с него.

32

А мястото от писанието, което четеше, беше това: "Като овца биде заведен на клане: И както агне пред стригача си не издава глас, Така не отваря устата си;

33

В унижение отмени се съдбата му, А поколението му,_— Кой ще го изкаже? Защото се взе живота му от земята."

34

И скопецът продума та рече на Филипа: Кажи ми, моля ти се, за кого казва това пророкът,_— за себе си ли, или за някой друг?

35

А Филип отвори уста, и като почна от това писание, благовести му Исуса.

36

И като вървяха по пътя, дойдоха до една вода; и скопецът каза: Ето вода; какво ми пречи да се кръстя? (37 и Филип рече: Ако вярваш от все сърце можеш. А той в отговор каза: Вярвам, че Исус Христос е Син Божий).

38

Тогава заповяда да се спре колесницата; и двамата слязоха във водата, и Филип и скопецът; и кръсти го.

39

А когато излязоха из водата, Господния Дух грабна Филипа; и скопецът вече го не видя, защото възрадван продължи пътя си.

40

А Филип се намери в Азот; и, като преминаваше, проповядваше благовестието по всичките градове докле стигна в Кесария.

Деяния 9


Деяния Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 8

Деяния

Index

Глава 9

1

А Савел, като още дишаше заплашване и убийство против Господните ученици, отиде при първосвещеника

1

О А в Дамаск имаше един ученик на име Анания; и Господ му рече във видение; Анание! А той рече; Ето ме, Господи.

2

и поиска от него писма но синагогите в Дамаск, че, ако намери някой от тоя Път, мъже или жени, да ги докара вързани в Ерусалим.

2

О И почна веднага да проповядва по синагогите, че Исус е Божия Син.

3

И на отиване, като наближаваше Дамаск, внезапно блесна около него светлина от небето.

3

О Но братята, като разбраха това, заведоха го в Кесария и изпратиха го в Тарс.

4

И като падна на земята, чу глас, който му каза: Савле, Савле, защо ме гониш?

5

А той рече: Кой си ти, Господи? И той отговори: Аз съм Исус, когото ти гониш.

6

Но стани, влез в града, и ще ти се каже какво трябва да правиш.

7

А мъжете, които го придружаваха, стояха като вцепенени, понеже чуха гласа, а не видяха никого.

8

И Савел стана от земята, и когато отвори очите си, не виждаше нищо; и водеха го за ръка та го въведоха в Дамаск.

9

И прекара три дни без да види, и не яде нито пи.

11

И Господ му рече: Стани та иди на улицата, която се нарича Права, и попитай в къщата на Юда за един Тарсянин на име Савел; защото, ето, той се моли;

12

и е видял един човек на име Анания да влиза и да полага ръце на него за да прогледа.

13

Но Анания отговори: Господи, чул съм от мнозина за тоя човек, колко зло е сторил на твоите светии в Ерусалим.

14

И тука имал власт от първосвещениците да върже всички, които призовават твоето име.

15

А Господ му рече: Иди, защото той ми е съд избран да разгласява моето име пред народите и царе и пред Израиляните;

16

защото аз ще му покажа колко много той трябва да пострада за името ми.

17

И тъй, Анания отиде и влезе в къщата; и като положи ръце на него, рече: Брате Савле, Господ ме изпрати,_— същият Исус който ти се яви на пътя, по който ти идеше,_— за да прогледаш и да се изпълниш с Светия Дух.

18

И начаса паднаха от очите му като люспи, и той прогледа; и стана та се кръсти.

19

А като похапна, доби сила, и преседя няколко дни с учениците в Дамаск.

21

И всички, които го слушаха, се удивляваха, и казваха: Не е ли тоя, който в Ерусалим съсипвал тия, които призовавали това име, и дошъл тука за да закара такива вързани при първосвещениците?

22

А Савел се засилваше още повече, и преодоляваше юдеите, които живееха в Дамаск, като доказваше, че това е Христос.

23

И когато се минаха доста дни, юдеите се наговориха да го убият;

24

но техният заговор стана известен на Савла. И те даже вардеха портите деня и нощя за да го убият,

25

но учениците му го взеха през нощта и го свалиха през стената, като го спуснаха с кош.

26

И когато дойде в Ерусалим, той се стараеше да дружи с учениците; но всички се боеха от него, понеже не вярваха че е ученик.

27

Но Варнава го взе та то доведе при апостолите, и разказа им как бил видял Господа по пътя, и че му говорил, и как в Дамаск дързостно проповядвал в Исусовото име.

28

И той влизаше и излизаше с тях в Ерусалим, като дързостно проповядваше в Господнето име.

29

И говореше и се препираше с гръцките Юдеи. а те търсеха случай да го убият.

31

И тъй по цяла Юдея, Галилея и Самария църквата имаше мир и се назидаваше, и, като ходеше в страх от Господа и в утехата на Светия Дух, се умножаваше.

32

И Петър, като обикаляше всичките вярващи, слезе и светиите, които живееха в Лида.

33

И там намери един човек на име Еней, който бе пазел легло осем години, понеже беше парализиран.

34

И Петър му рече: Енее, Исус Христос те изцелява; стани, направи леглото си. И веднага той стана.

35

И всички, които живееха в Лида и в Саронското поле видяха, и се обърнаха към Господа.

36

А в Иопия имаше една ученица на име Тавита (което значи Сърна). Тая жена вършеше много добри дела и благодеяния.

37

И през тия дни тя се разболя и умря; и като я окъпаха, положиха я в една горна стая.

38

И понеже Лида беше близо до Иопия, учениците, като чуха, че Петър бил там, изпратиха до него двама човека да го помолят: Не се бави да дойдеш при нас.

39

И Петър стана и отиде с тях. И като дойде, заведоха го в горната стая; и всичките вдовици стояха около него та плачеха, и, му показваха многото ризи и дрехи, които правеше Сърна когато бе с тях.

40

А Петър изкара всички навън, коленичи та се помоли, и се обърна към тялото и рече: Тавито, стани. И тя отвори очите си, и като видя Петра, седна.

41

И той и подаде ръка и я изправи; после повика светиите и вдовиците и представи им я жива.

42

И това стана известно по цяла Иопия; и мнозина повярваха в Господа.

43

А Петър преседя дълго време в Иопия у някого си Симон.

Деяния 10


Деяния Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 9

Деяния

Index

Глава 10

1

Имаше в Кесария един човек на име Корнилий, стотник от така наречения Италийски Полк.

2

Той беше благочестив и боеше се от Бога с целия си дом, раздаваше много милостини на людете, и непрестанно се молеше на Бога.

3

Около деветия час през деня той видя ясно във видение един ангел от Бога, който слезе при него и му рече: Корнилие!

4

А той, като се взря в него, уплашен рече: Що е Господи? И ангелът му каза: Твоите молитви и твоите милостини възлязоха пред Бога за спомен.

4

О Него Бог възкреси на третия ден, и даде му да се яви,

5

И сега изпрати човеци в Иопия да повикат едного Симона, чието презиме е Петър.

6

Той гостува у някой си кожар Симон, чиято къща е край морето, (той ще ти каже що трябва да правиш).

7

И като си отиде ангелът, който му говореше, той повика двама от слугите си и един благочестив войник от тия, които редовно му служеха;

8

и като им разказа всичко, прати ги в Иопия.

9

А на утрешния ден, когато те пътуваха и наближаваха до града, около шестия час Петър се качи на къщния покрив да се помоли.

10

И като огладня, поиска да яде; но докато приготвяха, той дойде в изстъпление,

11

И видя небето отворено и някакъв съд, като голяма плащаница, да слиза, спускан чрез четирите ъгъла към земята.

12

В него имаше всякакви земни четвероноги и гадини и небесни птици.

13

И дойде глас към него: Стани, Петре, заколи и яж.

14

А Петър рече: Никак, Господи; защото никога не съм ял нищо мръсно и нечисто.

15

И пак дойде към него втори път глас; Което Бог е очистил, ти за мръсно го не считай.

16

И това стана три пъти, след което съда се вдигна веднага на небето.

17

А докато Петър беше в недоумение, какво значеше видението, което беше видял, ето, изпратените от Корнилия човеци, като бяха разпитали за Симоновата къща, застанаха пред портата,

18

и повикаха та попитаха: Тука ли гостува Симон, чието презиме е Петър?

19

И докато Петър още размишляваше за видението, духът му рече: Ето, трима човека те търсят.

20

Стани, слез, та иди с тях; и никак не се съмнявай, защото аз съм ги изпратил.

21

И тъй, Петър слезе при човеците и рече: Ето, аз съм оня, когото търсите. По коя причина дойдохте?

22

А те рекоха: Стотникът Корнилий, човек праведен и който се бои от Бога, и с добро име между целия юдейски народ, биде уведомен от Бога чрез един свет ангел да го повика у дома си и да чуе думи от тебе.

23

Тогава той ги покани вътре та ги нагости. И на сутринта той стана та излезе с тях; а някои от братята от Иопия го придружиха.

24

И на другия ден влязоха в Кесария; а Корнилий ги чакаше, като беше свикал роднините си и близките си приятели.

25

И когато влизаше Петър, Корнилий го посрещна, падна пред нозете му, и се поклони.

26

А Петър го дигна, казвайки: Стани; и аз съм човек.

27

И разговаряйки се с него той влезе и намери мнозина събрани.

28

И рече им: вие знаете колко незаконно е за юдеин да има сношение или да дружи с иноплеменник; Бог обаче ми показа, че не бива да наричам никого мръсен или нечист;

29

Затова, щом ме повикахте, дойдох без да възражавам; и тъй, питам аз, по коя причина сте ме повикали?

30

И Корнилий рече: Преди четири дена, в тоя час, прекарвах деветия час в молитва у дома; и ето, пред мене застана човек със светло облекло, който каза,

31

Корнилие, твоята молитва е послушана и твоите милостини се помнят пред Бога.

32

Прати, прочее, в Иопия да повикай Симона, чието презиме е Петър; той гостува у дома на един кожар Симон, край морето, (той като дойде, ще ти говори).

33

Начаса, прочее, пратих до тебе и ти си сторил добре да дойдеш. И тъй, ние всинца присътствуваме тука пред Бога за да чуем все що ти е заповядано от, Господа.

34

А Петър отвори уста и рече: Наистина виждам, че Бог не гледа на лице;

35

но във всеки народ оня, който му се бои и върши правото, угоден му е.

36

Словото, което той прати на Израиляните та им благовестяваше мир чрез Исуса Христа, (който е господар на всички),

37

това слово вие знаете, което, след кръщението, проповядвано от Йоана, се разпространи по цяла Юдея, начиная от Галилея,

38

именно, Исус от Назарет,_— как Бог го помаза със Светия Дух и със сила; който обикаляше да прави благодеяния и да изцелява всички угнетявани от дявола; защото Бог беше с него.

39

И ние сме свидетели на всичко що извърши той и в Юдейската земя и в Ерусалим; когото и убиха, като го повесиха на дърво.

41

не на всичките люде, а на нас предизбраните от Бога свидетели, които ядохме и пихме с него след като възкръсна от мъртвите.

42

И заръча ни да проповядваме на людете, и да свидетелствуваме, че тоя е определеният от Бога Съдия на живите и мъртвите.

43

За него свидетелствуват всичките пророци, че всеки, който повярва в него, ще получи чрез неговото име прощение на греховете си.

44

Докато Петър още говореше тия думи, Светият Дух слезе на всички, които слушаха словото.

45

И обрязаните вярващи, дошли с Петра се смаяха задето дарът на Светия Дух, се изля и на езичниците;

46

защото ги чуеха да говорят чужди езици и да величаят Бога. Тогава Петър проговори:

47

Може ли някой да забрани водата, да се не кръстят тия, които приеха Светия Дух, както и ние?

48

И заповяда да бъдат кръстени в името на Исуса Христа. Тогава му се примолиха да преседи няколко дни у тях.

Деяния 11


Деяния Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 10

Деяния

Index

Глава 11

1

И апостолите и братята, които бяха в Юдея, чуха, че и езичниците приели Божието слово.

2

И когато Петър възлезе в Ерусалим, ония, които бяха от обрязаните, се препираха с него, казвайки:

3

При необрязани човеци си влизал и си ял с тях.

4

А Петър захвана та им изложи наред станалото, като каза:

5

Аз бях на молитва в град Иопия, и в изстъпление видях видение: един съд като голяма плащаница слизаше, спускан чрез четирите ъгъла от небето, и дойде дори до мене.

6

В него като се взрях и разсъждавах, видях земните четвероноги, зверове, и гадини, и небесни птици.

7

Чух още и глас който ми каза: Стани, Петре, заколи и яж.

8

Но аз рекох, Никак Господи, защото не е влизало в устата ми нищо мръсно или нечисто.

9

Обаче, втори глас от небето продума, Което е Бог очистил, ти за мръсно го не считай.

10

Това стана три пъти, след което всичко се дръпна пак на небето.

11

И, ето, същия час трима човека, изпратени от Кесария до мене, пристигнаха пред къщата, в която бяхме.

12

И Духът ми каза да отида с тях, и никак да не правя разлика между човеците, а с мене дойдоха и шестимата тия братя, и влязохме в къщата на човека.

13

И той ни разказа как видял ангела да стои в къщата му и да казва, Прати човеци в Иопия да повикат Симона, чието презиме е Петър;

14

той ще ти каже думи чрез които ще се спасиш и целия ти дом.

15

И когато почнах да говоря, Светият Дух слезе на тях както и на нас изначало.

16

Тогава си спомних думата на Господа, как каза, Йоан е кръщавал с вода; а вие ще бъдете кръстени със Светия Дух.

17

И тъй, ако Бог даде същия дар и на тях, когато повярваха в Господа Исуса Христа, както и на нас, кой бях аз та да можех да възпрепятствувам на Бога?

18

Като чуха това, те престанаха да възражават, и славеха Бога, казвайки: И на езичниците Бог даде покаяние за живот.

19

Между това, разпръснатите от гонението, което стана по убиването на Стефана, пътуваха дори до Финикия, Кипър, и Антиохия, като на никой друг не известяваха словото, освен на юдеите.

20

Обаче между тях имаше някои Кипряни и Киринейци, които, като пристигнаха в Антиохия, говореха и на гърците, благовестявайки Господа Исуса.

21

Господнята ръка беше с тях; та голямо число човеци повярваха и се обърнаха към Господа.

22

И стигна известие за тях в ушите на църквата в Ерусалим; и те изпратиха Варнава в Антиохия;

23

който, като дойде и видя делото на Божията благодат, зарадва се, и увещаваше всички да пребъдват в Господа с непоколебимо сърце.

24

Понеже той беше добър човек пълен със Светия Дух и с вяра; и значително множество се прибави към Господа.

25

Тогава той отиде в Тарс да търси Савла;

26

и като го намери, доведе го в Антиохия, та, като се събираха с църквата цяла година, научиха значително множество. И първом в Антиохия учениците се нарекоха Християни.

27

И през тия дни слязоха пророци от Ерусалим в Антиохия,

28

един от които, на име Агав, стана и обяви чрез Духа, че щеше да настане голям глад по цялата вселена; какъвто и стана в дните на Клавдия.

29

Затова, учениците наредиха да изпратят всеки според състоянието си, помощ на братята, които живееха в Юдея;

30

което и сториха, и я изпратиха до презвитерите чрез ръката на Варнава и Савла.

Деяния 12


Деяния Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 11

Деяния

Index

Глава 12

1

Около това време цар Ирод простря ръцете си да притесни някои от църквата.

2

Уби с меч Иоановия брат Якова;

2

О А Ирод беше много разгневен на Тирците и Сидонците; и те дойдоха единодушно при него, и, като спечелиха подръжката на царевия постелник Власта, просеха помирение; защото тяхната област се хранеше от царевата.

3

и, като видя, че беше угодно на юдеите, той при това улови и Петра, това беше през дните на безквасните хлябове,

4

И като го хвана, хвърли го в тъмница, и предаде го на четири четворки войници да го вардят, с намерение да го изведе пред людете подир пасхата.

5

И така, те вардеха Петра в тъмницата; а църквата принасяше пред Бога усърдна молитва за него.

6

И през същата нощ когато Ирод щеше да го изведе, Петър спеше между двама войника, окован с две вериги; и стражари пред вратата вардеха тъмницата.

7

И, ето, един ангел от Господа застана до него, и светлина осия килията; и като побутна Петра по ребрата, разбуди го и рече му: Ставай бърже. И веригите паднаха от ръцете му.

8

И ангелът му рече: Опаши се и обуй сандалите си. И той стори така. Тогава му каза: Облечи дрехата си и дойди подир мене.

9

И Петър излезе и вървеше изподире, без да знае, че извършеното от ангела е действителност, но си мислеше, че вижда видение.

10

А като преминаха първата и втората стража, дойдоха до желязната порта, която води в града, и тя им се отвори сама; и като излязоха през нея, изминаха една улица, и ангелът веднага се оттегли от него.

11

И Петър, когато дойде на себе си, рече: Сега наистина знаят, че Господ изпрати ангела си и ме избави от ръката на Ирода, и от всичко, което юдейските люде очакваха.

12

И като поразмисли, дойде при къщата на Мария, майката на Йоана, чието презиме бе Марко, дето бяха събрани мнозина да се молят.

13

И когато похлопа на вратичката в портата, една слугиня на име Рода излезе да послуша кой е.

14

И щом позна Петровия глас, от радост не отвори портата, а се завтече и извести, че Петър стои пред портата.

15

А те й рекоха: Ти си луда, но тя настояваше, че това що им казва е вярно. Тогава те думаха: Тогава е неговият ангел.

16

А Петър продължаваше да хлопа; и като отвориха, видяха го и се смаяха.

17

А той им помаха с ръка да мълчат, и им разказа как го изведе Господ из тъмницата. И като им каза: Явете това на Якова и на братята, излезе та отиде на друго място.

18

А като се съмна, стана не малко смущение между войниците_— какво стана Петър.

19

А Ирод, като го потърси и не го намери изпита стражарите и заповяда да ги погубят. И слезе от Юдея, в Кесария, и там живееше.

21

И в един определен ден Ирод, облечен в царска одежда, седна на престола и държа реч пред тях.

22

А народът извика: Глас Божий, а не човешки!

23

И понеже не въздаде слава на Бога, начаса един ангел от Господа го порази, та биде изяден от червеи и умря.

24

Между това, Божието учение растеше и се умножаваше.

25

А Варнава И Савел, като свършиха службата си, върнаха се от Ерусалим в Антиохия и взеха със себе си Йоана, чието презиме бе Марко.

Деяния 13


Деяния Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 12

Деяния

Index

Глава 13

1

А в Антиохийската църква имаше пророци и учители: Варнава, Симеон, наречен Нигер, Киринееца Луиций, Манаин който беше възпитан заедно с четверовластника Ирода, и Савел.

1

О О, ти, пълен с всякакви лукавщини и с всякакво коварство, сине дяволски, враже на всичко що е право, няма ли да престанеш да извращаваш правите пътища на Господа?

2

И като служеха на Господа и постеха, Светият Дух рече: Отделете ми Варнава и Савла за работата, на която съм ги призвал.

3

Тогава, като постиха и се помолиха, положиха ръце на тях и ги изпратиха.

3

О Но Бог го възкреси от мъртвите.

3

а да бъдеш за спасение до края на земята".

4

И така те, изпратени от Светия Дух слязоха в Селевкия, и оттам отплуваха за Кипър.

5

И когато бяха в Саламин, проповядваха Божието слово в юдейските синагоги; и имаха Йоана за свой прислужник.

6

И като преминаха целия остров до Пафа, намериха някой си магьосник, лъжепророк, юдеин, на име Вариисус,

7

който беше с управителя Сергия Павла, един разумен човек. Тоя последния повика Варнава и Савла и поиска да чуе Божието слово.

8

Но магьосникът Елима (защото така се превежда името му) им се противеше, и стараеше се да отвърне управителя от вярата.

9

Но Савел, който се наричаше и Павел, изпълнен със Светия Дух, се вгледа в него и рече:

11

И сега, ето, Господнята ръка е върху тебе; ти ще ослепееш, и няма да виждаш слънцето за известно време. И начаса падна на него помрачаване и тъмнина; и той се луташе, търсейки да го води някой за ръка.

12

Тогава управителят, като видя станалото, повярва, смаян от Господнето учение.

13

А Павел и дружината му, като отплуваха от Пафа, дойдоха в Перга Памфилийска; а Йоан се отдели от тях и се върна в Ерусалим.

14

А те заминаха от Перга и стигнаха в Антиохия Писидийска; и в съботния ден влязоха в синагогата и седнаха.

15

И след прочитането на закона и пророците, началниците на синагогата пратиха до тях да им кажат: Братя, ако имате някоя увещателна дума за людете, кажете.

16

Павел, прочее, стана та помаха с ръка, и рече: Израиляни, и вие, които се боите от Бога, слушайте.

17

Бог на тоя израилски народ избра бащите ни, и възвиси народа когато престояваха в Египетската земя, и с издигната мишца ги изведе из нея.

18

И за около четиридесет години ги води и храни в пустинята.

19

И като изтреби седем народа в Ханаанската земя, раздели им тяхната земя да им бъде наследство за около четиристотин и петдесет години.

20

След това им дава съдии до пророка Самуил.

21

После поискаха цар; и, Бог им даде Саула, Кисовия син, мъж от Вениаминовото племе, за четиридесет години.

22

И него като отмахна, издигна им за цар Давида, за когото свидетелствува, казвайки, "Намерих Давида, Йесеевия син, човек според сърцето ми, който ще изпълни всичката ми воля".

23

От неговото потомство Бог, според обещанието си, въздигна на Израиля спасител, Исуса,

24

след като Йоан, преди неговото идване, беше проповядвал кръщението на покаяние на целия Израилски народ.

25

И като свършваше попрището си, Йоан казваше, Според както мислите, кой съм аз? Не съм оня, когото очаквате; но, ето, подир мене иде един, комуто не съм достоен да развържа обувката на нозете.

26

Братя, потомци от Авраамовия род, и които измежду вас се боят от Бога, нам се изпрати вестта на това спасение.

27

Защото Ерусалимските жители и техните началници, като не го познаха, а без да разберат пророческите думи, които се прочитат всяка събота, изпълниха ги като го осъдиха.

28

Без да намерят в него нещо достойно за смърт, пак изискаха от Пилата да бъде убит.

29

И когато изпълниха всичко, що бе писано за него, снеха го от дървото и положиха го в гроб.

31

И той в продължение на много дни се явяваше на тия, които бяха възлезли с него от Галилея в Ерусалим, които сега са свидетели за него пред людете.

32

И ние ви донесохме блага вест за обещанието, дадено на бащите ни,

33

че Бог го изпълни на техните чада, като възкреси Исуса; както е писано и във втория псалом:_— "Ти си мой Син, Аз днес те родих".

34

А че го е възкресил от мъртвите, никога вече да се не връща в изтлението, казва така:_— "Ще ви дам Верните милости, обещани на Давида".

35

Защото и в друг Псалом казва, "Няма да оставиш Светеца си да види изтление".

36

Обаче, Давид, след като в своето си поколение послужи на Божието намерение, заспа и биде положен при бащите си, и видя изтление.

37

А тоя, когото Бог възкреси не видя изтление.

38

И така, братя, нека ви бъде известно, че чрез него се проповядва на вас прощение на греховете,

39

и че всеки, който вярва, се оправдава чрез него от всичко, от което не сте могли да се оправдаете чрез Мойсеевия закон.

40

Затова внимавайте да не би да ви постигне казаното от пророците:_—

41

"Погледнете, презрители, очудете се, и се погубете; Защото аз ще извърша едно дело във вашите дни, Дело, което никак няма да повярвате, ако и да ви го разкаже някой".

42

Когато си излизаха (из юдейската синагога, езичниците) ги молеха да им се проповядват тия думи и следващата събота.

43

И когато се разиде синагогата, мнозина от юдеите и от благочестивите прозелити тръгнаха след Павла И Варнава; които, като се разговаряха с тях увещаваха ги да постоянствуват в Божията благодат.

44

На следващата събота се събра почти целия град да чуят Божието слово.

45

А юдеите като видяха множествата, изпълниха се със завист, опровергаваха това, което говореше Павел, и хулеха.

46

Но Павел и Варнава говориха дързостно и рекоха: Нужно беше да се възвести първом на вас Божието учение; но понеже го отхвърляте и считате себе си недостойни за вечния живот, ето обръщаме се към езичниците.

47

Защото така ни заповяда Господ, казвайки:_— "Поставих те за светлина на народите,

48

И езичниците, като слушаха това, радваха се, и славеха Божието учение; и повярваха всички, които бяха отредени за вечния живот.

49

И Господнето учение се разпространяваше по цялата тая страна.

50

А юдеите подбудиха набожните високопоставени жени и градските първенци, и, като повдигнаха гонение против Павла и Варнава, изпъдиха ги из пределите си.

51

А те оттърсиха против тях праха от нозете си, и дойдоха в Икония.

52

А учениците се изпълниха с радост и със Святия Дух.

Деяния 14


Деяния Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 13

Деяния

Index

Глава 14

1

А в Икония те влязоха заедно в юдейската синагога, и така говориха, че повярваха голямо множество юдеи и гърци,

1

О рече със силен глас: Стани прав на нозете си. И той скочи и ходеше.

2

А непокорните на Божието учение юдеи подбудиха и раздразниха духовете на езичниците против братята.

2

О А когато учениците още стояха около него, той стана та влезе в града; и на утринта отиде с Варнава в Дервия.

3

Но пак, те преседяха там доста време и дързостно говореха в Господа, който свидетелствуваше за словото на своята благодат като даваше да стават знамения и чудеса чрез техните ръце.

4

И множеството в града се раздвои; едни бяха с юдеите, а други с апостолите.

5

И когато се породи стремеж у езичниците и юдеите с началниците им за да ги опозорят и да ги убият с камъни,

6

те се научиха и избягаха в Ликаонските градове, Листра и Дервия, и в околните им места,

7

и там проповядваха благовестието.

8

А в Листра седеше някой си човек немощен в нозете си, куц от рождението си, който никога не бе ходил.

9

Той слушаше Павла като говореше; а Павел като се взря в него и видя, че има вяра да бъде изцелен,

11

А народът, като видя какво извърши Павел, извика със силен глас, казвайки по Ликаонски: Боговете, оприличени на човеци са слезли при нас.

12

И наричаха Варнава Юпитер, а Павла Меркурий, понеже той б е ш е главният говорител.

13

И жрецът при Юпитеровото капище, което беше пред града, приведе юнаци и донесе венци на портите, и заедно с народа се канеше да принесе жертва.

14

Като чуха това апостолите Варнава и Павел, раздраха дрехите си, скочиха всред народа, та извикаха, казвайки:

15

О, мъже, защо правите това: и ние сме човеци със същото естество като вас, и благовестяваме ви да се обърнете от тия суети към живия Бог, който е направил небето, земята, морето, и всичко що има в тях;

16

който през миналите поколения е оставял всичките народи да ходят по своите пътища,

17

ако и да не е преставал да свидетелствува за себе си, като е правил добрини и давал ви е от небето дъждове родовити времена, и е пълнил сърцата ви с храна и веселба.

18

И като казваха това, те едвам възпряха множествата да им не принасят жертва.

19

Между това, дойдоха юдеи от Антиохия и Икония, които убедиха народа; и те биха Павла с камъни и го извлякоха вън от града, като мислеха че е умрял.

21

И след като проповядваха благовестието в тоя град и придобиха много ученици, върнаха се в Листра, Икония и Аитиохия,

22

и утвърдяваха душите на учениците, като ги увещаваха да постоянствуват във вярата, и ги учеха, че през много скърби трябва да влезем в Божието царство.

23

И след като им ръкоположиха презвитери във всяка църква и се помолиха с пост, препоръчаха ги на Господа, в когото бяха повярвали.

24

И като минаха през Писидия, дойдоха в Памфилия;

25

И проповядваха учението в Перга, и слязоха в Аталия.

26

Оттам отплуваха за Антиохия, отдето бяха препоръчани на Божията благодат за делото, което сега бяха извършили.

27

И като пристигнаха и събраха църквата, те разказаха всичко, което беше извършил Бог чрез тях, и как беше отворил за езичниците врата за да повярват.

28

И там преседяха доста време с учениците.

Деяния 15


Деяния Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 14

Деяния

Index

Глава 15

1

А някои слязоха от Юдея и учеха братята, казвайки: Ако се не обрежете според Мойсеевия обред, не можете се спаси.

2

И тъй, като стана не малко препирня и разискване между тях и Павла и Варнава, братята наредиха Павел и Варнава и някои други от тях да възлязат за тоя въпрос в Ерусалим до апостолите и презвитерите.

3

Те, прочее, изпратени от църквата, минаваха и през Финикия и през Самария, та разказваха за обръщането на езичниците, причиняваха голяма радост на всичките братя.

4

А като стигнаха в Ерусалим, бяха приети от църквата и от апостолите и презвитерите, и разказваха все що беше извършил Бог чрез тях.

5

Но, рекоха те, някои от повярвалите между фарисейската секта станаха та казаха, Нужно е да се обрязват езичниците, и да им се заръча да пазят Мойсеевия закон.

6

Тогава апостолите и презвитерите се събраха да разискат тоя въпрос.

7

И след много разпитване Петър стана та им каза: Братя, вие знаете че в първите дни Бог избра между вас мене, щото езичниците чрез моите уста да чуят евангелското учение и да повярват.

8

И сърцеведец Бог им засвидетелствува като даде и на тях Светия Дух, както и на нас;

9

И не направи никаква разлика между нас и тях, като очисти сърцата им чрез вяра.

10

Сега, прочее, защо изпитвате Бога, та да налагате на шията на учениците хомот, който, нито бащите ни, нито ние можехме да носим?

11

Но вярваме, че ние ще се спасим чрез благодатта на Господа Исуса, също както и те.

12

Тогава цялото множество млъкна и слушаше Варнава и Павла да разказват какви знамения и чудеса Бог беше извършил чрез тях между езичниците.

13

И след като свършиха те да говорят, Яков взе думата и каза: Братя, послушайте мене:

14

Симон обясни по кой начин Бог най-напред посети езичниците, за да вземе измежду тях люде за своето име.

15

С това са съгласни и пророческите думи, както е писано:

16

"След това ще се върна. И пак ще въздигна падналата Давидова скиния, И пак ще издигна развалините й, И ще я изправя;

17

3а да потърсят Господа останалите от човеците, И всичките народи, които се наричат с името ми,

18

Казва Господ, който прави да е известно това от века".

19

Затуй, аз съм на мнение да не отегчаваме тия измежду езичниците, които се обръщат към Бога;

20

но да им пишем да се въздържат от оскверненията чрез идоли, чрез блудство, и чрез яденето удавено и кръв.

21

Защото още от старо време по всичките градове е имало такива, които са проповядвали Мойсеевия закон, който се и прочита всяка събота в синагогите.

22

Тогава апостолите и презвитерите с цялата църква намериха за добре да изберат изпомежду си човеци, и да ги пратят в Антиохия с Павла и Варнава,_— А именно: Юда, наречен Варсава, и Сила, водители между братята.

23

И писаха им по тях следното: От апостолите и по-старите братя, поздрав до братята, които са от езичниците в Аитиохия, Сирия, и Киликия.

24

Понеже чухме, че някои, които са излезли от нас, ви смутили с думите си, и извратили душите ви, [като ви казват да се обрязвате и да пазите закона,] без да са приели заповед от нас,

25

то ние, като дойдохме до единодушие, намерихме за добре да изберем мъже и да ги пратим до вас заедно с любимите ни Варнава и Павла,

26

човеци, които изложиха живота си на опасност за името на нашия Господ Исус Христос.

27

И така, изпращаме Юда и Сила, да ви съобщят и те устно същите неща.

28

Защото се видя за добре на Светия Дух и на нас да ви не налагаме никоя друга тегота, освен следните необходими неща:

29

да се въздържате от ядене идоложертвено, кръв, и удавено, тоже и от блудство; от които ако се пазите, добре ще ви бъде. Зравейте.

30

И така, изпратените слязоха в Антиохия, и като събраха всичките вярващи дадоха им посланието.

31

И те, като го прочетоха, зарадваха се за успокоението що им даваше.

32

А Юда и Сила, които бяха и сами пророци, увещаваха братята с много думи и ги утвърдиха.

33

И след като преседяха там няколко време, братята ги оставиха с мир да се върнат при ония, които ги бяха изпратили. (34 Но Сила видя за добре да поседи още там.)

35

А Павел и Варнава останаха в Антиохия, и, заедно с мнозина други поучаваха и проповядваха Господнето учение.

36

А след няколко дни Павел рече на Варнава: Да се върнем сега по всички градове дето сме проповядвали Господнето учение, и да нагледаме братята, как са.

37

И Варнава беше на мнение да вземат със себе си Йоана, наречен Марко;

38

а Павел не намираше за добре да вземат със себе си тогова, който се бе отделил от тях още от Памфилия, и не отиде с тях на делото.

39

И тъй, възникна разпря (помежду им), така че те се отделиха един от друг; и Варнава взе Марка та отплува за Кипър,

40

а Павел си избра Сила, и тръгна, препоръчан от братята на Господнята благодат.

41

И заминуваше през Сирия и Киликия та утвърждаваше църквите.

Деяния 16


Деяния Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 15

Деяния

Index

Глава 16

1

После пристигна и в Дервия и Листра; и, ето, там имаше един ученик на име Тимотей, син на една повярвала еврейка, а чийто баща беше грък.

1

О И като видя видението, веднага потърсихме случай да отидем в Македония, като дойдохме до заключение, че Бог ни призовава да проповядваме благовестието на тях.

2

Тоя ученик имаше характер удобрен от братята в Листра и Икония.

2

О И като ги изведоха при градските съдии рекоха: Тия човеци са Юдеи и много смущават града ни,

3

Него Павел пожела да води със себе си, затова взе та го обряза поради юдеите, които бяха по ония места; понеже всички знаяха, че баща му беше, грък.

4

И като ходеха по градовете, предаваха им наредбите определени от апостолите и презвитерите в Ерусалим, за да ги пазят.

5

Така църквите се утвърдяваха във вярата, и от ден на ден се умножаваха числено.

6

И апостолите преминаха Фригийската и Галатийската земя, като им се забрани от Светия Дух да проповядват словото в Азия;

7

и като дойдоха срещу Мизия, опитаха се да отидат във Витиния, но Исусовия Дух не им допусна.

8

И тъй, като изминаха Мизия слязоха в Троада.

9

И яви се на Павла нощя видение: един македонец стоеше и се молеше, казвайки: Дойди в Македония и помогни ни.

11

И тъй, като отплувахме от Троада, отправихме се право към Самотрак, на утрешния ден в Неапол,

12

и оттам във Филипи, който е главният град на оная Македония, и Римска колония. В тоя град преседяхме няколко дни.

13

А в събота излязохме вън от портата край една река, дето предполагахме, че става молитва; и седнахме та говорихме на събраните там жени.

14

И някоя си богобоязлива жена на име Лидия, от град Тиатир, продавачка на морави платове, слушаше; и Господ отвори сърцето й да внимава на това, което Павел говореше.

15

И като се кръсти тя и домът и, помоли ни, казвайки: Ако ме признавате за вярна Господу, влезте в къщата ми и седете. И принуди ни.

16

И един ден, като отивахме на молитвеното място, срещна ни една мома, която имаше предсказвателен дух и чрез прокобяването си докарваше голяма печалба на господарите си.

17

Тя вървеше подир Павла и нас та викаше, казвайки: Тия човеци са слуги на всевишния Бог, които ви проповядват път за спасение.

18

Това тя правеше много дни наред, А понеже твърде дотегна на Павла, той се обърна и рече на духа: Заповядвам ти в името на Исуса Христа да излезеш от нея. И излезе в същия час.

19

А господарите и като видяха, че излезе и надеждата им за печалба, хванаха Павла и Сила та ги завлякоха на пазаря пред началниците.

21

като прповядват обичаи, които не е позволено на нас, като Римляни, да приемаме или да пазим.

22

На това, народът купно се подигна против тях, и градските съдии им разкъсаха дрехите и заповядаха да ги бият с тояги.

23

И като ги биха много, хвърлиха ги в тъмница, и заръчаха на тъмничния началник да ги варди здраво;

24

който като получи такава заповед, хвърли ги в по-вътрешната тъмница, и стегна добре нозете им в клада.

25

Но по среднощ, когато Павел и Сила се молеха с химни на Бога, а затворниците ги слушаха,

26

внезапно стана голям трус, така че основите на тъмницата се поклатиха и веднага всички врати се отвориха, и оковите на всичките се развързаха.

27

И началникът, като се събуди и видя тъмничните врати отворени, измъкна ножа си и щеше да се убие, мислейки, че затворниците са избягали.

28

Но Павел извика със силен глас, думайки: Недей струва никакво зло на себе си, защото всички сме тука.

29

Тогава началникът поиска светила, скочи вътре, и разтреперан падна пред Павла и Сила;

30

и изведе ги вън и рече: Господа, що трябва да сторя за да се спася?

31

А те казаха: повярвай в Господа Исуса (Христа), и ще се спасиш, ти и домът ти.

32

И говориха Господнето учение на него и на всички, които бяха в дома му.

33

И той ги взе в същия час през нощта та им изми раните; и без забава се кръсти, той той и всичките негови.

34

И като ги заведе в къщата си, сложи им трапеза; и, повярвал в Бога, зарадва се с целия си дом.

35

А когато се разсъмна, градските съдии пратиха палачите да рекат: Пусни ония човеци.

36

И началникът съобщи думите на Павла, казвайки: Градските съдии са пратили да ви пуснем; сега, прочее, излезте и си идете с мир.

37

Но Павел им рече: Биха ни публично без да сме били осъдени, нас, които сме Римляни, и ни хвърлиха в тъмница; и сега тайно ли ни изваждат? То не става; но те нека дойдат и ни изведат.

38

И палачите съобщиха тия думи на градските съдии; а те като чуха, че били Римляни, уплашиха се;

39

и дойдоха та ги помолиха да бъдат снизходителни, и като ги изведоха поканиха ги да си отидат от града.

40

А те, като излязоха от тъмницата, влязоха у Лидини, и, като видяха братята, увещаха ги, и си заминаха.

Деяния 17


Деяния Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 16

Деяния

Index

Глава 17

1

И като минаха през Амфипол и Аполония, пристигнаха в Солун, дето имаше юдейска синагога.

2

И по обичая си Павел влезе при тях, и три съботи наред разискваше с тях от писанията,

2

О Защото внасяш нещо странно в ушите ни; бихме обичали, прочее, да узнаем какво ще е то.

3

та им поясняваше и доказваше, че Христос трябваше да пострада и да възкръсне от мъртвите, и че тоя Исус, когото, каза той, аз ви проповядвам, е Христос.

4

и някои от тях се убедиха и дружеха с Павла и Сила, така и голямо множество от набожните гърци и не малко от по-първите жени.

5

Но юдеите, подбудени от завист, взеха си неколцина лоши човеци от мързеливците по пазаря, и като събраха тълпа, размиряваха града; и нападнаха на Ясоновата къща та търсеха Павла и Сила за да ги изведат пред народа.

6

Но като ги не намериха, завлякоха Ясона и някои от братята пред градоначалниците и викаха: Тия, които изопачиха света, дойдоха и тука;

7

и Ясон ги е приел; и те всички действуват против Кесаревите укази, казвайки, че имало друг цар, Исус.

8

И народът и градоначалниците, като чуха това, се смутиха.

9

Но като взеха поръчителство от Ясона и от другите пуснаха ги.

10

А братята незабавно изпратиха Павла и Сила през нощ в Берия; и те като стигнаха там, отидоха в юдейската синагога.

11

И Беряните бяха по-благородни от Солунците, защото приеха учението без всякакъв предразсъдък, и всеки ден изследваха писанията да видят дали това е вярно.

12

И така мнозина от тях повярваха, и от високопоставените гъркини и от мъжете не малко.

13

Но Солунските юдеи, като разбраха, че и в Берия се проповядва от Павла Божието учение, дойдоха и там та подбудиха и смутиха народа.

14

Тогава братята изведнъж изпратиха Павла да отиде към морето; а Сила и Тимотей останаха още там.

15

А ония, които придружаваха Павла, заведоха го до Атина; и като получиха от него заповед до Сила и Тимотея да дойдат колкото се може по-скоро при него, заминаха си.

16

А като ги чакаше Павел в Атина, духът му се възмущаваше дълбоко, като гледаше града пълен с идоли.

17

И тъй разискваше в синагогата с юдеите и с набожните, и по пазаря всеки ден с ония, с които се случеше да среща.

18

Тоже и някои от Епикурейските и Стоическите философи се препираха с него; и едни рекоха: Какво иска да каже тоя празнословец? а други: види се, че е проповедник на чужди богове: защото проповядваше Исуса и възкресението.

19

Прочее, взеха та го заведоха на Ареопага, като казваха: можем ли да знаем какво е това ново учение, което ти проповядваш?

21

(А всичките Атиняни и чужденци, които престояваха там, не си прекарваха времето с нищо друго, освен да разказват или да слушат нещо по-ново).

22

И тъй, Павел застана всред Ареопага и каза: Атиняни, по в с и ч к о гледам, че сте много набожни.

23

Защото, като минавах и разглеждах предметите, на които се кланяте, намерих н един жертвеник, на който бе написано: На непознатия Бог. Онова, прочее, на което се кланяте, без да го знаете, това ви проповядвам.

24

Бог, който е направил света и всичко що е в него, като е Господар на небето и на земята, не обитава в ръкотворни храмове,

25

нито му са потребни служения от човешки ръце, като да би имал нужда от нещо, понеже сам той дава на всички и живот и дишане и всичко;

26

и направил е от една кръв всички човешки народи да живеят по цялото лице на земята, като им е определил предназначени времена и пределите на заселищата им;

27

за да търсят Бога, та дано биха го поне напипали и намерили, ако и да той не е далеч от всеки един от нас;

28

защото в него живеем, движим се, и съществуваме; както и някои от вашите поети са рекли, "Защото дори негов род сме".

29

И тъй, като сме Божий род, не бива да мислим, че Божеството е подобно на злато, или на сребро, или на камък; изработен с човешко изкуство и измишление.

30

Бог, прочее, без да държи бележка за времената на невежеството, сега заповядва на всички човеци навсякъде да се покаят,

31

тъй като е назначил ден, когато ще съди вселената справедливо чрез човека, когото е определил; за което и е дал уверение на всички, като го е възкресил от мъртвите.

32

А като чуха за възкресението на мъртвите, едни се подиграваха, а други рекоха: 3а тоя предмет пак ще те слушаме.

33

И така Павел си излезе измежду тях.

34

А някои мъже се прилепиха при него и повярваха, между които беше и Дионисий Ареопагит, още и една жена на име Дамар, и други с тях.

Деяния 18


Деяния Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 17

Деяния

Index

Глава 18

1

Подир това Павел тръгна от Атина и дойде в Коринт,

2

дето намери един Юдеин на име Акила, роден в Понт, и неотдавна пристигнал от Италия с жена си Прискила, защото Клавдий беше заповядал да се махнат всички юдеи от Рим; и Павел дойде при тях.

2

О А когато го замолиха да поседи повечко време, той не склони;

3

И понеже имаше същото занятие, седеше у тях и работеха; защото занятието им беше да правят шатри.

4

И всяка събота той разискваше в синагогата с юдеи и гърци, и се стараеше да ги убеждава.

5

А когато Сила и Тимотей слязоха от Македония, Павел се притесняваше от своя дух да свидетелствува на юдеите, че Исус е Христос.

6

Но понеже те се противяха и хулеха, той отърси дрехите си и рече: Кръвта ви да бъде на главите ви; аз съм чист от нея; отсега ще отивам между езичниците.

7

И като се премести оттам, дойде в дома на някого си на име Тит Юст, който се кланяше на Бога, и чиято къща беше до синагогата.

8

А Крисп, началникът на синагогата, повярва в Господа с целия си дом; и мнозина от Коринтяните, като слушаха, вярваха и се кръщаваха.

9

И Господ каза на Павла нощя във видение: Не не бой се, но говори и не млъквай;

10

защото аз съм с тебе, и никой няма да те нападне та да ти стори зло; защото имам много люде в тоя град.

11

И той преседя там година и шест месеца та ги поучаваше в Божието слово.

12

А когато Галион беше управител в Ахаия, юдеите се подигнаха единодушно против Павла, доведоха го пред съдилището, и казаха:

13

Тоя убеждава човеците да се кланят на Бога несъгласно закона.

14

Но когато Павел щеше да отвори уста, Галион рече на юдеите: Ако беше ако беше въпрос за някоя неправда или грозно злодеяние, о юдеи, разбира се би трябвало да ви търпя;

15

но ако въпросите са за учение, за имена и за вашия закон, гледайте си сами; аз не ща да съм съдия на такива работи.

16

И изпъди ги от съдилището.

17

Тогава те всички хванаха началника на Синагогата Состена, та го биха пред съдилището; но Галион, не искаше и да знае за това.

18

А Павел, след като поседя там още доволно време, прости се с братята си, и отплува за Сирия (и с него Прискила и Акила), като си острига главата в Кенхрея, защото имаше обрек.

19

Като стигнаха Ефес, той ги остави там, а сам влезе в Синагогата и разискваше с юдеите.

21

но се прости с тях, казвайки; Ако ще Бог, пак ще се върна при вас. И отплува от Ефес.

22

И като слезе в Кесария, възлезе в Ерусалим та поздрави църквата и после слезе в Антиохия.

23

И като поседя там няколко време, излезе и обикаляше наред Галатийската и Фригийската страна та утвърждаваше всичките ученици.

24

И някой си юдеин на име Аполос, роден в Александрия, човек учен и силен в писанията, дойде в Ефес.

25

Той беше наставен в Господния път, и, бидейки по дух усърден, говореше и поучаваше прилежно за Исуса то а познаваше само Йоановото кръщение,

26

Той почна да говори дързостно в синагогата; но Прискила и Акила, като го чуха, прибраха го и му изложиха по-точно Божия път.

27

И когато се канеше да замине за Ахаия, братята го насърчиха, и писаха до учениците да го приемат; и той като дойде помогна много на повярвалите чрез благодатта;

28

защото силно опровергаваше юдеите, и то публично, като доказваше от писанието, че Исус е Христос.

Деяния 19


Деяния Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 18

Деяния

Index

Глава 19

1

А когато Аполос беше в Коринт, Павел, след като беше минал през горните страни, дойде в Ефес, дето намери някои ученици.

2

И рече им: Приехте ли Светия Дух като повярвахте? А те му отговориха: Даже не сме чули дали има Свети Дух.

3

И рече: А в що се кръстихте? А те рекоха: В Йоановото кръщение.

4

А Павел рече: Йоан е кръщавал с кръщението на покаяние, като е казвал на людете да вярват в тогова, който щеше да дойде подир него, сиреч в Исуса.

5

И като чуха това, кръстиха се в името на Господа Исуса.

6

И като положи Павел ръце на тях, Светия Дух дойде на тях; и говореха други езици и пророкуваха.

7

И те всички бяха около дванадесет мъже.

8

И той влезе в синагогата, дето говореше дързостно; и в разстояние на три месеца разискваше с людете и ги увещаваше за някои неща отнасящи се до Божието царство.

9

А понеже някои се закоравяваха и не вярваха, но злословеха учението пред народа, той се оттегли от тях и отдели учениците та разискваше всеки ден в училището на Тирана.

10

И това се продължава две години, така щото всички, които живееха в Азия, и юдеи и гърци, чуха Господнето учение.

11

При това, Бог вършеше особено велики дела чрез ръцете на Павла;

12

дотолкоз щото, когато носеха по болните кърпи или престилки от неговото тяло, болестите се отмахваха от тях, и злите духове излизаха.

13

А някои от юдейските скитници заклинатели предприеха да произнасят името на Господа Исуса над тия, които имаха зли духове, казвайки: Заклевам ви в Исуса, когото Павел проповядва.

14

И между тия, които вършеха това, бяха седемте синове на някой си юдеин Скева, главен свещеник.

15

Но веднъж злият дух в отговор им рече: Исуса признавам, и Павла зная; но вие кои сте?

16

И човекът, в когото беше злия дух, скочи върху тях, и, като надви на двамата, превъзмогна над тях, така щото голи и ранени избягаха от оная къща.

17

И това стана известно на всички Ефески жители, и юдеи и гърци; и страх обзе всички тях, и името на Господа Исуса се възвеличаваше.

18

И мнозина от повярвалите дохождаха та се изповядваха и изказваха делата си.

19

Мнозина още и от тия, които правеха магии, донасяха книгите си и ги изгаряха пред всичките; и като пресметнаха цената им, намериха, че бе петдесет хиляди сребърници.

20

Така силно растеше и преодоляваше Господнето учение.

21

И като свърши това, Павел чрез Духа стори намерение да отиде в Ерусалим след като обиколи Македония и Ахаия, казвайки: като постоя там, трябва да видя и Рим.

22

И прати в Македония двама от тия, които му помагаха, Тимотея и Ераста; а той остана за още няколко време в Азия.

23

А по онова време се подигна голямо размирие относно Господния път.

24

Защото един златар на име Димитър, който правеше сребърни храмчета на Даниното капище, и докарваше не малко печалба на занаятчиите,

25

като събра и тях и ония, които работеха подобни неща, рече: О мъже, вие знаете, че от тая работа иде нашето богатство.

26

И вие виждате и чуете, че не само в Ефес, но почти в цяла Азия, тоя Павел е придумал и обърнал големи множества, казвайки, че не са богове тия, които са с ръка направени.

27

И има опасност не само това наше занятия да изпадне в презрение, но и капището на великата богиня Диана да счита за нищо, и даже да се свали от величието си оная, на която цяла Азия и вселената се кланя.

28

Като чуха това, те се изпълниха с гняв та викаха, казвайки: Велика, е Ефеската Диана!

29

И смущението се разпростря по града; и като уловиха македонците Гаия и Аристарха, Павловите спътници, единодушно се спуснаха в театъра.

30

А когато Павел искаше да влезе между народа, учениците не го пуснаха.

31

Така някой от Азийските началници, понеже му бяха приятели, пратиха до него да го помолят да се не показва в театъра.

32

И тъй, едни викаха едно, а други друго; защото навалицата беше разбъркана и знаеше защо се бяха стекли.

33

А някои се бяха стекли от народа изкараха Александра да говори, понеже юдеите посочиха него; и Александър помаха с ръка и щеше да даде обяснение пред народа.

34

Но като го познаха, че е юдеин, всички едногласно викаха за около два часа: Велика е Ефеската Диана!

35

Тогава градският писар, като въдвори тишина между народа, каза: Ефесяни, кой е оня човек, който не знае, че град Ефес е пазач на капището на великата Диана и на падналия от Юпитера идол?

36

И тъй, понеже това е неоспоримо, вие трябва да мирувате и да не правите нищо несмислено.

37

Защото сте довели тук тия човеци, които нито са светотатци, нито хулят нашата богиня.

38

Прочее, ако Димитър и занаятчиите, които са с него, имат спор с някого. съдилищата заседават, има и съдийски чиновници, нека се съдят едни други.

39

Но ако търсите нещо друго, то ще се реши в редовното събрание.

40

Защото има опасност да ни обвинят поради днешното размирие, понеже няма никаква причина за него; и колкото за това, ние не ще можем да оправдаем това стичане.

41

И като рече това, разпусна събранието.

Деяния 20


Деяния Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 19

Деяния

Index

Глава 20

1

След утихването на мълвата Павел повика учениците и, като ги увеща, прости се с тях и тръгна да отиде в Македония.

2

И като мина през ония места та увеща учениците с много думи, дойде в Гърция.

3

И като преседя там три месеца, понеже юдеите направиха заговор против него във времето на тръгването му за Сирия, той реши да се върне през Македония,

4

И придружиха го до Азия Берянина Сосипатър Пиров, и от Солунците Аристарх и Секунд; още и Гаий от Дервия и Тимотей, а от Азия Тихик и Трофим.

5

А тия бяха отишли по-напред, та ни чакаха в Троада;

6

и ние отплувахме от Филипи подир дните на безквасните хлябове, и за пет дена дойдохме при тях в Троада, дето преседяхме седем дена.

7

И в първия ден на седмицата, когато бяхме събрани за разчупването на хляба, Павел беседваше с тях понеже щеше да отпътува на сутринта; и продължи словото си до среднощ.

8

И имаше много светила в горната стая, дето бяхме събрани.

9

И едно момче, на име Ефтих, което седеше на прозореца, беше заспало дълбоко, и когато Павел беседваше още по-надълго, бидейки обладано от сън, падна долу от третия етаж; и дигнаха го мъртво.

10

Но Павел слезе и, като падна на него, прегърна го, и рече: Не се безпокойте, защото животът му е в него.

11

След това той се качи горе, разчупи хляба та похапна, и приказва пак надълго до зори, и така тръгна.

12

А момчето доведоха живо, и не малко се утешиха.

13

А ние тръгнахме по-напред за кораба и отплувахме за Асон, дето щяхме да приберем Павла; понеже така беше поръчал, като щеше да отиде пеш.

14

И когато се събра с нас в Асон, прибрахме го и дойдохме в Митилин.

15

И оттам като отплувахме, на утрешния ден дойдохме срещу Хиос, а на другия стигнахме в Самос; и [като преседяхме в Трогилия] на следващия ден дойдохме в Милит.

16

Защото Павел бе решил да отмине Ефес, за да не се бави в Азия, понеже бързаше, ако му беше възможно, да се намери в Ерусалим за деня на Петдесятницата.

17

А от Милит прати в Ефес да повикат църковните презвитери.

18

И като дойдоха при него, рече им: Вие знаете по какъв начин, още от първия ден когато стъпих в Азия, прекарах всичкото време между вас

19

в служене на Господа с пълно смиреномъдрие, със сълзи, и с напасти, които ме сполетяха от заговорите на юдеите;

20

как не се посвених да ви изява всичко що е било полезно, и да ви поучавам и публично и къщите,

21

като проповядвах и на юдеи и на гърци покаяние спрямо Бога и вяра спрямо нашия Господ Исус Христос.

22

И сега, ето, аз заставен духом, отивам в Ерусалим, без да зная какво ще ме сполети там,

23

освен че Светият Дух ми свидетелствува във всеки град, казвайки, че вързвания и скърби ме очакват.

24

Но не се скъпя за живота си, като че ми се свиди за него, в сравнение с това, да изкарам пътя си и служенето, което приех от Господа Исуса, да проповядвам благовестието на Божията благодат.

25

И сега, ето, аз зная, че ни един от вас, между които минах та проповядвах Божието царство, няма вече да види лицето ми.

26

Затова, свидетелствувам ви в тоя ден, че аз съм чист от кръвта на всички;

27

защото не се посвених да ви изява всичката Божия воля.

28

Внимавайте на себе си и на цялото стадо, в което Светият Дух ви е поставил епископи, да пасете църквата на Бога, която той придоби със собствената си кръв.

29

Аз зная, че подир моето заминаване ще навлязат между вас свирепи вълци, които няма да жалят стадото;

30

и от самите вас ще се издигнат човеци, които ще говорят извратено, та ще отвличат учениците след себе си.

31

Затова, бдете, и помнете, че за три години, дене и нощем, не престанах да поучавам със сълзи всеки един от вас.

32

И сега препоръчвам ви на Бога и на словото на неговата благодат, което може да ви назидава и да ви даде наследството между всичките осветени.

33

Никому среброто или златото или облеклото не съм пожелал.

34

Вие сами знаете, че тия мои ръце послужиха за моите нужди и за нуждите на ония, които бяха с мене.

35

Във всичко ви показах, че така трудещи се трябва да помагате на немощните, и да помните думите на Господа Исуса, как той е казал, По-блажено е да дава човек отколкото да приема.

36

Като изговори това, коленичи и се помоли с всички тях.

37

И всички плакаха много; и паднаха на шията на Павла и го целуваха.

38

наскърбени най-много за думата, която каза, че няма вече да видят лицето му. И го изпратиха до кораба.

Деяния 21


Деяния Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 20

Деяния

Index

Глава 21

1

Като се разделихме от тях и отплувахме, дойдохме право на Кос, а на утрешния ден на Родос, и оттам на Патара.

2

И като намерихме кораб, който заминаваше за Финикия, качихме се на него и отплувахме.

3

И когато Кипър се показа, оставихме го отляво, плувахме към Сирия, и слязохме в Тир; защото там щеше кораба да се разтовари.

4

И като издирихме учениците, преседяхме там седем дена; и те чрез Духа казваха на Павла да не стъпва в Ерусалим.

4

О И като му позволи, Павел застана на стъпалата и помаха с ръка на людете; а като се въдвори голяма тишина, почна да им говори на еврейски, казвайки:_—

5

И когато прекарахме тия дни, излязохме и отивахме си; и те всичките с жените и децата си, ни изпратиха до отвън града; и, коленичили на брега, помолихме се.

6

И като се простихме един с друг, ние се качихме на кораба, а те се върнаха у дома си.

7

И ние, като отплувахме от Тир, стигнахме в Птолемаида, дето поздравихме братята и преседяхме у тях един ден.

8

А на утрешния ден тръгнахме и стигнахме в Кесария; и влязохме в къщата на благовестителя Филипа, който бе един от Седмината дякони и останахме у него.

9

А той имаше четири дъщери девици, които пророкуваха.

10

И след като бяхме преседяли там много дни, един пророк на име Агав слезе от Юдея.

11

И като дойде при нас, взе Павловия пояс та си върза нозете и ръцете, и рече: Ето що казва Светия Дух, Така юдеите в Ерусалим ще вържат човека чийто е тоя пояс, и ще го предадат в ръцете на езичниците.

12

И като чухме това, и ние и тамошните го молихме да не възлиза в Ерусалим.

13

Тогава Павел отговори: Що правите вие, като плачете та ми съкрушавате сърцето? защото аз съм готов не само да бъда вързан, но и да умра в Ерусалим, за името на Господа Исуса.

14

И понеже той беше неумолим, ние млъкнахме и рекохме: да бъде Господнята воля.

15

И след тия дни приготвихме се за път и възлязохме в Ерусалим.

16

С нас дойдоха и някои от учениците в Кесария, и ни водеха при някого си Мнасона, Кипрянин, отдавнашен ученик, у когото щяхме да бъдем гости.

17

И като стигнахме в Ерусалим, братята ни приеха с радост.

18

И на утрешния ден Павел влезе с нас при Якова, дето присъствуваха всичките презвитери.

19

И като ги поздрави, разказа им едно по едно всичко що Бог беше извършил между езичниците чрез неговото служение.

20

А те, като чуха, прославиха Бога. Тогава му рекоха: Ти виждаш, брате, колко десетки хиляди повярвали юдеи има, и те всички ревностно поддържат закона.

21

А за тебе са уведомени, че ти си бил учил всичките юдеи, които са между езичниците, да отстъпят от Мойсеевия закон, като им казваш да не обрязват чадата си, нито да държат старите обреди.

22

И тъй, какво да се направи? [Без друго ще се събере тълпа, защото] те непременно ще чуят, че си дошъл.

23

Затова направи каквото ти кажем. Между нас има четирима мъже, които имат обрек;

24

земи ги, извърши очищението си заедно с тях, и иждиви за тях за да обръснат главите си; и така всички ще знаят, че не е истинна това, което са чули за тебе, но че и ти постъпваш порядъчно и пазиш закона.

25

А колкото за повярвалите езичници, ние писахме решението си да се вардят от ядене идоложертвено, кръв, удавено, тоже и от блудство.

26

Тогаз Павел взе мъжете; и на утрешния ден, като извърши очищението заедно с тях, влезе в храма и обяви кога щяха да свършат дните, определени за очищението, когато щеше да се принесе приноса за всеки един от тях.

27

И когато седемте дена бяха на свършване, юдеите от Азия, като го видяха в храма, възбудиха целия народ, туриха ръце на него, и викаха:

28

О, Израиляни, помагайте! Това е човекът, който на всякъде учи всичките против народа ни, против закона, и против това място; а освен това въведе и гърци в храма, и оскверни това свето място.

29

(Защото преди това бяха видели с него в града Ефесянина Трофим и мислеха, че Павел го е въвел в храма.)

30

И целият град се развълнува и людете се стекоха; и като уловиха Павла, извлякоха го вън от храма; и веднага се затвориха вратите.

31

И когато щяха да го убият, стигна известие до хилядника на полка, че целият Ерусалим е размирен;

32

и той завчас взе войници и стотници та се завтече долу върху тях. А те, като видяха хилядника и войниците, престанаха да бият Павла.

33

Тогава хилядникът се приближи та го хвана и заповяда да го оковат с две вериги, и разпитваше, кой е той и що е сторил.

34

А между навалицата едни викаха едно а други друго; и понеже не можеше да разбере същността на работата поради смущението, заповяда да го закарат в крепостта.

35

А като стигна до стъпалата, войниците го дигнаха и носеха поради насилието на навалицата;

36

защото всичките люде вървяха подире и викаха: Махни го от света!

37

И когато щяха да въведат Павла в крепостта, той каза на хилядника: Позволено ли ми е да ти кажа нещо? А той рече: Знаеш ли гръцки!

38

Не си ли тогава оня египтянин, който преди няколко време размири и изведе в пустинята четирите хиляди мъже убийци?

39

А Павел рече: Аз съм юдеин от Тарс Киликийски, гражданин на тоя знаменит град; и ти се моля да ми позволиш да поговоря на людете.

Деяния 22


Деяния Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 21

Деяния

Index

Глава 22

1

Братя и бащи, слушайте сега моята защита пред вас.

1

О И рекох, Какво да сторя Господи? И Господ ми реше, Стани, иди в Дамаск, и там ще ти се каже за всичко що ти е определено да сториш.

2

(И като чуха, че им говори на еврейски, те пазеха още по-голяма тишина; и той каза):

3

Аз съм юдеин, роден в Тарс Киликийски, а възпитан в тоя град при Гамалииловите нозе, изучен строго в предадения от бащите ни закон. И бях ревностен за Бога, както сте и всички вие днес,

4

и гонех смърт последователите на тоя път, като връзвах и предавах на затвор и мъже и жени;

5

както свидетелствува за мене и първосвещеникът и цялото старейшинство, от които бях взел и писма до братята евреи в Дамаск, дето отивах да закарам вързани в Ерусалим и ония, които бяха там, за да ги накажат.

6

И когато вървях и приближих Дамаск, къде пладне, внезапно блесна от небето голяма светлина около мене.

7

И паднах на земята и чух глас, който ми каза: Савле, Савле, защо ме гониш?

8

А аз отговорих, Кой си ти, Господи? И рече ми, Аз съм Исус Назарянин, когото ти гониш.

9

А другарите ми видяха светлината, но не чуха гласа на тогова, който ми говореше.

11

И понеже от блясъка на оная светлина изгубих зрението си, другарите ми ме поведоха за ръка, и така влязох в Дамаск.

12

И някой си Анания, човек благочестив по закона, удобрен от всички там, живеещи юдеи,

13

дойде при мене, и като застана и се наведе над мене, рече ми, Брате Савле, прогледай. И аз начаса получих зрението си и прогледнах на него.

14

А той рече, Бог на бащите ни те е предназначил да познаеш неговата воля, да видиш праведника, и да чуеш глас от неговите уста;

15

защото ще бъдеш свидетел за него пред всичките човеци за това, което си видял и чул.

16

И сега, защо се бавиш? Стани, кръсти се и се омий от греховете си, и призови неговото име.

17

И като се върнах в Ерусалим, когато се молех в храма, дойдох в изстъпление,

18

и видях го да ми казва: Побързай да излезеш скоро из Ерусалим; защото няма да приемат твоето свидетелство за мене.

19

И аз рекох, Господи, те знаят, че аз затварях и биех по синагогите ония, които вярваха в тебе;

20

и когато се проливаше кръвта на твоя мъченик Стефана, и аз бях там и одобрявах, като вардех дрехите на тия, които го убиваха.

21

Но той ми рече, Иди, защото ще те пратя далеч между езичниците.

22

До тая дума го слушаха; а тогаз извикаха със силен глас, казвайки: Да се махне такъв от земята! защото не е достоен да живее.

23

И понеже те викаха, мятаха дрехите си, и хвърляха прах по въздуха,

24

хилядникът заповяда да го закарат в крепостта, и заръча да го изпитат с биене, за да узнае, по коя причина викат така против него.

25

И когато го бяха разтегнали с ремъци, Павел рече на стотника, който стоеше там: Законно ли е вам да бичувате един римлянин, и то неосъден?

26

Като чу това, стотникът отиде та извести на хилядника, казвайки: Какво правиш? защото тоя човек е римлянин.

27

Тогава хилядникът се приближи и му рече: Кажи ми, римлянин ли си ти? А той каза: римлянин.

28

Хилядникът отговори: С много пари съм добил това гражданство. А Павел рече: Но аз съм се и родил в него.

29

Тогава веднага се оттеглиха от него тия, които щяха да го изпитват. А хилядникът се уплаши като разбра, че е римлянин, понеже го беше вързал.

30

На утринта, като искаше да разбере същинската причина, по която юдеите го обвиняваха, той го развърза, заповяда да се съберат първосвещениците и целият им синедрион, и доведе долу Павла та го постави пред тях.

Деяния 23


Деяния Глава 23 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 22

Деяния

Index

Глава 23

1

И Павел, като се вгледа в синедриона рече: Братя, до тоя ден съм живял пред Бога със съвършено чиста съвест.

2

А първосвещеникът Анания заповяда на стоящите до него да го ударят по устата.

2

О А той рече: юдеите се нагласиха да те замолят да заведеш Павла утре долу в Синедриона, като че ли искаш да разпиташ по-точно за него.

3

Тогава Павел му рече: Бог ще удари тебе, стено варосана; и ти си седнал да ме съдиш по закона, а против закона заповядваш да ме ударят!

4

А стоящите наоколо рекоха: Божия първосвещеник ли хулиш?

5

И Павел рече: Не знаех, братя, че той е първосвещеник, защото е писано: "Да не злословиш началника на рода си."

6

А когато Павел позна, че едната част са садукеи, а другите фарисеи, извика в синедриона: Братя, аз съм фарисей, син на фарисей; съдят ме поради надеждата и учението за възкресението на мъртвите.

7

И когато рече това, възникна разпря между фарисеите и садукеите; И събранието се раздели.

8

Защото садукеите казват, че няма възкресение, нито ангел, нито дух; а фарисеите признават и двете.

9

И така възникна голяма глъчка; и някои книжници от фарисейската страна станаха та се препираха казвайки: Никакво зло не намираме у тоя човек; и какво да направим ако му е говорил дух или ангел?

10

И понеже разпрята стана голяма, хилядникът, боейки се да не би да разкъсат Павла, заповяда на войниците да слязат и да го грабнат изпомежду им, и да го заведат в крепостта.

11

И през следващата нощ Господ застана до него и рече: Дерзай, защото както си свидетелствувал за мене в Ерусалим, така трябва да свидетелствуваш и в Рим.

12

И като се разсъмна, юдеите направиха заговор, влязоха под проклетия, и рекоха, че няма да ядат нито да пият додето не убият Павла.

13

Тия, които направиха тоя заговор, бяха повече от четиридесет души.

14

Те дойдоха при първосвещениците и старейшините и рекоха; влязохме под проклетия, да не вкусим нищо докле не убием Павла.

15

Сега, прочее, вие със синедриона заявете на хилядника да го доведе долу при вас, уж че искате да изучите по-точно неговото дело; а ние, преди да се приближи той, сме готови да го убием.

16

Но Павловият сестрин син, като ги завари, чу заговора и влезе в крепостта та обади на Павла.

17

Тогава Павел повика един от стотниците и му рече: Заведи това момче при хилядника, защото има да му обади нещо.

18

И той, го взе, заведе го при хилядника, и каза: Запреният Павел ме повика и ми се помоли да доведа това момче при тебе, защото имало да ти каже нещо.

19

(А хилядникът го взе за ръка, и като се оттегли настрана, попита го насаме; Какво да ми обадиш?

21

Но ти недей ги слуша; защото го причакват повече от четиридесет души от тях, които влязоха под проклетия; задължавайки се да не ядат нито да пият додето го не убият. Те още сега са готови, и чакат само да им се обещаеш.

22

И тъй хилядникът остави момчето да си отиде, като му заръча: никому да не кажеш, че ми си обадил това.

23

Тогава повика двама от стотниците та им рече: Пригответе двеста пехотинци, седемдесет конници, и двеста копиеносци да заминат за Кесария на третия час през нощта.

24

Пригответе и добитък, на който да възкачат Павла, и да го отведат безопасно до управителя Феликса.

25

Той написа и писмо, което имаше следното съдържание:

26

От Клавдия Лисия до негово превъзходителство управителя Феликса, поздрав.

27

Тоя човек биде уловен от юдеите, които щяха да го убият; но аз пристигнах с войниците та го избавих, понеже се научих, че бил римлянин.

28

И като поисках да разбера причината, по която го обвиняваха, заведох го долу в синедриона им;

29

и намерих, че го обвиняват за въпроси от техния закон; нямаше обаче никакво обвинение в нещо достойно за смърт или окови.

30

И понеже ми се подсказа, че щяло да има заговор против човека, веднага го изпратих при тебе, като заръчах и на обвинителите му да се изкажат пред тебе против него. [Остани със здраве].

31

И тъй, войниците, според дадената им заповед, взеха Павла и го заведоха през нощта в Антипатрида.

32

И на утринта оставиха конниците да отидат с него, а те се върнаха в крепостта.

33

А конниците, като влязоха в Кесария и връчиха писмото на управителя, представиха му и Павла.

34

А като го прочете, попита го от коя област е; и като разбра, че е от Киликия, рече:

35

Ще те изслушам когато дойдат и обвинителите ти. И заповяда да го вардят в Иродовата претория.

Деяния 24


Деяния Глава 24 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 23

Деяния

Index

Глава 24

1

След пет дена първосвещеникът Анания слезе с някои старейшини и с един ритор на име Тертил, които подадоха на управителя жалба против Павла.

1

О А когато управителят кимна на Павла да вземе думата, той отговори: Понеже зная, че от много години ти си бил съдия на тоя народ, аз на радо сърце говоря в своя защита;

2

И като го повикаха, Тертил почна да го обвинява, като казваше: Понеже чрез тебе, честити Феликсе, се радваме на голямо спокойствие, и понеже чрез твоята предвидливост се поправят злини в тоя наш народ,

2

О Или тия сами нека кажат каква неправда са намерили в мене когато застанах пред синедриона,

3

то ние с пълна благодарност по всякакъв начин и всякъде посрещаме това.

4

Но за да те не отегчавам повече, моля те да имаш снизхождение и ни изслушаш накратко,

5

понеже намерихме, че тоя човек е заразител и размирник между всичките юдеи по вселената, още и водач на Назарейската ерес;

6

който се опита и храма да оскверни; но ние го уловихме, [и поискахме да го съдим по нашия закон;

7

но хилядникът Лисий дойде и с голямо насилство го изтръгна от ръцете ни, и заповяда на обвинителите му, да дойдат при тебе].

8

А ти, като сам го изпиташ, ще можеш да узнаеш от него всичко това, за което го обвиняваме.

9

И юдеите потвърдиха, казвайки, че това е вярно.

11

защото можеш да се научиш, че няма повече от дванадесет дена откак възлязох на поклонение в Ерусалим.

12

И не са ме намирали нито в храма, нито в синагогите, нито в града, да се препирам с някого или да размирявам народа.

13

И те не могат да докажат пред тебе това, за което ме обвиняват сега.

14

Но това ти изповядвам че, според учението* което те наричат ерес, така служа на бащиния ни Бог, като вярвам8всичко що е по закона и е писано в пророците,

15

и че се надявам на Бога, че ще има възкресение на праведни и неправедни, което и те сами приемат.

16

Затова и аз се старая да имам всякога непорочна съвест и спрямо Бога и спрямо човеците.

17

А след изтичането на много години, дойдох да донеса милостини, на народа си и приноси.

18

А когато ги принасях те ме намериха в храма очищен, без да има навалица или размирие;

19

но имаше някои юдеи от Азия, който трябваше да се представят пред тебе и да ме обвинят, ако имаха нещо против мене.

21

освен ако е само в тоя вик, който издадох като стоях между тях, Поради учението за възкресението на мъртвите ме съдите днес.

22

А Феликс, като познаваше доста добре това учение*, ги отложи, казвайки: Когато слезе хилядникът Лисий ще разреша делото ви.

23

И заповяда на стотника да вардят Павла, но да му дават известна свобода, и да не възпират никого от приятелите му да му прислужва.

24

След няколко дни Феликс дойде с жена си Друсилия, която беше юдейка, и прати да повикат Павла, от когото слуша за вярата в Христа Исуса.

25

И когато той говореше за правда, за себеобуздание, и за бъдещия съд, Феликс уплашен отговори: 3а сега си иди; и когато намеря време, ще те повикам.

26

Между това, той се надяваше, че ще получи пари от Павла; затова и по-честичко го викаше та приказваше с него.

27

Но като се навършиха две години, Феликс биде заместен от Порций Фест, а понеже искаше да спечели благоволението на юдеите, Феликс остави Павла в окови.

Деяния 25


Деяния Глава 25 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 24

Деяния

Index

Глава 25

1

А Фест, като зае областта си, подир три дни възлезе от Кесария в Ерусалим.

2

Тогава първосвещениците и юдейските първенци му подадоха жалба против Павла,

3

и молейки му се искаха да склони на това против него,_— да изпрати да го доведат в Ерусалим; като крояха да поставят засада и го убият на пътя.

4

Фест обаче отговори, че Павел вече се пази под стража в Кесария, и че сам той скоро щеше да тръгне за там;

5

затова, рече той, влиятелните между вас нека слязат с мене; а ако има нещо криво в човека, нека го обвинят.

6

И като преседя между тях не повече от осем или десет дена, той слезе в Кесария, и на утрешния ден седна на съдийския стол и заповяда да доведат Павла.

7

И като дойде, юдеите, които бяха слезли от Ерусалим, го обиколиха и обвиняваха го с много и тежки обвинения, които не можеха да докажат;

8

но Павел в защитата си казваше: Нито против юдейския закон, нито против храма, нито против Кесаря съм извършил някакво престъпление.

9

Но Фест, понеже искаше да спечели благоволението, на юдеите, в отговор на Павла каза: Щеш ли да възлезеш в Ерусалим, и там да се съдиш за това пред мене?

10

А Павел каза: Аз стоя пред Кесаревото съдилище, дето трябва да бъда съден. На юдеите не съм сторил никаква вреда, както и ти твърде добре знаеш.

11

Прочее, ако съм злодеец, и съм сторил нещо достойно за смърт, не бягам от смъртта; но ако ни едно от нещата, за които ме обвиняват тия не е истинно, никой не може да ме предаде за да им угоди. Отнасям се до Кесаря.

12

Тогава Фест, след като поразиска въпроса със съвета, отговори: Отнесъл си се до Кесаря; при Кесаря ще отидеш.

13

А като изминаха няколко дни, цар Агрипа и Верникия дойдоха в Кесария да поздравят Феста.

14

И като се бавиха там доста време, Фест доложи Павловото дело пред царя, казвайки: Има един човек оставен от Фелиска в окови.

15

3а него когато бях в Ерусалим, първосвещениците и юдейските старейшини ми подадоха жалба и искаха да го съдя.

16

Но им отговорих, че римляните нямат обичай да предават някой човек [на смърт,] преди обвиняемият да е бил поставен лице с лице с обвинителите си, и да му е дал случай да говори в своя защита относно обвинението.

17

И тъй, когато дойдоха тук заедно с мене, на следния ден незабавно седнах на съдийския стол и заповядах да доведат човека.

18

Но когато обвинителите му застанаха, не го обвиниха в никое от лошите дела каквито аз предполагах;

19

но имаха против него някакви разисквания за техните си вярвания, и за някой си Исус, който бил умрял, за когото Павел твърдеше, че е жив.

20

И аз, понеже бях в недоумение как да изпитам за такива неща, попитах да ли би отишъл в Ерусалим, там да се съди за това.

21

Но понеже Павел се отнесе до решението на Августа, за да се опази за него, заповядах да го пазят докле го изпратя при Кесаря.

22

Тогава Априпа рече на Феста: Искаше ми се и мене да чуя тоя човек. И той каза: Утре ще го чуеш.

23

На утрешния ден, когато Агрипа и Верникия дойдоха с голям блясък и влязоха в съдебната стая с хилядниците и по-видните граждани, Фест заповяда та доведоха Павла.

24

Тогава Фест каза: Царю Агрипо, и всички, които присъствувате с нас, ето човека, за когото целият юдейски народ ми представиха жалба, и в Ерусалим и тука, като крещяха, че той не трябва вече да живее.

25

Но аз намерих, че не е сторил нищо достойно за смърт; и понеже той сам се отнесе до Августа, реших да го изпратя.

26

А за него нямам нищо положително да пиша на господаря си; затова го изведох пред вас, и особено пред тебе, царю Агрипо, та, като стане разпитването му, да имам какво да пиша.

27

Защото ми се вижда неразумно, като изпращам човек вързан, да не изложа и обвиненията против него.

Деяния 26


Деяния Глава 26 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 25

Деяния

Index

Глава 26

1

Тогава Агрипа рече на Павла: Позволява ти се да говориш за себе си. И така, Павел простря ръка и почна да говори в своя защита:

2

Честит се считам, царю Агрипо, задето пред тебе ще се защитя днес относно всичко, за което ме обвиняват юдеите,

3

а най-вече защото си вещ във всичките обреди и разисквания между юдеите; затова ти се моля да ме изслушаш с търпение.

4

Какъв, прочее, беше Моя живот още от младини, това всичките юдеи знаят, понеже се прекара отначало между народа ми в Ерусалим.

5

Защото ме познават от начало, (ако искаха да засвидетелствуват), че според най-строгото учение на нашето вероизповедание живях фарисей,

6

И сега стоя пред съда понеже имам надежда на обещанието, което Бог е дал на бащите ни,

7

до изпълнението на, което нашите дванадесет племена се надяват да достигнат, като служат на Бога усърдно нощя и деня. 3а тая надежда, царю [Агрипо], ме обвиняват юдеите!

8

Защото да се мисли между вас нещо не за вярване, че Бог възкресява мъртвите?

9

И аз си мислех, че трябваше да върша много неща против името на Исуса Назарянина;

10

което и върших в Ерусалим, понеже затварях в тъмница мнозина от светиите, като се снабдих с власт от първосвещениците, и за убиването им давах глас против тях.

11

И като ги мъчех много пъти във всичките синагоги стараех се да ги накарам да хулят; и в чрезмерната си ярост против тях гонех ги даже и по чуждите градове.

12

По която работа когато пътувах за Дамаск с власт и поръка о т първосвещениците,

13

по пладне, царю, видях на пътя светлина от небето, която надминаваше слънчевия блясък, и осия мене и тия, които пътуваха с мене,

14

И като паднахме всинца на земята, чух глас, който ми казваше на еврейски, Савле, Савле, защо ме гониш? Мъчно ти е да риташ срещу остен.

15

И аз рекох, Кой си ти, Господи? А Господ рече, Аз съм Исус, когото ти гониш.

16

Но стани и се изправи на нозете си; понеже за туй ти се явих, да те назнача служител и свидетел на това, че си ме видял, и на онова, което ще ти открия,

17

като те избавям от юдейския народ и от езичниците, между които те пращам,

18

да им отвориш очите, та да се обърнат от тъмнината към светлината, и от властта на Сатана към Бога, и да приемат прощение на греховете си и наследство между осветените, чрез вяра в мене.

19

Затова, царю Агрипо, не бях непокорен на небесното видение.

20

но проповядвах първом на юдеите в Дамаск, в Ерусалим, и в цялата юдейска земя, а после и на езичниците, да се покайват и да се обръщат към Бога, като вършат дела съответствени на покаянието си,

21

По тая причина юдеите ме уловиха в храма и се опитаха да ме убият.

22

Но с помощта, която получих от Бога, стоя до тоя ден т а свидетелствувам и пред скромен и пред високопоставен, без да говоря нищо друго освен това, което пророците и Моисей са говорили, че щеше да бъде,

23

сиреч, че Христос трябваше да пострада, и че той, като възкръсне пръв от мъртвите, щеше да проповядва светлина и на юдейския народ и на езичниците.

24

Когато той така се защищаваше, Фест, извика със силен глас: Полудял си, Павле; голямата ти ученост те докарва до лудост.

25

А Павел рече: Не съм полудял, честити Фесте, но от здрав ум изговарям истинни думи,

26

Защото царят, комуто и говоря дързостно, знае за това понеже съм убеден, че нищо от това не е скрито от него, защото то не е станало в някой ъгъл.

27

Царю Агрипо, вярваш ли пророците? Зная, че ги вярваш.

28

А Агрипа рече на Павла: Без малко ме убеждаваш да стана Християнин;

29

А Павел рече: Молил се бях Богу щото било с малко, било с много, не само ти но и всички, които ме слушат днес, да станат такива, какъвто съм аз, освен тия окови.

30

Тогава царят стана, с управителя и Верникия и седящите с тях.

31

И като се оттеглиха настрана говореха помежду си, казвайки: Тоя човек не върши нищо достойно за смърт или окови.

32

А Агрипа рече на Феста: Тоя човек можеше да се пусне ако не беше се отнесъл до Кесаря.

Деяния 27


Деяния Глава 27 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 26

Деяния

Index

Глава 27

1

И когато бе решено да отплуваме за Италия, предадоха Павла и някои други затворници на един стотник на име Юлий, от Августовия полк.

2

И като се качихме на един Адрамитски кораб, който щеше да отплува за местата покрай Азийския бряг, тръгнахме; и с нас беше Аристарх, македонец от Солун.

3

На другия ден стигнахме в Сидон; и Юлий се отнасяше човеколюбиво към Павла, и му позволи да отиде при приятелите си за да му пригодят.

4

и оттам като станахме, плувахме на завет под Кипър, понеже ветровете бяха противни.

5

И като преплувахме Киликийското и Памфилийското море, стигнахме в Ликийския град Мира.

6

Там стотникът намери един Александрийски кораб, който плуваше за Италия н тури ни в него.

7

И след като бяхме плували бавно за много дни, и едвам стигнахме Книд, понеже вятърът не ни позволяваше да влезем там, плувахме на завет под Крит срещу нос Салмон.

8

И като преминахме него с мъка, стигнахме на едно място, което се казва Добри Пристанища, близо при което бе град Ласей.

9

Но като беше се минало много време и плуването беше вече опасно, защото и постът беше вече минал, Павел ги съветваше, казвайки им:

10

Господа, виждам, че плуването ще бъде придружено с повреда и голяма пагуба, не само на товара и на кораба, но и на живота ни.

11

Но стотникът се доверяваше повече на кормчията и на стопанина на кораба отколкото на Павловите думи,

12

И понеже пристанището не беше сгодно за презимуване, повечето изказаха мнение да се дигнат оттам за да стигнат, ако би било възможно, до Феникс, Критско пристанище, което гледа към югозапад и северозапад, и там да презимуват.

13

И когато подухна южен вятър, мислейки, че сполучиха целта си, те дигнаха котва та плуваха близо покрай Крит.

14

Но след малко, спусна се от острова бурен вятър, наречен Евраквилон;

15

и когато корабът бе настигнат от вятъра и поради него не можеше да устои, оставихме се на вълните да ни носят.

16

И като минахме на завет под едно островче наречено Клавдий, сполучихме с мъка да запазим ладията;

17

и когато я издигнаха, употребяваха всякакви средства, и препасваха кораба изотдолу; и боейки се да не бъдат тласнати върху Сиртис, свалиха платната и се носеха така.

18

И понеже бяхме в голяма беда от бурята, на следния ден хванаха да изхвърлят товара.

19

И на третия ден те със своите ръце изхвърлиха вещите на кораба.

20

И понеже за много дни не се виждаше ни слънце ни звезди, и силната буря напираше, то изчезна вече всяка надежда да бъдем спасени.

21

А подир дълго неядене Павел застана между тях и рече: Господа, трябваше да ме слушате да се не дигаме от Крит, та да ни не постигнеше тая повреда и пагуба.

22

Но и сега ви съветвам да сте бодри, защото ни една душа от вас няма да се изгуби, но само кораба;

23

защото ангел от Бога, чийто съм аз и комуто служа, застана до мене тая нощ и рече,

24

Не бой се, Павле, ти трябва да застанеш пред Кесаря; и, ето, Бог ти подари всички, които плуват с тебе.

25

Затова, господа бъдете бодри; защото вярвам в Бога, че ще бъде тъй както ми бе казано.

26

Обаче ние трябва да бъдем изхвърлени на някой остров.

27

А когато настана четиринадесетата нощ, и ние се тласкахме насам-натам по Адриатическото море, около, среднощ корабниците усетиха, че се приближават до някоя суша.

28

И като измериха дълбочината, намериха, че е двадесет разтега; и отивайки малко по-нататък пак измериха, и намериха че е петнадесет разтега.

29

Затова, боейки се да не бъдат изхвърлени на каменисти места, спуснаха четири котви от задницата, и ожидаха да съмне.

30

И понеже корабниците възнамеряваха да избягат от кораба, и бяха свалили ладията в морето под предлог, че щели да спуснат котви откъм предницата,

31

Павел рече на стотника и на войниците: Ако тия не останат в кораба, вие не можете се избави.

32

Тогава войниците отрязаха въжата на ладията и оставиха я да се носи от морето.

33

А на съмване Павел канеше всички да похапнат, казвайки: Днес е четиринадесетият ден как чакате и стоите гладни, без да сте вкусили нещо.

34

Затуй ви моля да похапнете, защото това ще помогне за вашето избавление; понеже никому от вас ни косъм от главата няма да загине.

35

И като рече това, взе хляб, благодари Богу пред всички та разчупи, и почна да яде.

36

От това всички се ободриха, та ядоха и те.

37

И в кораба бяхме всичко двеста седемдесет и шест души.

38

И като се нахраниха, облекчаваха кораба, като изхвърляха житото в морето.

39

И когато се разсъмна, те не познаваха земята; обаче забелязаха един залив с песъчлив бряг, в който се решиха да тикнат кораба, ако бе възможно.

40

И като откачиха котвите, оставиха ги в морето, развързаха още и връзките на кормилата, развиха малкото платно по посоката на вятъра, и се отправиха към, брега.

41

Но изпаднаха на едно място, дето морето биеше от две страни, и там кораба заседна; предницата се заби и не мърдаше, а задницата взе да се разглобява от напора на вълните.

42

И войниците съветваха да се избият запрените, да не би да изплува някой и да избяга.

43

Но стотникът като искаше да избави Павла, възпря ги от това намерение, и заповяда да скочат в морето първо ония, които знаяха да плават, и да излязат на сухо,

44

а останалите да се спасяват кои на дъски, кои пък на нещо от кораба. И така стана та всички излязоха безопасно на сушата.

Деяния 28


Деяния Глава 28 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 27

Деяния

Index

Глава 28

1

И когато се избавихме, познахме, че островът се наричаше Малта.

2

А туземците ни показаха необикновено човеколюбие; защото приеха всички нас, и, понеже валеше дъжд и беше студено накладоха огън.

3

И когато Павел натрупа един куп храсти и го тури на огъня, една ехидна излезе от топлината и се залепи за ръката му.

4

А туземците, като видяха змията, как висеше от ръката му, думаха помежду си: Без съмнение тоя човек ще е убиец, който, ако и да се е избавил от морето, пак правосъдието не го остави да живее.

5

Но той тръсна змията в огъня и не почувствува никакво зло.

6

А те очакваха, че ще отече, или внезапно ще падне мъртъв; но като чакаха много време и гледаха, че не му става никакво зло, промениха мнението си и думаха, че е бог.

7

А около това място се намираха именията на първенеца в острова, чието име беше Поплий, който ни прие и гощава приятелски три дни.

8

И случи се Поплиевият баща да лежи болен от треска и дизентерия; а Павел влезе при него, и като се помоли, положи ръце на него и го изцели.

9

Като стана това, и другите от острова, които имаха болести, дохождаха и се изцеляваха;

10

които и ни показваха много почести, и , когато тръгнахме, туриха в кораба потребното за нуждите ни.

11

И тъй, подир три месеца отплувахме с един александрийски кораб, който беше презимувал в острова, и който имаше за знак Близнаците.

12

И като стигнахме в Сиракуза, преседяхме там три дни.

13

И оттам, като лъкатушехме, стигнахме до Ригия; и след един ден, като повея южен вятър, на втория ден дойдохме в Потиоли,

14

гдето намерихме братя, които ни замолиха да преседим у тях седем дни. Така дойдохме в Рим.

15

отгдето братята, като чули за нас, бяха дошли до Апиевото тържище и до трите кръчми да ни посрещнат; и Павел като ги видя, благодари на Бога и се ободри.

16

А когато влязохме в Рим, стотникът предаде запряните на войводата; а на Павла се позволи да живее отделно с войника, който го вардеше.

17

И подир три дни той свика по-първите от юдеите и, като се събраха каза им: Братя, без да съм сторил аз нещо против народа ни, или против бащините обичаи, пак от Eрусалим ме предадоха вързан в ръцете на римляните;

18

които, като ме изпитаха, щяха да ме пуснат, защото в мене нямаше нищо достойно за смърт.

19

Но понеже юдеите се възпротивиха на това, принудих се да се отнеса до Кесаря, а не че имах да обвиня в нещо народа си.

20

По тая причина, прочее, ви повиках, за да ви видя и да ви поговоря, защото заради това, за което Израил се надява, съм вързан с тая верига.

21

А те му казаха: Нито сме получавали ние писма от Юдея за тебе, нито е дохождал някой от братята да ни извести, или да ни каже нещо лошо за тебе.

22

Но желаем да чуем от тебе какво мислиш, защото ни е известно, че навсякъде говорят против това учение.

23

И като му определиха ден, мнозина от тях дойдоха при него там гдето живееше; и от сутринта до вечерта той им излагаше с доказателства Божието царство и ги уверяваше за Исуса и от Моисеевия закон и от пророците.

24

И едни повярваха това, което говореше, а други не вярваха.

25

И те, понеже бяха несъгласни помежду си, се разотиваха, като им рече Павел една дума: Добре е говорил Святият Дух чрез пророк Исая на бащите ви, когато е рекъл:

26

"Иди, кажи на тия люде: Със слушане ще чуете, но никак няма да схванете; И с очи ще видите, но никак няма да разберете.

27

Защото затлъстя сърцето на тия люде, И ушите им натегнаха, И очите си затвориха, Да не би да гледат с очите си, И да разберат със сърцето си, И да се обърнат та да ги изцеля"

28

Затуй, да знаете, че това Божие спасение се изпрати на езичниците; и те ще слушат. [29 И като рече това; юдеите си отидоха с голяма препирня помежду си]

30

А Павел преседя цели две години в отделна под наем къща, гдето приемаше всички, които отиваха при него,

31

като проповядваше Божието царство, и с пълно дръзновение поучаваше за Господа Исуса Христа без да му забранява никой.

Деяния 1


Деяния Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 28

Деяния

Index

Глава 1

1

Яков слуга на Бога и на Господа Исуса Христа, до дванадесет пръснати племена, поздрав.

2

Считайте го за голяма радост, братя мои, когато падате в разни изпитни,

3

като знаете, че изпитанието на вашата вяра произвежда твърдост.

4

А твърдостта нека извърши делото си съвършено, за да бъдете съвършени и цели, без никакъв недостатък.

5

Но ако някому от вас не достига мъдрост, нека иска от Бога, Който дава на всички щедро без да укорява, и ще му се даде.

6

Но да проси с вяра без да се съмнява ни най-малко; защото, който се съмнява прилича на морски вълни, които се тласкат и блъскат от ветровете.

7

Такъв човек да не мисли, че ще получи нещо от Господа,

8

понеже е колеблив и непостоянен във всичките си пътища.

9

Братът, който е в по-долно състояние, нека се хвали, когато се въздига,

10

а богатият_- когато се смирява, понеже ще прецъфти като цвета на тревата.

11

Защото слънцето изгрява с изсушителния вятър, тревата изсъхва, цветът й окапва, и красотата на изгледа й изчезва: така и богатият ще повехне в пътищата си.

12

Блажен онзи човек, който издържа изпитня; защото като бъде одобрен, ще приеме за венец живота, който Господ е обещал на ония, които Го любят.

13

Никой, който се изкушава, да не казва: Бог ме изкушава, защото Бог се не изкушава от зло, и Той никого не изкушава.

14

А който се изкушава, се завлича и подлъгва от собствената си страст;

15

и тогава страстта зачева и ражда грях, а грехът, като се развие напълно ражда смърт.

16

Не се заблуждавайте, любезни мои братя;

17

Всяко дадено добро и всеки съвършен дар е отгоре, и слиза от Отца на светлините, у Когото няма изменение, или сянка от промяна.

18

От собствената Си воля ни е родил чрез словото на истината, за да бъдем един вид пръв плод на Неговите създания.

19

Вие знаете това, любезни мои братя. Обаче нека човек бъде бърз да слуша, бавен да говори и бавен да се гневи;

20

защото човешкия гняв не върши Божията правда.

21

Затова, като отхвърлите всяка нечистота и преливаща се злоба, приемайте с кротост всаденото слово, което може да спаси душите ви,

22

Бивайте и изпълнители на словото, а не само слушатели, да лъжете себе си.

23

Защото ако някой бъде слушател на словото, а не изпълнител, той прилича на човек, който гледа естественото си лице в огледалото;

24

понеже се огледва, отива си, и завчас забравя какъв бе.

25

Но който вникне в съвършения закон на свободата и постоянствува, той, като не е забравлив слушател, но деятелен изпълнител, ще бъде блажен в дейността си.

26

Ако някой счита себе си за благочестив, а не обуздава езика си, но мами сърцето си, неговото благочестие е суетно.

27

Чисто и непорочно благочестие пред Бога и Отца, ето що е: да пригледва човек сирачетата и вдовиците в неволята им, и да пази себе си неопетнен от света.

Деяния 2


Деяния Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 1

Деяния

Index

Глава 2

1

Братя мои, да не държите вярата на прославения наш Господ Исус Христос с лицеприятие.

2

Защото, ако влезе в синагогата ви човек с златен пръстен и с хубави дрехи, а влезе и сиромах с оплескани дрехи,

3

и погледете с почит към оня, който е с хубави дрехи, та речете: Ти седни тука на добро място ; а на сиромаха речете: Ти стой там, или: Седни до подножието ми,

4

не правите ли различия помежду си, и не ставате ли пристрастни съдии?

5

Слушайте любезни ми братя: Не избра ли Бог ония, които от сиромаси в светски неща, богати с вяра и наследници на царството, което е обещал на тия, които Го любят?

6

А вие опозорихте сиромаха. Нали богатите ви угнетяват и сами ви влачат по съдилища?

7

Нали те хулят почтеното име, с което се именувате?

8

Обаче, ако изпълнявате царският закон, според писанието: +Да обичаш ближният си като себе си+, добре правите.

9

Но ако гледате на лице, грях правите, и от закона се осъждате като престъпници.

10

Защото, който опази целия закон, а сгреши в едно нещо, бива виновен във всичко.

11

Понеже Оня, Който е рекъл: +Не прелюбодействувай+, рекъл е и: +Не убивай+, тъй че, ако не прелюбодействуваш, а пък убиваш, станал си престъпник на закона.

12

Така говорете и така постъпвайте като човеци, които ще бъдат осъдени по закона на свободата.

13

Защото съдът е немилостив към този, който е показал милост. Милостта тържествува над съда.

14

Каква полза братя мои, че има вяра, а няма дела? Може ли такава вяра да го спаси?

15

Ако някой брат или някоя сестра са голи и останали без ежедневна храна,

16

и някой от вас им рече: Идете си с мир, дано бъдете стоплени и нахранени, а не им дадете потребното за тялото, каква полза?

17

Така и вярата, ако няма дела, сама по себе си е мъртва.

18

Но ще рече някой: Ти имаш вяра, а пък аз имам дела; ако можеш, покажи ми вярата си без дела, и аз ще ти покажа вярата си от моите дела.

19

Ти вярваш, че има само един Бог, добре правиш; и бесовете вярват и треперят.

20

Обаче искаш ли да познаеш, о суетни човече, че вяра без дела е безплодна?

21

Авраам, нашият отец, не оправда ли се чрез дела като принесе сина си Исаака на жертвеника?

22

Ти виждаш, че вярата действуваше заедно с делата му, и че от делата се усъвършенствува вярата;

23

и изпълни се писанието, което казва: +Аврам повярва в Бога; и това му се вмени за правда+ и се нарече Божий приятел.

24

Виждате, че чрез дела се оправдава човек, а не само чрез вяра.

25

Така също блудницата Раав не оправда ли се чрез дела, когато прие пратеници и ги изпрати бърже през друг път?

26

Защото, както тялото отделено от духа е мъртво, така и вярата отделена от дела е мъртва.

Деяния 3


Деяния Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 2

Деяния

Index

Глава 3

1

Братя мои, не ставайте мнозина учители, като знаете, че ще приемем по-тежко осъждане.

2

Защото всички ние в много неща грешим; а който не греши в говорене, той е съвършен мъж, способен да обуздае и цялото тяло.

3

Ето, ние туряме юздите в устата на конете, за да ни се покоряват, и обръщаме цялото им тяло.

4

Ето, и корабите, ако да са толкова големи, и се тласкат от силни ветрове, пак с твърде малко кормило се обръщат на където желае кормчията.

5

Така и езикът е малка част от тялото, но много се хвали. Ето, съвсем малко огън, колко много вещество запалва!

6

И езикът, тоя цял свят от нечестие, е огън. Между нашите телесни части езикът е, който заразява цялото тяло и запалва колелото на живота, ни, а сам той се запалва от пъкъла.

7

Защото всякакъв вид зверове, птици, гадини, и морски животни се укротяват и укротени са били от човечеството;

8

но езикът никой човек не може да укроти; буйно зло е, пълен е със смъртоносна отрова.

9

С него благославяме Господа и Отца, и с него кълнем човеците създадени по Божие подобие!

10

От същите уста излизат благословения и проклятия! Братя мои, не трябва това така да бъде.

11

Изворът пуща ли от същото отверстие сладка и горчива вода?

12

Възможно ли е, братя мои смоковницата да роди маслини, или лозата смокини? Така също не може солената вода да дава сладка.

13

Кой от вас е мъдър и разумен? Нека показва своите дела чрез добрият си живот, с кротостта на мъдростта.

14

Но ако в сърцето си имате горчива завист и крамолничество, не се хвалете и не лъжете против истината.

15

Това не е мъдрост, която слиза отгоре, но е земна, животинска, бесовска;

16

защото, гдето има завист и крамолничество, там има бъркотия и всякакво лошо нещо.

17

Но мъдростта, която е отгоре, е преди всичко чиста, после миролюбива, кротко умолима, пълна с милост и добри плодове, примирителна, нелицемерна.

18

А плодът на правдата се сее с мир от миротворците.

Деяния 4


Деяния Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 3

Деяния

Index

Глава 4

1

Отгде произлизат боеве, и отгде крамоли, между вас? Не от там ли, от вашите сласти, които воюват в телесните ви части?

2

Пожелавате, но нямате; ревнувате и завиждате, но не можете да получите; карате се и се биете; но нямате, защо не просите

3

Просите и не получавате, защото зле просите, за да иждивявате в сластите си.

4

Прелюлбодейци! не знаете ли, че приятелството със света е вражда против Бога? И тъй който иска да бъде приятел на света, става враг на Бога.

5

Или мислите,че без нужда казва писанието, че Бог и до завист ревнува за духа, който е турил да живее в нас?

6

Но Той дава една голяма благодат; затова казва: "Бог на горделивите се противи, а на смирените дава благодат".

7

И тъй, покорявай се на Бога, но противете се на дявола, и той ще бяга от вас.

8

Приближавайте се при Бога, и ще се приближава и Той до вас. Измивайте си ръцете, вие грешни, очиствайте сърцата си, вие колебливи.

9

Тъжете, ридайте и плачете; смехът ви нека се обърне на плач, и радостта ви в тъга.

10

Смирявайте се, пред Господа, и Той ще ви възвишава,.

11

Не се одумвайте един друг, братя; който одумва брата или съди брата си, одумва закона и съди закона; а ако съдиш закона, не си изпълнител на закона, но съдия.

12

Само един е законодател и съдия, Който може да спаси и да погуби; а ти кой си та съдиш ближния си?

13

Слушайте сега вие, които казвате: Днес или утре ще отидем в еди-кой-си град, ще преседим там една година, и ще търгуваме и ще спечелим,

14

когато вие не знаете какво ще бъде утре. Що е животът ви? Защото вие сте пара, която се явява, и после изчезва.

15

Вместо това, вие тепърва да казвате: Ако ще Господ, ние ще живеем и ще направим това или онова.

16

Но сега славно ви е да се хвалите. Всяка такава хвалба е зло.

17

Прочее, ако някой знае да прави добро и не го прави, грях е нему.

Деяния 5


Деяния Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 4

Деяния

Index

Глава 5

1

Дойдете сега, вие богатите, плачете и ридайте поради бедствията, които идат върху вас.

2

Богатството ви изгни, и дрехите са изядени от молци

3

Златото ви и среброто ви ръждясаха, и ръждата им ще свидетелствува против вас, и ще пояде месата ви като огън. Вие сте събирали съкровища в последните дни.

4

Ето, заплатата за работниците, които са жънали нивите ви, от която ги лишихте, вика; и виковете на жетварите влязоха в ушите на Господа на Силите.

5

Вие живяхте на земята разкошно и разпуснато, угоихте сърцата си като в ден на клане.

6

Осъдихте, убихте Праведния; и Той не ви се противи.

7

И тъй, братя, останете твърди, до Господното пришествие. Ето земеделецът очаква скъпоценния плод от земята и търпи за него докле получи и ранния и късния дъжд.

8

Останете и вие твърди, и укрепете сърцата си, защото Господното пришествие наближи.

9

Не роптайте един против друг, братя, за да не бъдете осъдени, ето, Съдията стои пред вратите.

10

Братя, вземайте за пример на злострадание и на твърдост пророците, които говореха за Господното име.

11

Ето, ублажаваме ония, които са останали твърди. Чули сте за търпението на Йоана, и видели сте сетнината въздадена нему от Господа, че Господ е много жалостив и милостив.

12

А преди всичко, братя мои, не се кълнете нито в небето, нито в земята, нито в друга някоя клетва, но нека бъде вашето говорене: Да, да, и: Не, не, за да не паднете под осъждане.

13

Зле ли страда някой от вас? нека се моли. Весел ли е някой? нека пее хваления.

15

И молитвата, която е с вяра, ще избави страдалеца. Господ ще го привдигне, и, ако е извършил грехове, ще му се простят.

16

И тъй, изповядайте един на друг греховете си, и молете се един за друг, за да оздравеете. Голяма сила има усърдната молитва на праведния.

17

Илия беше човек със същото естество като нас; и помоли се усърдно да не вали дъжд, и не вали дъжд на земята три години и шест месеца;

18

и пак се помоли и небето даде дъжд, и земята произведе плода си.

19

Братя мои, ако някой от вас заблуди от истината, и един го обърне,

20

нека знае, че който е обърнал грешния от заблудения му път ще спаси душа от смърт и ще покрие много грехове.

1 Петрово 1


1 Петрово Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Деяния 5

1 Петрово

Index

Глава 1

1

Петър, апостол Исус Христов, до избраните пришелци, пръснати по Понт, Галатия, Кападокия, Азия, Витиния,

2

избрани по предузнанието на Бога Отца, чрез освещението на Духа, за да сте послушни и да бъдете поръсени с кръвта на Исус Христова; благодат и мир да ви се умножи.

3

Благословен да бъде Бог и Отец на нашия Господ Исус Христос, Който според голямата Си милост ни възроди за жива надежда чрез въскресението на Исуса Христа от мъртвите.

4

за наследство нетленно, неоскверняемо, и което не повяхва, запазено на небесата за вас,

5

които с божията сила сте вардени чрез вяра за спасение, готово да се открие в последно време.

6

В което блаженство се радвате, ако и за малко време да скърбите сега, (ако е потребно), в разни изпитни,

7

С цел: изпитването на вашата вяра, като е по-скъпоценно от златото, което гине, но пак се изпитва чрез огън, да излезе за хвала и слава и почест, когато се яви Исус Христос;

8

Когото любите без да сте Го видели, в Когото вярвате, без сега да го виждате, радвате се с неизказана и преславна радост,

9

като получавате следствието на вярата си, спасението душите си.

10

За това спасение претърсваха и изследваха пророците, които пророкуваха за благодатта, която бе назначена за вас;

11

като издирваха, кое или какво време посочваше Христовият Дух, който беше в тях, когато предизвестяваше Христовите страдания, и след тях славите.

12

И откри им се, че не за себе си, а за вас, служеха те в това, което сега ви извести чрез ония, които ви проповядваха благовестието чрез Светия Дух изпратен от небесата, в което и самите ангели желаят да надникнат.

13

Затова препашете се през чреслата на вашите помисли, бъдете въздържани и имайте пълна надежда за благодатта, която ще ви се даде, когато се яви Исус Христос.

14

Като послушни чада, не се съобразявайте с първите страсти, които имахте по време на незнанието си;

15

но, както е свят Тоя, Който ви е призовал, така бивайте свети и вие с цялото си държание;

16

защото е писано: +Бъдете свети, понеже Аз съм свят+.

17

И ако призовавате като Отец Този, Който без лицеприятие съди, според делото на всекиго, то прекарайте със страх времето на вашето престояване,

18

като знаете, че не са тленни къща_- сребро или злато_- сте изкупени от суетния живот, предаден вам от бащите ви,

19

но със скъпоценната кръв на Христа, като агнец без недостатък и пречист,

20

Който наистина беше предопределен преди създанието на света, но се яви в окончанието на времената за вас,

21

които чрез Него повярвахте в Бога, Който го възкреси от мъртвите и Му е дал слава, така щото вярата и надеждата ви да бъдат в Бога.

22

Понеже сте очистили душите си, като сте се покорили на истината, която докарва до нелицемерно братолюбие, обичайте се един друг горещо, от сърце,

23

тъй като се възродихте, не от тленно семе, а от не тленно чрез Божието слово, което живее и трае [до века].

24

Защото "Всяка твар е като трева, и всичката - слава като цвят от трева; Тревата изсъхва, и цветът - окапва,

25

Но Словото божие трае до века"; и това е словото, което ви е благовестено.

1 Петрово 2


1 Петрово Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Петрово 1

1 Петрово

Index

Глава 2

1

И тъй, като отхвърлите всяка злоба, всяка лукавщина, лицемерие, завист и всяко одумване,

2

пожелавайте като новородени младенци чистото духовно мляко, за да пораснете чрез него към спасение,

3

ако сте опитали, +че Господ е благ;+

4

При Когото идвайки като при жив камък, от човеците отхвърлен, а от Бога избран и скъпоценен,

5

и вие, като живи камъни се съграждате в духовен дом, за да станете свето свещенство, да принасяте духовни жертви, благоприятни на Бога чрез Исуса Христа.

6

Защото е писано в писанието:_- "Ето, полагам в Сион крайъгълен камък, избран, скъпоценен; И който вярва в Него, не ще се посрами"

7

За вас, прочее, които вярвате, Той е скъпоценност, а на тия които не вярват, "Камъкът, който отхвърлиха зидарите, Той стана глава на ъгъла",

8

и, "Камъкът, о който да се спъват, и канара, в която да се съблазняват"; защото се спъват о словото и са непокорни,_- за което бяха определени.

9

Вие, обаче, сте избран род, царско свещенство, свят народ, люде, които Бог придоби, за да възвестява превъзходствата на Този, Който ви призова от тъмнината в Своята чудесна светлина.

10

вие, които някога си не бяхте народ, а сега сте Божи народ, не бяхте придобили милост, а сега сте придобили.

11

Възлюбени, умоляваме ви, като пришелци и чужденци на света, да се въздържате от плътски страсти, които воюват против душата;

12

да живеете благоприлично между езичниците, тъй щото относно това, за което ви одумват като злодейци, да прославят Бога в времето, когато ще ги посети, понеже виждат добрите ви дела.

13

Покорявайте се заради Господа на всяка човешка власт, било на царя, като върховен владетел,

14

било на управителите, като пратеници от него, за да наказват злодейците и за похвала на добротворците.

15

Защото това е Божията воля, като правите добро, да затуляте устата на невежите и глупави човеци;

16

като свободни, обаче, не употребяващи свободата за покривало на злото, но като Божии слуги.

17

Почитайте всички; обичайте братството; от Бога се бойте, царя почитайте.

18

Слуги, покорявайте се на господарите си с пълен страх, не само на добрите и кротките, но и на опърничавите;

19

защото това е благоугодно, ако някой от съзнанието за Бога претърпява оскърбления, като страда несправедливо.

20

Защото, каква похвала, ако понасяте търпеливо, когато ви бият за престъпленията ви? Но когато вършите добро и страдате, ако понасяте търпеливо, това е угодно пред Бога.

21

Защото и на това сте призовани; понеже и Христос пострада за вас, и ви остави пример да последвате по Неговите стъпки;

22

Който грях не е сторил, нито се е намерила лукавщина в устата Му;

23

Който бидейки охулван, хула не отвръщаше; като страдаше, не заплашваше; но предаваше делото Си на Този, Който съди справедливо;

24

Който сам понесе в тялото Си нашите грехове на дървото, тъй щото, като сме умрели за греховете, да живеем за правдата; с Чиято рана вие оздравяхте.

25

Защото като овца блуждаехте, но сега се върнахте при Пастиря и Епископа на душите ви.

1 Петрово 3


1 Петрово Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Петрово 2

1 Петрово

Index

Глава 3

1

Подобно и вие, жени, покорявайте се на мъжете си, така щото, даже ако някои от тях не се покоряват на словото, да се придобият без словото, чрез обходата на жените си,

2

като видят, че вие се обхождате със страх и чистота.

3

Вашето украшение да не е вънкашно, сиреч, плетене косата, кичене със злато, или обличане със скъпи дрехи,

4

но скришом в сърцето живот<$FГръцки: Човек.>, с нетленното украшение на кротък и тих дух, което е скъпоценно пред Бога.

5

Защото така някога и светите жени, които се надяваха на Бога, украсяваха себе си, като се покоряваха на мъжете си.

6

както Сара се покоряваше на Авраама и го наричаше господар. И вие сте нейни дъщери, ако правите добро и не се боите от никакво заплашване.

7

Също и вие мъжете, живейте благоразумно с жените си, като с по-слаб съсЪд, и отдавайте почит на тях като на сънаследници на дадения чрез благодат живот, за да не става препятствие на молитвите ви.

8

А най-после, бъдете всички единомислени, съчувствителни, братолюбиви, милостиви, смиреномъдри.

9

Не въздавайте зло за зло или хула за хула, а напротив благославяйте; понеже на това бяхте призовани, за да наследите благословение.

10

Защото, "Който желае да обича живота И да види добри дни, Нека пази езика си от зло И устните си от лъжливо говорене;

11

Нека се отклонява от зло, и да върши добро; Нека търси мир и да се стреми към него.

12

Защото очите на Господа са върху праведните, И ушите Му към тяхната молитва; Но лицето на Господа е против ония, които вършат зло".

13

И кой ще ви стори зло, ако сте ревностни за доброто?

14

Но даже, ако пострадате за правдата, блажени сте; а "от тяхното застрашаване не се бойте, нито се смущавайте".

15

Но почитайте със сърцата си Христа като Господ, като бъдете винаги готови да отговаряте, (но с кротост и страхопочитание), на всекиго, който ви пита за вашата надежда.

16

Имайте чиста съвест, така щото във всичко, в което ви одумват да се посрамят ония, които клеветят добрата ви в Христа обхода.

17

Защото е по-добре да страдате, като вършите добро, ако е такава Божията воля, а не като вършите зло.

18

Защото и Христос един път пострада за греховете, Праведните за неправедните, за да ни приведе при Бога, бидейки умъртвен по плът, а оживотворен по дух;

19

с който отиде да проповядва на духовете в тъмницата,

20

които едно време бяха непокорни, когато Божието дълготърпение ги чакаше в Ноевите дни, докато се правеше ковчега, в който малцина, тоест, осем души, се избавиха чрез вода.

21

Която в образа на кръщението и сега ви спасява, (не измиването на плътската нечистота, но позива към Бога на чиста съвест), чрез възкресението на Исуса Христа;

22

Който е отдясно на Бога, като се е възнесъл на небето, и Комуто се покориха ангели, власти и сили.

1 Петрово 4


1 Петрово Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Петрово 3

1 Петрово

Index

Глава 4

1

И тъй понеже Христос пострада по плът, въоръжете се и вие със същата мисъл, защото пострадалият по плът се е оставил от греха,

2

за да живеете през останалото в тялото време, не вече по човешки страсти, а по Божията воля.

3

Защото доволно е миналото време, когато сте живеели така, както желаят да живеят езичниците, като сте прекарвали в нечистоти, в страсти, във винопийства, в пирования, в опивания, и в омразните идолослужения.

4

Относно това те се и чудят и ви хулят за гдето не тичате с тях в същата крайност на разврата;

5

но те ще отговарят пред Онзи, Който скоро ще<$FГръцки: Е готов да.> съди живите и мъртвите,

6

понеже затова се проповядва благовестието и на мъртвите, тъй щото, като бъдат съдени по човешки в плът, да живеят по Бога в дух.

7

А краят на всичко е наближил; и тъй, живейте разумно и трезвено, за да се предавате на молитва.

8

Преди всичко имайте усърдна любов помежду си, защото любовта покрива множество грехове

9

Бъдете гостолюбиви едни към други без роптание.

10

Според дарбата, която всеки е приел, служат с нея един на друг като добри настойници на многозначната Божия благодат.

11

Ако говори някой, нека говори като такъв, който прогласява Божии словеса; ако служи някой, нека служи като такъв, който действува със силата, която му дава Бог; за да се слави във всичко Бог чрез Исуса Христа, Комуто е славата и господството до вечни векове. Амин.

12

Възлюбени, не се чудете на огнената изпитня, която дохожда върху вас, за да ви опита, като че ви се случва нещо чудно;

13

но радвайте се за гдето с това вие имате обещание в страданията на Христа, за да се зарадвате премного и когато се яви Неговата слава.

14

Блажени сте, ако ви опозоряват за Христовото име; защото Духът на славата и на Бога почива на вас [откъм тях се хули, а откъм вас се прославя].

15

Никой от вас да не страда като убиец, или крадец, или злодеец, или като такъв, който се бърка в чужди работи.

16

Но, ако страда някой като християнин, да не се срамува, а нека слави Бога с това име.

17

Защото дойде времето да се започне съдът от Божието домочадие; и ако почне първо от нас, каква ще бъде сетнината на тия, които не се покоряват на Божието благовестие?

18

И ако праведният едва се спасява, то нечистият и грешният где ще се явят?

19

Затова и тия, които страдат по Божията воля, нека предават душите си на верния Създател, като вършат добро.

1 Петрово 5


1 Петрово Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Петрово 4

1 Петрово

Index

Глава 5

1

Прочее, презвитерите, които са между вас, увещавам аз който тоже съм презвитер и свидетел на Христовите страдания и участник на славата, която има да се яви:

2

Пазете Божието стадо, което е между вас; надзиравайте го, не с принуждение, а драговолно, като за Бога; нито за гнусна печалба, но с усърдие;

3

нито като че господарувате над паството, което ви се поверява, а като показвате пример на стадото.

4

И когато се яви Пастиреначалникът, ще получите венеца на славата, който не повяхва.

5

Така и вие, по-млади, покорявайте се на по-старите, да! всички един на друг. Облечете смирението; защото Бог се противи на горделивите, а на смирените дава благодат.

6

И тъй, смирете се под мощната ръка на Бога, за да ви възвиси своевременно;

7

и всяка ваша грижа възложете на Него, защото Той се грижи за вас.

8

Бъдете трезвени, будни. Противникът ви, дяволът, като рикаещ лъв обикаля, търсейки кого да погълне.

9

Съпротивете се нему, стоейки твърдо във вярата, като знаете, че същите страдания се понасят от братята ви в света.

10

А Бог на всяка благодат, Който ви е призовал в Своята вечна слава чрез Христа [Исуса], ще ви усъвършенствува, утвърди, укрепи [и направи непоколебими], след като пострадате малко.

11

Нему да бъде господството до вечни векове. Амин.

12

Чрез Сила, верния брат, както го мисля, писах ви накъсо, да ви увещавам и заявявам, че това е истинската Божия благодат. Стойте твърдо в нея.

13

Поздравява ви с избраната с вас църква във Вавилон, и син мой Марко.

14

Поздравете се един друг с любезна целувка. Мир на всички вас, които сте в Христа [Исуса].

2 Петрово 1


2 Петрово Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Петрово 5

2 Петрово

Index

Глава 1

1

Симон Петър, слуга и апостол Исус Христов, на вас, които чрез правдата на нашия Бог и Спасител Исус Христос сте получили еднаква с нас скъпоценна вяра:

2

Благодат и мир да ви се умножи чрез познаването на Бога и на Исуса, нашия Господ.

3

Понеже Неговата божествена сила ни е подарила всичко що е потребно за живота и за благочестието, чрез познаването на Този, Който ни е призовал чрез Своята слава и сила:

4

чрез които се подариха скъпоценните нам и твърде големи обещания, за да станете чрез тях участници на божественото естество, като сте избягали от произлязлото от страстите разтление в света;

5

то по самата тая причина положете всяко старание и прибавете на вярата си добродетел, на добродетелта си благоразумие,

6

на благоразумието си себеобуздание, на себеобузданието си твърдост, на твърдостта си благочестие,

7

на благочестието си братолюбие, и на братолюбието си любов.

8

Защото ако тия добродетели се намират у вас и изобилват, те ви правят да не сте безделни нито безплодни в познаването на нашия Господ Исус Христос.

9

Но оня, у когото те не се намират, е сляп, късоглед, и е забравил, че е бил очистен от старите си грехове.

10

Затова, братя, постарайте се още повече да затвърдявате вашето призвание и избиране; защото като вършите тия добродетели, никога няма да изпаднете.

11

Понеже така ще ви се даде голям достъп във вечното царство на нашия Господ и Спасител Исус Христос.

12

Затова всякога ще бъда готов да ви напомням за тия работи, ако и да ги знаете и да сте утвърдени в истината, която сега държите.

13

И мисля, че е право, докато съм в тая телесна хижа, да ви подтиквам чрез напомняне;

14

понеже зная, че скоро ще напусна хижата си, както ми извести нашият Господ Исус Христос.

15

Даже ще се постарая щото вие и след смъртта ми, да можете всякога да помните тия работи.

16

Защото, когато ви обявихме силата и пришествието на нашия Господ Исус Христос, ние не следвахме хитроизмислени басни, а бяхме очевидци на Неговото величие.

17

Защото Той прие от Бога Отца почест и слава, когато от великолепната слава дойде от Него такъв глас: Този е Моят възлюбен Син, в Когото е Моето благоволение.

18

Тоя глас чухме сами ние, че дойде от небето, когато бяхме с Него на светата планина.

19

И така, пророческото слово повече се потвърждава за нас; и вие добре правите, че внимавате на него, като на светило, което свети в тъмно място, догде се зазори, и зорницата изгрее в сърцата ви.

20

И това да знаете преди всичко, че никое пророчество в писанието не е частно на пророка обяснение на Божията воля:

21

защото никога не е идвало пророчество от човешка воля, но [светите] човеци са говорили от Бога; движими от Святия Дух.

2 Петрово 2


2 Петрово Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Петрово 1

2 Петрово

Index

Глава 2

1

Но имало е лъжливи пророци между людете, както и между вас ще има лъжливи учители, които ще въведат тайно гибелни ереси, като се отричат даже от Господаря, Който ги е купил, та ще навлекат на себе си бърза погибел.

2

И мнозина ще последват техните похотливи дела, поради които човеци пътят на истината ще се похули.

3

От лакомство те ще ви мамят с присторени думи; но тяхната присъда, отдавна приготвена, не се забавя, и тяхното погубление не дреме.

4

Защото, ако Бог не пощади и ангели, когато съгрешиха, но ги хвърли в мрака на най-дълбоките ровове, и ги предаде да бъдат вардени за съд;

5

и ако не пощади стария свят, но опази с още седем души Ноя, проповедника на правдата, когато нанесе потоп върху нечестивия свят;

6

тъй също, ако Той осъди на разорение содомските и гоморските градове и ги обърна на пепел, и ги постави за пример на ония, които щяха да вършат нечестие,

7

но избави праведния Лот, комуто бе досадил развратния живот на нечестивите;

8

(защото тоя праведен човек, като живееше между тях измъчваше от ден на ден праведната си душа, като гледаше и слушаше беззаконните им дела);

9

то знае Господ как да избави благочестивите от напаст, а неправедните да държи под наказание за съдния ден,

10

а особено тия, които с нечисто пожелание следват плътските страсти и презират властта. Смели и упорити, те не се страхуват да хулят славните същества;

11

докато ангелите, ако и да са по-големи в мощ и сила, не представят против тях хулителна присъда пред Господа.

12

Тия, обаче, като животни без разум, естествено родени, за да бъдат ловени и изтребвани, хулят за неща, които не знаят, и ще погинат в своя разврат,

13

наближаващи да получат заплатата на неправдата_- люде, които считат за удоволствие да разкошествуват денем. Те са петна и позор; наслаждават се на примамките си, когато са на угощение при вас;

14

очите им са пълни с блудство и с непрестанен грях; подмамват неутвърдени души; сърцето им е научено на лакомство; те са предадени на проклетия;

15

оставиха правия път и се заблудиха, като последваха пътя на Валаама Веоров, който обикна заплатата на неправдата,

16

но биде изобличен за своето беззаконие, когато ням осел проговори с човешки глас и възпря лудостта на пророка.

17

Те са безводни кладенци, мъгли тласкани от буря, за които е запазена мрачна тъмнина [до века].

18

Защото, като говорят с надуто празнословие, те с разтленността подмамват в плътските страсти ония, които едвам избягват от живеещите в заблуда.

19

Обещават им свобода, а те сами са роби на разврата; защото от каквото е победен някой, на това и роб става.

20

Понеже, ако, след като са избягали от светските мърсотии чрез познаването на Господа и Спасителя Исус Христа, те пак са се сплели в тях и остават победени, то последното им състояние е станало по-лошо от първото.

21

Понеже по-добре би било за тях да не бяха познали пътя на правдата, отколкото след като са го познали, да се отвърнат от предадената на тях света заповед.

22

С тях се е случило това, което казва истинската пословица: Псето се върна на бълвоча си, и Окъпаната свиня се върна да се валя в тинята.

2 Петрово 3


2 Петрово Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Петрово 2

2 Петрово

Index

Глава 3

1

Ето възлюбени, пиша ви това второ послание; и в двете събуждам чрез напомняне вашия чист разум,

2

за да помните думите, изговорени по-напред от светите пророци и заповедта на Господа Спасителя, дадена чрез изпратените вам апостоли.

3

Преди всичко знайте това, че в последните дни ще дойдат подиграватели, които с подигравките си ще ходят по своите страсти и ще казват:

4

Где е обещаното Му пришествие? защото, откак са се поминали бащите ни всичко си стои така, както от началото на създанието.

5

Защото те своеволно не признават това, че чрез Божието слово от начало е имало небе и земя сплотена от водата, и всред водата,

6

но пак посредством тях тогавашния свят, потопен от водата загина.

7

Така със същото слово, и днешните небе и земя са натрупани за огън, пазени до деня на страшния съд и погибелта на нечестивите човеци

8

Още и това нещо да не забравяте, възлюбени, че за Господ един ден е като хиляда години, и хиляда години като един ден.

9

Господ не забравя това, което е обещал, според както някои смятат бавенето, но заради вас търпи за дълго време; понеже не иска да погинат някои, но всички да дойдат на покаяние.

10

А Господният ден ще дойде като крадец, когато небето ще премине с бучение, а стихиите нажежени ще се стопят, и земята и каквото се е вършило по нея ще изчезнат.

11

Прочее, понеже всичкото това ще се стопи, какви трябва да сте вие в своето живеене и в благочестие,

12

като очаквате и ожидате дохождането на Божия ден, поради който небето възпламенено ще се стопи, и стихиите нажежени ще се разложат!

13

А според обещанието Му очакваме ново небе и нова земя, в която да живее правда.

14

Затова, възлюблени, като очаквате тия неща, старайте се да се намерите чисти и непорочни пред Него, с мир в сърцата си.

15

И считайте дълготърпението на нашия Господ като средство за спасение; както любезният ни брат Павел ви е писал, според дадената му мъдрост.

16

както пише и във всичките си послания, когато говори в тях за тия работи; в които послания има някои неща мъчни за разбиране, които неучените и неутвърдените изопачават, както правят и с другите писания, за своята погибел.

17

И тъй, вие, възлюбени, като сте предизвестени за това, пазете се да не би да се завлечете от заблуждението на беззаконните и да отпаднете от утвърждението си.

18

Но растете в благодатта и познаването на нашия Господ и Спасител Исус Христос. Нему да бъде слава и сега и до вечния ден. Амин.

1 Йоаново 1


1 Йоаново Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Петрово 3

1 Йоаново

Index

Глава 1

1

Това, което беше отначало, което чухме, което видяхме с очите си, което изгледахме и ръцете ни попипаха, за Словото на Живота,_

2

(защото животът се яви, и ние видяхме, и свидетелствуваме, и ви възвестяваме вечния живот, който беше у Отца и се яви нам),_

3

това, което сме видели и чули, него възвестяваме и на вас, за да имате и вие общение с нас; а пък нашето общение е с Отца и Неговия Син Исус Христос.

4

И това ви пишем, за да бъде пълна вашата радост.

5

И известието, което чухме от Него и възвестяваме на вас, е това, че Бог е светлина, и в Него няма никаква тъмнина.

6

Ако речем, че имаме общение с Него, а ходим в тъмнината, лъжем и не действуваме според истината.

7

Но ако ходим в светлината, както е Той в светлината, имаме общение един с друг, и кръвта на Сина Му Исуса [Христа] ни очиства от всеки грях.

8

Ако речем, че нямаме грях, лъжем себе си, и истината не е в нас.

9

Ако изповядваме греховете си, Той е верен и праведен да ни прости греховете, и да ни очисти от всяка неправда.

10

Ако речем, че не сме съгрешили, правим Бог лъжец, и Неговото слово не е в нас.

1 Йоаново 2


1 Йоаново Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Йоаново 1

1 Йоаново

Index

Глава 2

1

Дечица мои, това ви пиша, за да не съгрешите; но ако съгреши някой, имаме ходатай<$FИли утешител Вж. Йоан 14:16> при Отца, Исуса Христа праведния.

2

Той е омилостивение за нашите грехове, и не само за нашите, но и за греховете на целия свят.

2

Дечица, и сега пребъдвайте в Него, та когато се яви, да имате дръзновение, и да се не посрамим пред Него в пришествието Му.

2

Ако знаете, че Той е праведен, знайте, че и всеки, който върши правда, е от Него роден.

3

И по това сме уверени, че Го познаваме, ако пазим заповедите Му

4

Който казва: Познавам Го, а заповедите Му не пази, лъжец е, и истината не е в него.

5

Но ако някой пази словото Му, неговата любов към Бога е наистина съвършена. По това знаем, че сме в Него.

6

Който казва, че пребъдва в Него, сам е длъжен да ходи, както е ходил Христос.

7

Възлюбени, не е нова заповедта, която ви пиша, но е стара заповед, която сте имали отначало; старата заповед е словото, което сте чули.

8

Но пак е нова заповедта, която ви пиша, което нещо е истинско и в Него и във вас; защото тъмнината преминава, и истинската светлина вече свети.

9

Който казва, че е в светлината, а мрази брата си, той и до сега е в тъмнината.

10

Който люби брата си, той пребъдва в светлината; и в него няма съблазън.

11

А който мрази брата си той и в тъмнината ходи, и не знае къде отива, защото тъмнината е заслепила очите му.

12

Пиша вам, дечица, защото ви се простиха греховете заради Неговото име.

13

Пиша вам, бащи, защото познавате Този, Който е отначало. Писах вам, младежи, защото сте силни, и Божието слово пребъдва във вас, и победихте лукавия. Писах вам,дечица, защото познавате Отца.

14

Писах вам, бащи, защото познавате Този, Който е отначало. Писах вам, младежи, защото сте силни, и Божието слово пребъдва във вас; и победихте лукавия.

15

Не любете света, нито каквото е на света. Ако люби някой света, в него няма любов към Отца.

16

Защото всичко ще е в света, похотта на плътта, пожеланието на очите, и тщеславието на живота, не е от Отца, но е от света;

17

и светът преминава, и неговите похоти; а който върши Божията воля, пребъдва до века.

18

Дечица, последно време е; защото както сте чули, че иде Антихрист, и понеже сега има много антихристи, от това знаем, че е последно време.

19

От нас излязоха, но не бяха от нас; защото ако бяха били от нас, щяха да си останат с нас, но излязоха, за да стане явно, че те всички не са от нас.

20

А вие сте помазани от Светия и знаете всичко.

21

Пиша ви, не защото не знаете истината, но защото я знаете и разбирате, че никаква лъжа не е от истината.

22

Кой е лъжец, освен оня, който отрича, че Исус е Христос? той е антихрист, който се отрича от Отца и от Сина.

23

Никой, който се отрича от Сина, няма нито Отца; а който изповядва Сина, има и Отца.

24

А колкото за вас, онова, което сте чули отначало, нека остане у вас. Ако остане у вас това, което сте чули отначало, то и вие ще пребъдете в Сина и Отца.

25

И обещанието, което Той ни даде е това_- вечен живот.

26

Пиша ви това поради тия, които желаят да ви заблудят;

27

а колкото за вас, помазанието, което приехте от Него, остава във вас, и нямате нужда да ви учи някой; затова, както Неговото помазание ви учи за всичко, и е истинско, а не лъжливо, пребъдвайте в Него, както ви е научило да правите.

1 Йоаново 3


1 Йоаново Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Йоаново 2

1 Йоаново

Index

Глава 3

1

Вижте каква любов е дал нам Отец, да се наречем Божии чада; а такива и сме. Затова светът не познава нас, защото Него не позна.

2

Възлюбени, сега сме Божии чада, и още не е станало явно какво ще бъдем; но знаем, че когато стане явно, ще бъдем подобни Нему, защото ще го видим както е.

3

И всеки, който има тая надежда на Него, очиства себе си, както Той е чист.

4

Всеки, който върши грях,върши и беззаконие, защото грехът е и беззаконие;

5

и знаете, че Той се яви да носи греховете. В Него няма грях.

6

Никой, който пребъдва в Него, не съгрешава; никой, който съгрешава, не Го е видял, нито Го е познал.

7

Дечица, никой не ви заблуждава; който върши правда, праведен е, както и Христос е праведен.

8

Който върши грях, от дявола е; защото дяволът отначало съгрешава. Затова се яви Божият Син, да съсипе делата на дявола,

9

Никой, който е роден от Бога, не върши грях, защото неговият зародиш пребъдва в Него; и не може да съгрешава, защото е роден от Бога.

10

По това се разпознават Божиите чада и дяволските чада; никой, който не върши правда, не е от Бога, нито оня, който не люби брата си.

11

Защото поръчката, която чухте от начало, е това: да любим един другиго;

12

а да не бъдем както Каин, който беше от лукавия и уби брата си. И защо го уби? Защото неговите дела бяха нечестиви, а братовите му правдиви.

13

Недейте се чуди братя, ако светът ви мрази.

14

Ние знаем, че сме преминали от смърт в живот, защото любим братята. Който не люби, остава в смърт.

15

Всеки, който мрази брата си е човекоубиец; и вие знаете, че в никой човекоубиец не пребъдва вечен живот.

16

От това познаваме любовта, че Той даде живота Си за нас. Така и ние сме длъжни да дадем живота си за братята,

17

Но ако някой, който има световните блага, вижда брата си в нужда, а заключи сърцето си от него, как ще пребъдва в него любовта към Бога?

18

Дечица, да не любим с думи нито с език, но и с дело и в действителност.

19

От това ще познаем, че сме от истината, и ще уверим сърцето си пред Него

20

относно всичко, в което нашето сърце ни осъжда; защото Бог е по-голям от сърцето ни и знае всичко.

21

Възлюбени, ако нашето сърце не ни осъжда, имаме дръзновение спрямо Бога;

22

и каквото и да поискаме, получаваме от Него, защото пазим заповедите Му и вършим това що е угодно пред Него.

23

И Неговата заповед е това: да вярваме в името на Сина Му Исуса Христа, и да любим един другиго, както ни е заповядал.

24

И който пази неговите заповеди, пребъдва в Бога и Бог в него; и по това познаваме, че той пребъдва в нас, по Духа, който ни е дал.

1 Йоаново 4


1 Йоаново Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Йоаново 3

1 Йоаново

Index

Глава 4

1

Възлюбени, не вярвайте на всеки дух, но изпитвайте духовете дали са от Бога; защото много лъжепророци излязоха по света.

2

По това познавайте Божия Дух: всеки дух, който изповяда, че Исус Христос дойде в плът, е от Бога;

3

а никой, който не изповядва Спасителя<$FГръцки: Исуса>, не е от Бога; и това е духът на Антихриста, за когото сте чули, че иде и сега е вече в света.

4

Вие сте от Бога, дечица, и победили сте ги; защото по-велик е Оня, Който е с вас от онзи, който е в света.

5

Те са от света, за това светски говорят и светът тях слуша

6

Ние сме от Бога; който познава Бога, нас слуша; който не е от Бога, не ни слуша. По това разпознаваме духа на истината и духа на заблудата.

7

Възлюбени, да любим един другиго, защото любовта е от Бога; и всеки, който люби, роден е от Бога и познава Бога.

8

Който не люби, не е познал Бога; защото Бог е любов

9

В това се яви Божията любов към нас, че Бог изпрати на света Своя еднороден Син, за да живеем чрез Него.

10

В това се състои любовта, не че ние сме възлюбили Бога, но че Той въблюби нас и прати Сина Си като омилостивение на греховете ни.

11

Въблюбени, понеже така ни е възлюбил Бог, то и ние сме длъжни да любим един другиго.

12

Никой никога не е видял Бога; но ако любим един другиго, Бог пребъдва в нас, и любовта към него е съвършена в нас.

13

По това познаваме, че пребъдваме в Него и Той в нас, гдето ни е дал от Духа Си.

14

И видяхме и свидетелствуваме, че Отец прати Сина Си да бъде Спасител на Света.

15

Ако някой изповяда, че Исус е Божият Син, Бог пребъдва в него, и той е от Бога.

16

И ние познаваме и сме повярвали любовта, която Бог има към нас. Бог е любов; и който пребъдва в любовта, пребъдва в Бога, и Бог пребъдва в него.

17

В това се усъвършенствува любовта в нас, когато имаме дръзновение в съдния ден, защото, както е Той, така сме и ние в тоя свят.

18

В любовта няма страх, но съвършената любов изпъжда страха; защото страхът има в себе си наказание, и който се страхува, не е усъвършенствуван в любовта.

19

Ние любим [Него], защото първо Той залюби нас.

20

Ако рече някой: Люби Бога, а мрази брата си, той е лъжец; защото, който не люби брата си, когото е видял, не може да люби Бога, Когото не е видял.

21

И тая заповед имаме от Него: Който люби Бога, да люби и брата си.

1 Йоаново 5


1 Йоаново Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Йоаново 4

1 Йоаново

Index

Глава 5

1

Всеки, който вярва, че Исус е Христос, е роден от Бога; и всеки, който люби Родителя, люби и родения от Него.

2

По това познаваме, че любим Божиите чада, когато любим Бога и изпълняваме Неговите заповеди,

3

защото ето що е любов към Бога: да пазим неговите заповеди; а заповедите Му не са тежки.

4

Защото всичко, що е родено от Бога, побеждава света; и тая победа, която е победила света е спечелила нашата вяра.

5

И кой побеждава света, ако не е тоя, който вярва, че Исус е Божият Син?

6

Това е Исус Христос, Който е дошъл чрез вода и кръв; не само чрез водата, но чрез водата и чрез кръвта;

7

и Духът е, който свидетелствува, понеже Духът е истината.

8

Защото три са, които свидетелствуват: Духът, водата и кръвта; и тия три са съгласни.

9

Ако приемаме свидетелството на човеците, свидетелството на Бога е по-важно: защото това, което Бог заявява, е туй, че Той е свидетелствувал за Сина Си.

10

Който вярва в Божия Син, има това свидетелство в себе си; който не вярва Бога, направил Го е лъжец, защото не е повярвал свидетелството, което Бог е свидетелствувал за Сина Си.

11

И свидетелството е това, че Бог ни е дал вечен живот, и че тоя живот е в Сина Му

12

Който има Сина, има тоя живот; който няма Божия Син, няма тоя живот.

13

Това писах на вас, които вярват в името на Божия Син, за да знаете, че имате вечен живот [и да вярвате в името на Божия Син].

14

И увереността, която имаме спрямо Него е това, че, ако просим нещо по Неговата воля, Той ни слуша;

15

и ако знаем, че ни слуша, за каквото и да Му попросим, знаем че получаваме това, което сме просили от Него.

16

Ако някой види брата си, че извърши несмъртен грях, нека се моли, и Бог ще му даде живот, сиреч, на ония, които съгрешават несмъртно. Има смъртен грях; не казвам за него да се помоли.

17

Всяка неправда е грях; и има грях, който не е смъртен.

18

Знаем, че всеки роден от Бога не съгрешава; но оня, който се е родил от Бога, пази себе си, и лукавият не се докосва до него.

19

Знаем, че ние сме от Бога; и целият свят лежи в лукавия.

20

Знаем още, че Божият Син е дошъл и ни е дал разум да познаваме истинния Бог; и ние сме в истинния, сиреч в Сина Му Исуса Христа. Това е истинския Бог и вечен живот.

21

Дечица, пазете себе си от идоли. PAGE

2 Йоаново 1


2 Йоаново Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Йоаново 5

2 Йоаново

Index

Глава 1

1

От Презвитера до избраната госпожа и до чадата й, които аз наистина любя, (и не само аз, но и всички, които са познали истината).

2

заради истината, която пребъдва в нас, и ще бъде с нас до века,

3

благодат, милост, мир да бъдат с нас от Бога Отца и от [Господа] Исуса Христа, Сина на Отца, в истина и любов.

4

Много се зарадвах, че намерих някои от чадата ти да ходят в истината, както приехме заповедта от Отца.

5

И сега, умолявам те, не като че ти пиша нова заповед, но тая, която имахме отначало; Да любим един другиго.

6

И любовта е това: да ходим по Неговите заповеди. Тая е заповедта, в която трябва да ходите, както сте чули отначало.

7

Защото много измамници излязоха в света, които не изповядват дохождането на Исуса Христа в плът. Такъв човек е измамник и антихрист.

8

Внимавайте на себе си, да не изгубите, което сте изработили, но да получите пълна награда.

9

Никой, който върви напред, и не пребъдва в Христовото учение, няма Бога; тоя, който пребъдва в учението, той има и Отца и Сина.

10

Ако някой дойде при вас, и не носи това учение, недейте го приема в къщи, <%-2>и не го поздравявайте,<%0>

11

защото, който го поздравява, става участник в неговите зли дела.

12

Имам много да ви пиша, но не искам да пиша с книга и мастило, обаче надявам се да дойда при вас, и уста с уста да се разговорим, за да бъде радостта ви пълна.

13

Поздравяват те чадата на твоята избрана сестра.

3 Йоаново 1


3 Йоаново Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Йоаново 1

3 Йоаново

Index

Глава 1

1

От Презвитера до любезния Гай, когото любя:

2

Възлюбений, молитствувам да благоуспееш и да си здрав във всичко, както благоуспява душата ти.

3

Защото много се зарадвах, когато дойдоха някои братя и засвидетелствуваха за твоята вярност, според както ти ходиш в истината.

4

По-голяма радост няма за мене от това, да слушам, че моите чада ходят в истината.

5

Възлюбений, ти вършиш вярна работа в каквото правиш за братята, и то за чужденци;

6

които свидетелствуваха пред църквата за твоята любов. Добре ще сториш да ги изпратиш както подобава пред Бога;

7

защото за Христовото име излязоха, без да вземат нищо от езичниците.

8

Ние, прочее, сме длъжни да посрещаме такива радостно, за да бъдем съработници с истината.

9

Писах няколко думи до църквата; но Диотреф, който обича да първенствува между тях, не ни приема.

10

Затова, ако дойда, ще му напомня за делата, които върши, като бръщолеви против нас лоши думи. И като не се задоволява с това, той не просто че сам не приема братята, но възпира и тия, които искат да ги приемат, и ги пъди от църквата.

11

Възлюбений, не подражавай злото, но доброто. Който върши добро, от Бога е; който върши зло, не е видял Бога.

12

За Димитрия се свидетелствува добро от всички, и от самата истина; а още и ние свидетелствуваме и ти знаеш, че нашето свидетелство е истинско.

13

Имах много да ти пиша, но не ми се ще да ти пиша с мастило и перо;

14

а надявам се скоро да те видя, и ще разговорим уста с уста. Мир на тебе. Поздравяват те приятелите. Поздрави приятелите по име.

Юда 1


Юда Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

3 Йоаново 1

Юда

Index

Глава 1

1

Юда, слуга Исус Христов, и брат Яковов, до призваните, възлюбени от Бога Отца и пазени в Исуса Христа:

2

Милост, мир и любов да ви се умножат.

3

Възлюбени, като показвах всяко усърдие да ви пиша за нашето общо спасение, счетох за нужно да ви пиша и да ви овещая да се подвизаете за вярата, която еднаж за винаги бе предадена на светиите.

4

Защото са се вмъкнали някои човеци, които отдавна са били посочени, че подлежат на това осъждане, нечестивци, които обръщат благодатта на нашия Бог в похотливост и се отричат от единствения Владетел и Господ наш Исус Христос.

5

А искам да ви напомня, (тъй като сте узнали вече всичко това), че Господ, като избави веднаж Своя народ от египетската земя, после погуби ония, които не повярваха,

6

и че ангели, които не упазиха своето достойнство, но напуснаха собственото си жилище,_- Той ги държи под мрак във вечни връзки за съда на великия ден;

7

както и Содом, Гомор и околните им градове, които, подобно на тях, се предадоха на блудство и изпаднаха в противоестествени пороци<$FГръцки: И следваха след чужда плът. Бит. 19:5.>, са поставени за пример, като носят наказанието на вечния огън.

8

При все това, по същия начин и тия с бълнуванията си оскверняват плътта, презират властта и хулят славните същества.

9

Но архангел Михаил, когото в борба с дявола се препираше за Моисеевото тяло, не смея да произнесе против него хулителна присъда, но рече: Господ да те смъмри.

10

Тия, обаче, хулят всичко, което не знаят; а което знаят естествено, както животните без разум, в това развращават себе си.

11

Горко им! защото ходят по Каиновия път, заради печалба се впускат във Валаамовата заблуда, и погиват в Кореевото упорство.

12

Тия са подводни скали, когато пируват с вас в дружелюбните ви гощавки, и без страх напасват себе си; безводни облаци, носени от ветровете; есенни дървета, безплодни, дваж умрели, изкоренени;

13

свирепи морски вълни; които изпущат като пяна своите безсрамни дела; скитащи звезди, за които се пази мрачна тъмнина до века.

14

За тях пророкува и Енох, седмият от Адама, като рече: Ето Господ иде с десетки хиляди Свои светии,

15

да извърши съдба на всички, и да обяви за виновни всичките нечестиви дела, които в нечестие са сторили, и за всичките жестоки думи, които нечестивите грешници са говорили против Него.

16

Тия са роптатели, оплаквачи, които ходят по страстите си, (и устата им говорят надуто), и заради печалба ласкаят човеците.

17

Но, вие, възлюбени, помнете думите изговорени по-напред от апостолите на нашия Господ Исус Христос, как ви казваха:

18

В последно време ще има присмивачи, които ще ходят по своите нечестиви страсти.

19

Тия са, които правят разцепления, плътски, които нямат Духа.

20

А вие възлюбени, като назидавате себе си в нашата пресвята вяра и се молите на Святия Дух,

21

пазете себе си в Божията любов, ожидайки милостта на нашия Господ Исус Христос за вечен живот.

22

И към едни, които са в съмнение, бивайте милостиви;

23

други спасявайте, като ги изтръгвате из огъня; а към други показвайте милост, със страх, като се гнусите даже и от осквернената от плътта дреха.

24

А на Онзи, Който може да ви предпази от препъване, и да ви постави непорочни в радост пред Своята слава,

25

на единствения Бог наш Спасител, чрез Исуса Христа нашия Господ, да бъде слава и величие, и преди всичките векове, и сега, и до всичките векове. Амин.

Римляни 1


Римляни Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Юда 1

Римляни

Index

Глава 1

1

Павел, слуга Исус Христов, призван за апостол, отделен да проповядва благовестието от Бога,

2

(което по-напред Той беше обещал чрез пророците Си в светите писания),

3

за Сина Му нашия Господ Исус Христос, Който по плът се роди от Давидовото потомство,

4

а по Дух на светост биде със сила обявен като Божий Син чрез възкресението от мъртвите;

5

чрез когото получихме благодат и апостолство, та в Неговото име да привеждаме в послушност към вярата човеци от всичките народи;

6

между които сте и вие призвани от Исуса Христа:

7

до всички в Рим, които са възлюбени от Бога, призвани да бъдат светии: Благодат и мир да бъдат с вас от Бога, нашия Отец, и Господа Исуса Христа.

8

Най-напред благодаря на моя Бог чрез Исуса Христа за всички ви, гдето за вашата вяра се говори по целия свят.

9

Понеже Бог, Комуто служа с духа си в благоденствието на Сина Му, ми е свидетел, че непрестанно ви споменавам в молитвите си,

10

молящ се винаги, дано с Божията воля благоуспея най-после сега да дойда при вас.

11

Защото копнея да ви видя, за да ви предам някоя духовна дарба за вашето утвърждаване,

12

то ест, за да се утеша между вас взаимно с вас чрез общата вяра, която е и ваша и моя,

13

И желая, братя, да знаете, че много пъти се канех да дойда при вас, за да имам някой плод и между вас както между другите народи; но досега съм бил възпиран.

14

Имам длъжност към гърци и към варвари, към учени и към неучени;

15

и така, колкото зависи от мене, готов съм да проповядвам благовестието и на вас, които сте в Рим.

16

Защото не се срамувам от благовестието [Христово]; понеже е Божия сила за спасение на всекиго, който вярва, първо на юдеина, а после на езичника.

17

Защото в него се открива правдата, която е от Бога чрез вяра към вяра, както е писано: "Праведният чрез вяра ще живее".

18

Защото Божият гняв се открива от небето против всяко нечестие и неправда на човеците, които препятсвуват на истината чрез неправда.

19

Понеже, това, което е възможно да се знае за Бога, на тях е известно, защото Бог им го изяви.

20

Понеже от създанието на това, което е невидимо у Него, сиреч вечната Му сила и божественост, се вижда ясно, разбираемо чрез творенията; така щото, човеците остават без извинение.

21

Защото, като познаха Бога, не Го просвавиха като Бог, нито Му благодариха; но извратиха се чрез своите мъдрувания, и несмисленото им сърце се помрачи.

22

Като се представяха за мъдри, те глупееха,

23

и славата на нетленния Бог размениха срещу подобие на образ на смъртен човек, на птици; на четириноги и на гадини.

24

Затова, според страстите на сърцата им, Бог ги предаде на начистота, защото да се обезчестят телата им между сами тях, –

25

те които замениха истинския Бог с лъжлив, и предпочетоха да се покланят и да служат на тварта, а не на Твореца, Който е благословен до века. Амин.

26

Затова Бог ги предаде на срамотни страсти, като и жените им измениха естественото употребление на тялото в противоестествено.

27

Така и мъжете, като оставиха естественото употребление на женския пол, разжегоха се в страстта си един към друг, струвайки безобразие мъже с мъже, и приемаха в себе си заслуженото въздеяние на своето нечестие.

28

И понеже отказваха да познаят Бога, Бог ги предаде на развратен ум да вършат това, което не е прилично,

29

изпълнени с всякакъв вид неправда, нечестие, лакомство, омраза; пълни със завист, убийство, крамола, измама и злоба;

30

шепотници, клеветници, богоненавистници, нахални, горделиви, самохвалци, измислители на злини, непокорни на родителите си,

31

безразсъдни, вероломни, без семейна обич, немилостиви;

32

които, при все че знаят Божията справедлива присъда, че тия, които вършат такива работи, заслужават смърт, не само ги вършат, но и одобряват ония, които ги вършат.

Римляни 2


Римляни Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 1

Римляни

Index

Глава 2

1

Затова и ти си без извинение, о човече, който и да си, когато съдиш другиго; защото в каквото съдиш другия, себе си осъждаш; понеже ти, който съдиш, вършиш същото,

2

А знам, че Божията съдба против тия, които вършат такива работи, е според истината.

3

И ти, човече, който съдиш ония, които вършат такива работи, мислиш ли, че ще избегнеш съдбата на Бога, като вършиш и ти същото?

4

Или презираш Неговата богата благост, търпеливост и дълготърпение, без да знаеш, че Божията благост е назначена да те води към покаяние?

5

а с упорството си и непокаяното си сърце трупаш на себе си гняв за деня на гнева, когато ще се открие праведната съдба от Бога,

6

Който ще въздаде на всеки според делата му:

7

вечен живот на тия, които с постоянство в добри дела търсят слава, почест и безсмъртие;

8

а пък гняв и негодувание на ония, които са твърдоглави и не се покоряват на истината, а се покоряват на неправдата;

9

скръб и неволя на всяка човешка душа, която прави зло, първо на юдеина, после и на гърка,

10

а слава и почест и мир на всеки, който прави добро, първо на юдеина, после и на гърка.

11

Понеже Бог не гледа на лице.

12

Защото тия, които са съгрешили без да имат закон, без закон ще и погинат; и които са съгрешили под закон, под закон ще бъдат съдени.

13

Защото не законослушателите са праведни пред Бога; но законоизпълнителите ще бъдат оправдани,

14

(понеже, когато езичниците, които нямат закон, по природа вършат това, което се изисква от закона, то, и без да имат закон, те сами са закон за себе си,

15

по това, че те показват действието на закона написано на сърцата им, на което свидетелствува и съвестта им, а помислите им или ги осъждат помежду си, или ги оправдават),

16

в деня, когато Бог чрез Исуса Христа ще съди тайните дела на човеците според моето благовестие.

17

Но ако ти се наричаш юдеин, облягаш се на закон, хвалиш се с Бога,

18

знаеш Неговата воля, и разсъждаваш между различни мнения, понеже се учиш от закона:

19

ако при това си уверен в себе си, че си водител на слепите, светлина на тия, които са в тъмнина,

20

наставник на простите, учител на младенците, понеже имаш в закона олицитворение на знанието и на истината,

21

тогава ти, който учиш другите, учиш ли себе си? Ти, който проповядваш да не крадат, крадеш ли?

22

Ти,който казваш да не прелюбодействуват, прелюободействуваш ли? Ти, който се гнусиш от идолите, светотатствуваш ли?

23

Ти, който се хвалиш в закона, опозоряваш ли Бога като престъпваш закона?

24

Питам това, защото според както е писано, поради вас се хули Божието име между езичниците.

25

Понеже обрязването наистина ползува, ако изпълняваш закона; но ако си престъпник на закона, тогава твоето обрязване става необрязване.

26

И тъй, ако необрязаният пази наредбите на закона, не ще ли неговото необрязване да му се вмени за обрязване?

27

и оня, който остане в природното си състояние необрязан, но пак изпълнява закона, не ще ли осъди тебе, който имаш писан закон и обрязване, но си престъпник на закона?

28

Защото не е юдеин оня, външно такъв, нито е обрязване онова, което е вънкашно в плътта;

29

но юдеин е тоя, който е такъв вътрешно; а обрязване е това, което е на сърцето, в дух, а не в буквата; чията похвала не е от човеците, а от Бога.

Римляни 3


Римляни Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 2

Римляни

Index

Глава 3

1

Тогава, какво предимство има юдеинът? или каква полза има от обрязването?

2

Много във всяко отношение, а първо, защото на юдеите се повериха Божествените писания.

3

Понеже, ако някои бяха без вяра, що от това? тяхното неверие ще унищожи ли Божията вярност?

4

Да не бъде! но Бог нека бъде признат за верен, а всеки човек лъжлив, според както е писано: – "За да се оправдаеш в думите Си, И да победиш, когато се съдиш".

5

Но ако нашата неправда изтъква Божията правда, що има да кажем? Несправедлив ли е Бог, когато нанася гняв? (По човешки говоря).

6

Да не бъде! понеже тогава как Бог ще съди света?

7

Обаче, казваш ти, ако с моята невярност Божията вярност стане по-явна, за Неговата слава, то защо и аз, въпреки това, да бъда осъждан като грешник?

8

И защо да не вършим зло, за да дойде добро? (както някои клеветнически твърдят, че ние така говорим). На такива осъждането е справедливо.

9

Тогава що следва? Имаме ли ние някакво предимство над езичниците? Никак; защото вече обвинихме юдеи и гърци, че те всички са под грях.

10

Както е писано: – "Няма праведен ни един;

11

Няма никой разумен, Няма кой да търси Бога.

12

Всички се отклониха, заедно се развратиха; Няма кой да прави добро, няма ни един".

13

"Гроб отворен е гърлото им; С езиците си ласкаят". "Аспидова отрова има под устните им"

14

"Техните уста са пълни с клевета и горест".

15

"Нозете им бързат да проливат кръв;

16

Опустошение и разорение има в пътищата им;

17

И те не знаят пътя на мира",

18

"Пред очите им няма страх от Бога".

19

А знам, че каквото казва законът, казва го за ония, които са под закона; за да се затулят устата на всекиго, и цял свят да се доведе под съдбата на Бога.

20

Защото ни една твар няма да се оправдае пред Него чрез дела изисквани от закона, понеже чрез закона става само познаването на греха,

21

А сега и независимо от закон се яви правдата от Бога, за която свидетелствуват законът и пророците,

22

сиреч правдата от Бога, чрез вяра в Исус Христа, за всички [и на всички], които вярват; защото няма разликат

23

Понеже всички съгрешиха и не заслужават да се прославят от Бога,

24

а с Неговата благост се оправдават даром чрез изкуплението, което е в Христа Исуса,

25

Когото Бог постави за умилостивение чрез кръвта Му посредством вяра. Това стори за да покаже правдата Си в прощаване на греховете извършени по-напред, когато Бог дълготърпеше, –

26

за да покаже, казвам правдата Си в настоящето време, та да се познае, че Той е праведен и че оправдава този, който вярвя в Исуса.

27

И тъй, где остава хвалбата? Изключена е. Чрез какъв закон? чрез закона на делата ли? Не, но чрез закона на вярата.

28

И така, ние заключаваме, че човек се оправдава чрез вяра, без делата на закона.

29

Или Бог е Бог само на юдеите, а не и на езичниците? Да, и на езичниците е.

30

Понеже същият Бог ще оправдае обрязаните от вяра и необрязаните чрез вяра.

31

Тогава, чрез вяра разваляме ли закона? Да не бъде! но утвърждаваме закона.

Римляни 4


Римляни Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 3

Римляни

Index

Глава 4

1

И тъй, какво ще кажем, че нашияо отец Авраам, е намерил по плът?

2

Защото ако Авраам се е оправдал от дела, има с какво да се хвали, само не пред Бога.

3

Понеже какво казва писанието: "Авраам повярва в Бога, и това му се вмени за правда".

4

А на този, който върши дела, наградата му се не счита като благодеяние, но като дълг;

5

а на този, който не върши дела, а вярва в Онзи, Който оправдава нечестивия, неговата вяра му се вменява за правда.

6

Както и Давид говори за блаженството на човека, комуто Бог вменява правда независимо от дела:–

7

"Блажени ония, чиито беззакония са простени Чиито грехове са покрити;

8

Блажен е оня човек, комуто Господ няма да вмени грях".

9

Прочее, това блаженство само за обрязаните ли е, или за необрязаните? Понеже казваме: "На Авраама вярата се вмени за правда".

10

то как му се вмени? Когато беше обрязан ли, или необрязан? Не когато беше обрязан, но необрязан.

11

И той обрязването като знак и печат на правдата от вяра, която имаше, когато беше необрязан, за да бъде той отец на всички, които вярват, ако и необрязани, за да се вмени правдата на тях.

12

и отец на ония обрязани, които не само са обрязани, но и ходят в стъпките на оная вяра, която нашият отец Авраам е имал, когато бе необрязан,

13

Понеже обещанието към Авраама или към потомството му, че ще бъде наследник на света, не стана чрез закон, но чрез правдата от вяра.

14

Защото, ако са наследници тия, които се облягат на закона, то вярата, то вярата е празна, и обещанието осуетено;

15

понеже законът докарва, не обещание, а гняв; но гдето няма закон, там няма нито престъпление.

16

Затова наследството е от вяра, за да бъде по благодат, така щото обещанието да е осигурено за цялото потомство, не само за това, което се обляга на закона, но и за онова, което е от вярата на Авраама, който е отец на всички ни,

17

(както е писано: "Направих те отец на много народи"), пред Бога Когото повярва, Който съживява мъртвите, и повиква в действително съществуване онова, което не съществува.

18

Авраам, надявайки се без да има причина за надежда, повярва, за да стане отец на много народи, според реченото: "Толкова ще бъде твоето потомство".

19

Без да ослабне във вяра, той вземаше предвид, че тялото му е вече замъртвяло, като бе на около сто години, вземаше предвид и мъртвостта на Сарината утроба, –

20

обаче, относно Божието обещание не се усъмни чрез неверие, но се закрепи във вяра, и даде Богу слава,

21

уверен, че това, което е обещал Бог, Той е силен да го изпълни.

22

Затова му се вмени за правда.

23

Това пък, че му се вмени за правда, не се написа само за него,

24

но и за нас, на които ще се вменява за правда, като вярваме в Този, Който е възкресил от мъртвите Исус, нашия Господ,

25

Който биде предаден за прегрешенията ни, и биде възкресен за оправданието ни.

Римляни 5


Римляни Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 4

Римляни

Index

Глава 5

1

И тъй, оправдани чрез вяра, имаме мир с Бога, чрез нашия Господ Исус Христос;

2

посредством Когото ние чрез вяра придобихме и достъп до тая благодат, в която стоим, и се радваме поради надеждата за Божията слава.

3

И не само това, но нека се хвалим и в скръбта си, като знаем, че скръбта произвежда твърдост,

4

а твърдостта изпитана правда; а изпитаната правда надежда.

5

А надеждата не посрамява, защото Божията любов е изляна в сърцата ни чрез дадения нам Свети Дух.

6

Понеже, когато ние бяхме още немощни, на надлежното време Христос умря за нечестивите.

7

Защото едва ли ще се намери някой да умре даже за праведен човек; (при все че е възможно да дръзне някой да умре за благия);

8

Но Бог препоръчва Своята към нас любов в това, че,когато бяхме още грешници, Христос умря за нас.

9

Много повече, прочее, сега като се оправдахме чрез кръвта Му, ще се избавим от Божия гняв чрез Него.

10

Защото, ако бидохме примирени с Бога чрез смъртта на Сина Му, когато бяхме неприятели, колко повече сега, като сме примирени, ще се избавим чрез Неговия живот!

11

И не само това, но се и хвалим в Бога чрез Нашия Господ Исус Христос, чрез Когото получихме сега това примирение.

12

Затова, както чрез един човек грехът влезе в света, и чрез греха смъртта, и по тоя начин смъртта мина във всичките човеци, понеже всички съгрешиха –

13

(защото и преди закона грехът беше в света, грях, обаче, не се вменява, когато няма закон;

14

при все това от Адама до Моисея смъртта царува и над ония, които не бяха съгрешили според престъплението на Адама, който е образ на бъдещия;

15

но дарбата не е такава каквото бе прегрешението; защото ако поради прегрешението на единия измряха мнозината, то Божията благодат и дарбата чрез благодатта на един човек, Исус Христос, много повече се преумножи за мнозината;

16

нито е дарбата, каквато бе съдбата, чрез съгрешението на един; защото съдбата беше от един грях за осъждане, а дарбата от много прегрешения за оправдание;

17

защото, ако чрез прегрешението на единия смъртта царува чрез тоя един, то много повече тия, които получават изобилието на благодатта и на дарбата, сиреч, правдата, ще царуват в живот чрез единия, Исус Христос), –

18

и тъй, както чрез едно прегрешение дойде осъждането на всичките човеци, така и чрез едно праведно дело дойде на всичките човеци оправданието, което докарва живот.

19

Защото, както чрез непослушанието на единия човек станаха грешни мнозината, така и чрез послушанието на единия мнозината ще станат праведни.

20

А отгоре на това дойде и законът, та се умножи прегрешението; а гдето се умножи грехът преумножи се благодатта;

21

така щото, както грехът бе царувал и докара смъртта, така де царува благодатта чрез правдата и да докара вечен живот чрез Исуса Христа нашия Господ.

Римляни 6


Римляни Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 5

Римляни

Index

Глава 6

1

Тогава какво? Да речем ли: Нека останем в греха, за да се умножи благодатта?

2

Да не бъде! Ние, които сме умрели към греха, как ще живеем вече в него?

3

Или не знаете, че ние всички, които се кръстихме да участвуваме в Исуса Христа, кръстихме се да участвуваме в смъртта Му?

4

Затова, чрез кръщението ние се погребахме с Него да участвуваме в смърт, тъй щото, както Христос биде възкресен от мъртвите чрез славата на Отца, така и ние да ходим в нов живот.

5

Защото, ако сме се съединили с Него чрез смърт подобна на Неговата, ще се съединим и чрез възкресение, подобно на Неговото;

6

като знаем това, че нашето старо естество бе разпнато с Него за да се унищожи тялото на греха, та да не робуваме вече не греха.

7

Защото, който е умрял, той е оправдан от греха.

8

Но ако сме умрели с Христа, вярваме, че ще и живеем с Него,

9

знаейки, че Христос, като биде възкресен от мъртвите, не умира вече; смъртта няма вече власт над Него.

10

Защото, смъртта, с която умря, Той умря за греха еднаж за винаги; а животът, който живее, живее го за Бога.

11

Така и вие считайте себе си за мъртви към греха, а живи към Бога в Христа Исуса.

12

И тъй, да не царува грехът във вашето смъртно тяло, та да се покоряват на неговите страсти.

13

Нито представяйте телесните си части като оръдия на неправдата; но представяйте себе си на Бога като оживели от мъртвите, и телесните си части на Бога като оръдия на правдата.

14

Защото грехът няма да ви владее, понеже не сте под закон, а под благодат.

15

Тогава какво? Да грешим ли, защото не сме под закон, а под благодат? Да не бъде!

16

Не знаете ли, че комуто предавате себе си като послушни слуги, слуги сте на оня, комуто се покорявате, било на греха, който докарва смърт, или на послушанието, което докарва правда?

17

Благодарение, обаче, Богу, че като бяхте слуги на греха, вие се покорихте от сърце на оня образец на вероучението, в който бяхте обучени,

18

и, освободени от греха, станахте слуги на правдата.

19

(По човешки говоря поради немощта на вашето естество). Прочее, както предавахте телесните си части като слуги на нечистотата и на беззаконието, което докарва още беззаконие, така сега предайте частите си като слуги на правдата, която докарва светост.

20

Защото, когато бяхте слуги на греха не бяхте обуздавани от правдата.

21

Какъв плод имахте тогава от ония неща? – неща, за които сега се срамувам, защото сетнината им е смърт.

22

Но сега като се освободихте от греха, и станахте слуги на Бога, имате за плод това, че отивате към светост, на която истината е вечен живот.

23

Защото заплатата на греха е смърт; а Божията дар е вечен живот в Христа Исуса, нашия Господ.

Римляни 7


Римляни Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 6

Римляни

Index

Глава 7

1

Или не знаете, братя, (защото говоря на човеци, които знаят що е закон), че законът владее над човека само, докогато той е жив?

2

Защото омъжена жена е вързана чрез закона за мъжа, докогато е жив; но когато мъжът умре тя се освобождава от мъжовия закон.

3

И тъй, ако при живота на мъжа си тя се омъжи за друг мъж, става блудница; но ако умре мъжът й, свободна е от тоя закон, и не става блудница, ако се омъжи за друг мъж.

4

И тъй, братя мои, и вие умряхте спрямо закона чрез Христовото тяло, за да се свържите с друг, сиреч, с възкресения от мъртвите, за да принасяме плод на Бога.

5

Защото, когато бяхме плътски, греховните страсти, които се възбуждаха чрез закона, действуваха във вашите телесни части, за да принасяме плод който докарва смърт;

6

но сега, като умряхме към това, което ни държеше, освободихме се от закона; тъй щото ние служим по нов дух, а не по старата буква.

7

Тогава що? Да речем ли, че законът е грях? Да не бъде! Но напротив, не бих познал греха освен чрез закона, защото не бих познал, че пожеланието е грях, ако законът не беше казвал: "Не пожелавай".

8

Но грехът понеже взе повод чрез заповедта, произведе в мене всякакво пожелание; защото без закон грехът е мъртъв.

9

И аз бях жив някога без закон, но когато дойде заповедта, грехът оживя, а пък аз умрях:

10

намерих, че самата заповед, която бе назначена да докара живот, докара ми смърт.

11

Защото грехът, като взе повод чрез заповедта, измами ме и ме умъртви чрез нея.

12

Тъй щото законът е свят, и заповедта свята, праведна и добра

13

Тогава, това ли, което е добро, стана смърт за мене? Да не бъде! Но грехът ми причинява смърт чрез това добро нещо, за да се показва, че е грях, тъй щото чрез заповедта, грехът да стане много грешен.

14

Защото знаем, че законът е духовен; а пък аз съм от плът, продаден под греха.

15

Защото не зная какво правя: понеже не върша това, което искам; но онова което мразя, него върша.

16

Обаче, ако върша, това което не искам, съгласен съм със закона , че е добър.

17

Затова не аз сега върша това, но грехът, който живее в мене.

18

Защото зная, че в мене, сиреч в плътта ми, не живее доброто; понеже желание за доброто имам; но злото, което не желая, него върша.

20

Но ако върша това, което не желая, то вече не го върша аз, а грехът, който живее в мене.

21

И тъй, намирам тоя закон, че при мене, който желая да върша доброто, злото е близу.

22

Защото, колкото за вътрешното ми естество, аз се наслаждавам в Божия закон;

23

но в телесните си части виждам различен закон, който воюва против закона на ума ми, и ме заробва под греховния закон, който е в частите ми.

24

Окаян аз човек! кой ще ме избави от тялота на тая смърт?

25

Благодарение Богу! има избавление чрез Исуса Христа, нашия Господ. И тъй, сам аз с ума слугувам на Божия закон, а с плътта – на греховния закон.

Римляни 8


Римляни Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 7

Римляни

Index

Глава 8

1

Сега прочее, няма никакво осъждане на тия, които са в Христа Исуса, [които ходят, не по плът но по Дух].

2

Защото законът на животворящия Дух ме освободи в Христа Исуса от закона на греха и на смъртта.

3

Понеже това, което бе невъзможно за закона, поради туй, че бе отслабнал чрез плътта, Бог го извърши като изпрати Сина Си в плът подобна на греховната плът и в жертва за грях, и осъди греха в плътта,

4

за да се изпълнят изискванията на закона в нас, които ходим, не по плът, но по Дух.

5

Защото тия, които са плътски, копнеят за плътското; а тия, които са духовни, за духовното.

6

Понеже копнежът на плътта значи смърт; а копнежът на Духа значи живот и мир.

7

Защото копнежът на плътта е враждебен на Бога, понеже не са покорява на Божия закон, нито пък може;

8

и тия, които са плътски не могат да угодят на Бога.

9

Вие, обаче, не сте плътски, а духовни, ако живее във вас Божият Дух. Но ако някой няма Христовия Дух, той не е Негов.

10

Обаче, ако Христос е във вас, то при все, че тялото е мъртво поради греха, духът е жив поради правдата.

11

И ако живее във вас Духът на Този, Който е възкресил Исуса от мъртвите, то Същият, Който възкреси Христа Исуса от мъртвите, ще съживи и вашите смъртни тела чрез Духа Си, който обитава във вас.

12

И тъй, братя, ние имаме длъжност, обаче, не към плътта, та да живеем плътски.

13

Защото, ако живеете плътски, ще умрете; но ако чрез Духа умъртвите телесните действия, ще живеете.

14

Понеже които се управляват от Божия Дух, те са Божии синове

15

Защото не сте приели дух на робство, та да бъдете пак на страх, но приели сте дух на осиновение, чрез който и викаме : Авва Отче!

16

Така самият Дух свидетелствува заедно с нашия дух, че сме Божии чада.

17

И ако сме чада то сме и наследници, наследници на Бога, и сънаследници с Христа, та, ако страдаме с Него, да се и прославяме заедно с Него.

18

Понеже смятам, че сегашните временни страдания не заслужават да се сравнят със славата, която има да се открие към нас.

19

Защото създанието с усърдно очакване ожида откриването ни като Божии синове.

20

Понеже създанието беше подчинено на немощ ( Гръцки: Суетност ), не своеволно, но чрез Този, Който го подчини,

21

с надежда, че и самото създание ще се освободи от робството на тлението, и ще премине в славната свобода на Божиите чада.

22

Понеже знаем, че цялото създание съвокупно въздиша и се мъчи до сега.

23

И не то само, но и ние, които имаме Духа в начатък, и сами ние въздишаме в себе си и ожидаме осиновението си, сиреч, изкупването на нашето тяло.

24

Защото в тая надеждание ние се спасихме; а надежда, когато се вижда вече изпълнена, не е вече надежда; защото кой би се надявал за това, което вижда?

25

Но, ако се надяваме за онова, което не виждаме, тогава с търпение го чакаме.

26

Така също и Духът ни помага в нашата немощ: понеже не знаем да се молим както трябва; но самия Дух ходатайствува в нашите неизговорими стенания;

27

а тоя, който изпитва сърцата, знае какъв е умът на Духа, защото той ходатайствува за светиите по Божията воля.

28

Но знаем, че всичко съдействува за добро на тия, които любят Бога, които са призовани според Неговото намерение.

29

Защото, който предузна, тях и предопредели да бъдат съобразни с образа на Сина Му, за да бъде Той първороден между много братя

30

а които предопредели, тях и призова; а които призова, тях и оправда, а които оправда, тях и прослави.

31

И тъй, какво да кажем за това? Ако Бог е откъм нас, кой ще бъде против нас?

32

Оня, Който не пожали Своя Син но Го предаде за всички ни, как не ще ни подари заедно с Него и всичко?

33

Кой ще обвини Божиите избрани? Бог ли, Който ги оправдава?

34

Кой е оня, който ще ги осъжда? Христос Исус ли, Който умря, а при това и биде възкресен от мъртвите, Който е от дясната страна на Бога, и Който ходатайствува за нас?

35

Кой ще ни отлъчи от Христовата любов? скръб ли, или утеснение, гонение или глад, голота, беда, или нож?

36

(защото, както е писано. "Убивани сме заради Тебе цял ден; Считани сме като овци за клане").

37

Не; във всичко това отиваме повече от победители чрез Този, Който ни е възлюбил.

38

Понеже съм уверен, че нито смърт, нито живот, нито ангели, нито власти, нито сегашното, нито бъдещето, нито сили,

39

нито височина, нито дълбочина, нито кое да било друго създание ще може да ни отлъчи от Божията любов, която е в Христа Исуса, нашия Господ.

Римляни 9


Римляни Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 8

Римляни

Index

Глава 9

1

Казвам истината в Христа, не лъжа, и съвестта ми свидетелствува с мене в Светия Дух,

2

че имам голяма скръб и непрестанна мъка в сърцето си.

3

Защото бих желал сам аз да съм анатема ( Сиреч: Отлъчен ) от Христа, заради моите братя, моите по плът роднини:

4

които са израилтяни, на които принадлежат осиновението на славата, заветите и даването на закона, богослужението и обещанията:

5

чиито са и отците, и от които се роди по плът Христос, Който е над всички Бог, благословен до века. Амин.

6

Обаче, не е пропаднало Божието слово; защото не всички ония са Израил, които са от Израиля;

7

нито са всички чада, понеже са Авраамово потомство; но "в Исаака" каза Бог, "ще се наименува твоето потомство".

8

Значи, не чадата, родени по плът, са Божии чада; но чадата, родени според обещанието се считат за потомство.

9

Защото това беше нещо обещано, понеже каза: "Ще дойда по това време, и Сара ще има син".

10

И не само това, но и когато Ребека зачена от едного, сиреч от нашия отец Исаака,

11

макар че близнаците не бяха още родени и не бяха още сторили нещо добро или зло, то, за да почива Божието по избор намерение, не на дела, но на онзи, който призовава,

12

рече й се: "По-големият ще слугува на по-малкия";

13

както е писано: "Якова възлюбих , а Исава намразих".

14

И тъй, какво? Да речем ли, че има неправда у Бога? Да не бъде!

15

Защото казва на Моисея: "Ще покажа милост, към когото ще покажа, и ще пожаля, когото ще пожаля".

16

И тъй, не зависи от този, който иска, нито от този, който тича, но от Бога, Който показва милост.

17

Защото писанието казва на Фараона: "Именно за това те издигнах, за да покажа в тебе силата Си, и да се прочуе името Ми по целия свят"

18

И тъй, към когото ще, Той показва милост, и когото ще закоравява.

19

На това ти ще речеш: А защо още обвинява? Кой може да противостои на волята Му?

20

Но, о човече, ти кой си, що отговаряш против Бога? Направеното нещо ще рече ли на онзи, който го е направил: Защо си ме така направил?

21

Или грънчарят няма власт над глината, с част от същата буца да направи съд за почит, а с друга част – съд за непочтенна употреба?

22

А какво ще кажем, ако Бог, при все, че е искал да покаже гнева Си и да изяви силата Си, пак е търпял с голямо дълготърпение съдовете, предмети на гнева Си, приготвени за погибел,

23

и е търпял, за да изяви богатството на Славата Си, над съдовете, предмети на милостта Си, които е приготвил отнапред за слава –

24

над нас, които призова, не само между юдеите, но и измежду езичниците?

25

както и в Осия казва: – "Ще нарека мои люде ония, които не бяха мои люде, И тая възлюбена, която не беше възбюбена";

26

И на същото място, гдето им се казва: "Не сте мои люде, Там ще се нарекат чада на живия Бог".

27

А Исаия вика на Израиля: – "Ако и да е числото на израелтяните като морски пясък, Само остатък от тях ще се спаси;

28

Защото Господ ще изпълни на земята казаното [по правда] от Него", Като го извърши и свърши скоро.

29

И както Исаия е казал в по-предишно място; "Ако Господ на Силите не бе ни оставил потомство, Като Содом бихме останали и на Гомор бихме се уприличили".

30

И тъй, какво да кажем? Това, че езичниците, които не търсеха правда, получиха правда, и то правда, която е чрез вярване;

31

а Израил, който търсеше закон за придобиване правда, не стигна до такъв закон.

32

Защо? затова, че не го търси чрез вярване, а някак си чрез дела. Те се спънаха о камъка, о който хората се спъват;

33

както е писано: – "Ето, полагам в Сион камък, о който да се спъват, и канара, в която да се съблазняват; И който вярва в Него не ще се посрами".

Римляни 10


Римляни Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 9

Римляни

Index

Глава 10

1

Братя, моето сърдечно желание и молбата ми към Бога е за спасението на Израиля.

2

Защото свидетелствувам за тях, че те имат ревност за Бога, само че не е според пълното знание.

3

Понеже, ако не знаят правдата, която е от Бога и искат да поставят своята, те не се покориха на правдата от Бога.

4

Понеже Христос изпълнява целта на закона, да се оправдае всеки, който вярва.

5

Защото Моисей пише, че човек, който върши правдата, която е чрез пазенето на закона, ще живее чрез нея.

6

А правдата, която е чрез вяра, говори така: "Да не речеш в сърцето си: Кой ще се възкачи на небето, сиреч, да свали Христа?

7

или: Кой ще слезе в бездната, сиреч да възведе Христа от мъртвите?"

8

Но що казва тя? Казва, че "думата е близу при тебе, в устата ти и в сърцето ти", сиреч думата на вярата която проповядваме.

9

Защото, ако изповядваш с устата си, че Исус е Господ, и повярваш със сърцето си, че Бог Го е възкресил от мъртвите ще се спасиш;

10

Защото със сърце вярва човек и се оправдава, и с устата прави изповед и се спасява.

11

Защото писанието казва: "Никой, който вярва в Него, не ще се посрами".

12

Понеже няма разлика между юдеин и грък защото същият Господ е Господ на всички, богат към всички, които Го призовават.

13

Защото "всеки, който призове Господното име, ще се спаси".

14

Как, прочее, ще призоват Този, в Когото не са повярвали? И как ще повярват в Този за Когото не са чули? А как ще чуят без проповедник?

15

И как ще проповядват, ако не бъдат пратени? Както е писано: – "Колко са прекрасни Нозете на тия, които благовествуват доброто!"

16

Но не всички послушаха благовестието; Защото Исаия казва: "Господи, кой от нас е повярвал на онова, което сме чули"?

17

И тъй, вярването е от слушане, а слушането – от Христовото слово.

18

Но казвам: те не са ли чули? Наистина чули са: – "По цялата земя е излязъл гласът им, И думите им до краищата на вселената".

19

Но пак казвам: Израил не е ли разбрал? Разбрал е, защото първо Моисей казва: – "Аз ще ви раздразня до ревнуване с тия, които не са с народ; С народ несмислен ще ви разгневя";

20

А Исаия се осмелява да каже: – "Намерен бях от ония, които не Ме търсеха; Явен станах на тия, които не питаха за Мене;

21

а за Израиля казва: – "Простирах ръцете Си цял ден Към люде непокорни и опаки"

Римляни 11


Римляни Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 10

Римляни

Index

Глава 11

1

И тъй, казвам: Отхвърлил ли е Бог Своите люде? Да не бъде! Защото и аз съм израилтянин, от Авраамовото потомство, от Вениаминовото племе.

2

Не е отхвърлил Бог людете Си, които е предузнал. Или не знаете що казва писанието за Илия? как вика към Бога против Израиля, казвайки:

3

"Господи, избиха пророците Ти, разкопаха олтарите Ти, и аз останах сам; но и моя живот искат да отнемат".

4

Но що му казва божественият отговор? – "Оставил съм Си седем хиляди мъже, които не са преклонили коляно пред Ваала".

5

Така и в сегашно време има остатък, избран по благодат

6

Но, ако е по благодат, не е вече от дела, иначе благодатта не е вече благодат [а ако е от делата, не е вече благодат, иначе делото не е вече дело].

7

Тогава какво? Онова, което Израил търсеше, това не получи, но избраните го получиха, а останалите се закоравиха даже до днес:

8

както е писано: "Бог им даде дух на безчуствие, очи – да не виждат и уши – да не чуват".

9

И Давид казва: – "Трапезата им нека стане за тях примка и уловка, Съблазън и въздаяние;

10

Да се помрачат очите им, та да не виждат, И сгърби гърба им за винаги".

11

Тогава казвам: Спънаха ли се, та да паднат? Да не бъде! Но чрез тяхното отклонение дойде спасението на езичниците,за да ги възбуди към ревност.

12

А, ако тяхното отклонение значи богатство за света и тяхното отпадане – богатство за езичниците, колко повече тяхното пълно възстановяване!

13

Защото на вас, които бяхте езичници, казвам, че понеже съм апостол на езичниците, аз славя моята служба,

14

дано по някакъв начин възбудя към ревност тия, които са моя плът, и да спася накои от тях.

15

Защото, ако тяхното отхвърляне значи примирение на света, какво ще бъде приемането им, ако не оживяване от мъртвите?

16

А ако първото от тестото е свято, то и цялото засяване е свято; и ако коренът е свят, то и клоните са свети.

17

Но, ако някои клони са били отрязани, и ти, бидейки дива маслина, си бил присаден между тях, и си станал съучастник с тях в тлъстия корен на маслината,

18

не се хвали между клоните; но ако се хвалиш, знай, че ти не държиш корена, а коренът тебе.

19

Но ще речеш: Отрязаха се клони, за да се присадя аз.

20

Добре, поради неверие те се отрязаха, а ти поради вяра стоиш. Не високоумствувай, но бой се.

21

Защото, ако Бог не пощади естествените клони, нито тебе ще пощади.

22

Виж, прочее, благостта и строгостта Божии; строгост към падналите, а божествена благост към тебе, ако останеш в тая благост; иначе, и ти ще бъдеш отсечен.

23

Така и те, ако не останат в неверие, ще се присадят; защото Бог може пак да ги присади.

24

Понеже, ако ти си бил отсечен от маслина, по естество дива, и, против естеството, си бил присаден на питомна маслина, то колко повече ония, които са естествени клони, ще се присадят на своята маслина!

25

Защото, братя, за да не се мислите за мъдри, искам да знаете тая тайна, че частично закоравяване сполетя Израиля, само докато влезе пълното число на езичниците.

26

И така целият Израил ще се спаси, както е писано: – "Избавител ще дойде от Сион; Той ще отвърне нечестията от Якова;

27

И ето завета на Мене към тях: Когато отнема греховете им"

28

Колкото за благовестието, те са неприятели, което е за наша полза, а колкото за избора, те са въблюбени заради бащите.

29

Защото даровете и призванието от Бога са неотменими.

30

Защото както вие някога се непокорявахте (Или: Неповярвахте – ват ) на Бога, но сега чрез тяхното непокорство ( Или: Неверие ) сте придобили милост, та чрез показаната към вас милост и те сега да придобият милост,

31

също така и те сега се не покоряват.

32

Защото Бог затвори всички в непокорство, та към всички да покаже милост.

33

О колко дълбоко е богатството на премъдростта и знанието на Бога! Колко са непостижими Неговите съдби, и неизследими пътищата Му!

34

Защото, "Кой е познал ума на Господа, Или, кой Му е бил съветник?"

35

или, "Кой от по-напред Му е дал нещо, Та да му се отплати?"

36

Защото всичко е от Него, чрез Него и за Него, Нему да бъде слава до векове. Амин.

Римляни 12


Римляни Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 11

Римляни

Index

Глава 12

1

И тъй, моля ви, братя, поради Божиите милости, да представите телата си в жертва жива, света, благоугодна на Бога, като ваше духовно служение.

2

И недейте се съобразява с тоя век ( Или: свят )., но преобразявайте се чрез обновяване на ума си, за да познаете от опит що е Божията воля, – това, което е добро, благоугодно Нему и съвършено.

3

Защото, чрез дадената ми благодат, казвам на всеки един измежду вас, който е по-виден да не мисли за себе си по-високо, отколкото трябва да мисли, но да разсъждава така, щото да мисли скромно, според делата на вярата, които Бог е на всекиго разпределил.

4

Защото, както имаме много части в едно тяло, а не всичките части имат същата служба,

5

така и ние мнозината сме едно тяло в Христа, а сме части, всеки от нас, един на друг.

6

И като имаме дарби, които се различават според дадената ни благодат, ако е пророчество, нека пророкуваме съразмерно с вярата;

7

ако ли служене, нека прилежаваме в служенето, ако някой поучава, нека прилежава в поучаването:

8

ако увещава, в увещаването: който раздава, да раздава щедро; който управлява, да управлява с усърдие; който показва милост, да я показва доброволно.

9

Любовта да бъде нелицемерна; отвращавайте се от злото, а прилепявайте се към доброто.

10

В братолюбието си обичайте се един друг, като сродници; изпреваряйте да си отдавате един на друг почит.

11

В усърдието бивайте нелениви, пламенни по дух, като служите на Господа.

12

Радвайте се в надеждата, в скръб бивайте твърди, в молитва постоянни.

13

Помагайте на светиите в нуждите им; предавайте се на гостолюбие.

14

Благославяйте ония, които ви гонят, благославяйте, и не кълнете

15

Радвайте се с ония, които се радват; плачете с ония, които плачат.

16

Бъдете единомислени един към друг; не давайте ума си на високи неща, но предавайте се на скромни неща; не считайте себе си за мъдри.

17

Никому не връщайте зло за зло; промишлявайте за това, което е добро пред всичките човеци;

18

ако е възможно, доколкото зависи от вас, живейте в мир с всичките човеци.

19

Не си отмъстявайте, възлюбени, но дайте място на Божия гняв; защото е писано: "На мене принадлежи отмъщението, Аз ще сторя въздаяние, казва Господ".

20

Но, "Ако е гладен неприятелят ти, нахрани го; Ако е жаден, напой го; Защото, това като правиш, ще натрупаш жар на главата му".

21

Не се оставай да те побеждава злото; но ти побеждавай злото чрез доброто.

Римляни 13


Римляни Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 12

Римляни

Index

Глава 13

1

Всеки човек да се покорява на властите, които са над него; защото няма власт, която да не е от Бога, и колкото власти има, те са отредени от Бога.

2

Затова, който се противи на властта, противи се на Божията наретба; а които се противят ще навлекат осъждане на себе си.

3

Защото владетелите не причиняват страх на добротвореца, но на злостореца. Искаш ли, прочее, да се не боиш от властта? Върши добро, и ще бъдеш похвален от нея;

4

понеже владетелят е Божий служител за твоя полза. Но ако вършиш зло, да се боиш; защото той не носи напразно сабята, понеже е Божий служител, мъздовъздател за докарване гняв, върху ( Гръцки: за гнева спрямо ) този, който върши зло.

5

Затова нужно е да се покорите не само поради страх от гнева, но и заради съвестта.

6

Понеже за тая причина и данък плащате. Защото владетелите са Божии служители, които постоянно се занимават с тая длъжност.

7

Отдавайте на всички дължимото: комуто се дължи данък, данъка; комуто мито, митото; комуто страх, страха; комуто почит, почитта.

8

Не оставайте никому длъжни в нищо, освен един друг да се обичате, защото, който обича другиго, изпълнява закона.

10

Любовта не върши зло на ближния; следователно, любовта изпълнява закона.

11

И това вършете като знаете времето, че часът е вече настъпил да се събудите от сън; защото спасението е по-близу до нас сега, отколкото, когато изпърво повярвахме.

12

Нощта премина а денят наближи: и тъй нека отхвърлим делата на тъмнината, и да се облечем в оръжието на светлината.

13

Както в бял ден нека ходим благопристойно, не по пирове и пиянства, не по блудство и страстолюбие, не по крамоли и зависти.

14

Но облечете се с Господа Исуса Христа, и не промишлявайте за страстите на плътта.

Римляни 14


Римляни Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 13

Римляни

Index

Глава 14

1

Слабия във вярата приемайте, но не за да се препирате за съмненията му,

2

Един вярва, че може всичко да яде; а който е слаб във вярата яде само зеленчук.

3

Който яде, да не презира този, който не яде; и който не яде; да не осъжда този, който яде; защото Бог го е приел. Кой си ти, що съдиш чужд слуга? Пред своя си господар той стои или пада. Но ще стои, защото Господ е силен да го направи да стои.

5

Някой уважава един ден повече от друг ден; а друг човек уважава всеки ден еднакво. Всеки да бъде напълно уверен в своя ум.

6

Който пази деня, за Господа го пази; [а който не пази деня, за Господа не го пази]; който яде, за Господа яде, защото благодари на Бога; и който не яде, за Господа не яде, и благодари на Бога.

7

Защото никой от нас не живее за себе си, и никой не умира за себе си.

8

Понеже, ако живеем, за Господа живеем, и ако умираме, за Господа умираме: и тъй живеем ли, умираме ли, Господни сме.

9

Защото Христос затова умря и оживя – да господствува и над мъртвите и над живите.

10

И тъй, ти защо съдиш брата си? а пък ти защо презираш брата си? Понеже ние всички ще застанем пред Божието съдилище.

11

Защото е писано: "Заклевам се в живота Си, казва Господ, че всяко коляно ще се преклони пред Мене, И всеки език ще словослови Бога"

12

И тъй, всеки от нас за себе си ще отговаря пред Бога.

13

Като е тъй, да не съдим вече един друг; но по-добре е да бъде разсъждението ви това – никой да не полага на брата си спънка или съблазън.

14

Зная и уверен съм в Господа Исуса, че нищо не е само по себе си нечисто; с това изключение, че за този, който счита нещо за нечисто, нему е нечисто.

15

Защото, ако брат ти се оскърби поради това, което ядеш, ти вече не ходиш по любов. С яденето си не погубвай онзи, за когото е умрял Христос.

16

Прочее, да се не хули това, което вие считате за добро,

17

Защото Божието царство не е ядене и пиене, но правда, мир и радост в Светия Дух.

18

Понеже, който така служи на Христа, бива угоден на Бога и одобрен от човеците.

19

И тъй, нека търсим това, което служи за мир и за взаимно назидание.

20

Заради ядене недей съсипва Божията работа. Всичко наистина е чисто; но е зло за човека, който с яденето си причинява съблазън.

21

Добре е да не ядеш месо, нито да пиеш вино, нито да сториш нещо, чрез което се спъва брат ти, [или се съблазнява, или изнемощява].

22

Вярата, която имаш за тия неща, имай я за себе си пред Бога. Блажен оня, който не осъжда себе си в това, което одобрява.

23

Но оня, който се съмнява, осъжда се ако яде, защото не яде от убеждение; а всичко, което не става от убеждение е грях.

Римляни 15


Римляни Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 14

Римляни

Index

Глава 15

1

Прочее, ние силните сме длъжни да носим немощите на слабите и да не угаждаме на себе си.

2

Всеки от нас да угождава на ближния си, с цел към това, което е добро за назиданието му.

3

Понеже и Христос не угоди на Себе Си, но, както е писано: – "Укорите на ония, които укоряваха тебе, Паднаха върху Мене".

4

Защото всичко, що е било от по-напред писано, писано е било за наша поука, та чрез твърдостта и утехата от писанията да имаме надежда.

5

А Бог на твърдостта и на утехата да ви даде единомислие помежду ви по примера на Христа Исуса.

6

щото единодушно и с едни уста да славите Бога и Отца на нашия Господ Исус Христос.

7

Затова приемайте се един друг, както и Христос ви прие, за Божията слава.

8

Защото казвам, че Христос, заради Божията вярност, стана служител на обрязаните, за да утвърди обещанията дадени на бащите,

9

и за да прославят езичниците Бога за Неговата милост, както е писано:– "Затова ще Те хваля между народите, И на името ти ще пея".

10

И пак казва: – "Развеселете се, народи, с любовта Му".

11

И пак: – "Хвалете Господа, всички народи, И да Го славословят всички люде".

12

И пак Исаия казва: "Ще се яви Иесаевият корен", и, "Който ще се надигне да владее над народите; На Него ще се надяват народите".

13

А Бог на надеждата да ви изпълни с пълна радост и мир във вярването, тъй щото чрез силата на Светия Дух да се преумножава надеждата ви.

14

И сам аз съм уверен за вас, братя мои, че сами вие сте пълни с благост, изпълнени от всяко знание, и че можете да се наставлявате един друг.

15

Но, за да ви напомня, пиша ви донякъде по-дързостно поради дадената ми от Бога благодат,

16

да бъда служител Исус Христов между езичниците, и да свещенослужа в Божието благовестие, за да бъдат езичниците благоприятен принос, осветен от Светия Дух.

17

И тъй, колкото за това, което се отнася до Бога, аз имам за какво да се похваля в Христа Исуса.

18

Защото не бих се осмелил да говоря за нещо освен онова, което Христос е извършил чрез мене за привеждане езичниците в покорност на вярата чрез моето слово и дело,

19

със силата на знамения и чудеса, със силата на Светия Дух [Божий], така щото от Ерусалим и околностите му дори до Илирик напълно съм проповядвал Христовото благовестие.

20

Обаче имах за цел да проповядвам благовестието така, – не там гдето беше вече известно Христовото име, да не би да гради на чужда основа;

21

но, както е писано: – "Ония ще видят, на които не се е възвестило за Него; И ония ще разберат, които не са чули"

22

Това ме е възпирало много пъти, та не съм дохождал при вас.

23

Но сега, като няма вече място за моето работене по тия страни, и понеже от много години съм желал да дойда при вас,

24

на отиването си в Испания ще дойда, защото се надявам да ви видя като минавам, и вие да ме изпратите до там, след като се наситя донякъде чрез общение с вас.

25

А сега отивам в Ерусалим да послужа на светиите.

26

Защото Македония и Ахаия благоволиха да дадат известна помощ за бедните между светиите в Ерусалим.

27

Благоволиха наистина, но и длъжни им са, защото, ако езичниците участвуват с тях и в духовните неща, длъжни са да им послужат и в телесните.

28

Прочее, когато свърша това, като им осигуря тоя плод, ще мина през вас в Испания.

29

И зная, че когато дойда при вас, ще дойда с изобилно благословение от [благовествуването на ] Христа.

30

А моля ви се, братя, заради нашия Господ Исус Хртистос, и заради любовта, която е плод на Духа, да ме придружават усърдна молитва към Бога за мене,

31

та да се избави от противниците на вярата в Юдея, и моята услуга за Ерусалим да бъде благоприятна на светиите;

32

и с Божията воля да дойда радостен при Вас, и да си почина между вас.

33

А Бог на мира да бъде с всички Вас. Амин.

Римляни 16


Римляни Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 15

Римляни

Index

Глава 16

1

Препоръчвам ви нашата сестра Фива, която е служителка на църквата в Кенхрея,

2

да я приемете в Господа, както е прилично на светиите, и да и помогнете в каквото би имала нужда от вас; защото и тя е помагала на мнозина, както на самия мене.

3

Поздравете моите съработници в Христа Исуса, Прискила и Акила,

4

които за моя живот си положиха вратовете под нож, на които не само благодаря, но и всички църкви между езичниците; поздравете и домашната им църква.

5

Поздравете любезния ми Епинета, който е първият плод на Азия за Христа.

6

Поздравете Мария, която се е трудила много за вас.

7

Поздравете Андроника и Юния, моите сродници и някога заедно с мене затворници, които между апостолите се считат за бележити и които още преди мене бяха в Христа.

8

Поздравете любезния ми в Господа Амплият.

9

Поздравете нашия съработник в Христа Урвана и любезния ми Стахия.

10

Поздравете одобрения за верен в Христа Апелият. Поздравете ония, които са от Аристовуловото семейство.

11

Поздравете роднината ми Иродиона. Поздравете от Наркисовото семейство тия, които са в Господа.

12

Поздравете Трифена и Трифоса, които работят в Господа. Поздравете любезната Пероида, която е работила много в Господа.

13

Поздравете избрания от Господа Руфа, и неговата майка, която е и моя.

14

Поздравете Асинкрита, Флегоита, Ерма, Патрова, Ермия и братята, които са с тях.

15

Поздравете Филолога и Юлия, Нирея и сестра му, и Олимпана, и всичките светии, които са с тях.

16

Позравете се един друг с света целувка. Поздравяват ви всичките Христови църкви.

17

И моля ви се, братя, да забележите тия, които причиняват раздори и съблазни, противно на учението, което сте научили, и отстранявайте се от тях.

18

Защото такива човеци не служат на нашия Господ [Исус] Христос, а на своите си охоти ( Гръцки: на своя си търбух ), и съблаги и ласкави думи прилъгват сърцата на простодушните.

19

Защото вашата послушност е известна на всички, по която причина аз се радвам за вас. Но желал бих да бъдете мъдри относно доброто, а прости относно злото.

20

А Бог на мира, скоро ще смаже сатана под нозете ви. Благодатта на нашия Господ Исус Христос да бъде с вас.

21

Поздравяват ви съработникът ми Тимотей, и сродниците ми Лукий, Ясон и Сосипатър.

22

Аз Тертий, който написах това послание, ви поздравявам в Господа.

23

Поздравява ви Гаий, гостоприемникът на мене и на цялата църква. Поздравява ви градския ковчежник Ераст и брат Кварт. [24 Благодатта на нашия Господ Исус Христос да бъде всички вас. Амин].

25

А на Този, Който може да ви утвърди според моето благовестие и проповедта за Исуса Христа, според откриването на тайната, която е била замълчана от вечни времена,

26

а сега се е явила, и чрез пророческите писания по заповедта на вечния Бог е станала позната на всичките народи за тяхно покоряване на вярата, –

27

на единия премъдър Бог да бъде слава чрез Исуса Христа до века. Амин.

1 Коринтяни 1


1 Коринтяни Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Римляни 16

1 Коринтяни

Index

Глава 1

1

Павел, с Божията воля призован да бъде апостол Исус Христов, и брат Состен,

2

до Божията църква, която в Коринт, до осветените в Христа Исуса, призовани да бъдат светии заедно с всички, които призовават на всяко място името на Исуса Христа, нашия Господ, Който е и техен и наш:

3

Благодат и мир да бъде на вас от Бога нашия Отец и от Господа Исуса Христа

4

Винаги въздавам благодарения на моя Бог за вас за Божията благодат, която ви е била дадена в Христа Исуса

5

че обогатихте се чрез Него в всичко, в пълна сила да говорите за Него.

6

(по който начин се потвърди свидетелствуването за Христа между вас),

7

така щото вие не оставате назад в никоя дарба, като чакате явлението на нашия Господ Исус Христос,

8

Който и докрай ще ви отвърждава, та да бъдете безупречни в деня на нашия Господ Исус Христос.

9

Верен е Бог, чрез Когото сте били призовани в общението на Сина Му Исуса Христа нашия Господ.

10

Моля ви се, братя, за името на нашия Господ Исус Христос, всички да говорите в съгласие, и да няма раздори между вас, но да бъдете съвършено съединени в един ум и в една мисъл.

11

Защото някои от Хлоините домашни ми явиха за вас, братя мои, че между вас имало разпри.

12

С това искам да кажа, че всеки от вас дума: Аз съм Павлов; а аз Аполосов; а аз Кифов; а пък аз Христов.

13

Нима се е разделил Христос? Павел ли се разпна за вас? Или в Павловото име се кръстихте?

14

Благодаря Богу, че не съм кръстил никого от вас, освен Криспа и Ганя,

15

да не би да каже някой, че сте били кръстени в мое име.

16

Кръстих още и Стефаниновия дом; освен тия, не помня да съм кръстил никой друг.

17

Защото Христос не ме е пратил да кръщавам, но да проповядвам благовестието; не с мъдри думи, да не се лиши Христовия кръст от значението си.

18

Защото словото на кръста е безумие за тия, които погиват; а за нас, които се спасяваме, то е Божия сила.

19

Понеже е писано: "Ще унищожа мъдростт на мъдрите, И разума на разумните ще отхвърля".

20

Где е мъдрият? Где книжникът? Где е разисквачът на тоз век? Не обърна ли Бог в глупост светската мъдрост?

21

Защото, понеже в Божията мъдра наредба светът с мъдростта си не позна Бога, благоволи Бог чрез глупостта на това, което се проповядва, да спаси вярващите.

22

Понеже юдеите искат знамения, а гърците търсят мъдрост;

23

а ние проповядваме разпнатия Христос, за юдеите съблазън, и за езичниците глупост;

24

но за самите призвани, и юдеи и гърци, Христос е Божия Сила и Божия премъдрост.

25

Защото Божието глупаво е по-мъдро от човеците, и Божието немощно е по-силно от човеците.

26

Понеже, братя, вижте какви сте вие призваните, че между вас няма мнозина мъдри според човеците, нито мнозина силни, нито мнозина благородни.

27

Но Бог избра глупавите неща на света, за да посрами мъдрите; също избра Бог немощните неща на света, за да посрами силните;

28

още и долните и презрените неща на света избра Бог, да! и ония, които ги няма, за да унищожи тия които ги има,

29

за да не се похвали нито една твар пред Бога.

30

А от Него сте вие в Христа Исуса, Който стана за нас мъдрост от Бога, и правда, и освещение, и изкупление;

31

тъй щото, както е писано, "който се хвали, с Господа да се хвали".

1 Коринтяни 2


1 Коринтяни Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 1

1 Коринтяни

Index

Глава 2

1

И аз, братя, когато дойдох при вас, не дойдох с превъзходно говорене или мъдрост да ви известя Божията тайна;

2

защото бях решил да не зная между вас нещо друго, освен Исуса Христа, и то Христа (Гръцки: Него. ) разпнат.

3

Аз бях немощен между вас, страхувах се и много треперех.

4

И говоренето ми, и проповядването ми не ставаха с убедителните думи на мъдростта, но с доказателство от Дух и от сила;

5

за да бъде вярването ви основано не на човешка мъдрост, а на Божията сила.

6

Обаче, ние поучаваме мъдрост между съвършените, ала не мъдрост от тоя век, нито от властниците на тоя век, които преминават;

7

но поучаваме Божията тайнствена премъдрост, която е била скрита, която е била предопределена от Бога преди вековете да ни докарва слава.

8

Никой от властниците на тоя век не я е познал; защото, ако я бяха познали, не биха разпнали Господа на славата.

9

А, според както е писано: – "Каквото око не е видяло, и ухо не е чуло, И на човешко сърце не е дохождало, Всичко това е приготвил Бог за тия, които Го любят".

10

А на нас Бог откри това чрез Духа; понеже Духът издирва всичко, даже и Божиите дълбочини.

11

Защото кой човек знае що има у човека, освен духът на човека, който е в Него? Така и никой не знае що има у Бога, освен Божият Дух.

12

А ние получихме не духа на света, но Духа, който е от Бога, за да познаем това, което Бог е благоволил да ни подари;

13

което и възвестяваме, не с думи научени от човешка мъдрост, но с думи научени от Духа, като поясняваме духовните неща на духовните човеци.

14

Но естествения човек не подбира това, което е от Божия Дух, защото за него е глупост; и не може да го разбере, понеже, то се изпитва духовно.

15

Но духовният човек изпитва всичко; а него никой не изпитва.

16

Защото, "Кой е познал ума на Господа, За да може да го научи?" А ние имаме ум Христов.

1 Коринтяни 3


1 Коринтяни Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 2

1 Коринтяни

Index

Глава 3

1

И аз, братя, не можах да говоря на вас, като на духовни, но като на плътски, като на младенци в Христа.

2

С мляко ви храних, не с твърда храна; защото още не можехте да го приемете, а и сега още не можете.

3

Понеже и досега сте плътски; защото, докато има между вас завист и разпра, не сте ли плътски, и не постъпвате ли по човешки?

4

Защото, кога един казва: Аз съм Павлов, а друг: Аз съм Аполосов, не сте ли като човеци слаби?

5

Какво е, прочее, Аполос, и какво е Павел? Те са служители, чрез които повярвахте, и то както Господ е дал на всеки от тях.

6

Аз насадих, Аполос напои, но Господ прави да расте.

7

И тъй, нито който сади е нещо, нито който пои, а Господ, Който прави да расте.

8

Прочее, тоя, който сади, и тоя, който пои, са равни, обаче всеки според своя труд ще получи своята награда;

9

защото сме съработници на Бога, като вие сте Божия нива, Божие здание.

10

Според дадената ми Божия благодат, като изкусен строител аз положих основа; а друг гради на нея.

11

Защото никой не може да положи друга основа, освен положената, която е Исус Христос.

12

И ако някой гради на основата злато, сребро, скъпоценни камъни, дърво, сено, слама,

13

всекиму работата ще стане явна каква е; защото Господният ден ще я изяви, понеже тя чрез огън се открива; и самият огън ще изпита работата на всекиго каква е.

14

Тоя, комуто работата, която е градил, устои, ще получи награда.

15

А тоя, комуто работата изгори, ще претърпи загуба; а сам той ще се избави, но тъй като през огън.

16

Не знаете ли, че сте храм на Бога, и че Божият Дух живее във вас?

17

Ако някой развали Божия храм, него Бог ще развали; защото Божият храм е свет, който храм сте вие.

18

Никой да не се лъже. Ако някой между вас мисли, че е мъдър според тоя век, нека стане глупав за да бъде мъдър.

19

Защото мъдростта на тоя свят е глупост пред Бога, понеже е писано: "Улавя мъртвите в лукавството им";

20

и пак: "Господ знае, разсъжденията на мъдрите са суетни".

21

Затова никой да се не хвали с човеците. Защото всичко е ваше;

22

било Павел, или Аполос, или Кифа, или светът, или животът, или смъртта, или сегашното, или бъдещето, всичко е ваше;

23

а вие сте Христови, а Христос Божий.

1 Коринтяни 4


1 Коринтяни Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 3

1 Коринтяни

Index

Глава 4

1

Така всеки човек да ни счита за Христови служители и настойници на Божиите тайни.

2

При туй, което тук се изисква от настойниците е, всеки да се намери верен.

3

А за мене е твърде малко нещо да бъда съден от вас или от човешки съд; даже аз не съдя сам себе си.

4

Защото, при все че съвестта ми в нищо не ме изобличава, пак с това не съм оправдан; защото Господ е, Който ще ме съди.

5

Затова недейте съди нищо преждевременно, докле не дойде Господ, Който ще извади на видело скритото в тъмнината, и ще изяви намеренията на сърцата; и тогава всеки ще получи подобаващата нему похвала от Бога.

6

И това, братя, преносно приспособих към себе си и към Аполоса заради вас, за да се научите чрез нас да не престъпвате границата на писаното, да се не гордее някой от вас с един против друг.

7

Защото, кой те прави да се отличаваш от другиго? И що имаш, което да не си получил? Но ако си го получил, защо се хвалиш, като че не си го получил?

8

Сити сте вече, обогатихте се вече, царувате и то без нас. И дано царувате, та ние заедно с вас да царуваме;

9

защото струва ми се, че Бог изложи нас, апостолите, най-последни, като човеци осъдени на смърт; защото станахме показ на света, на ангели и на човеци;

10

ние безумни заради Христа, а вие разумни в Христа, ние немощни, а вие силни, вие славни, а ние опозорени.

11

Ние до тоя час и гладуваме и жадуваме, и сме голи, бити сме и се скитаме.

12

трудим се, работейки със своите ръце; като ни хулят, благославяме; като ни гонят, постоянствуваме;

13

като ни злепоставят, умоляваме; станахме до днес като измет на света, измет на всичко.

14

Не пиша това, да ви посрамя, но да ви увещая, като любезни мои чада.

15

Защото, ако имахме десетки хиляди наставници в Христа, пак мнозина бащи нямате; понеже аз ви родих в Христа Исуса чрез благовестието.

16

Затова ви се моля, бъдете подражатели на мене.

17

По тая причина ви пратих Тимотея, който ми е възлюбено и вярно чадо в Господа; той ще ви напомни моите пътища в Христа, такива пътища, каквито получавам навсякъде във всяка църква.

18

Но някои се възгордяха, като че нямаше да дойда при вас.

19

Но, ако ще Господ, аз скоро ще дойда при вас, и ще изпитам, не думите, но силата на тия, които са се възгордели.

20

Защото Божието царство не се състои в думи, а в сила.

21

Що искате? С тояга ли да дойда при вас? Или с любов и кротък дух?

1 Коринтяни 5


1 Коринтяни Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 4

1 Коринтяни

Index

Глава 5

1

Дори се чува, че между вас имало блудодеяние, и то такова блудодеяние, каквото нито между езичниците се намира, именно, че един от вас има бащината си жена.

2

И вие сте се възгордели, вместо да сте скърбили, за да се отлъчи измежду вас тоя, който е сторил туй нещо.

3

Защото аз, ако и да не съм телесно при вас, но като съм при вас с духа си, като че ли съм при вас, – осъдих вече, в името на нашия Господ Исус, оногова, който така е сторил това,

4

(като се събра моят дух с вас заедно с властта на нашия Господ Исус),

5

да предадем такъв човек на сатана за погубване на плътта му, за да се спаси духа му в деня на Господа Исуса.

6

Хвалбата ви не е добра. Не знаете ли, че малко квас заквасва цялото тесто?

7

Очистете стария квас, за да бъдете ново тесто, – тъй като сте безквасни; защото и нашата пасха, Христос, биде заклан [за нас].

8

Затова нека празнуваме, не със стар квас, нито с квас от злоба и безчестие, а с безквасни хлябове от искреност и истина.

9

Писах ви в посланието си да се не сношавате с блудници,

10

не че съм искал да кажа за блудниците на тоя свят, или за сребролюбците и грабителите, или за идолопоклонниците, понеже тогава би трябвало да излезете от света. –

11

но в действителност ви писах да се не сношавате с някого, който се нарича брат, ако е блудник, или сребролюбец, или идолопоклонник, или грабител, с такъв нито да ядете заедно.

12

Защото, каква работа имам да съдя вънкашни човеци? Не съдите ли вие вътрешните.

13

докато вънкашните Бог съди? Отлъчете нечестивия човек изпомежду си.

1 Коринтяни 6


1 Коринтяни Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 5

1 Коринтяни

Index

Глава 6

1

Когато някой от вас има нещо против другиго, смее ли да се съди пред неправедните, а не пред светиите?

2

Или не знаете, че светиите ще съдят света? Ако, прочее, вие ще съдите света, не сте ли достойни да съдите ни най малките работи?

3

Не знаете ли, че ние ще съдим ангели? а колко повече житейски работи;

4

Тогава, ако имате житейски тъжби, поставяте ли за съдии ония, които от църквата се считат за нищо?

5

Казвам това за да ви направя да се засрамите. Истина ли е, че няма между вас ни един мъдър човек, който би могъл да отсъди между братята си,

6

но брат с брата се съди, и то пред невярващите?

7

Даже, преди всичко, е голям недостатък у вас гдето имате тъжби помежду си. Защо по-добре не оставате онеправдани? защо по-добре не бъдете ограбени?

8

А напротив, вие сами онеправдавате и ограбвате, и то братя.

9

Или не знаете, че неправедните няма да наследят Божието царство? Недейте се лъга. Нито блудниците, нито идолопоклонниците, нито прелюбодейците, нито малакийците, нито мъжеложниците,

10

нито крадците, нито сребролюбците, нито пияниците, нито хулителите, нито грабителите няма да наследят Божието царство.

11

И такива бяха някои от вас; но вие измихте себе си от такива неща, но се осветихте, но се оправдахте в името на Господа Исуса Христа и в Духа на нашия Бог.

12

Всичко ми е позволено, ала не всичко е полезно; всичко ми е позволено, но не ща да съм обладан от нищо.

13

Храната е за стомаха, и стомахът е за храната; но Бог ще унищожи и него и нея. А тялото не е за блудодеяние, но за Господа, и Господ е за тялото,

14

а Бог, Който е възкресил Господа, ще възкреси и нас със силата Си.

15

Не знаете ли, че вашите тела са части на Христа? И тъй, да отнема ли от Христа частите Му и да ги направя части на блудница? Да не бъде?

16

Или не знаете, че който се съвъкупява с блудница е едно тяло с нея? защото "ще бъдат", казва, "двамата една плът".

17

Но, който се съединява с Господа е един дух с Него.

18

Бягайте от блудодеянието. Всеки друг грях, който би сторил човек, е вън от тялото; но който блудствува, съгрешава против своето си тяло.

19

Или не знаете, че вашето тяло е храм на Светия Дух, който е във вас, когото имате от Бога? И вие не сте свои си,

20

защото сте били с цена купени; затова прославяте Бога с телата си, [и с душите си, които са Божии].

1 Коринтяни 7


1 Коринтяни Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 6

1 Коринтяни

Index

Глава 7

1

А относно това, що ми писахте: Добре е човек да се не докосва до жена.

2

Но, за да се избягват блудодеянията, нека всеки мъж има своя си жена, и всяка жена да има свой мъж.

3

Мъжът нека има с жената дължимото към нея сношение; подобно и жената с мъжа.

4

Жената не владее своето тяло, а мъжът; така и мъжът не владее своето тяло, а жената.

5

Не лишавайте един друг от съпружеско сношение, освен ако бъде по съгласие за малко време, за да се предавате на молитва, и пак бъдете заедно, да не би сатана да ви изкушава чрез вашата невъзможност да се въздържате.

6

Но, това казвам, като позволение, а не като заповед.

7

Обаче, бих желал всичките човеци да бъдат какъвто съм аз. Но всеки има своя особен дар от Бога, един така, а друг инак.

8

А на неженените и вдовците казвам: Добро е за тях, ако си останат такива, какъвто съм и аз.

9

Но, ако не могат да се въздържат, нека се женят, защото по-добре е да се женят, отколкото да се разжегват.

10

А на жените заръчвам, и то не аз, но Господ: Жена да не оставя мъжа си;

11

(но ако го остави, нека остане неомъжена, или нека се помири с мъжа си;) и мъж да не напуща жена си.

12

А на другите казвам аз, не Господ: Ако някой брат има невярваща жена, и тя е съгласна да живее с него, да не я напуща.

13

И жена, която има невярващ мъж, и той е съгласен да живее с нея, да не напуща мъжа си.

14

Защото невярващият мъж се освещава чрез жената, и невярващата жена се освещава чрез брата, своя мъж; инак чедата ви щяха да бъдат нечисти, а сега са свети.

15

Но, ако невярващият напусне, нека напусне; в такива случаи братът или сестрата не са поробени на брачния закон. Бог, обаче, ни е призвал към мир.

16

Защото отгде знаеш жено, дали не ще спасиш мъжа си? или отгде знаеш мъжо, дали не ще спасиш жена си?

17

Само нека всеки постъпва така, както Господ му е отделил сили, и всеки, както Бог го е призовал; и така заръчвам по всичките църкви.

18

Обрязан ли е бил призован някой във вярата, да не крие обрязването. Необрязан ли е бил някой призован, да се не обрязва.

19

Обрязването е нищо, и необрязването е нищо, но важното е пазенето на Божиите заповеди.

20

Всеки нека си остава в това звание, в което е бил призван във вярата.

21

В положение на роб ли си бил призован? да те не е грижа, (но ако можеш и свободен да станеш, по-добре използувай случая);

22

защото, който е бил призован в Господа като роб, е свободен човек на Господа; така и който е бил призован като свободен човек, е роб на Христа.

23

С цена сте били купени; не ставайте роби на човеци.

24

Братя, всеки в каквото е бил призован във вярата, в него нека си остане с Бога.

25

Относно девиците нямам заповед от Господа; но давам мнение като един, който е получил милост от Господа да бъде верен.

26

И тъй, поради настоящата неволя, ето какво мисля за доброто, че е добре за човека така да остане както си е .

27

Вързан ли си в жена? не търси развързване. Отвързан ли си от жена? не търси жена.

28

Но, ако се и ожениш, не съгрешаваш; и девица, ако се омъжи, не съгрешава; но такива ще имат житейски скърби, а пък аз ви жаля.

29

Това само казвам, братя, че останалото време е кратко; затова и тия, които имат жени, нека бъдат, като че нямат;

30

и които плачат, като че не плачат; които се радват; като че не се радват; които купуват, като че нищо не притежават;

31

и които си служат със света, като че не са преданни на него: защото сегашното състояние(Гръцки: Образът ) на тоя свят преминава.

32

А аз желая вие да бъдете безгрижни. Нежененият се грижи за това, което е Господно, как да угажда на Господа;

33

а жененият се грижи за това, което е световно, как да угажда на жена си.

34

Тъй също има разлика между жена и девица. Неомъжената се грижи за това, което е Господно, за да бъде света и в тяло и в дух; а омъжената се грижи за това, което е световно, как да угажда на мъжа си .

35

И това казвам за вашата собствена полза, не да ви държа с оглавник, но заради благоприличието, и за да служите на Господа без отвличане на ума.

36

Пак, ако някой мисли, че постъпва неприлично към дъщеря си девица, ако й е минала цветущата възраст, и ако трябва така да стане, нека прави каквото ще; не съгрешава, нека се женят.

37

Но който стои твърдо в сърцето си, и не бива принуден, но има власт да изпълни волята си, и е решил в сърцето си да държи дъщеря си девицата неомъжена, ще направи добре.

38

Така щото, който омъжи дъщеря си девицата добре прави; а който я не омъжи, ще направи по-добре

39

Жената е вързана до когато е жив мъжът й; но ако мъжът умре, свободна е да се омъжи за когото ще, само в Господа.

40

Но, по моето мнение, по-щастлива е, ако си остане така; а мисля, че и аз имам Божия Дух.

1 Коринтяни 8


1 Коринтяни Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 7

1 Коринтяни

Index

Глава 8

1

А относно идоложертването: Знам, че ние всички уж имаме знание да разрешим въпроса! Но знанието възгордява, а любовта назидава.

2

Ако някой мисли, че знае нещо, той още не е познал както трябва да познава.

3

Но, ако някой люби Бога, той е познат от Него.

4

Прочее, относно яденето от идоложертвеното, знаем, че никакъв бог, изобразен от идол, няма на света, и че няма друг Бог освен един.

5

Защото, ако и да има така наричани богове, било на небето или на земята, (както има много богове, и господари много),

6

но за нас има само един Бог, Отец, от Когото е всичко, и ние за Него, и един Господ, Исус Христос, чрез Когото е всичко, и ние чрез Него.

7

Но това знание го няма у всички; и някои, както и до сега имат съзнание за идолите, ядат месото като жертва на идолите; и съвестта им като слаба, се осквернява..

9

Но внимавайте да не би по някакъв начин тая ваша свобода да стане спънка на слабите.

10

Защото, ако някой види, че ти, който имаш знание, седиш на трапеза в идолско капище, не ще ли съвестта му да се одързости, ако е слаб, та и той да яде идоложертвено?

11

И поради твоето знание слабият погива, братът, за когото е умрял Христос.

12

А като съгрешавате така против братята, и наранявате слабата им съвест, вие съгрешавате против Христа,

13

Затуй, ако това що ям съблазнява брата ми, аз няма да ям до века, за да не съблазня брата с.

1 Коринтяни 9


1 Коринтяни Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 8

1 Коринтяни

Index

Глава 9

1

Не съм ли свободен? Не съм ли апостол? Не видях ли Исуса нашия Господ? Не сте ли вие моето дело в Господа?

2

На други, ако не съм апостол, то поне на вас съм; защото в Господа вие сте печата на моето апостолство.

3

Ето моето оправдание пред тия, които изпитват поведението ми;

4

Нямаме ли право да ядем и да пием за сметка на църквата?

5

Нямаме ли право и ние, както другите апостоли, и братята на Господа и Кифа, да водим жена от сестрите?

6

Или само аз и Варнава нямаме право да не работим за прехраната си?

7

Кой войник служи някога на свои разноски? Кой насажда лозе и не яде плода му? Или кой пасе стадо и не яде от млякото на стадото?

8

По човешки ли говоря това? Или не казва същото и законът?

9

Защото в Моисеевия закон е писано: "Да не обвързваш устата на вола, когато вършее". За воловете ли тук се грижи Бог,

10

или го казва несъмнено заради нас? Да; заради нас е писано това; защото който оре, с надежда трябва да оре; и който вършее, трябва да вършее с надежда, че ще участвува в плода.

11

Ако ние сме посяли у вас духовното, голямо нещо ли е , ако пожънем от вас телесното?

12

Ако други участвуват в това право над вас, не участвуваме ли ние повече? Обаче, ние не използувахме това право, но търпим всичко, за да не причиним някакво препятствие на Христовото благовестие.

13

Не знаете ли, че тия, които свещенодействуват, се хранят от светилището? и че тия, които служат на олтара, вземат дял от олтара?

14

Така и Господ е наредил, щото проповедниците на благовестието да живеят от благовестието.

15

Но аз не съм използувал ни една от тия наретби, нито пиша това, за да се направи за мене така; защото за мене е по-добре да умра, отколкото да осуети някой моята похвала.

16

Защото, ако проповядвам благовестието, няма с какво да се похваля; понеже нужда ми се налага; защото горко ми ако не благовествувам.

17

Понеже, ако върша това доброволно, имам награда, но ако с принуждение, то само изпълнявам повереното ми настойничество:

18

И тъй, каква е моята награда? Тая, че, като проповядвам евангелието, да мога да напрявя благовестието безплатно, така щото да не използувам напълно моето право в благовестието.

19

Защото, при все че съм свободен от всичките човеци, аз заробих себе си на всички, за да придобия мнозината.

20

На юдеите станах като юдеин, за да придобия юдеи; на тия, които са под закон, станах като под закон, (при все че сам аз не съм под закон), за да придобия тия, които са под закон.

21

На тия, които нямат закон, станах като че нямам закон, (при все че не съм без закон спрямо Христа), за да придобия тия, които нямат закон.

22

На слабите станах слаб, за да придобия слабите. На всички станах всичко, та по всякакъв начин да спася неколцина.

23

Всичко това върша заради благовестието, за да участвувам и аз в него.

24

Не знаете ли, че, които тичат на игрището, всички тичат, а само един получава наградата? Така тичайте, щото да я получите.

25

И всеки, който се подвизава, се въздържа от всичко. Те вършат това за да получат тленен венец, а ние нетленен.

26

И тъй, аз така тичам, не към нещо неизвестно; така удрям, не като че бия въздуха;

27

но уморявам тялото си и го поробвам, да не би, като съм проповядвал на другите, сам аз да стана неодобрен.

1 Коринтяни 10


1 Коринтяни Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 9

1 Коринтяни

Index

Глава 10

1

Защото, братя, желая да знаете, че, макар да са били бащите ни всички под облака, и всички да са минали през морето,

2

и в облака и в морето всички да са били кръстени от Моисея,

3

и всички да са яли от същата духовна храна,

4

и всички да са пили от същото духовно питие, (защото пиеха от една духовна канара, която ги придружаваше; и тая канара бе Христос),

5

пак в повечето от тях Бог не благоволи; затова ги измори в пустинята.

6

А в тия неща те ни станаха примери, та да не похотствуваме за злото, както и те похотствуваха.

7

Нито бивайте идолопоклонници, както някои от тях според писаното: "Людете седнаха да ядат и да пият, и станаха да играят".

8

Нито да блудствуваме, както блудствуваха някои от тях, и паднаха в един ден двадесет и три хиляди души.

9

Нито да изпитваме Господа, както някои от тях Го изпитваха, и погинаха от змиите.

10

Нито роптайте, както възроптаха някои от тях, и погинаха от изтребителя.

11

А всичко това им се случи за примери, и се записа за поука нам, върху които са стигнали последните времена.

12

Тако щото, който мисли, че стои, нека внимава да не падне.

13

Никакво изпитание не ви е постигнало освен това, което може да носи човек; обаче, Бог е верен, Който няма да ви остави да бъдете изпитани повече, отколкото ви е силата, но заедно с изпитанието ще даде и изходен път, така щото да можете да го издържите.

14

Затова, въблюбени мои, бягайте от идолопоклонството.

15

Говоря като на разумни човеци; сами вие съдете за това, което казвам.

16

Чашата, която биде благословена, и която ние благославяме, не е ли това да имаме обещание в Христовата кръв? Хлябът, който пречупваме, не е ли да имаме общение в Христовото тяло?

17

тъй като ние, ако и да сме мнозина, сме един хляб, едно тяло, понеже всички в единия хляб участвуваме.

18

Гледайте Израиля по плът; тия, които ядат жертвите, нямат ли общение в олтара? Тогава що?

19

Казвам ли аз, че идоложертвеното е нещо, или че идолът е нещо? Не.

20

Но казвам, че онова, което жертвуват езичниците, жертвуват го на бесовете, а не на Бога; но аз не желая вие да имате общение с бесовете.

21

Не можете да пиете Господната чаша и бесовската чаша; не можете да участвувате в Господната трапеза и в бесовската трапеза.

22

Или искаме да подбудим Господа на ревност? Ние по-силни ли сме от Него?

23

Всичко е позволено, но не всичко е полезно; всичко е позволено, но не всичко е назидателно.

24

Никой да не търси своята лична полза, но всеки ползата на другиго.

25

Всичко, що се продава на месарницата, яжте без да изпитвате за него заради съвестта си;

26

защото "Господна е земята и всичко що има в нея".

27

Ако някой от невярващите ви покани на угощение, и вие желаете да отидете, яжте каквото сложат пред вас, без да изпитвате за него заради съвестта си.

28

Но, ако някой ви рече: Това е било принесено в жертва, не яжте заради тогова, който ви е известил, и заради съвестта си.

28

Но, ако някой ви рече: Това е било принесено в жертва, не яжте, заради тогова, който ви е известил, и заради съвестта, –

29

съвест, казвам, не твоята, но на другия; (понеже, защо да се съди моята свобода от друга съвест?)

30

Ако аз с благодарение Богу участвувам в яденето, защо да ме злословят за онова, за което благодаря?)

31

И тъй, ядете ли, пиете ли, нещо ли вършите, всичко вършете за Божията слава.

32

Не ставайте съблазън ни на юдеи, ни на гърци, нито на Божията църква;

33

както и аз угождавам на всички във всичко, като търся не своята си полза, но ползата на мнозина, за да се спасят.

1 Коринтяни 11


1 Коринтяни Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 10

1 Коринтяни

Index

Глава 11

1

Бивайте подражатели на мене, както съм и аз на Христа.

2

А похвалявам ви, че ме помните за всичко, като държите преданията тъй, както ви ги предадох.

3

Но желая да знаете, че глава на всеки мъж е Христос, а глава на жената е мъжът, глава пък на Христа е Бог.

4

Всеки мъж, който се моли или пророкува с покрита глава, засрамва главата си.

5

А всяка жена, която се моли или пророкува гологлава, засрамва главата си, защото това е едно и също, като да е с бръсната глава.

6

Защото, която жена се не покрива, нека остриже и косата си. Но ако е срамотно за жена да си стриже косата, или да си бръсне главата, то нека се покрива.

7

Защото мъжът не трябва да си покрива си покрива главата, понеже е образ и слава на Бога; а жената е слава на мъжа.

8

(Защото мъжът не е от жената, а жената е от мъжа;

9

понеже, мъжът не бе създаден за жената, а жената за мъжа).

10

Затова жената е длъжна да има на главата си белег на власт, заради ангелите.

11

(Обаче, нито жената е без мъжа, нита мъжът без жената, в Господа;

12

защото, както жената е от мъжа, така и мъжът е чрез жената; а всичко е от Бога).

13

Сами в себе си съдете: Прилично ли е, жената да се моли Богу гологлава?

14

Не учи ли и самото естество, че, ако мъж оставя косата си да расте, това е позор за него,

15

но, ако жена оставя косата си да расте, това е слава за нея, защото косата й е дадена за покривало?

16

Но, ако някой мисли да се препира за това, – ние нямаме такъв обичай, нито Божиите църкви.

17

А като ви заръчвам следното, не ви похвалявам, защото се събирате, не за по-добро, но за по-лошо.

18

Защото, първо, слушам, че когато се събирате в църква, ставали разделения помежду ви; (и отчасти вярвам това;

19

защото е нужно да има и разцепление между вас, за да се яви, кои са удобрените помежду ви);

20

прочее, когато така се събирате заедно, не е възможно да ядете Господната вечеря;

21

защото на яденето всеки бърза да вземе своята вечеря преди другиго; и така един остава гладен, а друг се напива.

22

Що! къщи ли нямате, гдето да ядете и пиете? Или презирате Божията църква и посрамяте тия, които нямат нищо? Що да ви кажа? Да ви похваля ли за това? Не ви похвалявам.

23

Защото аз от Господа приех това, което ви и предадох, че Господ Исус през нощта, когато беше предаден, взе хляб,

24

и, като благодари, разчупи и рече: Това е Моето Тяло, което е [разчупено] за вас; туй правете за Мое възпоменание.

25

Така взе и чашата след вечерята и рече: Тая чаша е новият завет в Моята кръв; това правете всеки път, когато пиете, за Мое възпоменание.

26

Защото всеки път, когато ядете тоя хляб и пиете [тая] чаша, възвестявате смъртта на Господа, докле дойде Той.

27

Затова, който яде хляба или пие Господната чаша недостойно, ще бъде виновен за грях против тялото и кръвта на Господа.

28

Но да изпитва човек себе си, и така да от хляба и да пие от чашата;

29

защото, който яде и пие без да разпознава Господното тяло, той яде и пие осъждане на себе си.

30

По тая причина мнозина между вас са слаби и болнави, а доста и са починали.

31

Но, ако разпознавахме сами себе си, не щяхме да бъдем съдени заедно със света.

32

А когато биваме съдени от Господа, с това се наказваме, за да не бъдем осъдени заедно със света.

33

Затова, братя мои, когато се събирате да ядете, чакайте се един друг.

34

Ако някой е гладен, нека яде у дома си, за да не бъде събирането ви за осъждане. А за останалите работи, ще ги наредя, когато дойда.

1 Коринтяни 12


1 Коринтяни Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 11

1 Коринтяни

Index

Глава 12

1

При това, братя, желая да разбирате и за духовните дарби.

2

Вие знаете, че когато бяхте езичници, отвличахте се към нямите идоли, както и да ви водеха.

3

Затова ви уведомявам, че никой, като говори с Божия Дух, не казва: Да бъде проклет Исус! и никой не може да нарече Исуса Господ, освен със Светия Дух.

4

Дарбите са различни; но Духът е същият.

5

Службите са различни; но Господа е същият.

6

Различни са и действията; но Бог е същият. Който върши всичко във всичките човеци.

7

А на всеки се дава проявлението на Духа за обща полза.

8

Защото на един се дава чрез Духа да говори с мъдрост, а на друг да говори със знание, чрез същия Дух;

9

на друг вяра чрез същия Дух, а пък на друг изцелителни дарби чрез единия дух;

10

на друг да върши велики дела, а на друг да пророкува; на друг да разпознава духовете; на друг да говори разни езици; а пък на друг да тълкува езици.т

11

А всичко това се върши от един и същи Дух, който разделя на всеки по особено, както му е угодно.

12

Защото, както тялото е едно, а има много части, и всичките части на тялото, ако и да са много, пак са едно тяло, така е и Христос.

13

Защото ние всички, било юдеи или гърци, било роби или свободни, се кръстихме в един Дух да съставляваме едно тяло, и всички от един Дух се напоихме.

14

Защото тялото не се състои от една част, а от много.

15

Ако речеше ногата: Понеже не съм ръка, не съм от тялото, това не я прави да не е от тялото.

16

И ако рече ухото: Понеже не съм око, не съм от тялото, това не го прави да не е от тялото.

17

Ако цялото тяло беше око, где щеше да е слухът? Ако цялото тяло беше слух, где щеше да е обонянието?

18

Но сега Бог е поставил частите, всяка една от тях, в тялото, както му е било угодно.

19

Пак, ако те бяха всички една част, где щеше да е тялото?

20

Но сега те са много части, а едно тяло.

21

И окото не може да рече на ръката: Не ми трябваш;или пък главата на нозете: Не сте ми потребни.

22

Напротив, тия части на тялото, които се виждат да са по-слаби, са необходими;

23

и тия части на тялото, които ни се виждат по-малко честни, тях обличаме с повече почит; и неблагоприличните ни части получават най-голямо благоприличие.

24

А благоприличните ни части нямат нужда от това. Но Бог е сглобил тялото така, че е дал по-голяма почит на оная част, която не я притежава;

25

за да няма раздор в тялото, но частите му да се грижат еднакво една за друга.

26

И ако страда една част, всичките части страдат с нея; или ако се слави една част, всичките части се радват заедно с нея.

27

А вие сте от Христово тяло, и по отделно части от Него.

28

И Бог е поставил някои в църквата да бъдат: първо апостоли, второ пророци, трето учители, други да правят чудеса, някои имат изцелителни дарби, други с дарби на помагания, на управлявания, на говорене разни езици.

29

Всички апостоли ли са? всички пророци ли са? всички учители ли са? всички вършат ли велики дела?

30

Всички имат ли изцелителни дарби? всички говорят ли езици? всички тълкуват ли?

31

Копнейте за по-големи дарби; а при все това аз ви показвам един превъзходен път.

1 Коринтяни 13


1 Коринтяни Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 12

1 Коринтяни

Index

Глава 13

1

Ако говоря с човешки и ангелски езици, а любов нямам, аз съм станал мед що звънти, или кимвал що дрънка.

2

И ако имам пророческа дарба, и зная всички тайни и всяко знание, и ако имам пълна вяра, тъй щото планини да премествам, а любов нямам, нищо не съм.

3

И ако раздам всичкия си имот за прехрана на сиромасите, и ако предам тялото си на изгаряне, а любов нямам, никак не ме ползува.

4

Любовта дъблго търпи и е милостива; любовта не завижда; любовта не се превъзнася, не се гордее,

5

не безобразничи, не търси своето, не се раздразнява, не държи сметка за зло,

6

не се радва на неправдата, а се радва заедно с истината,

7

всичко премълчава, на всичко хваща вяра, на всичко се надява, всичко търпи.

8

Любовта никога не отпада; другите дарби, обаче, пророчества ли са, ще се прекратят; езици ли са, ще престанат; знание ли е, ще се прекрати.

9

Защото отчасти знаем и отчасти проракуваме;

10

но когато дойде съвършеното, това, което е частично, ще се прекрати.

11

Когато бях дете, като дете говорех, като дете чувствувах, като дете разсъждавах; откак станах мъж, напуснал съм детинското.

12

Защото сега виждаме нещата неясно, като в огледало, а тогава ще ги видим лице с лице; сега познавам отчасти, а тогава ще познавам напълно, както и съм бил напълно познат.

13

И тъй, остават тия трите: вяра, надежда и любов; но най-голяма от тях е любовта.

1 Коринтяни 14


1 Коринтяни Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 13

1 Коринтяни

Index

Глава 14

1

Следвайте любовта; но копнейте и за духовните дарби, а особено за дарбата да пророкувате.

2

Защото, който говори на непознат език, той не говори на човеци, а на Бога, защото никой не му разбира, понеже с духа си говори тайни.

3

А който пророкува, той говори но човеци за назидание, за уважение и за утеха.

4

Който говори на непознат език, назидава себе си; а който пророкува, назидава църквата.

5

Желал бих всички вие да говорите езици, а повече да пророкувате; и който пророкува, е по-горен от този, който говори разни езици, освен ако тълкува, за да се назидава църквата.

6

Кажете сега, братя, ако дойда при вас и говоря непознати езици, какво ще ви ползувам, ако не ви съобщя или някое откровение, или знание, или пророчество, или поука?

7

Даже и бездушните неща, като свирка и гъдулка, когато издават глас, ако не издават отличителни звукове, как ще се познае това, което свирят със свирката или с гъдулката?

8

Защото тръбата ако издадеше неопределен глас, кой би се приготвил за бой?

9

Също така, ако вие не изговаряте с гласа си думи с някакво значение, как ще се знае какво говорите? защото ще говорите на вятъра.

10

Има, може да се каже, толкова вида гласове на света; и ни един от тях не е без значение.

11

Ако, прочее, не разбера значението на гласа, ще бъда другоезичен за този, който говори; И тоя, който говори ще бъде другоезичен за мене.

12

Така и вие, понеже копнеете за духовните дарби, старайте се да се преумножат те у вас за назидание на църквата.

13

Затова, който говори на непознат език, нека се моли за дарбата и да тълкува.

14

Защото, ако се моли на непознат език, духът ми се моли а умът ми не дава плод.

15

Тогава що? Ще се моля с духа си, но ще се моля и с ума си; ще пея с духа си, но ще пея и с ума си.

16

Иначе, ако славословиш с духа си как ще рече: Амин, на твоето блгодарение оня, който е в положението на простите, като знае що говориш?

17

Защото ти наистина благодариш добре, но другият не се назидава.

18

Благодаря Богу, че аз говоря повече езици от всички ви;

19

обаче, в църквата предпочитам да изговоря пет думи с ума си, за да наставя и други, а не десет хиляди думи на непознат език.

20

Братя, не бивайте деца по ум, но, бидейки дечица по злобата, бивайте пълнолетни по ум.

21

В закона е писано: "Чрез другоезични човеци и чрез устните на чужденци ще говоря на тия люде; и нито така ще Ме послушат", казва Господ.

22

Прочее, езиците са белег не за вярващите, а за невярващите; а пророчеството е белег не за невярващите, а за вярващите.

23

И тъй, ако се събере цялата църква, и всички говорят на непознати езици, и влизат хора прости или невярващи, не ще ли кажат, че вие сте полудели?

24

Но ако всички пророкуват, и влезе някой невярващ или прост, той се обвинява от всички, и се осъжда от всички;

25

тайните на сърцето му стават явни; и тъй, той ще падне на лицето си, ще се поклони Богу и ще изповядва, че наистина Бог е между вас.

26

Тогава, братя, що става между вас? Когато се събирате, всеки има да предлага псалом, има поучение, има откровение, има да говори непознат език, има тълкувание. Всичко да става за назидание.

27

Ако някой говори на непознат език, нека говорят по двама, или най-много по трима, и то по ред; а един да тълкува.

28

Но ако няма тълкувател, такъв нека мълчи в църква, и нека говори на себе си и на Бога.

29

От пророците нека говорят само двама или трима, а другите да разсъждават.

30

Ако дойде откровение на някой друг от седящите, първият нека млъква.

31

Защото един след друг всички можете да пророкувате, за да се поучават всички и всички да се насърчават;

32

и духовете на пророците се покоряват на самите пророци.

33

Защото Бог не е Бог на безредие, а на мир, както и поучавам по всичките църкви на светиите.

34

Жените нека мълчат в църквите, защото не им е позволено да говорят; а нека се подчиняват, както казва законът.

35

Ако искат да научат нещо, нека питат мъжете си у дома; защото е срамотно жена да говори в църква.

36

Що? Божието слово от вас ли излезе? Или само до вас ли е достигнало?

37

Ако някой мисли, че е пророк или духовеня, нека признае, че това, което ви пиша е заповед от Господа.

38

Но ако някой не иска да признае, нека не признае.

39

Затова, братя мои, копнейте за дарбата да пророкувате, и не забранявайте да се говорят и езици.

40

Обаче, всичко нека става с приличие и ред.

1 Коринтяни 15


1 Коринтяни Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 14

1 Коринтяни

Index

Глава 15

1

Още, братя, напомнювам ви благовестието, което ви проповядвах, което приехте, в което стоите,

2

чрез което се и спасявате, ако го държите според както съм ви го благовестил, – освен ако сте напразно повярвали.

3

Защото първо ви предадох онова, което приех, че Христос умря за греховете ни според писанията;

4

че бе погребан; че биде възкресен на третия ден според писанията;

5

и че се яви на Кифа, после на дванадесетте,

6

че след това се яви на повече от петстотин братя наведнъж, от които повечето и досега са живи, а някои починаха;

7

че после се яви на Якова, тогава на всички апостоли;

8

а най-после от всички яви се на мене, като на някой изверг.

9

Защото аз съм най-нищожният от апостолите, който не съм достоен и апостол да се нарека защото гоних Божията църква,

10

Но с Божията благодат съм каквото съм; и дадената на мене Негова благодат не бе напразно, но трудих се повече от всички тях, – не аз, обаче, но Божията благодато, която беше с мене.

11

И тъй, било че аз се трудих повече, било че те, така проповядвахме и те и аз, и вие така сте повярвали.

12

Ако се проповядва, че Христос е възкресен от мъртвите, как казват някои между вас, че няма възкресение на мъртвите?

14

и ако Христос не е бил възкресен, то празна е нашата проповед, празна е нашата вяра.

15

При това, ние се намираме лъжесвидетели Божии; защото свидетелствувахме за Бога, че е възкресил Христа, Когото не е възкресил, ако е тъй, че мъртвите не възкресяват;

16

защото, ако мъртвите не се възкресяват, то нито Христос е бил възкресен;

17

и ако Христос не е бил възкресен, суетна е вашата вяря, вие сте още в греховете си.

18

Тогава и тия, които са починали в Христа, са погинали.

19

Ако само в тоя живот се надяваме на Христа, то от всичките човеци ние сме най-много за съжаление.

20

Но сега Христос е бил възкесен, първият плод на починалите.

21

Понеже, както чрез човека дойде смъртта, така чрез човека дойде възкресението на мъртвите.

22

Защото, както в Адама всички умират, така и в Христа всички ще оживеят.

23

Но всеки на своя ред: Христос първия плод, после, при пришествието на Христа, тия, които са Негови;

24

Тогава ще бъде краят, когато ще предаде царството на Бога и Отца, след като унищожи всяко началство и всяка власт и сила.

25

Защото Той трябва да царува, докато положи всички врагове под нозете Си.

26

И смъртта, най-последен враг, и тя ще бъде унищожена,

27

защото Бог "е покорил всичко под нозете Му" А когато ще е казъл, че всичко е вече покорено, (с явно изключение на Този, Който Му е покорил всичко),

28

когато казвам, ще Му е било покорено всичко, тогава и Сам Синът ще покори Този, Който Му е покорил всичко, за да бъде Бог все във все.

29

Иначе, какво ще правят тия, които се кръщават заради мъртвите? Ако мъртвите никак не се възкресяват, защо и ще се кръщават заради тях?

30

Защо и ние се излагаме на бедствия всеки час?

31

Братя, с похвалата, с която се гордея за вас в Христа Исуса нашия Господ, аз всеки ден умирам.

32

Ако, по човешки казано, съм се борил с зверовете в Ефес, какво ме ползува? Ако мъртвите не се възкресяват "нека ядем и пием, защото утре ще умрем".

33

Не се мамете. "Лошите другари покваряват добрите нрави".

34

Отрезнявайте към правдата. и не съгрешавайте, защото някои от вас не познават Бога. Това казвам, за да ви направя да се засрамите.

35

Но някой ще рече; Как се възкресяват мъртвите? и с какво тяло ще дойдат?

36

Безумецо, това което ти сееш, не оживявя, ако не умира.

37

И когато го сееш, не посяваш тялото, което ще изникне, а голо зърно, каквото се случи, пшенично или някое друго;

38

но Бог му дава тяло, каквото му е угодно, и на всяко семе собственото му тяло.

39

Всяка плът не е еднаква; но друга е плътта на човеците, а друга на животните, друга пък на птиците и друга на рибите.

40

Има и небесни тела и земни тела, друга е, обаче, славата на небесните, друга на земните.

41

Друг е блясъкът на слънцето, друг на луната и друг блясъкът на звездите; па и звезда от звезда се различава по блясъка.

42

Така е и възкресението на мъртвите. Тялото се сее в тление, възкръсва в нетление;

43

сее се в безчестие, възкръсва в слава; сее се в немощ, възкръсва в сила;

44

сее се одушевено тяло, възкръсва духовно тяло. Ако има одушевено тяло, то има и духовно тяло.

45

Така е и писано: Първият човек Адам "стана жива душа", а последният Адам стана животворещ дух.

46

Обаче, не е първо духовното, а одушевеното, и после духовното.

47

Първият човек е от земята, пръстен; вторият човек е от небето.

48

Какъвто е пръстният, такива са и пръстните; и какъвто е небесният, такива са и небесните.

49

И както сме се облекли в образа на пръстния, ще се облечем и в образа на небесния.

50

А това казвам, братя, че плът и кръв не могат да наследят Божието царство, нито тленното наследява нетлението.

51

Ето, една тайна ви казвам: Не всички ще починем, но всички ще се изменим,

52

в една минута, в миг на око, при последната тръба; защото тя ще затръби, и мъртвите ще възкръснат нетленни, и ние ще се изменим.

53

Защото това тленното трябва да се облече в нетление, и това смъртното да се облече в безсмъртие.

54

А когато това тленното се облече в безсмъртие, тогава ще се сбъдне писаното слово: "Погълната биде смъртта победоносно".

55

О смърте, где ти е победата? О смърте, где ти е жилото?

56

Жилото на смъртта е грехът, и силата на греха е законът;

57

но благодарение Богу, Който ни дава победа чрез нашия Господ Исус Христос.

58

Затова възлюбени мои братя, бъдете твърди, непоколебими, и преизобилвайте всякога в Господното дело, понеже знаете, че в Господа трудът ви не е празден.

1 Коринтяни 16


1 Коринтяни Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 15

1 Коринтяни

Index

Глава 16

1

А колкото за събирането на милостинята за светиите, правете и вие както наредих в галатийските църкви.

2

В първия ден на седмицата всеки от вас да отделя според успеха на работите си, и да го има при себе си, за да не стават събирания, когато дойда.

3

И когато дойда, ще изпратя с писма ония, които ще одобрите, да отнесат подаръка ви в Ерусалим;

4

и ако заслужавам да отида и аз, те ще отидат с мене.

5

Защото ще дойда при вас след като мина през Македония; (понеже през Македония минавам);

6

а може би да поостана при вас, или даже и да презимувам, за да ме изпратите вие на където отида.

7

Защото не ми се иска да ви видя сега на заминаване; но надявам се да остана при вас известно време, ако позволи Господ.

8

А ще се бавя в Ефелс до Петдесетницата,

9

защото ми се отвориха големи врата за работа, има и много противници.

10

Ако дойде Тимотей, внимавайте да бъде без страх между вас; защото и той работи Господното дело както и аз;

11

затова, никой да не го презира. Но изпратете го с мир да дойде при мен, защото го очаквам с братята.

12

А колкото за брат Апостола, много му се молих да дойде при вас с братята; но никак не му се искаше да дойде сега; ще дойде, обаче, когато намери случай.

13

Бдете, стойте твърдо във вярата си, бъдете мъжествени, укрепявайте се.

14

Всичко у вас да става с любов.

15

Още ви моля, братя: вие знаете, че Стефаниновото семейство е първият плод на Ахаия, и че те са посветили себе си да служат на светиите;

16

добре, на такива да се подчинявате и вие, и на всеки, който помага в делото и се труди.

17

Радвам се за дохождането на Стефанина, на Фортуната и на Ахаика, защото те запълниха лишението ми от власт;

18

понеже успокоиха моя дух и вашия, затова признавайте такива човеци.

19

Поздравяват ви църквите, които са в Азия. Нарочно ви поздравяват в Господа Акила и Прискила с домашната си църква.

20

Поздравяват ви всички братя. Поздравете се един друг със света целувка.

21

Поздравът пиша аз, Павел, със собствената си ръка.

22

Който не люби Господа да бъде проклет. Господ наш иде.

23

Благодатта на Господа Исуса Христа да бъде с вас.

24

Любовта ми да бъде с всички вас в Христа Исуса. Амин. PAGE

2 Коринтяни 1


2 Коринтяни Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Коринтяни 16

2 Коринтяни

Index

Глава 1

1

Павел, с Божията воля апостол Исус Христос, и брат Тимотей, до Божията църква, която е в Коринт, и до всички светии, които са по цяла Ахаия:

2

Благодат и мир да бъде на вас от Бога, нашия Отец и Господа Исуса Христа.

3

Благословен Бог и Отец на нашия Господ Исус Христос, Отец на милостивите и Бог на всяка утеха.

4

Който ни утешава във всяка наша скръб, за да можем и ние да утешаваме тия, които се намират в каквато и да била скръб, с утехата, с която и ние се утешаваме от Бога.

5

Защото, както изобилват в нас Христовите страдания, така и нашата утеха изобилва чрез Христа.

6

Но, ако ни наскърбяват, това е за ваша утеха и спасение, или ако ни утешават, това е за вашата утеха [и спасение], която действува да устоявате в същите страдания, които понасяме и ние.

7

И надеждата ни за вас е твърда; понеже знаем, че, както сте участници в страданията, така сте и в утехата.

8

Защото желаем да знаете, братя, за скръбта, която ни сполетя в Азия, че се отеготихме чрезмерно вън от силата си, така щото отчаяхме се дори за живота си:

9

даже ние сами счетохме, че бяхме приели смъртна присъда в себе си, – за да не уповаваме на себе си, но на Бога, Който възкресява мъртвите.

10

И Той ни избави от толкоз близка смърт, и още избавя, и надяваме се на Него, че пак ще ни избави,

11

като ни съдействувате вие чрез молитва, тъй щото, поради стореното на нас чрез мнозина добро, да благодарят мнозина за нас.

12

Защото нашата похвала е тая, свидетелството на нашата съвест, че ние живяхме на света, а най-много между вас, със светост и искреност пред Бога, не са плътска мъдрост, а са Божия благодат.

13

Защото не ви пишем друго освен това, което четете и даже признавате и което надявам се че и до край ще признавате,

14

(както и отчасти ни признахте), че сме похвала за вас, както и вие за нас, в деня на нашия Господ Исус.

15

С тая увереност възнамерявам да дойда първо при вас, за да имате двояка полза,

16

като през вас мина за Македония; а от Македония да дойда пак при вас, и тогава вие да ме изпратите за Юдея.

17

Добре, когато имах това намерение, лекоумно ли съм постъпил? или намерението ми е било плътско намерение, та да казвам и: Да, да, и: Не, не?

18

Заради Божията вярност, проповядването ми към вас не е било Да и Не?

19

Защото Божият Син, Исус Христос, Който биде проповядван помежду ви от нас, (от мене, Сила и Тимотея), не стана Да и Не но в него стана Да;

20

понеже в Него е Да за всичките Божи обещания, колкото и много да са; затова и чрез Него е Амин, за Божията слава чрез нас.

21

А тоя, който ни утвърждава заедно с вас в Христа, и Който ни е помазал, е Бог,

22

Който ни е запечатил, и е дал в сърдцата ни Духа в залог.

23

Но аз призовавам Бог за свидетел на моята душа, че за да ви пощадя, въздържах се да дойда в Коринт;

24

защото не господаруваме над вярата ви, но сме помощници на радостта ви; понеже, колкото за вярата, вие стоите твърди.

2 Коринтяни 2


2 Коринтяни Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 1

2 Коринтяни

Index

Глава 2

1

Обаче това реших, заради себе си, да не дохождам при вас със скръб.

2

Защото, ако аз ви наскърбявам, то кой ще развесели мене, ако не тоя, който е бил наскърбен от мене?

3

И това писах нарочно, да не би кога дойда да бъда наскърбен от ония, които би трябвало да ме зарадват, като имам уверение във всички ви, че моята радост е радост на всички ви.

4

Защото от голяма скръб и сърдечна тъга ви писах с много сълзи, не за да се наскърбите, а за да познаете любовта, която питая особено към вас.

5

Но ако някой ме е наскърбил, не е наскърбил само мене, но всички ви отчасти (да не кажа премного).

6

За такъв един доста е наказанието, което му е било наложено от повечето от вас;

7

така че сега вече ( Гръцки: Напротив.) вие трябва по-добре да му простите и да го утешите, да не би такъв да бъде погълнат от чрезмерна скръб.

8

Затова ви моля да го уверите в любовта си към него.

9

Понеже затова и писах, за да ви позная чрез опит, дали сте послушни във всичко.

10

А комуто вие прощавате нещо, прощавам и аз; защото, ако съм и простил нещо, простих го заради вас пред Христа,

11

да не би сатана да използува случая против нас; защото ние знаем неговите замисли.

12

А когато дойдох в Троада да проповядвам Христовото благовестие, и когато ми се отвори врата в Господното дело,

13

духът ми не се успокои, понеже не намерих брат си Тита, а, като се простих с тях, отпътувах за Македония.

14

Но благодарение Богу, Който винаги ни води в победително шествие в Христа, и на всяко място изявява чрез нас благоуханието на познанието на Него.

15

Защото пред Бог ние сме Христово благоухание за тия, които се спасяват, и за ония, които погиват.

16

На едните сме смъртоносно ухание, което докарва смърт, а на другите животворно ухание, което докарва живот. И за това дело кой е способен?

17

Ние сме, защото не сме като мнозина, които изопачават Божието слово, но говорим искрено в Христа, като от Бога, пред Бога.

2 Коринтяни 3


2 Коринтяни Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 2

2 Коринтяни

Index

Глава 3

1

Пак ли започваме да се препоръчваме? Или имаме нужда, както някои, от препоръчителни писма до вас или от вас?

2

Вие сте нашето писмо, написано в сърдцата ни, узнавано и прочитано от всичките човеци;

3

и явявате се, че сте Христово писмо, произлязло чрез нашето служение, написано, не с мастило, но с Духа на живия Бог, не на плочи от камък, но на плочи от плът – на сърдцето.

4

Такава увереност имаме спрямо Бога чрез Христа.

5

Не че сме способни от само себе си да съдим за нещо като от нас си; но нашата способност е от Бога,

6

Който ни направи способни като служители на един нов завет, – не на буквата, но на духа; защото буквата убива, а духът оживотворява.

7

Но, ако служението на онова, което докарва смърт, написано с букви, издълбани на камък, стана с такава слава, щото израилтяните не можеха да гледат Моисея в лице, поради блясъка на лицето му, който впрочем преминаваше,

8

как не ще бъде служението на духа с по-голяма слава?

9

Защото, ако служението на онова, което докарва осъждане, стана със слава, служението на онова, което докарва правда, го надминава много повече в слава.

10

(И наистина, онова, което е било прославено, изгуби славата си в това отношение, поради славата, която превъзхожда).

11

Защото, ако това, което преминаваше, бе със слава, то много по-славно е трайното.

12

И тъй, като имаме такава надежда, говорим с голяма откровеност,

13

и не сме като Моисея, който туряше покривало на лицето си, за да не могат израилтяните да гледат изчезването на това, което преминаваше.

14

Но техните умове бяха заслепени; защото и до днес, когато прочитат Стария завет, същото покривало остава, като не им е открито, че тоя завет преминава в Христа.

15

А и до днес, при прочитането на Моисея, покривало лежи на сърдцето им,

16

но когато Израил се обърне към Господа, покривалото ще се снеме.

17

А Господ е Духът; и гдето е Господният Дух, там е свобода.

18

А ние всички, с открито лице, като в огледало, гледайки Господната слава, се преобразяваме в същия образ, от слава в слава, както от Духа Господен.

2 Коринтяни 4


2 Коринтяни Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 3

2 Коринтяни

Index

Глава 4

1

Затуй, като имаме това служение, както и придобихме милост, не се обезсърдчаваме;

2

но се отрекохме от тайни и срамотни дела, и не постъпваме лукаво, нито изопачаваме Божието слово, но, като изявяваме истината, препоръчваме себе си на съвестта на всеки човек пред Бога.

3

Но ако благовестието, което проповядваме, е покрито, то е покрито за тия, които погиват, –

4

за тия, невярващите, чийто ум богът на този свят е заслепил, за да ги не озари светлината от славното благовестие на Христа, Който е образ на Бога.

5

(Защото ние не проповядваме себе си, но Христа Исуса като Господ, а себе си като ваши слуги заради Исуса).

6

Понеже Бог, Който е казал на светлината да изгрее из тъмнината, Той е, Който е огрял в сърдцата ни, за да се просвети света с познаването на Божията слава в лицето Исус Христово.

7

А ние имаме това съкровище в пръстни съдове, за да се види, че превъзходната сила е от Бога, а не от нас.

8

Угнетявани сме отвсякъде, но не сме утеснени; в недоумение сме, но не до отчаяние;

9

гонени сме, но не оставени; повалени сме, но не погубени.

10

Всякога носим на тялото си убиването на [Господа] Исуса, за да се яви на тялото ни и живота на Исуса.

11

Защото ние живите винаги сме предавани на смърт за Исуса, за да се яви и живота на Исуса в нашата смъртна плът.

12

Така щото смъртта действува в нас, а животът във вас.

13

А като имаме същият дух на вяра, според писаното: "Повярвах, за това и говорих", то и ние, понеже вярваме, затова и говорим;

14

понеже знаем, че Тоя, Който е възкресил Господа Исуса, ще възкреси и нас заедно с Исуса, и ще ни представи заедно с вас.

15

Защото всичко това е заради вас, тъй щото благодатта, увеличена чрез мнозината, които са я получили, да умножи благодарението, за Божията слава.

16

Затова ние не се обезсърдчаваме: но ако и да тлее външният наш човек, пак вътрешният всеки ден се подновява.

17

Защото нашата привременна лека скръб произвежда все повече и повече една вечна тежина на слава за нас,

18

които не гледаме на видимите, но на невидимите; защото видимите са временни, а невидимите вечни.

2 Коринтяни 5


2 Коринтяни Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 4

2 Коринтяни

Index

Глава 5

1

Защото знаем, че ако се развали земният ни дом, телесната скиния, имаме от Бога здание на небесата, дом неръкотворен, вечен.

2

Понеже в тоя дом и стенем като ожидаме да се облечем с нашето небесно жилище,

3

стига само, облечени с него, да не се намерим голи.

4

Защото ние, които сме в тая телесна скиния, като обременени, стенем; не че желаем да се съблечем, но да се облечем още повече, за да бъде смъртното погълнато от живота.

5

А Бог е, Който ни е образувал нарочно за това, и ни е дал Духа в залог на това.

6

И тъй, понеже винаги се одързостяваме, като знаем, че, докато сме у дома в тялото, ние сме отстранени от Господа,

7

(защото с вярване ходим, а не с виждане).

8

– понеже, казвам, се одързостяваме, то предпочитаме да сме отстранени от тялото и да бъдем у дома при Господа.

9

Затова и ревностно се стараем, било у дома или отстранени, да бъдем угодни на Него.

10

Защото всички трябва да застанем открити пред Христовото съдилище, за да получи всеки според каквото е правил в тялото, било добро или зло.

11

И тъй, като съзнаваме, що е страхът от Господа, убеждаваме човеците; а на Бога сме познати, – надявам се още, че и на вашите съвести сме познати.

12

С това не препоръчваме себе си изново на вас, но ви даваме причини да се хвалите с нас, за да имате що да отговорите на ония, които се хвалят с това, което е на лице, а не с това, което е в сърдцето.

13

Защото, ако сме отишли до крайности, то е било за Бога; или ако сега умерено мъдруваме, то е заради вас.

14

Защото Христовата любов ни принуждава, като разсъждаваме така, че, понеже един е умрял за всичките, то всички са умрели;

15

и че Той умря за всички, за да не живеят вече живите за себе си, но за Този, Който за тях е умрял и възкръснал.

16

Затова, отсега нататък ние не познаваме никого по плът; ако и да сме познали Христа по плът, пак сега вече така Го не познаваме.

17

За туй, ако е някой в Христа, той е ново създание; старото премина; ето, [всичко] стана ново.

18

А всичко е от Бог, Който ни примири със Себе Си чрез [Исуса] Христа, и даде на нас да служим за примирение;

19

сиреч, че Бог в Христа примиряваше света със Себе Си, като не вменяваше на човеците прегрешенията им, и че повери на нас посланието на примирението.

20

И тъй от Христова страна сме посланици, като че Бог чрез нас умолява; молим ви от Христова страна, примирете се с Бога,

21

Който за нас направи грешен ( Гръцки: Грях ) Онзи, Който не е знаел грях, за да станем ние чрез Него праведни ( Гръцки: Правда ) пред Бога.

2 Коринтяни 6


2 Коринтяни Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 5

2 Коринтяни

Index

Глава 6

1

И ние, като съдействуваме с Бога, тоже ви умоляваме да не приемате напраздно Божията благодат.

2

(Защото казва: – " В благоприятно време те послушах, И в спасителен ден ти помогнах"; ето, сега е благоприятно време, ето, сега е спасителен ден).

3

Ние в нищо не даваме никаква причина за съблазън, да не би да се злослови нашето служение;

4

но във всичко биваме одобрени, като божии служители, с голяма твърдост, в скърби, в нужди, в утеснения,

5

чрез бичувания, в затваряния, в смутове, в трудове, в неспане, в неядене,

6

с чистота, с благоразумие, с дълготърпение, с благост, със Светия Дух, с нелицемерна любов,

7

с говорене истината, с Божия сила, чрез оръжията на правдата в дясната ръка и в лявата;

8

всред слава и опозорение, всред укори и похвали; считани като измамници, но пак истинни;

9

като непознати, а пък добре познати; като на умиране, а, ето, живеем; като наказани, а не умъртвявани;

10

като наскърбени, а винаги радостни, като сиромаси, но обогатяваме мнозина; като че нищо нямаме, но притежаваме всичко.

11

О коринтяни, устата ни са отворени към вас, сърдцето ни се разшири.

12

Вам не е тясно в нас, но в сами вас е тясно нам.

13

И тъй, във вид на еднакво възмездие, (като на чада говоря), разширете и вие сърдцата си.

14

Не се впрягайте заедно с невярващите; защото какво общо имат правдата и беззаконието или какво общение има светлината с тъмнината?

15

и какво съгласие има Христос с Велиала? или какво съучастие има вярващия с невярващия?

16

и какво споразумение има Божият храм с идолите? Защото ние сме храм на живия Бог, както рече Бог: "Ще се заселя между тях и между тях ще ходя; ще им бъда Бог, и те ще Ми бъдат люде".

17

Затова – "Излезте изсред тях и отделете се", казва Господ, "И не се допирайте до нечисто"; и "Аз ще ви приема,

18

И ще ви бъда Отец, И вие ще Ми бъдете синове и дъщери", казва всемогъщият Господ.

2 Коринтяни 7


2 Коринтяни Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 6

2 Коринтяни

Index

Глава 7

1

И тъй, възлюбени, като имаме тия обещания, нека очистим себе си от всяка плътска и духовна нечистота, като се усъвършенствуваме в светост със страх от Бога.

2

Сторете място в сърдцата си за нас; никого не сме онеправдали, никого не сме развратили, никого не сме изкористили.

3

Не казвам това за да ви осъдя; защото по-напред казах, че сте в сърдцата ни, така щото да бъдем заедно и като умрем и като живеем.

4

Голяма е моята увереност към вас, много се хваля с вас, напълно се утешавам; даже във всяка наша скръб радостта ми е преизобилна.

5

Защото откак дойдохме в Македония, плътта ни нямаше никакво спокойствие, но отвсякъде бяхме в утеснение: отвън борби, отвътре страхове.

6

Но Бог, Който утешава смирените, утеши ни с дохождането на Тита;

7

и не просто с дохождането му, но и поради утехата, с която вие го бяхте утешили, като ни извести копнежа ви, плача ви, ревността ви за мене; така щото още повече се зарадвах.

8

Защото, при все че ви наскърбих с посланието си, не се разкайвам; ако и да бях се поразкаял, когато видях, че онова писмо ви наскърби, макар за малко време.

9

Сега се радвам не за наскърбяването ви, но защото наскърбяването ви доведе до покаяние; понеже скърбяхте по Бога, та да се не повредите от нас в нищо.

10

Защото скръбта по Бога докарва спасително покаяние, което не причинява разкаяние; но светската скръб докарва смърт.

11

Защото, ето, това гдето се наскърбихте по Бога, какво усърдие породи във вас, какво себеочистване, какво негодувание, какъв страх, какво ожидане, каква ревност, какво мъздовъздаване! Във всичко вие показахте, че сте чисти в това нещо.

12

И тъй, ако и да ви писах това, не го писах заради обидника, нито заради обидения, но за да ви се яви пред Бога до колко имате усърдие спрямо нас.

13

Затова се утешихме; и в тая наша утеха още повече се зарадвахме поради радостта на Тита, за гдето вие всички сте успокоили духа му.

14

Защото, ако му съм се похвалил малко с вас, не се засрамих; но както всичко, що ви говорихме, беше истинно, така и похвалата ни с вас пред Тита излезе истинска.

15

И той още повече милее за вас, като си спомня послушността на всички ви, как сте го приели със страх и трепет.

16

Радвам се, че във всичко съм насърдчен за вас.

2 Коринтяни 8


2 Коринтяни Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 7

2 Коринтяни

Index

Глава 8

1

При това, братя, известявам ви Божията благодат, дадена на църквите в Македония,

2

че, макар и да търпят голямо утеснение, пак великата им радост и дълбоката им беднотия дадоха повод да преизобилва богатството на тяхната щедрост.

3

Защото свидетелствувам, че те дадоха доброволно според силата си, и даже вън от силата си,

4

като ни умоляваха с голямо настояване, относно това даване ( Гръцки: Относно благодатта) , дано да участвуват и те в служенето на светиите.

5

И те не само дадоха, както се надявахме, но първо предадоха себе си на Господа и , по Божията воля на нас;

6

така щото помолихме Тита да довърши между вас и това благодеяние, както го беше и започнал.

7

И тъй, както изобилвате във всяко нещо, – във вяра, в говорене, в знание, в пълно усърдие и в любов към нас, – така да преизобилвате и в това благодеяние.

8

Не казвам това като по заповед, но за да опитам искреността на вашата любов чрез усърдието на другите.

9

Защото знаете благодатта на нашия Господ Исус Христос, че, богат като бе, за вас стана сиромах, за да се обогатите вие чрез Неговата сиромашия.

10

А относно това нещо аз давам тоя съвет, че така да го направите е полезно за вас, които лани бяхте първи не само да го правите, но и да желаете да го направите.

11

А сега го свършете и на дело, така щото както сте били усърдни в желанието, така да бъдете и в доизкарването, според каквото имате.

12

Защото, ако има усърдие, то е прието според колкото има човек, а не според колкото няма.

13

Понеже не искам други да бъдат облекчени, а вие утеснени;

14

но да има равенство, така щото вашето сегашно изобилие да запълни тяхната оскъдност, та и тяхното изобилие да послужи на вашата оскъдност; така щото да има равенство,

15

според както е писано: "Който беше събрал много, нямаше излишък; и който беше събрал малко, не му беше оскъдно".

16

А благодарение на Бога, Който туря в сърдцето на Тита същото усърдие за вас, което имаме и ние;

17

защото наистина прие молбата ни, а при това, като беше сам много усърден, тръгна към вас самоволно.

18

Пратихме с него и брата, чиято похвала в делотона благовестието е известна във всичките църкви;

19

и не само това, но още беше избран от църквите да пътува с нас за делото на това благодеяние, на което служим за славата на Господа, и за да се покаже нашето усърдие,

20

като избягваме това, – някой да ни упрекне относно тоя щедър подарък, който е поверен на нашето служение;

21

понеже се грижим за това, което е честно, не само пред Господа, но и пред човеците.

22

Пратихме с тях и другия ни брат, чието усърдие много пъти и в много неща сме опитали, и който сега е много по усърден поради голямото му към вас доверие.

23

Колкото за Тита, той е мой другар и съработник между вас; а колкото за нашите братя, те са пратеници на църквите, те са слава на Христа.

24

Покажете им, прочее, пред църквите доказателство на вашата любов и на справедливостта на нашата похвала с вас.

2 Коринтяни 9


2 Коринтяни Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 8

2 Коринтяни

Index

Глава 9

1

А за даване помощ на светиите излишно е да ви пиша,

2

понеже зная вашето усърдие, за което се хваля с вас пред македонците, че Ахаия още от лани е приготвена; и вашата ревност е подбудила по-голямата част от тях.

3

А пратих братята, да не би да излезе праздна моята похвала с вас в това отношение, та да бъдете, както казвах, приготвени;

4

да не би, ако дойдат с мене македонци, та ви намерят неприготвени, да се посрамим ние, да не кажа вие, в тая наша увереност.

5

И тъй, намерих за нуждно да помоля братята да идат по-напред при вас и да приготвят предварително вашата по-отрано обещана милостиня, за да бъде готова като милостиня, а не като изнудване.

6

А това казвам, че който сее оскъдно, оскъдно ще и да пожъне; а който сее щедро, щедро ще и да пожъне.

7

Всеки да дава според както е решил в сърдцето си, без да се скъпи, и не от принуждение; защото Бог обича онзи, който дава на драго сърдце.

8

А Бог е силен да преумножи на вас всякакво благо, така щото, като имате всякога и във всичко това, което е достатъчно във всяко отношение, да изобилвате във всяко добро дело;

9

както е писано: – "Разпръсна щедро, даде на сиромасите, Правдата му трае до века".

10

А Тоя, Който дава семе на сеяча и хляб за храна, ще даде и ще умножи вашето семе за сеене, и ще прави да изобилват плодовете на вашата правда,

11

та да бъдете във всяко отношение богати във всякаква щедрост, която чрез вашето служение произвежда благодарение на Бога.

12

Защото извършването на това служение не само запълва нуждите на светиите, но и чрез многото благодарения се излива и пред Бога;

13

понеже те славят Бога поради доказателството, което това служение дава за вашата послушност на Христовото благовестие, което изповядвате, и за щедростта на вашето общение към тях и към всички.

14

А и те, с молитви за вас, копнеят за вас поради дадената вам изобилна Божия благодат.

15

Благодарение Богу за Неговия неизказан дар!

2 Коринтяни 10


2 Коринтяни Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 9

2 Коринтяни

Index

Глава 10

1

И сам аз, Павел, ви моля поради Христовата кротост и нежност, аз, който съм смирен когато съм между вас, а когато отсътствувам ставам смел към вас, –

2

моля ви се, когато съм при вас да се не принудя да употребя смелост с оная увереност, с която мисля да се одързостя против някои, които разчитат, че ние плътски се обхождаме.

3

Защото, ако и да живеем в плът, по плът не воюваме.

4

Защото оръжията, с които воюваме, не са плътски, но пред Бога са силни за събаряне на крепости.

5

Понеже събаряме помисли и всичко, което се издига високо против познанието на Бога, и пленяваме всеки разум да се покорява на Христа.

6

И готови сме да накажем всяко непослушание, щом стане пълно вашето послушание.

7

Вие гледате на външното. Ако някой е уверен в себе си, че е Христов, то нека размисли още веднаж в себе си, че, както той е Христов, така и ние сме Христови.

8

Защото, ако бих се и нещо повечко похвалил с нашата власт, която Господ даде за назиданието ви, а не за разорението ви, не бих се засрамил.

9

Обаче нека се не покажа, че желая да ви заплашвам с посланията си.

10

Понеже, казват някои, посланията му са строги и силни, но личното му присъствие е слабо и говоренето нищожно.

11

Такъв нека има предвид това, че, каквито сме на думи в посланията си, когато сме далеч от вас, такива сме и на дело, когато сме при вас.

12

Защото не смеем да считаме или сравняваме себе си с някои от ония, които препоръчват сами себе си; но те, като мерят себе си със себе си, и като сравняват себе си със себе си, не постъпват разумно.

13

А ние няма да се похвалим с това, което е вън от мярката ни, но според мярката на областта, която Бог ни е определил, като мярка, която да достигне дори до вас.

14

Защото ние не се простираме чрезмерно, като че ли не сме достигнали до вас; защото ние първи достигнахме до вас с Христовото благовестие.

15

И не се хвалим с това, което е вън от мярката ни, тоест, с чужди трудове, но имаме надежда, че с растенето на вярата ви, ние ще имаме по-голяма област за работа между вас, и то премного,

16

така щото да проповядваме благовестието и от вас по-нататък, а не да се хвалим с готовото в чужда област.

17

А който се хвали, с Господа да се хвали.

18

Защото не е одобрен тоя, който сам себе си препоръчва, но тоя, когото Господ препоръчва.

2 Коринтяни 11


2 Коринтяни Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 10

2 Коринтяни

Index

Глава 11

1

Дано бихте потърпели малко моето безумие; да! потърпете ме,

2

защото ревнувам за вас с божествена ревност, понеже ви сгодих с един мъж, да ви представя като чиста девица на Христа.

3

Но боя се да не би, както змията измами Ева с хитростта си, да се разврати умът ви и отпадне от простотата и чистотата, която дължите на Христа.

4

Защото, ако дойде някой и ви проповядва друг Исус, когото ние не сме проповядвали, или ако получите друг дух, когото не сте получили, или друго благовестие, което не сте приели, вие лесно го търпите.

5

Обаче мисля, че аз не съм в нищо по-долен от тия превъзходни апостоли!

6

А пък, ако и да съм в говоренето прост, в знанието не съм; дори ние по всякакъв начин сме ви показали това във всичко.

7

Грях ли съм сторил, като смирявах себе си, за да се издигнете вие, понеже ви проповядвах Божието благовестие даром?

8

Други църкви обрах, като вземах заплата от тях, за да служа на вас;

9

а когато бях при вас и изпаднах в нужда, не отегчих никого, защото братята, които дойдоха от Македония, задоволиха нуждата ми. Така във всичко се пазих, и ще се пазя, да не ви отегча.

10

Заради Христовата истинност, която е и в мене, никой няма да ми отнеме тая похвала в ахайските места.

11

Защо? Защото ви не обичам ли? Знае Бог!

12

А каквото правя, това и ще правя, за да отсека причината на тия, които търсят причина против мене, та относно това, с което те се хвалят, да се намерят също такива, каквито сме и ние.

13

Защото такива човеци са лъжеапостоли, лукави работници, които се преправят на Христови апостоли.

14

И не е чудно; защото сам сатана се преправя на светъл ангел;

15

тъй че, не е голямо нещо, ако и неговите служители се преправят на служители на правдата. Но тяхната сетнина ще бъде според делата им.

16

Пак казвам, никой да не ме счита за безумен; иначе, приемете ме като безумен, та да се похваля и аз малко нещо.

17

(Това, което казвам, не го казвам по Господа, но като в безумие, в тая моя увереност на хваленето.

18

Тъй като мнозина се хвалят по плът, ще се похваля и аз).

19

Защото вие, като сте разумни, с готовност търпите безумните;

20

понеже търпите, ако някой ви заробва, ако ви изпояжда, ако ви обира, ако се превъзнася, ако ви бие по лицето.

21

За свое унижение го казвам, като че ли сме били слаби; но с каквото се осмелява някой да се хвали, (в безумие говоря), осмелявам се и аз.

22

Евреи ли са? И аз съм; израилтяни ли са? И аз съм; Авраамово потомство ли са? И аз съм;

23

служители Христови ли са? (в безумие говоря), аз повече: бил съм в повече трудове, в тъмници още повече, в бичувания чрезмерно, много пъти и на смърт.

24

Пет пъти юдеите ми удариха по четиридесет удара без един;

25

три пъти бях бит с тояги, веднъж ме биха с камъни, три пъти съм претърпял корабокрушение, една нощ и един ден съм бил по морските дълбочини.

26

Много пъти съм бил и в пътешествия; в опасност от реки, в опасност от разбойници, в опасност от съотечественици, в опасност от езичници, в опасност в град, в опасност в пустиня, в опасност по море, в опасност между лъжебратя;

27

в труд и в мъка, много пъти в неспане, в глад и жажда, много пъти в неядене, в студ и в голота;

28

и, освен другите неща, които не споменавам, има и това, което тежи върху мене всеки ден, грижата за всичките църкви.

29

Кой изнемощява, без да изнемощявам и аз? Кой се съблазнява без да се разпалям аз?

30

Ако трябва да се хваля, ще се похваля с това, което се отнася до немощта ми.

31

Бог и Отец на Господа Исуса [Христа], Който е благословен до века, знае, че не лъжа.

32

(В Дамаск областният управител на цар Арета тури стража в град Дамаск за да ме улови;

33

и през прозорец по стената ме спуснаха с кош, та избягах от ръцете му).

2 Коринтяни 12


2 Коринтяни Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 11

2 Коринтяни

Index

Глава 12

1

Принуден съм да се хваля, при все че не е за полза; но сега ще дойда до видения и откровения от Господа.

2

Познавам един човек в Христа, който, преди четиридесет години, (в тялото ли, не зная, вън от тялото ли, не зная, Бог знае), бе занесен до третото небе.

3

И такъв човек, познавам, (в тялото ли, без тялото ли, не зная; Бог знае),

4

който бе занесен в рая, и чу неизразими думи, които на човека не е позволено да изговори.

5

С такъв човек ще се похваля; а със себе си няма да се похваля; освен с немощите си.

6

(Защото, даже ако поискам да се похваля за други неща, не ще бъда безумен, понеже ще говоря истината; но въздържам се, да не би някой да помисли за мене повече от каквото вижда, че съм или каквото чува от мене).

7

А за да се не превъзнасям поради премногото откровения, даде ми се трън ( Или: Мъченически кол. ) в плътта, пратеник от сатана да ме мъчи, та да се не превъзнасям.

8

Затова три пъти се молих на Господа да се отмахне от мене;

9

и Той ми рече: Доволно ти е Моята благодат; защото силата Ми в немощ се показва съвършена. И тъй, с преголяма радост по-добре ще се похваля с немощите си, за да почива на мене Христовата сила.

10

Затова намирам удоволствие в немощи, в укори, в лишения, в гонения, в притеснения за Христа; защото, когато съм немощен, тогава съм силен.

11

Станах безумен. Вие ме принудихте, защото вие трябваше да ме препоръчвате, понеже не съм бил по-долен от тия превъзходни апостоли, ако и да не съм нищо.

12

Наистина, признаците на апостолите се показаха между вас с пълно търпение, чрез знамения, чудеса и велики дела.

13

Защото в какво бяхте поставени по-долу от другите църкви, освен в това, гдето сам аз не ви отегчих? Простете ми тая неправда!

14

Ето, готов съм да дойда при вас трети път и няма да ви отегча, защото не искам вашето, но вас; понеже чадата не са длъжни да събират имот за родителите, но родителите за чадата.

15

А пък аз с преголяма радост ще иждивя и цял ще се иждивя за душите ви. Ако аз ви обичам повeче, вие по-малко ли ще ме обичате?

16

Но, нека е тъй, че аз не съм ви отегчил, обаче като хитър съм ви уловил с измама.

17

Изкорестих ли ви аз чрез някои от ония, които изпратих до вас?

18

Помолих Тита да отиде при вас, и с него пратих брата. Тит ли припечели нещо от вас? Не със същия ли дух се обхождаме? Не в същите ли стъпки?

19

Още ли мислите, че ние се възхищаваме пред вас? Не, пред Бога говорим това в Христа, и то всичко, любезни мои, за ваше назидание.

20

Защото се боя да не би, като дойда, да ви намеря не каквито ви желая, и аз да се намеря за вас не какъвто ме желаете, и да не би да има между вас раздор, завист, гняв, партизанства, одумвания, шушукания, големотвувания, безредици;

21

Да не би, когато дойда пак да ме смири моят Бог между вас, и да оплача мнозина, които отнапред са съгрешили, и са се покаяли за нечистотата, блудството и сладострастието, на които са се предавали.

2 Коринтяни 13


2 Коринтяни Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 12

2 Коринтяни

Index

Глава 13

1

Ето, трети път ида при вас. "От устата на двама или трима свидетели ще се потвърди всяка работа".

2

Както, когато бях при вас втори път, ви предупредих така и сега, когато не съм при вас, предупреждавам тия, които отнапред са съгрешили, и всички други, че, ако дойда пак, няма да пощадя.

3

тъй като търсите доказателство, че в мене говори Христос, Който спрямо вас не е немощен, но е силен между вас;

4

защото, при все че Той биде разпнат в немощ, но пак живее чрез Божията сила. И ние също сме немощни в Него, но ще сме живи с Него чрез Божията сила спрямо вас.

5

Изпитвайте себе си, дали сте във вярата; опитвайте себе си. Или за себе си не познавате ли че Христос е във вас, освен ако сте порицани;

6

А надявам се да познаете, че ние не сме порицани;

7

и моля Бога да не сторите никакво зло, – не за да се покажем ние одобрени, но за да струвате вие това, което е честно, ако и да бъдем ние порицани.

8

Защото не можем да вършим нищо против истината но за истината можем.

9

Понеже се радваме, когато ние сме немощни, а вие сте силни; и за това се молим – за вашето усъвършенствуване.

10

Затуй, като отсъствувам, пиша това, та когато съм при вас, да се не отнеса строго според властта, която ми е дал Господ за назидание, а не за събаряне.

11

Най-после, братя, здравейте. Усъвършенствувайте се, утешавайте се, бъдете единомислени, живейте в мир; и Бог на любовта и на мира ще бъде с вас.

12

Поздравете се един друг с света целувка.

13

Поздравяват ви всичките светии.

14

Благодатта на Господа Исуса Христа, и любовта на Бога и общението на Светия Дух да бъде с всички вас. (Aмин)

Галатяни 1


Галатяни Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Коринтяни 13

Галатяни

Index

Глава 1

1

Павел, апостол, не от човеци, нито чрез човек, но чрез Исуса Христа и Бога Отца, Който Го е възкресил от мъртвите,

2

и всичките братя, които са с мене, към галатийските църкви:

3

Благодат и мир да бъде на вас от Бога Отца и от нашия Господ Исус Христос,

4

Който даде себе си за нашите грехове, за да ни избави от настоящия нечист свят ( Или Век ) според волята на нашия Бог и Отец.

5

Комуто да бъде славата до вечни векове. Амин

6

Чудя се как вие оставяте Онзи, Който ви призова чрез Христовата благодат, и така скоро преминавате към друго благовестие;

7

което не е друго благовестие, но е дело на неколцината, които ви смущават и искат да изопачат Христовото благовестие.

8

Но ако и сами ние, или ангел от небето ви проповядва друго благовестие освен онова, което ви проповядвахме, нека бъде проклет.

9

Както ей сега казвахме, така пак го казвам: Ако някой ви проповядва друго благовестие освен онова, което приехте, нека бъде проклет.

10

Защото на човеци ли искам да угоднича сега, или на Бога? Или искам да угаждам на човеци? Ако бях още угаждал на човеци, не щях да съм Христов слуга.

11

Защото ви известявам, братя, че проповядваното от мене благовестие не е човешко;

12

понеже аз нито от човек съм го приел, нито съм го научил от човек, но чрез откровение от Исуса Христа.

13

Защото сте чули за някогашната моя обхода в юдейската религия, как чрезмерно гонех Божията църква и я разорявах.

14

И напредвах в юдейската религия повече от мнозина мои връстници между съотечествениците ми, като бях по-голям ревнител за преданията от бащите ми.

15

А когато Бог, Който още от утробата на майка ми беше ме отделил и презовал чрез Своята благодат,

16

благоволи да ми открие Сина Си, за да Го проповядвам между езичниците, от същия час не се допитах до плът и кръв,

17

нито възлязох в Ерусалим при ония, които бяха апостоли преди мене, но заминах за Арабия, и пак се върнах в Дамаск.

18

Тогава, след три години, възлязох в Ерусалим за да се запозная с Кифа, и останах при него петнадесет дни;

19

а друг от апостолите не видях, освен Якова, брата Господен.

20

(А за това, което ви пиша, ето, пред Бог ви уверявам, че не лъжа).

21

После дойдох в сирийските и киликийските страни.

22

И лично не бях още познат на Христовите църкви в Юдея;

23

а само слушаха, че оня, който по едно време ги е гонел, сега проповядвал вярата, която някога разорявал.

24

И славеха Бога поради мене.

Галатяни 2


Галатяни Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Галатяни 1

Галатяни

Index

Глава 2

1

Тогава след четиринадесет години, пак възлязох в Ерусалим с Варнава, като взех със себе си и Тита.

2

(А възлязох по откровение). И изложих пред братята благовестието, което проповядвам между езичниците, но частно пред по-именитите от тях, да не би напразно да тичам или да съм тичал.

3

Но даже Тит, който бе с мене, ако и да беше грък, не бе принуден да се обреже;

4

и то поради лъжебратята, които бяха се вмъкнали да съгледват свободата, която имаме в Христа Исуса, за да ни поробят;

5

на които, ни за час не отстъпихме да им се покорим, за да пребъде с вас истината на благовестието.

6

А тия, които се считаха за нещо, (каквито и да са били, на мене е все едно; Бог не гледа на лицето на човека), – тия именити, казвам, не прибавиха нищо повече на моето учение;

7

а напротив, когато видяха, че на мене беше поверено да проповядвам благовестието между необрязаните, както на Петра между обрязаните,

8

(защото, който подействува в Петра за апостолство между обрязаните, подействува и в мене за апостолство между езичниците),

9

и когато познаха дадената на мене благодат, то Яков, Кифа и Иоан, които се считаха за стълбове, дадоха десници на общение на мене и на Варнава, за да идем ние между езичниците, а те между обрязаните.

10

Искаха само да помним сиромасите, – което също нещо и ревностно желаех да върша.

11

А когато Кифа дойде в Антиохия, аз му се възпротивих в очи, защото беше се провинил.

12

Понеже, преди да дойдеха някои от Якова, той ядеше заедно с езичниците; а когато те дойдоха, оттегли се и странеше от тях, защото се боеше от образованите.

13

И заедно с него лицемерствуваха и другите юдеи, така щото и Варнава се увлече от лицемерието им.

14

Но, като видях, че не постъпват право по истината на благовестието, рекох на Кифа пред всичките: Ако ти, който си юдеин, живееш като езичниците, а не като юдеите, как принуждаваш езичниците да живеят като юдеите?

15

Ние, които сме по природа юдеи, а не грешници от езичниците

16

като знаем все пак, че човек не се оправдава чрез дела по закона, а само чрез вяра в Исуса Христа, – и ние повярвахме в Христа Исуса, за да се оправдаем чрез вяра в Христа, а не чрез дела по закона; защото чрез дела по закона няма да се оправдае никоя твар.

17

Но, когато искахме да се оправдаем чрез Христа, ако и ние сме се намерили грешни, то Христос на греха ли е служител? Да не бъде!

18

Защото, ако градя отново онова, което съм развалил, показвам себе си престъпник.

19

Защото аз чрез закона умрях спрямо закона, за да живея за Бога.

20

Съразпнах се с Христа, и сега вече, не аз живея, но Христос живее в мене; а животът, който сега живея в тялото, живея го с вярата, която е в Божия Син, Който ме възлюби и предаде Себе Си за мене.

21

Не осуетявам Божията благодат; обаче, ако правдата се придобива чрез закона, тогава Христос е умрял напразно.

Галатяни 3


Галатяни Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Галатяни 2

Галатяни

Index

Глава 3

1

О, неомислени галатяни, кой ви омая, вас, пред чиито очи Исус Христос е бил ясно очертан като разпнат?

2

Това само желая да науча от вас: Чрез дела, изисквани от зокона ли получихти Духа, или чрез вяра в евангелското послание?

3

Толкоз ли сте несмислени, че, като почнахте в Духа, сега се усъвършенствувате в плът?

4

Напусто ли толкоз страдахте? Ако наистина е напусто!

5

Прочее, Тоя, Който ви дава Духа и върши велики дела между вас, чрез дела, изисквани от закона да върши това, или чрез вяра в посланието,

6

както с Авраама, който повярва в Бога и му се вмени за правда?

7

Тогава познайте, че тия, които упражняват вяра, те са Авраамови чада;

8

и писанието като предвиде, че Бог чрез вяра щеше да оправдае езичниците, изяви предварително благовестието на Авраама, казвайки: "В тебе ще се благословят всичките народи".

9

Така щото тия, които имат вяра се благословят с вярващия Авраам.

10

Защото всички, които се облягат на дела, изисквани от закона, са под клетва, понеже е писано: "Проклет е всеки, който не постоянствува да изпълнява всичко писано в книгата на закона".

11

А че никой не се оправдава пред Бога чрез закона, е явно от това, "че праведния чрез вяра ще живее";

12

а законът не действува чрез вяра, но казва: "Който върши това, което заповядва законът, ще живее чрез него".

13

Христос ни изкупи от проклетията на закона, като стана проклет ( Гръцки: Проклетия. Виж. 2 Кор-5:21 ) за нас; защото е писано: "Проклет всеки, който виси на дърво";

14

така щото благословението, дадено от Авраама, да дойде чрез Христа Исуса на езичниците, за да приемем обещания Дух чрез вяра.

15

Братя, (по човешки говоря) едно завещание, даже ако е само човешко, еднаж потвърди ли се, не се разваля, нито на него се прибавя нещо, от никого.

16

А обещанията се изрекоха на Авраама и на неговия потомък. Не казва: "и на потомците", като на мнозина, но като за един: "и на твоя потомък", Който е Христос.

17

И това казвам, че завет, предварително потвърден, от Бога, не може да бъде развален от закона, станал на четиристотин и тридесет години по-после, така щото да се унищожи обещанието.

18

Защото, ако наследството е чрез закона, не е вече чрез обещание; но Бог го подари на Авраама с обещание.

19

Тогава, защо се даде закона? Прибави се с цел да се изявят престъпленията, докле да дойде Потомъкът, на Когото биде дадено обещанието; и беше прогласен от ангели чрез един ходатай.

20

Но ходатаят не ходатайствува за един; а Бог, Който дава обещание, е един.

21

Тогава, законът противен ли е на Божиите обещания? Да не бъде! Защото, ако беше даден закон, който да може да оживотвори, то наистина правдата щеше да бъде от закона.

22

Но писанието затвори всичко под грях, та обещанието, изпълняемо чрез вяра в Исуса Христа, да се даде на тия, които вярват.

23

А преди да дойде вярата ние бяхме под стражата на закона, затворени до времето на вярата, която искаше да се открие.

24

Така, законът стана за нас детеводител, да ни доведе при Христа, за да се оправдаем чрез вяра.

25

Но след идването на вярата не сме вече под детеводител.

26

Защото всички сте Божии чада чрез вяра в Исуса Христа.

27

Понеже всички вие, които сте се кръстили в Христа, с Христа сте се облекли.

28

Няма вече юдеин, нито грък, няма роб, нито освободен, няма мъжки пол, ни женски; защото вие всички сте едно в Христа Исуса.

29

И ако сте Христови, то сте Авраамово потомство, наследници по обещание.

Галатяни 4


Галатяни Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Галатяни 3

Галатяни

Index

Глава 4

1

Казвам още: До тогаз, докато наследникът е малолетен, той не се различава в нищо от роб, ако и да е господар на всичко,

2

но е под надзиратели и настойници до назначения от бащата срок.

3

Така и ние, когато бяхме малолетни, бяхме поробени под първоначалните учения на света;

4

а когато се изпълни времето, Бог изпрати Сина Си, Който се роди от жена, роди се и под закона,

5

за да изкупи ония, които бяха под закона, та да получим осиновението.

6

И понеже сте синове, Бог изпрати в сърдцата ни Духа на Сина Си, Който вика: Авва, Отче!

7

Затова не си вече роб, но син; и ако си син, то си Божий наследник чрез Христа.

8

Но тогава, когато не познавахте Бога, вие робувахте на ония, които по естество не са богове;

9

а сега, когато познахте Бога, или по-добре, като станахте познати от Бога, как се връщате надире към слабите и сиромашки първоначални учения, на които наново желаете да робувате?

10

Вие пазите дните, месеците, времената и годините.

11

Боя се за вас, да не би напусто да съм се трудил помежду ви.

12

Моля ви се, братя, станете като мене, защото и аз станах като вас. Не сте ми сторили никаква неправда,

13

но сами знаете, че на първия път ви проповядвах благовестието, вследствие на телесна слабост;

14

но пак, това, което ви беше изпитня в моята снага, вие не го презряхте, нито се погнусихте от него, но ме приехте като Божий ангел, като Христа Исуса.

15

Тогава, къде е онова ваше самочеститяване? Понеже свидетелствувам за вас, че, че ако беше възможно, очите си бихте извъртели и бихте ми ги дали.

16

Прочее, аз неприятел ли ви станах, понеже постъпвам вярно с вас?

17

Тия учители ви търсят ревностно не по добър начин; даже те желаят да ви отлъчат от нас, за да търсите тях ревностно.

18

Но добре е да бъдете търсени ревностно за това, което е добро, и то на всяко време, а не само, когато се намирам аз между вас.

19

Дечица мои, за които съм пак в родилни болки докле се изобрази Христос във вас,

20

желал бих да съм сега при вас и да променя гласа си, защото съм в недоумение за вас.

21

Кажете ми вие, които желаете да бъдете под закона, не чувате ли що казва законът?

22

Защото е писано, че Авраам имаше два сина, един от слугинята и един от свободната;

23

но тоя, който бе от слугинята, се роди по плът, а оня, който бе от свободната, по обещание.

24

И това е иносказание, защото тия жени представляват два завета, единият от Синайската планина, който ражда чада за робство, и той е Агар.

25

А тая Агар представлява планината Синай в Арабия и съответствува на днешния Ерусалим, защото тя е в робство с чадата си.

26

А горният Ерусалим е свободен, който е [на всички] майка;

27

защото е писано: "Весели се, неплодна, която не раждаш; Възгласи и извикай, ти, която не си била в родилни болки, Защото повече са чедата на самотната, нежели чадата на омъжената".

28

А ние, братя, както Исаак, сме чада на обещание.

29

Но, както тогава роденият по плът гонеше родения по Дух, така е и сега.

30

Обаче, що казва писанието? "Изпъди слугинята и сина й; защо, синът на слугинята няма да наследи със сина на свободната".

31

За туй, братя, ние не сме чада на слугиня, а на свободната.

Галатяни 5


Галатяни Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Галатяни 4

Галатяни

Index

Глава 5

1

Стойте, прочее, твърдо в свободата, за която Христос ни освободи, и не се заплитайте отново в робско иго.

2

Ето, аз, Павел, ви казвам, че ако се обрязвате Христос никак нямя да ви ползува.

3

Да! повторно заявявам на всеки човек, който се обрязва, че е длъжен да ивпълни целия закон.

4

Вие, които желаете да се оправдавате чрез закона сте се отлъчили от Христа, отпаднали сте от благодатта.

5

Защото ние чрез Духа ожидаме оправданието чрез вяра, за което се надяваме.

6

Понеже в Христа Исуса нито обрязването има някаква сила, нито необрязването, но вяра, която действува чрез любов.

7

Вие вървяхте добре; кой ви попречи да не бъдете послушни на истината?

8

Това убеждение не беше от Онзи, Който ви е призовал.

9

Малко квас заквасва цялото тесто.

10

Аз съм уверен за вас в Господа, че няма да помислите другояче; а който ви смущава, той ще понесе своето наказание, който и да е бил той.

11

И аз братя, защо още да бъда гонен, ако продължавам да проповядвам обрязване? защото тогава съблазънта на кръста би се махнала.

12

Дано се отсечеха ония, които ви разколебават.

13

Защото вие, братя, на свободата бяхте призовани; само не употребявайте свободата си като повод за угаждане на плътта, но с любов служете си един на друг.

14

Защото целият закон се изпълнява в една дума, сиреч в тая "Да обичаш ближния си както себе си".

15

Но ако се хапете и се ядете един друг, пазете се да не би един друг да се изтребите.

16

Прочее казвам: Ходете по Духа и няма да угаждате на плътските страсти.

17

Защото плътта силно желае противното на Духа, а Духът противното на плътта; понеже те се противят едно на друго, за да можете да правите това, което искате.

18

Но ако се водите от Духа, не сте под закон.

19

А делата на плътта са явни; те са: блудство, нечистота, сладострастие,

20

идолопоклонство, чародейство, вражди, разпри, ревнования, ярости, партизанства, раздори, разцепления,

21

зависти, пиянства, пирувания и там подобни; за които ви предупреждавам, че които вършат такива работи, няма да наследят Божието царство.

22

А плодът на Духа е: любов, радост, мир, дълготърпение, благост, милост, милосърдие, вярност,

23

кротост, себеобуздание; против такива неща няма закон.

24

А които са Исус Христови, разпнали са плътта заедно със страстите и похотите й.

25

Ако по Дух живеем, по Дух и да ходим.

26

Да не ставаме щеславни, един друг да се не дразним и да си не завиждаме един на друг.

Галатяни 6


Галатяни Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Галатяни 5

Галатяни

Index

Глава 6

1

Братя, даже ако падне човек в някое прегрешение, вие духовните поправяйте такъв с кротък дух; но всекиму казвам: Пази себе си, да не би ти да бъдеш изкушен.

2

Един другиму тегобите си носете, и така изпълнявайте Христовия закон.

3

Защото, ако някой мисли себе си да е нещо, като не е нищо, той мами себе си.

4

Но всеки нека изпита своята работа, и тогава ще може да се хвали само със себе си, а не с другиго;

5

защото всеки има да носи своя си товар.

6

А тоя, който се поучава в Божието слово, нека прави участник във всичките си блага този, който го учи.

7

Недейте се лъга; Бог не е за подиграване: понеже каквото посее човек, това ще и пожъне.

8

Защото, който сее за плътта си, от плътта си ще пожъне тление, а който сее за Духа, от Духа ще пожъне вечен живот.

9

Да не ни дотегнува да вършим добро; защото ако се не уморяваме, своевременно ще пожънем.

10

И тъй, доколкото имаме случай, нека струваме добро на всички, а най-вече на своите по вяра.

11

Вижте с колко едри букви ви писах със собствената си ръка!

12

Ония, които желаят да покажат добра представа в плътския живот, те ви заставят да се обрязвате; те търсят само да не бъдат гонени за Христовия кръст.

13

Защото и сами тия, които се обрязват, не пазят закона, но желаят да се обрязвате вие, за да могат да се хвалят с вашия плътски живот

14

А далече от мене да се хваля освен с кръста на нашия Господ Исус Христос, чрез който светът за мене е разпнат и аз за света

15

Защото в Христа Исуса нито обрязването е нещо, нито необрязването, а новото създание.

16

И на всички, които живеят по това правило, мир и милост да бъде на тях и на Божия Израил.

17

Отсега нататък никой да ми не досажда, защото аз нося на тялото си белезите на [Господа] Исуса.

18

Братя, благодатта на нашия Господ Исус Христос да бъде с вашия дух. Амин.

Ефесяни 1


Ефесяни Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Галатяни 6

Ефесяни

Index

Глава 1

1

Павел, с божията воля апостол Исус Христов, до светиите и верните в Христа Исуса, които са в Ефес:

2

Благодат и мир да бъде на вас от Бога, нашия Отец, и от Господа Исуса Христа.

3

Благословен да бъде Бог и Отец на нашия Господ Исус Христос, Който в Христа ни е благословил с всяко духовно благословение в небесни места;

4

като ни е избрал в Него преди създанието на света, за да бъдем свети и без недостатък пред Него в любов;

5

като ни е предопределил да Му бъдем осиновени чрез Исуса Христа, по благоволението на Своята воля,

6

за похвала на славната Си благодат, с която ни е обдарил във Възлюбения Си,

7

в Когото имаме изкуплението си чрез кръвта Му, прощението на прегрешенията ни, според богатството на Неговата благодат,

8

която е направил да доставя нам изобълно всяка мъдрост и разумение,

9

като ни е открил тайната на волята Си според благото намерение, което е положил в Себе Си,

10

за да се приложи когато се изпълнят времената, сиреч, да се събере в Христа всичко – това, което е небесно и земно, –

11

в Него казвам, в Когото станахме и наследство, като бяхме предопределени на това според намерението на Бога, Който действува във всичко по решението на Своята воля,

12

тъй щото, да бъдем за похвала на неговата слава ние, които отнапред се надяехме на Христа,

13

в Когото и вие, като чухте словото на истината, сиреч благовестието на нашето спасение, – в Когото като и повярвахте, бяхте запечатани с обещания Свети Дух,

14

който е залог на нашето наследство, догде бъде изкупено притежанието на Бога, – да бъдете за похвала на Неговата слава.

15

Затова и аз като чух за вярата ви в Господа Исуса и за любовта, която сте показали към всичките светии,

16

непрестанно благодаря Богу за вас и ви опоменавам в молитвите си,

17

дано Бог на нашия Господ Исус Христос, славният Отец, ви даде дух на мъдрост и на откровение, за да го познаете,

18

и да просвети очите на сърцето ви, за да познаете, каква е надеждата, към която ви призовава, какво е богатството между светиите на славното от Него наследство,

19

и колко превъзходно велика е силата Му към нас вярващите – сила, която е според действуването на могъщата Негова мощ,

20

с която подействува в Христа, когато Го възкреси от мъртвите и Го тури да седне от дясната Си страна на небесата,

21

далече по-горе от всяко началство и власт, сила и господство, и всяко име, от което се именуват, не само в тоя свят, но и в бъдещия.

22

И всичко покори под нозете Му, и постави Го да бъде глава над всичко в църквата,

23

която е Негово тяло, изпълнено с пълнотата на Този, който изпълнява всичко във всички.

Ефесяни 2


Ефесяни Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ефесяни 1

Ефесяни

Index

Глава 2

1

И съживи вас, когато бяхте мъртви чрез вашите престъпления и грехове,

2

в които сте ходили някога според вървежа на тоя свят, по княза на въздушната власт, на духа, който сега действува в синовете на непокорството;

3

между които и ние всички сме живели някога в нашите плътски страсти, като сме изпълнявали волята на плътта и на помислите, и по естество сме били чада на гнева, както и другите.

4

Бог, обаче, Който е богат с милост, поради голямата любов, с която ни възлюби,

5

даже, когато бяхме мъртви чрез престъпленията си, съживи ни заедно с Христа (по благодат сте спасени),

6

и, като ни съвъзкреси, тури ни да седим с Него в небесни места, в Христа Исуса;

7

за да показва през идните векове премногото богатства на Своята благодат чрез добрината Си към нас в Христа Исуса.

8

Защото по благодат сте спасени чрез вяра, и то не от сами нас; това е дар от Бога;

9

не чрез дела, за да се не похвали никой.

10

Защото сме Негово творение създадени в Христа Исуса за добри дела, в които Бог отнапред е наредил да ходим.

11

Затова помнете, че вие, някога езичници по плът, наричани необрязани от тия, които се наричат обрязани с обрязване на плътта, което се извършва с ръце,

12

в онова време бяхте отделени от Христа, странни на Израилевото гражданство и чужденци към заветите на обещанието, без да имате надежда и без Бог на света.

13

А сега в Христа Исуса вие, които някога сте били далеч, сте поставени близу чрез кръвта на Христа.

14

Защото Той е нашият мир, който направи двата отдела едно, и развали средната стена, която ги отделяше,

15

като в плътта Си унищожи враждата, сиреч, закона със заповедите му изразени в постановления, за да създаде в Себе Си двата в един нов човек, и тъй да направи мир,

16

и в едно тяло да примири и двата с Бога чрез кръста, като уби на него враждата.

17

И като дойде, благовествува мир на вас, които бяхте далеч, и мир на тия, които бяха близу;

18

защото чрез Него и едните и другите имаме своя достъп при Отца в един Дух.

19

Затова вие не сте вече странни и пришелци, но сте съграждани на светиите и членове на Божието семейство:

20

понеже бяхте съградени върху основата на апостолите и пророците, като с краеъгълен камък сам Христос Исус,

21

върху когото всяко здание, стройно сглобено расте за храм свет на Господа;

22

в който и вие се вграждате заедно в Духа на Божие обиталище

Ефесяни 3


Ефесяни Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ефесяни 2

Ефесяни

Index

Глава 3

1

Затова аз, Павел, затворник на Исуса Христа заради вас езичниците, –

2

понеже сте чули за нареденото от Божията благодат, която ми е дадена заради вас,

3

че по откровение ми стана известна тайната, (както и по-преди вкратце ви писах,

4

от което, като прочитате, може да разберете моето проумяване в Христовата тайна)

5

която в други поколения не биде известна на човешкия род, както сега чрез Духа се откри на Неговите свети апостоли и пророци,

6

а именно, че езичниците са сънаследници, като съставляват едно тяло, и са съпричасници на [Неговото] обещание в Христа Исуса чрез благовестието,

7

на което станах служител според Божията благодат, – дар, който ми е дадeн по дейстието на Неговата сила.

8

На мене, най-нищожния от всички светии, се даде тая благодат, да благовестя между езичниците неизследимото Христово богатство;

9

и да осветлявам всичките в наредбата относно тайната, която от векове е била скрита у Бога, създателя на всичко,

10

тъй щото на небесните началства и власти да стане позната сега чрез църквата многообразната премъдрост на Бога,

11

според превечното намерение, което Той изработи в Христа Исуса нашия Господ;

12

в Когото имаме своето дръзновение и достъп с увереност чрез вяра в Него;

13

за която причина ви моля да се не обезсърчавате от моите изпитни за вас, тъй като те са за вас слава, –

14

затова, прекланям коленете си пред Отца [на нашия Господ Исус Христос],

15

от Когото носи името всеки род на небесата и на земята,

16

да ви даде според богатствата на славата Си, да се утвърдите здраво чрез Неговия Дух във вътрешния човек,

17

чрез вяра да се всели Христос във вашите сърца, тъй че закоренени и основани в любовта

18

да бъдете силни, да разберете заедно с всичките светии, що е широчината и дължината, височината и дълбочината,

19

и да повикате Христовата любов, която никое знание не може да обгърне, за да се изпълните в цялата Божия пълнота.

20

А на Този, Който, според действуващата в нас сила, може да направи несравнено повече, отколкото искаме или мислим,

21

на Него да бъде слава в църквата и в Христа Исуса във всичките родове от века до века. Амин.

Ефесяни 4


Ефесяни Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ефесяни 3

Ефесяни

Index

Глава 4

1

И тъй, аз, затворник за Господа, моля ви да се обхождате достойно на званието, към което бяхте призовани,

2

със съвършено смирение и кротост, с дълготърпение, като си претърпявате един друг с любов,

3

и се стараете в свръзката на мира да упазите единството в Духа.

4

Има едно тяло и един Дух, както и бяхте призовани към една надежда на званието ви:

5

един Господ, една вяра, едно кръщение

6

един Бог и Отец на всички, Който е над всички, чрез всички и във всички.

7

А на всеки от нас се даде благодат според мярката на това, което Христос ни е дал

8

Затова казва: – "Като възлезе на високо, плени плен И даде дарове на човеците"

9

(А това "възлезе" що друго значи, освен че бе и [по-напред] слязъл в местата по-долни от земята.

10

Тоя, Който е слязъл е същият, Който и възлезе по-горе от всичките небеса, за да изпълни всичко).

11

И Той даде едни да бъдат апостоли, други пророци, други пък благовестители, а други пастири и учители,

12

за делото на служението, за назиданието на Христовото тяло, с цел да се усъвършенствуват светиите;

13

докле всички достигнем в единството на вярата и на познаването на Божия Син в пълнолетно мъжество, в мярката на ръста на Христовата пълнота;

14

за да не бъдем вече деца, блъскани и завличани от всеки вятър на учение, чрез човешките заблуди, в лукавство, по измамителни хитрости;

15

но, действуващи истинно в любов, да порастнем по всичко в Него, Който е главата, Христос,

16

от Когото цялото тяло, сглобявано и свързано чрез доставяното от всеки става, според съразмерното действие на всяка една част, изработва растенето на тялото за своето назидание в любовта.

17

Прочее, това казвам и заявявам в Господа, да не се обхождате вече, както се обхождат и езичниците, по своя суетен ум,

18

помрачени в разума, и странни на живота от Бога поради невежеството, което е в тях, и поради закоравяването на сърцето им;

19

които, изгубили чувство, са се предали на сладострастие, да вършат ненаситно всякаква нечистота.

20

Но вие не сте така познали Христа;

21

понеже сте чули, и сте научили от Него, (както е истината в Исуса),

22

да съблечете, според предишното си поведение, стария човек, който тлее по измамителните страсти,

23

да се обновите в духа на своя ум,

24

и да се облечете в новия човек, създаден по образа на Бога в правда и светост на истината.

25

Затова, като отхвърлите лъжата, говорете всеки с ближния си истина; защото сме части един на друг.

26

Гневете се, но без да съгрешавате; слънцето да не залезе в разгневяването ви;

27

нито давайте място на дявола.

28

Който е крал, да не краде вече, а по-добре да се труди, като върши с ръцете си нещо полезно, за да има да отделя и на този, който има нужда

29

Никаква гнила дума да не излиза от устата ви, но онова, което е добро, за назидание според нуждата, за да принесе благодат на тия, които слушат;

30

и не оскърбявайте Светия Божий Дух, в когото сте запечатани за деня на изкуплението,

31

всякакво огорчение, ярост, гняв, вик и хула, заедно с всяка злоба да се махне от вас;

32

а бивайте един към друг благи, милосърдни; прощавайте си един на друг, както и Бог в Христа е простил на вас.

Ефесяни 5


Ефесяни Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ефесяни 4

Ефесяни

Index

Глава 5

1

И тъй, бивайте подражатели на Бога, като възлюбени чада;

2

и ходете в любов, както и Христос ви възлюби и предаде Себе Си за нас принос и жертва на Бога за благоуханна миризма.

3

А блудство и всякаква нечистота или сребролюбие да не се даже споменават между вас, както прилича на светии;

4

нито срамотии или празни приказки, нито подигравки, които са неприлични неща, но по-добре благодарение.

5

Защото добре знаете това, че никой блудник, или нечист, или сребролюбец, (който е идолопоклонник), няма наследство в царството на Христа и Бога.

6

Никой да ви не мами с празни думи; понеже поради тия неща иде Божият гняв върху синовете на непокорството.

7

И тъй, не бивайте съучастници на тях.

8

Тъй като някога си бяхте тъмнина, а сега сте светлина в Господа, одхождайте се като чада на светлината;

9

(защото плодът на светлината се състои във всичко що е благо, право и истинно).

10

Опитвайте, що е благоугодно на Господа;

11

и не участвувайте в безплодни дела на тъмнината, а по-добре ги изобличавайте;

12

защото това, което скришом вършат непокорните, срамно е и да се говори.

13

А всичко, което се изобличава, става явно чрез светлината; понеже всяко нещо, което става явно е осветено.

14

Затова казва: Стани, ти, който спиш, И възкресни от мъртвите, И ще те осветли Христос.

15

И тъй, внимавайте добре как се обхождате, не като глупави, но като мъдри,

16

като изкупвате благовремието, защото дните са лоши.

17

Затова не бивайте неомислени, но проумявайте, що е Господната воля.

18

И не се опивайте с вино, следствието от което е разврат, но напълняйте се с Духа;

19

и разговаряйте се със псалми и химни и духовни песни, като пеете и възпявате Господа в сърцето си,

20

и като винаги благодарите за всичко на Бога и Отца в името на нашия Господ Исус Христос,

21

като се подчинявате един на друг в страх от Христа.

22

Жени, подчинявайте се на своите мъже, като длъжност към Господа;

23

защото мъжът е глава на жената, както и Христос е глава на църквата (като само Той е спасител на тялото).

24

Но както църквата се подчинява на Христа, така и жените нека се подчиняват във всичко на своите мъже.

25

Мъже, любете жените си както и Христос възлюби църквата и предаде Себе Си за нея,

26

за да я освети, като я е очистил с водно омиване чрез словото,

27

за да й представи на Себе Си църква славна, без петно, или бръчка, или друго такова нещо, но да бъде света и непорочна.

28

Така са длъжни и мъжете да любят жените си, както своите тела. Който люби жена си, себе си люби.

29

Защото никой никога не е намразил своето тяло, но го храни и се грижи за него, както и Христос за църквата;

30

понеже сме части на Неговото тяло [от Неговата плът и от Неговите кости].

31

"Затова ще остави човек баща си и майка си, и ще се привърже към жена си и двамата ще станат една плът".

32

Тая тайна е голяма; но аз говоря това за Христа и за църквата;

33

Но и вие, всеки до един, да люби своята жена, както себе си; а жената да се бои от мъжа си.

Ефесяни 6


Ефесяни Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ефесяни 5

Ефесяни

Index

Глава 6

1

Деца, покорявайте се на родителите си в Господа;

2

"Почитай баща си и майка си", (което е първата заповед с обещание),

3

"за да ти бъде добре и да живееш много години на земята".

4

И вие, бащи, не дразнете децата си, но възпитавайте ги в учение и наставление Господне.

5

Слуги, покорявайте се на господарите си по плът със страх и трепет в простотата на сърцето си, като към Христа.

6

Не работете само пред очи като човекоугодници, но като Христови слуги изпълнявайте от душа Божията воля;

7

и слугувайте с добра воля като на Господа, а не на човеци;

8

понеже знаете, че всеки слуга или свободен, ще получи от Господа същото добро каквото върши.

9

И вие, господари, струвайте същото на тях, като се въздържате от заплашването; понеже знаете, че и на тях и на вас има Господар на небесата, у когото няма лицеприятие.

10

Най-после, заяквайте в Господа и в силата на Неговото могъщество.

11

Облечете се в Божието всеоръжие, за да можете да устоите срещу хитростите на дявола.

12

Защото нашата борба не е срещу кръв и плът, но срещу началствата, срещу властите, срещу духовните сили на нечестието в небесните места.

13

Затова вземете Божието всеоръжие, за да можете да противостоите в злия ден, и, като надвиете на всичко, да устоите.

14

Стойте, прочее, препасани с истина през кръста си и облечени в правдата за бронен нагръдник,

15

и с нозете си обути с готовност чрез благовестието на мира.

16

А освен всичко това, вземете вярата за щит, с който ще можете да угасите всичките огнени стрели на нечестивия;

17

вземете тоже за шлем спасението и меча на Духа, който е Божието слово;

18

молещи се в Духа на всяко време с всякаква молитва и молба, бидейки бодри в това с неуморно постоянство и моление за всичките светии,

19

и за мене, да ми се даде израз да отворя устата си, за да оповестя дръзновенно тайната на благовестието,

20

за което съм посланник в окови, да говоря за него с дръзновение, както прилича да говоря.

21

Но, за да знайте и вие за моите работи, и как съм, всичко ще ви каже Тихик, любезният брат и верен в Господа служител;

22

когото пратих до вас нарочно за това, да узнаете нашето състояние, и той да утеши сърцата ви.

23

Мир на братята, и любов с вяра, от Бога Отца и Господа Исуса Христа.

24

Благодат да бъде с всички, които исрено любят нашия Господ Исус Христос. [Амин]

Филипяни 1


Филипяни Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Ефесяни 6

Филипяни

Index

Глава 1

1

Павел и Тимотей, слуги Исус Христови, до всичките в Исуса Христа светии, които са в Филипи, заедно с епископите и дяконите:

2

Благодат и мир да бъде на Вас от Бога, нашия Отец и от Господа Исуса Христа.

3

Благодаря на моя Бог всеки път, когато си спомням за вас,

4

винаги във всяка моя молитва, като се моля за всички вас с радост,

5

за вашето участие в делото на благовестието, от първия ден дори до сега;

6

като съм уверен именно в това, че оня, който е почнал доброто дело във вас, ще го усъвършенствува до деня на Исуса Христа.

7

И право е да мисля това за всички вас, понеже ви имам на сърце, тъй като вие всички сте съучастници с мене в благодатта, както в оковите ми, тъй и за защитата и в утвърждението на благовестието.

8

Защото Бог ми е свидетел как милея за всички ви с милосърдие Исус Христово.

9

И затова се моля, щото любовта ви да бъде все повече и повече изобилно просветена и всячески проницателна,

10

за да изпитате нещата, които се различават, та да бъдете искрени и незлобни до деня на Христа,

11

изпълнени с плодовете на правдата, които са чрез Исуса Христа, за слава и хвала на Бога.

12

А желая да знаете, братя, че това, което ме сполетя, спомогна повече за преуспяване на благовестието,

13

до толкоз, щото стана известно на цялата претория и на всички други, че съм в окови за Христа;

14

и повечето от братята на Господа, одързостени от успеха в оковите ми, станаха по-смели да говорят Божието слово без страх.

15

Някои наистина проповядват Христа дори от завист и от препирлив дух, а някоъ и от добра воля.

16

Едните правят това от любов, като знаят, че съм изпратен да защищавам благовестието;

17

а другите възвестяват Христа от партизанство, не искрено като мислят да ми турят тяга в оковите ми.

18

Тогава що? Само туй, че по всякакъв начин, било присторено или истинно, Христос се проповядва; и затова аз се радвам, и ще се радвам.

19

Защото зная, че това ще излезе за моето спасение чрез вашата молитва и даването на мене Духа Исус Христов,

20

според усърдното ми очакване и надежда, че няма в нищо да се посрамя, но, че, както всякога, така и сега ще възвелича Христа в тялото си с пълно дръзновение, било чрез живот, или чрез смърт.

21

Защото за мене да живея е Христос, а да умра, придобивка.

22

Но ако живея в тялото, това значи плод от делото ми; и така що да избера не зная,

23

но съм на тясно между двете, понеже имам желание да отида и да бъда с Христа, защото, това би било много по-добре;

24

но да остана в тялото е по-нужно за вас.

25

И като имам тая увереност, зная, че ще остана и ще пребъда с всички вас за вашето преуспяване и радост във вярата;

26

тъй щото, чрез моето завръщане между вас, да можете поради мене много да се хвалите в Исуса Христа.

27

Само се обхождайте достойно на Христовото благовестие, тъй щото, било че дойда и ви видя, или че не съм при вас, да чуя за вас, че стоите твърдо в един дух и се подвизавате единодушно във вярата на благовестието,

28

и че в нищо не се плашите от противниците; което е и доказателство за тяхната погибел, а на вас за спасение, и то от Бога;

29

защото, относно Христа, вам е дадено не само да вярвате в Него, но и да страдате за Него;

30

като имате същата борба, каквато сте видели, че аз имам, и сега чувате, че съм имал.

Филипяни 2


Филипяни Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Филипяни 1

Филипяни

Index

Глава 2

1

И тъй, ако има някоя утеха в Христа, или някоя разтуха от любов, или някое милосърдие и състрадание,

2

направете радостта ми пълна, като мислите все едно, като имате еднаква любов и бъдете единодушни и единомислени.

3

Не правете нищо от партизанство или от щеславие, но със смиреномъдрие нека всеки счита другия по-горен от себе си.

4

Не гледайте всеки само за своето, но всеки и за чуждото.

5

Имайте в себе си същия дух, който беше и в Христа Исуса;

6

Който, както беше в Божия образ, пак не счете, че трябва твърдо да държи равенството с Бога,

7

но се отказва всичко, като взе на Себе Си образ на слуга и стана подобен на човеците;

8

и, като се намери в човешки образ, смири Себе Си и стана послушен до смърт, даже смърт на кръст.

9

Затова и Бог Го превъзвиши и Му подари името, което е над всяко друго име;

10

така щото в Исусовото име да се поклони всяко коляно от небесните и земните и подземните същества,

11

и всеки език да изповяда, че Исус Христос е Господ, за слава на Бога Отца.

12

Затова, възлюбени мои, както сте били винаги послушни, не само както при мое присъствие, но сега много повече при моето отсъствие, изработвайте спасението си със страх и трепет;

13

Защото Бог е, Който според благоволението Си действува във вас и да желаете това и да го изработвате.

14

Вършете всичко без роптане и без препиране,

15

за да бъдете безукорни и незлобиви, непорочни Божии чада всред опако и извратено поколение, между които блестите като светила на света,

16

като явявате словото на живота; за да имам с какво да се хваля в деня на Христа, че не съм тичал напразно, нито съм се трудил напразно.

17

Но макар че се принасям аз като възлияние върху жертвата и служението на вашата вяра, радвам се и с всички вас се радвам.

18

Подобно се радвайте и вие и с мене заедно се радвайте.

19

А надявам се на Господа Исуса да ви изпратя скоро Тимотея, та и аз да се утеша, като узная вашето състояние.

20

Защото нямам никой друг на еднакъв дух с мене, който да се погрижи искрено за вас.

21

Понеже всички търсят своето си, а не онова, което е Исус Христово.

22

А вие знаете неговата изпитана вярност, че той е служител с мене в делото на благовестието, както чадо слугува на баща си.

23

Него, прочее, се надявам да изпратя, щом разбера, как ще стане с мене;

24

а уверен съм в Господа, че и сам скоро ще дойда.

25

Счетох, обаче за нужно да ви изпратя брата Епафродита, моя съработник и сподвижник, изпратен от вас да ми послужи в нуждите;

26

понеже милееше за всички ви, и тъжеше, защото бяхте чули че бил болен.

27

И наистина той боледува близу до смърт; но Бог му показа милост, и не само на него, но и на мене, за да нямам скръб върху скръб.

28

Затова и по-скоро го изпратих, та да го видите, да се зарадвате пак, и аз да бъда по-малко скръбен;

29

Прочее, приемете го в Господа с пълна радост; и имайте такива на почит,

30

понеже заради Христовото дело той дойде близу до смърт, като изложи живота си на опасност, за да допълни липсата на вашите услуги към мене.

Филипяни 3


Филипяни Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Филипяни 2

Филипяни

Index

Глава 3

1

Впрочем, братя мои, радвайте се в Господа. За мене не е досадно да ви пиша все същото, а за вас е безопасно.

2

Пазете се от злите работници, пазете се от поборниците на обрязването ( Гръцки: От връзването: презрителен израз);

3

защото ние сме обрязаните, които с Божия Дух се кланяме, и се хвалим с Хрита Исуса, и не уповаваме на плътта.

4

При все че аз мога и на плътта да уповавам. Ако някой друг мисли, че може да уповава на плътта, то аз повече,

5

бидейки обрязан в осмия ден, от Израиловия род, от Вениаминовото племе, евреин от евреин, досежно закона фарисей,

6

по ревност гонител на църквата, по правдата, която е от закона, непорочен.

7

Но това, което беше за мене придобивка, като загуба го счетох за Христа.

8

А още всичко считам като загуба заради това превъзходно нещо – познаването на моя Господ Христос Исус, за Когото изгубих всичко и считам всичко за измет, само Христа за придобия,

9

и да се намеря в Него, без да имам за своя правда оная, която е от закона, но оная, която е чрез вяра в Христа, то ест, правдата, която е от Бога въз основа на вяра,

10

за да позная Него, силата на Неговото възкресение, и обещанието в Неговите страдания, ставайки съобразуван със смъртта Му,

11

дано всякак достигна възкресението на мъртвите

12

Не че съм сполучил вече, или че съм станал вече съвършен; но гоня изподир, дано уловя, понеже и аз бидох уловен от Христа Исуса.

13

Братя, аз не считам, че съм уловил, но едно правя, – като забравям задното и се простирам към предното,

14

пускам се към прицелната точка за наградата на горното от Бога признание в Хриса Исуса

15

И тъй, ние, които сме зрели, нека мислим така; и ако мислите вие нещо другояче, Бог ще ви открие в него.

16

Само нека [имаме за правило да] живее според това, в което сме достигнали [същото да мъдруваме].

17

Братя, бъдете всички подражатели на мене и внимавайте на тия, които се обхождат така, както имаме пример в нас.

18

Защото мнозина, за които много пъти съм ви казвал, а сега и с плач ви казвам се обхождат като врагове на Христовия кръст;

19

чиято сетнина е погибел, чиито бог е коремът, и чието хвалене е в това, което е срамотно, които дават ума си на земните неща.

20

Защото нашето гражданство е на небесата, отгдето и очакваме Спасител, Господа Исуса Христа,

21

Който ще преобрази нашето унищожено тяло, за да стане съобразно с Неговото славно тяло, по упражнение на силата Си да покори и всичко на Седе Си.

Филипяни 4


Филипяни Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Филипяни 3

Филипяни

Index

Глава 4

1

Затова, възлюбени и многожелани мои братя, моя радост и мой венец, стойте така твърдо в Господа, възлюбени мои.

2

Моля Еводия, моля и Синтихия, да бъдат единомислени в Господа.

3

Да! и тебе умолявам, искрени ми сътруднико, помагай на тия жени, защото се трудеха за делото на благовестието заедно с мене, и с Климента, и от другите ми съработници, чиито имена са в книгата на живота.

4

Радвайте се всякога в Господа; пак ще кажа: Радвайте се.

5

Вашата кротост да бъде позната на всичките човеци; Господ е близу.

6

Не се безпокойте за нищо; но във всяко нещо, с молитва и молба изказвайте прошенията си на Бога с благодарение;

7

и Божият мир, който никой ум не може да схване, ще пази сърцата ви и мислите ви в Христа Исуса.

8

Най-после, братя, всичко, що е истина, що е честно, що е праведно, що е любезно, що е благодатно, – ако има нещо добродетелно, и ако има нещо похвално, – това зачитайте.

9

Това, което сте и научили, и приели, и чули, и видели в мене, него вършете; и Бога на мира ще бъде с вас.

10

Аз много се радвам в Господа, че сега най-после направихте да процъвти наново вашата грижа за мене; за което наистина сте се грижили, ала не сте имали благовремие.

11

Не казвам това поради оскъдност; защото се научих да съм доволен в каквото състояние и да се намеря.

12

Зная и в оскъдност да живея, зная и в изобилие да живея; във всяко нещо и във всички обстоятелства съм научил тайната и да съм сит, и да съм гладен, и да съм в изобилие, и да съм в оскъдност.

13

За всичко имам сила чрез Онзи, Който ме подкрепява.

14

Но сторихте добро, като заехте участие в скръбтта ми.

15

А и вие, филипяни, знаете, че когато излязох от Македония и почнах делото на благовестието, ни една църква, освен едни вие, не влезе във връзка с мене за даване и вземане;

16

защото и в Солун един два пъти ми пращаха за нуждата ми.

17

Не че искам подаръка, но искам плода, който се умножава за ваша сметка.

18

Но получих всичко, и имам изобилно; наситих се като получих от Епафродита изпратеното от вас, благоуханна миризма, жертва приятна, благоугодна на Бога.

19

А моят Бог ще снабди всяка ваша нужда според Своето богатство в слава на Христа Исуса.

20

А на нашия Бог и Отец да бъде слава во вечни векове. Амин.

21

Поздравете всеки светия в Христа Исуса. Поздравяват ви братята, които са с мене.

22

Поздравяват ви всичките светии, а особено тия, които са от Кесаровия дом.

23

Благодатта на Господа Исуса Христа да бъде с духа ви. [Амин].

Колосяни 1


Колосяни Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Филипяни 4

Колосяни

Index

Глава 1

1

Павел, с Божията воля апостол Исус Христов, и брат Тимотей,

2

до светите и верни братя в Христа, които са в Колоса: Благодат и мир на вас от Бога, нашия Отец, [и Господа Исуса Христа],

3

Благодарим на Бога, Отец на нашия Господ Исус Христос, (като се молим винаги за вас,

4

понеже чухме за вашата вяра в Христа Исуса и за любовта ви към всички светии),

5

по причина на онова, за което се надяваме, което се пази за вас на небесата, за което сте чули от по-напред в истинското слово на благовестието,

6

което дойде до вас; както се принася плод и расте и в целия свят, тъй и между вас, от деня, когато чухте и наистина познахте Божията благодат,

7

както сте я научили от нашия възлюбен съработник Епафраса, който е за нас верен Христов служител;

8

който ни и извести за вашата любов в Духа.

9

Затуй и ние, от деня, когато чухме за това, не преставаме да се молим за вас и да искаме от Бога да се изпълните с познанието на Неговата воля чрез пълна духовна мъдрост и проумяване,

10

за да се обхождате достойно за Господа, да Му угаждате във всичко, като принасяте плод във всяко добро дело и като растете в познаването на Бога;

11

подкрепяни от пълна сила, според Неговото славно могъщество, за да издържите и дълготърпите всичко с радост;

12

като благодарите на Отца, Който ни удостои да участвуваме в наследството на светиите в светлината;

13

Който ни избави от властта на тъмнината и ни пресели в царството на Своя възлюбен Син.

14

В Него имаме изкуплението си, прощението на греховете;

15

в Него, Който е образ на невидимия Бог, първороден преди всяко създание;

16

понеже чрез Него бе създадено всичко, което е на небесата и на земята, видимото и невидимото, било престоли или господства, било началства или власти, всичко чрез Него бе създадено;

17

и Той е преди всичко, и всичко чрез Него се сплотява.

18

И глава на тялото, то ест, на църквата, е Той, Който е началникът, първороден от мъртвите, за да има първенство във всичко.

19

Защото Отец благоволи да всели в Него съвършенната пълнота,

20

и чрез Него да примири всичко със Себе Си, и земните и небесните, като въдвори мир чрез Него с кръвта, пролята на Неговия кръст.

21

И вас, които бяхте някога отстранени и по разположение врагове в злите си дела,

22

примири сега чрез Неговата смърт в плътското Му тяло, да ви представи пред Себе Си свети, непорочни и безупречни,

23

ако останете основани и твърди във вярата, и без да се помръднете от надеждата, открита вам в благовестието, което сте чули, и което е било проповядвано на всяка твар под небесата, на което аз Павел станах служител.

24

Сега се радвам в страданията си за вас, като от моя страна допълням недостатъка на скърбите на Христа в моето тяло заради Неговото тяло, което е църквата;

25

на която аз станах служител, по Божия наредба, която ми бе възложена заради вас, да проповядвам напълно словото на Бога,

26

сиреч, тайната, която е била скрита за векове и поколения, а сега се откри на неговите Светии;

27

на която Божията воля беше да яви, какво е между езичниците богатството на славата на тая тайна, сиреч, Христос между вас, надеждата на славата.

28

Него ние възгласяваме, като съветваме всеки човек, и поучаваме всеки човек с пълна мъдрост, за да предоставим всеки човек съвършен в Христа.

29

Затова се и трудя, като се подвизавам според Неговата сила, която действува в мене мощно.

Колосяни 2


Колосяни Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Колосяни 1

Колосяни

Index

Глава 2

1

Защото желая да знаете, какъв голям подвиг имам за вас и за ония, които са в Лаодикия, и за ония, които не са ме виждали лично,

2

за да се утешат сърцата им, та, свързани заедно в любов за всяко обогатяване със съвършено проумяване, да познаят тайната Божия, сиреч, Христа.

3

в Когото [са скрити] всички съкровища на премъдростта и на знанието.

4

Това ви казвам, за да не ви измами някой с убедителни думи.

5

Защото, ако и да не съм с вас тялом, пак духом съм с вас, и се радвам като гледам вашата уредба и постоянство на вашата вяра спрямо Христа.

6

И тъй, както сте приели Христа, Исуса Господа, така се обхождайте в Него,

7

вкоренени и назидавани в Него, утвърждавани във вярата си, както бяхте научени, и изобилствуващи [в нея с] благодарение.

8

Внимавайте да не ви заплени някой с философията си и с празната си измама, по човешко предание, по първоначалните учения на света, а не по Христа.

9

Защото в Него обитава телесно всичката пълнота на Божеството;

10

и вие имате пълнота в Него, Който е глава на всяко началство и власт.

11

В него бяхте и обрязани с обрязване не от ръка извършено, но с обрязването, което е от Христа, като съблякохте плътското тяло;

12

погребани с Него в кръщението, в което бидохте и възкресени с Него чрез вяра в действието на Бога. Който Го възкреси от мъртвите.

13

И вас, които бяхте мъртви чрез прегрешенията си и необрязаното си плътско естество, вас съживи с Него, като прости всичките ви престъпления;

14

и като изличи противния нам в постановленията Му закон, който беше враждебен нам, махна го отсред и го прикова на кръста;

15

и като ограби всички началства и властите, изведе ги на показ явно, възтържествувайки над тях явно чрез Него.

16

И тъй, никой да не ви осъжда за това, което ядете, или което пиете, или за нещо относно някой празник, или новомесечие, или събота;

17

които са сянка на онова, което ще дойде, в тялото Христово.

18

Никой да ви не отнема наградата с измама, чрез самоволно смиреномъдрие и ангелослужение, като наднича в къща, който не е видял и напразно се надува с плътския си ум,

19

а не държи главата Христа, от когото цялото тяло, снабдявано и сплотено чрез ставите и жилите си, расте с израстване, дадено от Бога.

20

Ако сте умряли с Христа относно първоначалните учения на света, то защо, като че живеете на света, се подчинявате на постановления, като,

21

"Не похващай", "Не вкусвай", "Не пипай",

22

(които всички се развалят от употреба), по човешки заповеди и учения?

23

Тия неща наистина имат вид на мъдрост в произволно богослужение и смирение и в нещадене на тялото, но не струват за нищо в борбата против угождаването на тялото.

Колосяни 3


Колосяни Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Колосяни 2

Колосяни

Index

Глава 3

1

И тъй, ако сте били възкресени заедно с Христа, търсете това, което е горе, гдето седи Христос отдясно на Бога.

2

Мислете за горното, а не за земното;

3

защото умряхте, и животът ви е скрит с Христа в Бога.

4

Когато Христос, нашият живот, се яви, тогава и вие ще се явите с Него в слава.

5

Затова умъртвете природните си части, които действуват за земята: блудство, нечистота, страст, зла пощявка и сребролюбие, което е идолопоклонство;

6

поради които иде Божия гняв върху рода на непокорните;

7

в които и вие някога сте ходили, когато живеехте в тях.

8

Но сега отхвърлете и вие всичко това: гняв, ярост, злоба, хулене, срамотно говорене от устата си.

9

Не се лъжете един друг, понеже сте съблякли стария човек с делата му,

10

и сте се облякли в новия, който се подновява в познание по образа на Този, Който го е създал;

11

гдето не може да има грях и юдеин, обрязани и необрязани, варварин, скит, роб, свободен; но Христос е всичко и в всичко.

12

И тъй, като Божии избрани, свети и възлюблени, облечете се с милосърдие, благост, смирение, кротост, дърготърпение.

13

Претърпявайте си един друг, и един на друг си прощавайте, ако някой има оплакване против някого; както и Господ е простил вам, така прощавайте и вие.

14

А над всичко това облечете се в любовта, която свързва всичко в съвършенство.

15

И нека царува в сърцата ви Христовия мир, за който бяхте и призвани и в едно тяло; и бъдете благодарни.

16

Христовото слово да се вселява във вас богато; с пълна мъдрост учете се и увещавайте се с псалми и химни и духовни песни, като пеете на Бога с благодат в сърцата си.

17

и каквото и да вършите, словом или делом, вършете всичко в името на Господа Исуса, благодарещи чрез Него на Бога Отца.

18

Жени подчинявайте се на мъжете си,както прилича в Господа.

19

Мъже, любете жените си и не се огорчавайте против тях.

20

Деца, покорявайте се на родителите си във всичко, защото това е угодно на Господа.

21

Бащи, не дразнете децата си, за да не се обезсърчават.

22

Слуги, покорявайте се във всичко на господарите си по плът, като работите не за очи като човекоугодници, но със сърдечна простота, боейки се от Господа.

23

Каквото и да вършите работете от сърце, като на Господа, а не като на човеци;

24

понеже знаете, че за награда от Господа ще получите наследството. Слугувайте на Господа Христа.

25

Защото, който струва неправда, ще получи обратно неправдата си, и то без лицеприятие.

Колосяни 4


Колосяни Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Колосяни 3

Колосяни

Index

Глава 4

1

Господари, отдавайте на слугите си безпристрастно това, което е справедливо, като знаете, че и вие имате Господар на небесата.

2

Постоянствувайте в молитва, и бдете в нея с благодарение.

3

Молете се още и за нас, да ни отвори Бог вратата за словото, тъй щото да говоря тайната, която е в Христа, за която съм и в окови,

4

да я изявя така, както трябва да говоря.

5

Обхождайте се мъдро към външните, като изкупувате благоговолението.

6

Това, което говорите, да бъде винаги с благодат подправено със сол, за да знаете как трябва да отговаряте на всекиго.

7

Що се касае до мене, всичко ще ви каже любезният брат и верен служител и съработник в Господа, Тихик,

8

когото пратих до вас нарочно за това, да узнаете моето състояние, и той да утеши сърцата ви.

9

Изпратих с него и верният и възлюблен брат Онисима, който е от вас. Те ще ви кажат всичко за тука.

10

Поздравява ви Аристарх, който е затворен с мене, и Варнавовият сестрин син Марко, (за когото получихте поръчката: ако дойде при вас приемете го),

11

и Исус, наречен Юст. От образованите тия са единствени мои съработници за Божието царство, които са ми били утеха.

12

Поздравява ви служител Исус Христов, Елафрас, който е от вас, и който всякога усърдно се моли за вас, да стоите съвършенни и напълно уверени в всичко що е Божия воля.

13

Защото свидетелствувам за него, че се труди много за вас и за тия, които са в Лаодикия и в Иерапол.

14

Поздравяват ви възлюбленият лекар Лука Димас.

15

Поздравете братята, които са в Лаодикия и Нимфана с домашната й църква.

16

И като прочетете това послание помежду си, наредете да се прочете и в лаодикийската църква; и онова, което е от Лаодикия, да го прочетете и вие.

17

И кажете на Архипа: Внимавай на службата, която си приел от Господа, да я изпълниш.

18

Поздрава пиша аз, Павел, със собствената си ръка. Помнете оковите ми. Благодат да бъде с вас. [Амин]. PAGE

1 Солунци 1


1 Солунци Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Колосяни 4

1 Солунци

Index

Глава 1

1

Павел, Сила и Тимотей до солунската църква в Бога Отца и Господа Исуса Христа: Благодат и мир да бъде на вас.

2

Всякота благодарим на Бога за всички ви и ви споменаваме в молитвите си,

3

като си спомняме непрестанно пред нашия Бог и Отец вашата работа с вяра и труд, с любов и твърда надежда в нашия Господ Исус Христос.

4

Понеже знаем, възлюбени от Бога, братя, че Той ви е избрал;

5

защото нашето благовествуване между вас не беше само с думи, но и със сила, със Светия Дух и с голяма увереност; както и знаете, какви се показахме помежду си заради вас.

6

И вие станахте подражатели на нас и на Господа, като, зарад много скърби, приехте словото с радост, която е от Светия Дух;

7

така щото станахте пример на всички вярващи в Македония и в Аханя.

8

Защото не само се прогласи Господното слово от вас в Македония и Аханя, но се разчу навсякъде и вашата вяра в Бога, така щото ние нямаме нужда да казваме нещо за нея.

9

Защото сами те оповестяват за нас какъв достъп имахме при вас, и как сте се обърнали от идоли към Бога, за да служите на жив и истинен Бог.

10

и да очаквате Неговия Син от небесата, същия Исус, Когото въскреси от мъртвите, Който ни избавя от идещия гняв.

1 Солунци 2


1 Солунци Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Солунци 1

1 Солунци

Index

Глава 2

1

Защото сами вие знаете, братя, че нашия достъп при вас не беше напразно;

2

но както бяхме от по напред пострадали и бяхме опозо рени във Филипи, както знаете, одързостихме се в нашия Бог да ви проповядваме Божието Благовевстие всред голяма борба.

3

Защото в нашето увещание не е имало самоизмама, нито нечисто подбуждение, нито е било с лукавщина;

4

но както сме били одобрени, от Бога да ни повери делото на благовестието, така говорим, не като да угождаваме на човеците, а на Бога, Който изпитва сърцата ни

5

Защото, както знаете, никога не сме употребявали ласкателни думи, или прикрито сребролюбие, (Бог е свидетел);

6

нито сме търсили слава от човеци, било от вас или от други, (ако и да сме могли да притежаваме власт като Христови апостоли),

7

но сме били нежни поради вас, както доилка, когато се грижи за чадата си.

8

Така, като имахме гореща любов към вас, беше ни драго да ви предадем не само Божието благовестие, но и своите души, защото ни бяхте станали мили.

9

Затова Вие, братя, помните нашия труд и усилие, как работещи денем и нощем, за да не отеготим ни един от вас, проповядвахме ви Божието благовестие.

10

Вие сте свидетели, и Бог, как свето, праведно и неукорно се обхождахме към вас, вярващите,

11

като знаете как увещавахме и утешавахме всеки един от вас, като баща чедата си,

12

и ви заръчахме да се обхождате достойно за Бога, Който ви призовава в Своето царство и слава.

13

И за туй и ние непрестанно благодарим на Бога загдето, като приехте чрез нас словото на Божието послание, приехте го, не като човешко слово, а като Божие слово, каквото е наистина, което и действува между вас, вярващите.

14

Защото вие, братя, станахте подражатели на Божииите в Христа Исуса църкви, които са в Юдея, понеже вие пострадахте същото от своите сънародници, както и от юдеите;

15

които и Господа Исуса и пророците убиха, и нас прогониха, на Бога не угождават и на всичките човеци са противни,

16

като ни забраняват да говорим на езичниците, за да се спасят. Така те допълнят мярката на греховете си; но безграничният гняв ги постигна.

17

А ние, братя, като осиротяхме от вас за малко време, (колкото за телесно присъствие, а не по сърце), постарахме се още повече, с голямо желание, дано видим лицето ви.

18

Защото поискахте да дойдем при вас (поне аз Павел) един два пъти, но сатана ни попречи.

19

Понеже коя е нашата надежда, или радост, или венец, с който се хвалим? Не сте ли вие, пред нашия Господ Исус при неговото пришествие?

20

Защото вие сте нашата слава и радост.

1 Солунци 3


1 Солунци Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Солунци 2

1 Солунци

Index

Глава 3

1

Затова когато не можахме вече да търпим намерихме за добре да останем сами в Атина;

2

и изпратихме Тимотея нашия брат и Божий служител в Христовото благовестие, да ви, да ви утвърди и да ви утеши във вярата ви,

3

та да се не колебае никой от тия скърби; защото вие знаете, че на това сме определени.

4

Защото, когато бяхме при вас, казахме ви предварително, че има да претърпим беди; което и стана, както знаете.

5

И по тая причина, когато не можах да търпя, пратих да узнаят за вярата ви, да не би да ви е изкусил изкусителят, и трудът ни да бъде напразно.

6

А когато Тимотей дойде още сега при нас, та ни донесе добри вести за вярата и любовта ви, и че имате всякога добри спомени за нас и желаете да ни видите, както и ние вас,

7

тогава, братя, при всичката наша нужда и скръб, утешихме се за вас поради вярата ви;

8

понеже ние сега живеем, ако вие стоите твърдо в Господа.

9

Защото как можем достатъчно да благодарим на Бога за вас поради всичката радост, с която се радваме за вас пред нашия Бог?

10

Нощем и денем се молим преусърдно да видим лицето ви и да допълним това, което не достига на вярата ви.

11

А сам нашият Бог и Отец и нашият Господ Исус дано оправи пътя към вас.

12

И Господ да ви направи да растете и да преизобилвате в любов един към друг и към всичките, както и ние преизобилваме към вас,

13

за да утвърди сърцата ви непорочни в светост пред нашия Бог и Отец при пришествието на нашия Господ Исус с всичките Негови светии.

1 Солунци 4


1 Солунци Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Солунци 3

1 Солунци

Index

Глава 4

1

Впрочем, братя, молим и увещаваме ви в Господа Исуса, щото, както сте научили от нас, как трябва да се обхождате и да угождавате на Бога, (както и се обхождате), така да преуспявате повече и повече,

2

Защото знаете, какви поръчки ви дадохме от името на Господа Исуса.

3

Понеже това е Божията воля – вашето освещение: да се въздържите от блудство;

4

Да знае всеки от вас, как да държи своя съсед със святост и почест.

5

не в страстна похот, както и езичниците, които не знаят Бога;

6

и да не престъпва никой, та да поврежда брата си в това нещо; защото за всичко това Бог е мъздовъздател, както ви от по напред явихме и уговорихме.

7

Защото Бог не ни е призовал на нечистотата, а на светост.

8

Затуй, който отхвърля това, не отхвърля човека, но Бога. Който ви дава Светият Си Дух.

9

А за братолюбието няма нужда да ви пиша; защото сами вие ще сте научени от Бога да се любите един друг;

10

понеже и правите това на всички братя по цяла Македония. Но молим ви се братя, да преуспеете в това повече и повече

11

и усърдно да се стараете да живеете тихо, да вършите своите работи и да работите с ръцете си, както ви заръчахме;

12

за да се обхождате благоприлично пред външните и да нямате нужда от нищо.

13

А не желаем, братя, да останете в неизвестност за ония, които умират, за да не скърбите както другите, които нямат надежда.

14

Защото, ако вярваме, че Исус умря и възкръсна, така и починалите в Исуса Бог ще приведе заедно със Него.

15

Защото това ви казваме чрез Господното слово, че ние, които останем живи до Господното пришествие, няма да предварим починалите.

16

Понеже сам Господ ще слезе от небето с повелителен вик, при глас на арахангел и при Божия тръба; и мъртвите в Христа ще въскръснат по-напред;

17

после ние, които сме останали живи, ще бъдем грабнати заедно с тях в облаците да посрещнем Господа във въздуха; и така ще бъдем всякога с Господа.

18

И тъй, насърчавайте се един друг с тия думи.

1 Солунци 5


1 Солунци Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Солунци 4

1 Солунци

Index

Глава 5

1

А за годините и времената братя, няма нужда да се пише;

2

защото вие добре знаете, че Господният ден ще дойде като крадец нощем.

3

Когато казват: Мир и безопасност! тогава ще ги постигне внезапно погубление, като болките на непразна жена, и никак няма да избягнат.

4

Но вие, братя, не сте в тъмнина, та да ви постигне оня ден като крадец.

5

Защото вие всички сте синове на светлината, синове на деня: не сме от нощтта, нито от тъмнината.

6

И тъй, да не спим, както другите, но да бъдем будни и трезвени.

7

Защото, които спят, нощем спят, и които се опиват, нощем се опиват;

8

а ние, като сме от деня, нека бъдем трезвени и нека облечем за бронен нагръдник вяра и любов и да турим за шлем надежда и спасение.

9

Защото Бог ни е определил не на гняв, но да получим спасение чрез нашия Господ Исус Христос,

10

Който умря за нас, тъй щото, било че сме живи, или че сме починали, да живеем заедно с Него.

11

Затова насърчавайте се един друг, както и правите.

12

И молим ви, братя, да признавате тия, които се трудят между вас, като ваши настойници в Господа, и ваши увещатели,

13

и да ги почитате твърде много с любов заради делото им. Живейте мирно помежду си.

14

Молим ви още, братя, увещавайте безчинните, насърчавайте малодушните, поддържайте слабите, бъдете търпеливи към всички.

15

Внимавайте, никой да не връща никому зло за зло; но всякога търсете добро един на друг и на всичките.

16

Винаги се радвайте.

17

Непрестанно се молете.

18

За всичко благодарете, защото това е Божията воля за вас в Христа Исуса.

19

Духа не угасвайте.

20

Пророчества не презирайте.

21

Всичко изпитвайте, дръжте доброто.

22

Въздържайте се от всякакво зло.

23

А сам Бог на мира да ви освети напълно; и дано се запазят непокътнати духа, душата и тялото ви без порок, до пришествието на нашия Господ Исус Христос.

24

Верен е Оня, Който ви призовава, и ще извърши това.

25

Братя, молете се за нас.

26

Поздравете всички братя със света целувка.

27

Заклевам ви в Господа да се прочете това послание на всичките (свети) братя.

28

Благодатта на нашия Господ Исус Христос да бъде с вас. [Амин].

2 Солунци 1


2 Солунци Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Солунци 5

2 Солунци

Index

Глава 1

1

Павел, Сила и Тимотей до солунската църква в Бога, нашия Отец, и Господа Исуса Христа:

2

Благодат и мир да бъде на вас от Бога Отца и Господа Исуса Христа:

3

Длъжни сме, братя, всякога да благодарим на Бога за вас, както е прилично, загдето вярата ви расте премного, и любовта на всеки един от всички вас се умножава един към друг;

4

така щото и сами ние се хвалим между Божиите църкви за вашата твърдост и вяра във всичките ви гонения и в неволите, които понасяте:

5

което е доказателство на Божия справедлив съд, за да се удостоите за Божието царство, за което страдате.

6

Понеже е справедливо пред Бога да въздаде скръб на ония, които ви оскърбяват,

7

а на вас, оскърбените, да даде утеха (както и на нас), когато се яви Господ Исус от небето със Своите силни ангели,

8

в пламенен огън да даде възмездие на ония, които не познават Бога, и на ония, които не се покоряват на благовестието на нашия Господ Исус.

9

Такива ще приемат за наказание вечна погибел от присъствието на Господа и от славното явление на Неговата сила,

10

когато дойде в оня ден да се прослави в Своите светии и да се покаже чуден между всичките повярвали, (следователно и между вас, защото вие повярвахте нашето свидетелство).

11

Затова и винаги се молим за вас, дано нашият Бог ви има за достойни за призванието ви и усъвършенствува мощно в вас всяко добро желание и всяко дело на вярата;

12

за да се прослави във вас името на нашия Господ Исус, и вие в Него, според благодатта на нашия Бог и Господ Исус Христос.

2 Солунци 2


2 Солунци Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Солунци 1

2 Солунци

Index

Глава 2

1

А колкото до пришествието на нашия Господ Исус Христос и нашето събиране при Него молим ви, братя,

2

да не се поклащате лесно от здравия разсъдък, нито да се смущавате било от дух, било от слово, или послание, уж от нас изпратено, като че ли вече е настъпил денят на Господа

3

Никой да не ви измами по никой начин; защото това няма да бъде, докато първо не дойде отстъплението, и не се яви човекът на греха, синът на погибелта,я

4

който така се противи и се превъзнася над всеки, който се нарича Бог, или когато се отдава поклонение, щото той седи [както Бог] в Божия храм и представя себе си за Бог.

5

Не помните ли, че когато бях още при вас аз ви казах това?

6

И сега знаете, какво Го възпира, да не се открие в своето си време.

7

Защото оная тайна, сиреч, беззаконието, вече действува, но само догдето се отмахне отсред оня, който сега я възпира;

8

и тогава ще се яви беззаконният, когото Господ Исус ще убие с дъха на устата Си и ще изтреби с явлението на пришествието Си,

9

тогава, чието идване се дължи на действието на сатаната, съпроводено от всякаква сила, знамения, лъжливи чудеса

10

и с всичката измама на неправдата, между ония, които погиват, защото не приеха да обичат истината, за да се спасят.

11

И затова Бог праща заблуда да действува между тях, за да повярват лъжа,

12

та да бъдат осъдени всички, които не са повярвали истината.

13

А ние сме длъжни да благодарим на Бога за вас, възлюблени от Господа братя, загдето Бог отначало ви е избрал за спасение чрез освещение на Духа и вярването в истината;

14

за което спасение ви призова чрез нашето благовестие, за да получите славата на нашия Господ Исус Христос.

15

И тъй, братя, стойте твърдо и дръжте преданията, които сте научили било чрез наше слово или чрез наше послание.

16

А сам нашият Господ Исус Христос и нашият Бог и Отец, Който ни възлюби и по благодат ни даде вечна утеха и добра надежда,

17

да утеши сърцата ви и да ги утвърди във всяко добро дело и слово.

2 Солунци 3


2 Солунци Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Солунци 2

2 Солунци

Index

Глава 3

1

Най-после, братя, молете се за нас, да напредва бърже Господното слово, и да се прославя както у вас,

2

и да се избавим от неразбраните и нечестиви човеци; защото не във всички има вяра.

3

Но верен е Господ, Който ще ви утвърди и ще ви опази от лукавия.

4

И уверени сме в Господа за вас, че вършите това, и ще вършите това, което заповядваме.

5

А Господ да управи сърцата ви в Божията любов и в Христовото търпение.

6

Заръчваме ви още, братя, в името на нашия Господ Исус Христос, да страните от всеки брат, който се обхожда безчинно, а не по преданието, което сте приели от нас.

7

Понеже сами вие знаете, как трябва да ни подражавате, защото ние не се обходихме безчинно между вас;

8

нито даром ядохме хляб у някого, но с труд и усилие работихме нощем и денем, за да не оттегчим никого от вас;

9

не че нямаме правото, а за да ви представим себе си пример; за да ни подражавате.

10

Защото и когато бяхме при вас заръчахме ви това: Ако не иска някой да работи, той нито да яде.

12

На такива вярваме и ги увещаваме в името на Господа Исуса Христа да работят тихо и да ядат своя хляб.

13

А на вас, братя да не ви дотегва да вършите добро.

14

И ако някой не се покорява на нашето слово чрез това послание, забележете го, за да не се събирате с него, с цел да се засрами.

15

Обаче недейте го счита за неприятел, а го наставлявайте като брат.

16

А сам Господ на мира да ви дава мир всякога и всякак. Господ да бъде с всички ви.

17

Поздравът с моята собствена ръка, който е белег на всяко послание, аз, Павел, пиша така:

18

Благодатта на нашия Господ Исус Христос да бъде с всички вас. [Амин].

1 Тимотей 1


1 Тимотей Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Солунци 3

1 Тимотей

Index

Глава 1

1

Павел апостол Исус Христов, по заповед на Бога, нашия Спасител, и на Христа Исуса, нашата надежда,

2

до Тимотея, истинското ми чадо във вярата; Благодат, милост, мир от Бога Отца и от Христа Исуса, нашия Господ.

3

Както те молих, когато отивах в Македония да останеш в Ефес, за да заръчаш на някои да не предават друго учение,

4

нито да внимават на басни и безконечни родословия, които спомагат повече за препирни, а не за Божията спасителна наредба чрез вяра, така правя и сега.

5

А целта на това поръчване е чистосърдечна любов от добра съвест и нелицемерна вяра;

6

от които неща някои, като не случиха целта, отклониха се в празнословие,

7

и искат да бъдат законоучители, без да разбират нито що говорят, нито що твърдят.

8

А ние знаем, че законът е добър, ако го употребява някой законно,

9

като знае това, че законът се налага за праведния, а за беззаконните и непокорните, за нечестивите и грешните, за неблагоговейните и скверните, за убийците на бащи и убийците на майки, за човекоубийците,

10

за блудниците, мъжеложниците, търгуващите с роби, лъжците, кълнещите се на лъжа, и за всичко друго, що е противно на здравото учение,

11

според славното благовестие на блаженния Бог, което ми биде поверено.

12

Благодаря на Христа Исуса нашия Господ, Който ми даде сила, че ме счете за верен и ме настани на службата,

13

при все, че бях изпърво хулител, гонител и пакостник. Но придобих милост, понеже, като невеж, сторих това в неверие;

14

и благодатта на нашия Господ се преумножи към мене с вяра и любов в Христа Исуса.

15

Вярно е това слово и заслужава пълно приемане, че Христос Исус дойде на света да спаси грешните, от които главният съм аз.

16

Но придобих милост по тая причина, за да покаже Исус Христос в мене, главния грешник, цялото Си дълготърпение, за пример на ония, които щяха да повярват в Него за вечен живот.

17

А на вечния Цар, на безсмъртния, невидимия, единствения Бог, да бъде чест и слава до вечни векове. Амин.

18

Това заръчване ти предавам, чадо Тимотее, според пророчествата, които първо те посочиха, за да воюваш съобразно с тях доброто воинствуване,

19

имайки вяра и чиста съвест, която някои, като отхвърлиха отпаднаха от вярата;

20

от които са Именей и Александър, които предадох на сатаната, за да се научат да не богохулстват.

1 Тимотей 2


1 Тимотей Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Тимотей 1

1 Тимотей

Index

Глава 2

1

И тъй, увещавам, преди всичко, да отправяте молби, молитви, прошения, благодарения на всички човеци,

2

за царе и за всички, които са високопоставени, за да поминем тих и спокоен живот в пълно благочестие и сериозност.

3

Това е добро и благоприятно пред Бога, нашия Спасител,

4

Който иска да се спасят всички човеци и да достигнат до познание на истината.

5

Защото има само един Бог и един ходатай между Бога и човеците, човекът Христос Исус,

6

Който, като своевременно свидетелство за това, даде Себе Си откуп за всички;

7

за което аз бях поставен проповедник и апостол, (истина казвам не лъжа), учител на езичници във вярата и истината.

8

И тъй, искам мъжете да се молят на всяко място, като издигат ръце свети, а не гневни и препирливи,

9

Така и жените да украсят със скромна премяна, с срамежливост и целомъдрие, не с плетена коса и злато или бисери или скъпи дрехи,

10

а с добри дела, както прилича на жени, които са се посветили на благочестието.

11

Жената да се учи мълчаливо с пълно подчинение.

12

А на жената не позволявам да поучава, нито да владее над мъжа, но нека бъде мълчалива.

13

Защото първо Адам бе създаден, а после Ева.

14

И Адам не се излъга; но жената се излъга, та падна в престъпление.

15

Но пак тя ще се спаси чрез чадородието, ако пребъдат във вяра, в любов и в святост с целомъдрие.

1 Тимотей 3


1 Тимотей Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Тимотей 2

1 Тимотей

Index

Глава 3

1

Вярно е това слово: Ако се ревне някому епископство, добро дело желае.

2

Прочее, епископът трябва да бъде непорочен, мъж на една жена, самообладан, разбран, порядъчен, честолюбив, способен да поучава,

3

не навикнал на пияни разправии, не побойник, а кротък, не крамолник, не сребролюбец;

4

който управлява добре своя си дом и държи чадата си в послушание с пълна сериозност;

5

(защото човек ако не знае да управлява своя си дом, как ще се грижи за Божията църква?)

6

да не е нов във вярата, за да се не възгордее и падне под същото осъждане с дявола.

7

При това, той трябва да се ползува с добри отзиви и от външните, за да не падне в укор и в примката на дявола.

8

Така и дяконите трябва да бъдат сериозни, не двоезични, да не обичат много вино, да не бъдат лакоми за гнусна печалба,

9

да държат с чиста съвест тайната на вярата.

10

Също и те първо да се изпитват и после да стават дякони, ако са непорочни.

11

Тъй и жените им ( Или: дякониците) трябва да бъдат сериозни, не клеветници, самообладани, вярни във всичко.

12

Дяконите да бъдат мъже всеки на една жена, да управляват добре чадата си и домовете си.

13

Защото, тия които са служили добре като дякони, придобиват за себе си добро положение и голямо дръзновение във вярата на Христа Исуса.

14

Надявам се скоро да дойда при тебе; но това ти пиша,

15

в случай, че закъснея, за да знаеш, как трябва да се обхождат хората в Божия дом, който е църква на живия Бог, стълб и подпорка на истината.

16

И без противоречие, велика е тайната на благочестието: – Тоя, "Който биде явен в плът, Доказан чрез Духа, Виден от ангели, Проповядван между народите, Повярван в света, Възнесен в слава",

1 Тимотей 4


1 Тимотей Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Тимотей 3

1 Тимотей

Index

Глава 4

1

А Духът изрично казва, че в послешните времена някои ще отстъпят от вярата, и ще слушат измамителни духове и бясовски учения,

2

чрез лицемерието на човеци, които лъжат, чиято съвест е пригоряла,

3

които запрещават жененето и заповядват въздържание от ястия, които Бог създаде, за да се употребяват с благодарение от ония, които вярват и разбират истината.

4

Защото всяко нещо, създадено от Бога, е добро, и нищо не е за отхвърляне, ако се приема с благодарение;

5

Понеже се освещава чрез Божието слово и молитва.

6

В това като съветваш братята, ще бъдеш добър служител Исус Христов, хранен с думите на вярата и доброто учение, което си следвал до сега.

7

А отхвърляй скверните и бабешките басни и обучавай себе си в благочестие.

8

Защото телесното обучение е за малко полезно; а благочестието е за всичко полезно, понеже има обещанието и за сегашния и за бъдещия живот.

9

Това слово е вярно и заслужава приемане;

10

понеже за това се трудим и подвизаваме, защото се надяваме на живия Бог, Който е Спасител на всички човеци, а най-вече на вярващите.

11

Това заръчвай и учи.

12

Никой да не презира твоята младост; но бъди пример на вярващите в слово, в поведение, в любов, във вяра, в чистота.

13

Докато дойда, внимавай на прочитането, на увещанието на проучването.

14

Не пренебрегвай, дарбата която имаш, която ти се даде, съгласно с пророчеството, чрез ръкополагането от презвитерите.

15

В това прилежавай, на това се предавай, за да стане явен на всички твоят напредък.

16

Внимавай на себе си и на поучението си, постоянствувай в това; защото, като правиш това, ще спасиш и себе си и слушателите си.

1 Тимотей 5


1 Тимотей Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Тимотей 4

1 Тимотей

Index

Глава 5

1

Стар човек не изобличавай, а увещавай го като баща, по-младите като братя,

2

старите жени като майки, по-младите като сестри – със съвършенна чистота.

3

Почитай вдовиците, които наистина са вдовици.

4

Но ако някоя вдовица има чада и внуци, те нека се учат да показват благочестие към домашните си и да отдават дължимото на родителите си; защото това е угодно пред Бога.

5

А която е истинска вдовица и е останала сама, тя се надява на Бога и постоянствува в молби и в молитви нощем и денем;

6

но оная, която живее сладострастно, жива е умряла.

7

Заръчвай и това, за да бъдат и непорочни.

8

Но ако някой не промишлява за своите, а най-вече за домашните си, той се е отрекъл от вярата, и от безверник е по-лош.

9

Да се записва само такава вдовица, която не е по-долу от шестдесет години, която е била на един мъж жена,

10

Известна по добрите си дела: ако е отхранила чеда, ако е приемала странки, ако е омивала нозете на светии, ако е помагала на страдащи, ако се е предавала на всякакво добро дело.

11

А по-младите вдовици не приемай, защото, когато страстите им ги отвърнат от Христа, искат да се омъжват,

12

та падат под осъждане, защото са се пометнали от първото си убеждение.

13

А при това, те навикват да стоят празни, да ходят от къща на къща, и не само да бъдат празни, но и бъбриви, като се месят в чужди работи и говорят това, което не трябва да се говори.

14

По тая причина, искам по-младите вдовици да се омъжват, да раждат деца, да управляват дом, да не дават никаква причина на противника да хули;

15

защото някои вече са се отклонили и отишли подир сатана.

16

Ако някой вярващ, мъж или жена, има сродници вдовици, нека ги пригледват, та църквата да се не обременява, за да може да пригледва истинските вдовици.

17

Презвитер който управлява добре, нека се удостояват с двойна почит, особно ония, които се трудят в словото и поучението,

18

защото писанието казва: "Да не обърнеш устата на воля, когато вършее", и: "Работникът заслужава заплатата си".

19

Против презвитер не приемай обвинение, освен ако е нанесено от двама или трима свидетели.

20

Ония, които съгрешават, изобличавай пред всички, та другите да имат страх.

21

Пред Бога, пред Христа Исуса и пред избраните ангели ти заръчвам да пазиш тия заповеди без предразсъдък и нищо да не вършиш с пристрастие.

22

Не прибързвай да ръкополагаш никого, нито участвай в чужди грехове. Пази себе си чист.

23

Не пий вече само вода, но употребявай малко вино за стомаха си и за честите си боледувания.

24

Греховете на някои човеци са явни и предварят ги на съда; а на някои идат отпосле.

25

Така и добрите дела на някои са явни; а ония, които не са, не могат да се укрият за винаги.

1 Тимотей 6


1 Тимотей Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Тимотей 5

1 Тимотей

Index

Глава 6

1

Които са слуги под игото на робството, нека считат господарите си достойни за всяка почит, та да не се хули Божието име и учението.

2

И ония, които имат вярващи господари, да не ги презират, за гдето са братя; но толкова повече нека им работят, защото ония, които се ползуват от усърдието им, са вярващи и възлюбени. Това поучавай и увещавай;

3

и ако някой предава друго учение, и не се съобразява с думите на нашия Господ Исус Христос и учението, което е съгласно с благочетието,

4

той се е възгордял и не знае нищо, а има болничава охота за разисквания и препирни за нищожности, от които произлизат завист, разпри, хули, лукави подозрения,

5

крамоли между човеци с развратен ум и лишени от истина, които мислят, че благочестието е средство за печалба.

6

А благочестието с задоволство е голяма печалба;

7

защото нищо не сме внесли в света, нито можем да изнесем нищо;

8

а, като имаме прехрана и облекло, те ще ни бъдат доволно.

9

А които ламтят за обогатяване, падат в изкушение, в примка и в много глупави и вредни страсти, които потопяват човеците в разорение и погибел.

10

Защото сребролюбието е корен на всякакви злини, към което се стремиха някои от вярата, и пронизваха себе си с много скърби,

11

Но ти, човече Божий, от тия къща; и следвай правдата, благочестието, вярата, любовта, търпението, кротостта.

12

Подвизавай се в доброто воинствуване на вярата; хвани се за вечния живот, на който си бил призван, като си направил добрата изповед мнозина свидетели.

13

Заръчвам ти пред Бога, Който оживява всичко и пред Христа Исуса, Който пред Понтийския Пилат засвидетелствува с добрата изповед,

14

да пазиш тая заповед чисто и безукорно до явлението на нашия Господ Исус Христос,

15

което своевременно ще бъде открито от блажения и единствен Властител, ; Цар на царствуващите и господ на господствуващите,

16

Който сам притежава безсмъртие; обитавайки в непристъпна светлина; Когото никой човек не е видял, нито може да види; Комуто да бъде чест и вечна сила. Амин.

17

На ония, които имат богатство на тоя свят, заръчай да не високоумствуват, нито да се надяват на непостоянното богатство, а на Бога, Който ни дава всичко изобилно да се наслаждаваме;

18

да суруват добро, да богатеят с добри дела, да бъдат щедри, съчувствителни,

19

да събират за себе си имот, който ще бъде добра основа за бъдеще, за да се хванат за истинският живот.

20

О, Тимотее, пази това, което ти е поверено, като се отклоняваш от скверните празнословия и противоречия на криво нареченото знание,

21

на което, като се предадоха някои, отстраниха се от вярата. Благодат да бъде с вас. [Амин].

2 Тимотей 1


2 Тимотей Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

1 Тимотей 6

2 Тимотей

Index

Глава 1

1

Павел, с Божията воля апостол Исус Христов, за прогласяване обещания живот, който е в Христа Исуса.

2

до Тимотея, възлюбленото ми чадо: Благодат, милост, мир да бъде с тебе от Бога Отца и от Христа Исуса, нашия Господ.

3

Благодаря Богу, Комуто още от прародителите си служа с чиста съвест, като непрестанно те споменавам в молитвите си,

4

и, като си спомням сълзите ти, копнея нощем и денем да те видя, за да се изпълня с радост.

5

Понеже ми е напомнено за твоята нелицемерна вяра, която първо се намираше в баба ти Лоида и в майка ти Евникия, а както съм уверен, и в тебе.

6

По тая причина ти напомням да разпалваш дарбата от Бога, която имаш от Бога, която имаш чрез полагането на моите ръце.

7

Защото Бог ни е дал дух не от страх, а на сила, любов и себевладение.

8

И тъй, не се срамувай да свидетелствуваш за нашия Господ, нито се срамувай от мене – затворник за Него, но участвувай в страданията за благовестието по силата дадена от Бога,

9

Който ни е спасил и призвал със своето призвание, не според нашите дела, а според Своето намерение и според благодатта, дадена нам в Христа Исуса преди вечните времена,

10

а, която сега откри чрез явлението на нашия Спасител Христос Исус, Който унищожи смъртта и осия живот и безсмъртие чрез благовестието,

11

на което аз бях поставен проповедник, апостол и учител;

12

за която причина и страдам това. Но не се срамувам; защото зная в кого съм повярвал, и съм уверен, че Той е силен да упази оня ден онова, което съм му поверил.

13

Дръж образеца на здравите думи, които си чул от мене, във вяра и любов, която е в Христа Исуса.

14

Онова добро нещо, което ти е поверено, упази чрез светия Дух, който живее в нас.

15

Ти знаеш това, че всички, които са в Азия, се отвърнаха от мене, от които са Фигел и Ермоген.

16

Господ да покаже милост към дома на Онисифора, защото тъй много пъти ме освежаваше, и не се засрами от оковите ми,

17

но когато беше в Рим, потърси ме старателно и ме намери.

18

Господ да му даде да намери милост пред Господа в оня ден; а колко служеше в Ефес, ти знаеш твърде добре.

2 Тимотей 2


2 Тимотей Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Тимотей 1

2 Тимотей

Index

Глава 2

1

Ти, прочее, чадо мое заяквай в благодатта, която е в Христа Исуса.

2

И каквото си чул от мене при много свидетели, това предай на верни човеци, които да са способни и други да научат.

3

Съучаствай в страданията като добър войник Исус Христов.

4

Никой, служещ като войник, не се заплита в житейски работи, за да угоди на този, който го е записал за войник.

5

И ако се подвизава някой в игрите, не се увенчава, ако не се подвизава законно.

6

Само трудящият се земевладелец трябва пръв да вкуси от плодовете.

7

Размишлявай върху това, което ти казвам; и Господ ще ти даде да разбереш всичко.

8

Помни Исуса Христа, от Давидовото потомство,Който възкръсна от мъртвите според моето благовестие;

9

За което страдам до окови, като злодеец. Но Божието слово не се връзва.

10

Затова аз всичко издържам заради избраните, за да получат и те спасението, което е в Христа Исуса, заедно с вечна слава.

11

Вярно е това слово: "Защото ако сме умрели с Него; то ще и живеем с Него;

12

Ако устоим, то ще и да царуваме с Него; ако се отричаме от Него, и той ще се отрече от нас;

13

ако сме неверни, Той верен остава; защото не може да се отрече от Себе Си".

14

Това им напомнювай и заръчвай им пред Господа да не влизат за препирни и за дребнавости, което никак не ползува, а е за развращаване на слушателите.

15

Старай се да се представиш одобрен пред Бога работник, който няма от що да се срамува, като излагаш право словото на истината.

16

А отдалечавай се от скверните празнословия, защото те ще отиват още по-далеч в нечестие,

17

и учението на такива ще разяжда като живеница; от които са Именей и Филет,

18

които се отстраниха от истината, като казват, че възкресението е вече станало, та събарят вярата на някои.

19

Но твърдата основа, положена от Бога, стои, имайки печат: Господ познава Свойте Си, и : Всеки, който изповядва Господното име, да отстъпи от неправдата.

20

А в един голям дом съдовете не са само златни и сребърни, но и дървени и пръстни; и едни са за почтена употреба, а други за непочтена.

21

Прочее, ако някой очисти себе си от тия заблуждения, той ще бъде съд за почтена употреба, осветен, полезен на стопанина, приготвен за всяко добро дело.

22

Но отбягвай младежките страсти; и заедно с тия, които призовават Господа от чисто сърце, следвай правдата, вярата, любовта, мира.

23

А отричай се от глупавите и просташки разисквания, като знаеш, че пораждат крамоли.

24

А Господният слуга не бива да е крамолник, но трябва да бъде кротък към всичките, способен да поучава, търпелив;

25

с кротост да увещава противниците, та дано би им дал Бог покаяние, за да познаят истината,

26

и да изтрезнеят, като се избавят от примката на дявола, (от когото са уловени живи), за да вършат Божията воля.

2 Тимотей 3


2 Тимотей Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Тимотей 2

2 Тимотей

Index

Глава 3

1

А това да знаеш, че в последните времена ще настанат усилни времена.

2

Защото човеците ще бъдат себелюбиви, сребрелюбиви, надменни, горделиви, хулители, непокорни на родителите, неблагодарни, нечестиви,

3

без семейна обич, непримирими, клеветници, невъздържани, свирепи, неприятели на доброто,

4

предатели, буйни, надути, повече сластолюбиви, а не боголюбиви,

5

имащи вид на благочестие, но отречени от силата му; тоже от такива страни.

6

Защото от тях са ония, които се вмъкват в домовете и подмамват обременени с грехове женища, водени от различни страсти,

7

които всякога се учат, а никога не могат да дойдат в познание на истината.

8

И както Яний и Ямврий се възпротивиха на Моисея, така и те се противят на истината, човеци с покварен ум, извратени във вярата.

9

Но те няма да успеят повече; защото безумието им ще стане известно на всичките, както се откри безумието на тия двама.

10

А ти си последвал моето учение, поведение, прицелна точка, вярата ми, дълготърпението, любовта, твърдостта,

11

гоненията, страданията; какви неща ме сполетяха в Антиохия, в Икония, в Листра; какви гонения издържах; и от всички тях ме избави Господ.

12

Но и всички, които искат да живеят благочестиво в Христа Исуса, ще бъдат гонени.

13

А нечестиви човеци и измамници ще се влошават повече и повече, като мамят и бъдат мамени.

14

А ти постоянствувай в това, което си научил и за което си бил убеден, като знаеш от какви лица си се научил,

15

и от детинство знаеш свещенните писания, които могат да те направят мъдър за спасение чрез вяра в Христа Исуса.

16

Всичкото писание е боговдъхновено и полезно за поука, за изобличение, за поправление, за наставление в правдата;

17

за да бъде Божият човек усъвършенствуван, съвършенно приготвен за всяко добро дело.

2 Тимотей 4


2 Тимотей Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Тимотей 3

2 Тимотей

Index

Глава 4

1

Заръчвам ти пред Бога и пред Христа Исуса, Който ще съди живите и мъртвите, и пред вид на явлението Му и царуването му:

2

проповядвай словото, настоявай на време и без време, изобличавай, порицавай, увещавай с голямо търпение и непрестанно поучаване.

3

Защото ще дойде време, когато няма да търпят здравото учение; но, понеже ги сърбят ушите, ще си насъберат учители по своите страсти,

4

и, като отвърнат ушите си от истината, ще се обърнат към басните.

5

Но бъди разбран във всичко, понеси страдание, извърши делото на благовестител, изпълнявай службата си.

6

Защото аз вече ставам принос, и времето за отиването ми настава.

7

Аз се подвизах в доброто воинствуване, попрището свърших, вярата упазих;

8

отсега нататък се пази за мене венецът (правдата), който Господ, праведния Съдия, ще ми въздаде в оня ден; и не само на мене,но и на всички, които са обикнали Неговото явление.

9

Постарай се да дойдеш скоро при мене;

10

Защото Димас ме остави, като обикна сегашния свят; той отиде в Солун, Крискент в Галатия, а Тит в Далмация.

11

Само Лука е при мене. Вземи Марка и го доведи със себе си, защото ми е полезен в службата.

12

А Тихика прати в Ефес.

13

Когато дойдеш, донеси япунджака, който съм оставил в Троада при Карпа, и книгите, а особено пергаментите.

14

Медникарят Александър ми стори много зло; Господ ще му върне по делата му;

15

от когото и ти се пази, защото той много се противи на нашите думи.

16

При първата ми защита никой не взе моя страна, но всичките ме оставиха; дано не им се счете това за грях.

17

Но Господ беше с мене и това ме укрепи, за да се прогласи напълно посланието чрез мене, и да чуят всички езичници; и аз бях избавен от лъвови уста.

18

Господ ще ме избави от всяко дело на лукавия и ще ме спаси и въведе в небесното Си царство; Комуто да бъде славата във вечни векове. Амин.

19

Поздрави Прискила и Акила и Онисифоровия дом.

20

Ераст остана в Коринт, а Трофима оставиха болен Милит.

21

Постарай се да дойдеш преди зимата. Поздравяват те Евул, Пуд, Лик, Клавдия и всички братя.

22

Господ да бъде с твоя дух. Благодат да бъде с вас. [Амин].

Тит 1


Тит Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

2 Тимотей 4

Тит

Index

Глава 1

1

Павел, слуга Божий и апостол Исус Христов за подпомагане вярата на Божиите избрани и познаване на истината, която е благочестието,

2

в надежда за вечен живот, който преди вечни времена е обещал Бог, Който не лъже,

3

а в своите времена яви словото Си чрез посланието, поверено на мене по заповед на Бога, нашия Спасител,

4

до Тита, истинното ми чадо по общата ни вяра: Благодат и мир да бъде с тебе от Бога Отца и Христа Исуса, нашия спасител.

5

Оставих те в Крит по тая причина, да туриш ред в недовършеното и да поставиш презвитери във всеки град, както аз ти поръчах;

6

ако е някой непорочен, на една жена мъж, и има вярващи чада, които не са обвинени в разпуснат живот или в непокорство.

7

Защото епископът трябва да бъде непорочен, като Божий настойник, не своеволен, нито гневлив, нито навикнал на пияни разправии, нито побойник нито да е лаком за гнусна печалба;

8

а гостолюбив, да обича доброто, разбрану праведен, благочестив, самообладан;

9

който да държи вярното слово според както е било научено, за да може и да увещава със здравото учение, и да опровергава ония, които противоречат.

10

Защото има мнозина непокорни човеци, празнословци и измамници, а особено от обрязаните,

11

чиито уста трябва да се затулят, човеци, които извръщават цели домове, като учат за гнусна печалба това, което не трябва да учат.

12

Един от тях някой си техен пророк е казъл: "Критяните са винаги лъжци, Зли зверове, лениви търбуси".

13

Това свидетелство е вярно. По тая причина изобличавай ги строго, за да бъдат здрави във вярата.

14

и да не дадът внимание на юдейски басни и на заповеди от човеци, които се отвръщат от истината.

15

За чистите всичко е чисто; а за осквернените и невярващите нищо няма чисто, но умът им съвестта им са осквернени.

16

Твърдят, че познават Бога, но с делата си се отричат от Него, като са мръсни и непокорни, неспособни за каквото и да било добро дело.

Тит 2


Тит Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Тит 1

Тит

Index

Глава 2

1

Но ти говори това, което приляга на здравото учение именно:

3

Старците да бъдат самообладани, сериозни, разбрани, здрави във вярата, в любовта, в търпението;

3

също и старите жени да имат благоговейно поведение, да не са клеветници, нито предадени много на винопийство, да поучават това, което е добро;

4

за да учат младите жени да обичат мъжете си и децата си,

5

да са разбрани, целомъдри, да работят у домовете си, да са благи, подчинени на мъжете си, за да не се хули Божието учение.

6

Така и потомците увещавай да бъдат разбрани.

7

Във всичко показвай себе си пример за добри дела; в поучението показвай искреност, сериозност,

8

здраво неукорно говорене, за да се засрами противникът, като няма какво лошо да каже за нас.

9

Увещавай слугите да се покоряват на господарите си, да им угаждат във всичко, да им не противоречат,

10

да не присвояват чуждо, а да показват винаги съвършенна вярност; за да украсят във всичко учението на Бога, нашия Спасител.

11

Защото се яви Божията благодат, спасителна за всичките човеци,

12

и ни учи да се отречем от нечестието и от световните страсти и да живеем разбрано, праведно и благочестиво в настоящия свят ( Или: век. ),

13

ожидайки блаженната надежда, славното явление на нашия велик Бог и Спасител Исус Христос,

14

който даде Себе Си за нас, за да ни изкупи от всяко беззаконие и очисти за Себе Си люде за Свое притежание, ревностни за добри дела.

15

Така говори, увещавай с пълна власт. Никой да не те презира.

Тит 3


Тит Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Тит 2

Тит

Index

Глава 3

1

Напомняй им да се покоряват на началствата и властите, да ги слушат и да бъдат готови за всяко добро дело,

2

да не злословят никого, да не бъдат крамолници, да бъдат нежни и да показват съвършена кротост към всички човеци.

3

Защото и ние някога бяхме несмислени, непокорни, измамвани и поробени на разни страсти и удоволствия, и като живеехме в злоба и завист, бяхме омразни, и се мразехме един друг.

4

Но когато се яви благостта на Бога, нашия Спасител, и Неговата любов към човеците,

5

Той ни спаси не чрез праведни дела, които ние сме сторили, но по Своята милост чрез окъпването, сиреч, новорождението и обновяването на Светия Дух,

6

когото изля изобилно върху нас чрез Исуса Христа, нашия спасител,

7

та, оправдани чрез Неговата благодат, да станем, според надеждата, наследници на вечния живот.

8

Вярно е това слово. И желая да настояваш върху това, с цел ония които са повярвали в Бога, да се упражняват старателно в добри дела. Това е добро и полезно за човеците.

9

А отбягвай глупавите разисквания, родословия, препирни и карания върху закона, защото те са безполезни и суетни.

10

След като съветваш един два пъти човек, който е раздорник, остави го,

11

като знаеш, че такъв се е извратил и съгрешава, та от само себе си е осъден.

12

Когато изпратя до тебе Артема или Тихика, постарай се да дойдеш при мене в Никопол, защото съм решил там да презимувам.

13

Погрижи се да изпратиш на път законника Зина и Аполоса, тъй щото да не им липсва нищо.

14

Нека се учат и нашите се упражняват старателно в такива добри дела, за да не бъдат безплодни, в посрещане на необходимите нужди.

15

Поздравяват те всички които са с мене. Поздрави ония, които ни любят във вярата. Благодат да бъде с всички ви. [Амин].

Филимон 1


Филимон Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Тит 3

Филимон

Index

Глава 1

1

Павел, затворик за Христа Исуса и брат Тимотей, до нашия любезен съработник Филимон

2

и до сестра Апфиния и до нашия сподвижник Архип и до твоята домашна църква:

3

Благодат и мир да бъде на вас от Бога, нашия Отец и Господа Исуса Христа.

4

Винаги благодаря на моя Бог, когато те споменавам в молитвите си,

5

като слушам за твоята любов и за вярата, която имаш към Господа Исуса, и която показваш към всички светии.

6

Молитствувам щото това общение в твоята вяра да действува така, та да познаят те всичкото добро, което е в нас, за слава на Христа.

7

Защото съм имал голяма радост и утеха поради твоята любов, понеже сърцата на светиите се освежаваха чрез тебе, брате.

8

Затова ако имам право с голямо дръзновение в Христа да ти заповядвам това, което подобава,

9

пак, заради любовта, предпочитам да те моля. Аз прочее, който сам Павел старец, а сега и затворник за Христа Исуса,

10

ти се моля за моето чадо Онисима ( Значи: Полезен. ), когото родих в оковите си,

11

който беше някога безполезен на тебе, а сега полезен и на тебе и на мене;

12

когото ти пращам назад лично, сиреч, самото ми сърце,

13

Аз бих обичал да го задържа при себе си, да ми слугува вместо тебе, като съм в окови за благовестието;

14

но без да зная твоето мнение не искам да сторя нищо, за да не бъде твоята добрина като от принуждение, но самоволна.

15

Защото може-би той да се е отлъчил от тебе за малко време, за да го имаш за винаги,

16

не вече като слуга, но повече от слуга, като брат,особенно възлюблен на мене, а колкото повече на тебе, и по плът и в Господа!

17

И тъй, ако ме считаш за съдружник, приеми него като мене.

18

И ако те е в нещо неоправдал, или ти дължи нещо, мини това на моя сметка;

19

аз, Павел, пиша това с ръката си: Аз ще платя, – да ти не кажа, че ти ми дължиш и сам себе си.

20

Да! брате, нека имам тая печалба от тебе в Господа; освежавай сърцето ми в Христа.

21

Уверен в твоята послушност; аз ти пиша и зная, че ще сториш повече, отколкото ти казвам.

22

А между това приготви ми стая, понеже се надавам, че ще ви бъда подарен чрез молитвите ви.

23

Поздравява те Епафрас, който е затворен с мен заради Христа Исуса,

24

също и моите съработници Марко, Аристах, Димас и Лука.

25

Благодатта на нашия Господ Исус Христос да бъде с духа на всички ви. Амин.

Евреи 1


Евреи Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Филимон 1

Евреи

Index

Глава 1

1

Бог,Който при разни частични съобщения, и по много начини, е говорил в старо време на бащите ни чрез пророците,

2

в края на тия дни говори нам чрез Сина, Когото постави наследник на всичко, чрез Когото направи световете,

3

Който, бидейки сияние на Неговата слава, и отпечатък на Неговото същество и държейки всичко чрез Своето могъщо слово, след като извърши [чрез Себе Си] очищение на греховете, седна отдясно на Величието на високо,

4

и стана толкова по-горен от ангелите, колкото името, което е наследил, е по-горно от тяхното.

5

Защото, кому от ангелите е рекъл Бог някога: – "Ти си Мой Син, Аз днес те родих", и пак: "Аз ще Му бъда Отец, и той ще ми бъде Син"?

6

А когато въвежда Първородния във вселената, казва: – "И поклонете се Нему, всички Божии ангели".

7

И за ангелите казва: – "Който прави ангелите Си силни като ветровете, И служителите Си като огнен пламък";

8

А за Сина казва: – "Твоят престол, о Боже е до вечни векове; И скиптърът на Твоето царство е скиптър на правотата.

9

Възлюбил си правда, и намразил си беззаконие; За това, Боже, Твоят Бог Те е помазал с миро на радост повече от Твоите събратя".

10

И пак: "В началото Ти, Господи си основал земята, И делото на твоите ръце е небето;

11

Те ще изчезнат, а Ти пребъдваш; Да! те всички ще овехтяват като дреха,

12

И като одежда ще ги свиеш, И те ще бъдат изменени; Но Ти си същият, И Твоите години няма да се свършат.

13

А кому от ангелите е рекъл някога: – "Седи отдясно Ми Докле положа враговете ти за твоето подножие"?

14

Не са ли те всички служебни духове, изпращани да слугуват на ония, които ще наследят спасение?

Евреи 2


Евреи Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 1

Евреи

Index

Глава 2

1

Затова ние сме длъжни да внимаваме повече на туй, което сме чули, да не би да го изгубим някога.

2

Защото словото изговорено чрез ангели стана твърдо и всяко престъпление и непокорство получи справедлива отплата,

3

то как ще избегнем ние, ако пренебрегваме едно толкова велико спасение, което отначало прогласено он Господа, се потвърди между нас от тия, които бяха чули:

4

като му свидетелствуваше и Бог чрез знамения и чудеса, чрез разни, велики дела и чрез раздаване Светия Дух по волята Си?

5

Защото не на ангели подчини бъдещия свят, за който говорим;

6

но някой е засвидетелствувал нейде, като е казал: "Що е човек, та да го помниш, Или човешки син, та да го посещаваш?

7

Ти си го направил само малко по-долен от ангелите, Със слава и чест си го увенчал, И поставил си го над делата на ръцете Си;

8

Всичко си подчинил под нозете му". И като му е подчинил всичко, не е оставил нищо неподчинено нему, обаче сега не виждаме още да му е всичко подчинено.

9

Но виждаме Исуса, Който е бил направен малко по-долен от ангелите, че е увенчан със слава и чест поради претърпяната смърт, за да вкуси смърт с Божията благодат, за всеки човек.

10

Защото беше уместно, щото Онзи, заради Когото е всичко, и чрез Когото е всичко, като привежда много синове в слава, да усъвършенствува чрез страдания начинателя на тяхното спасение.

11

Понеже и Оня, Който освещава, и ония, които се освещават, всички са от Едного; за която причина Той не се срамува да ги нарича братя.

12

казвайки: "Ще възвестявам името Ти на братята Си; Ще Те хваля всред събранието";

13

и пак: – "Аз на Него ще уповавам" и пак: – "Ето Аз и децата, които Ми е дал Бог".

14

И тъй, понеже децата са същества от общата плът и кръв то и Той, подобно на тях, взе участие в същото, за да унищожи чрез смъртта този, който има властта, сиреч, дявола,

15

и да избави всички ония, които, поради страха от смъртта, през целия си живот са били подчинени на робство.

16

(Защото, наистина, Той не помогна на ангелите, но помогна на Авраамовото потомство).

17

Затова трябваше да се оприличи във всичко на братята Си, за да бъде милостив и верен първосвещеник в отношение към Бога, за да извърши умилостивение за греховете на людете.

18

Понеже в това дето и сам Той пострада като изкушен, може и на изкушаваните да помага.

Евреи 3


Евреи Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 2

Евреи

Index

Глава 3

1

Затова, свети братя, участници на небесното звание, размислете за апостола и първосвещеника, Когото ние изповядваме, Исуса;

2

Който бе верен на Този, Който Го постави, както беше и Моисей в целия негов дом.

3

Понеже Той се удостои със слава толкоз по-голяма от Моисеевата, колкото е по-голяма почитта що има оня, който е строил къщата, от почитта що има къщата.

4

Защото всяка къща се строи от някого; а Тоя, Който е устроил всичко, е Бог.

5

И Моисей беше верен в целия Божий дом, като слуга, за да засвидетелствува за онова, което щеше да се говори по-после;

6

а Христос, като Син, беше верен над Неговия дом. Неговият дом сме ние, ако удържим до край дръзновението и похвалата на надеждата си.

7

Затова, както казва Светият Дух: – "Днес, ако чуете гласа му,

8

Не закоравявайте сърдцата си както в преогорчението, Както в деня на изкушението в пустинята,

9

Гдето бащите ви Ме изкусиха, изпитаха Ме. И видяха делата Ми четиридесет години.

10

Затова, възнегодувах против това поколение. И рекох: Всякога се заблуждавате със сърдцата си, Те не са познали Моите пътища;

11

Така се заклех в гнева Си: Те няма да влязат в Моята почивка".

12

Внимавайте братя, да не би да има в някого от вас нечестиво, невярващо сърдце, което да отстъпи от живия Бог;

13

но увещавайте се един друг всеки ден, докле още е "днес", да не би някой от вас да се закорави чрез измамата на греха.

14

Защото ние участвуваме в Христа, ако удържим твърдо до край първоначалната си увереност:

15

докато се казва: – "Днес, ако чуете гласа Му, Не закоравявайте сърдцата си както в преогорчението".

16

Защото кои, като чуха, Го преогорчиха? Не всички ли ония, които излязоха от Египет чрез Моисея?

17

А против кои негодува четиридесет години? Не против ония ли, които съгрешиха, и чиито трупове паднаха в пустинята?

18

На кои още се закле, че няма да влязат в Неговата почивка? Не на ония ли, които бяха непокорни?

19

И тъй виждаме, че поради неверието си те не можаха да влязат.

Евреи 4


Евреи Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 3

Евреи

Index

Глава 4

1

И тъй, понеже ни остава обещание да влезем в Неговата почивка, нека се боим да не би да се открие, че някой от вас не е достигнал до нея.

2

Защото на нас се донесе едно благовестие, както и на тях; но словото, което те чуха, не ги ползува, понеже не се съедини чрез вяра в ония, които го чуха.

3

Затова ние, повярвалите, влизаме в тая почивка; както рече Бог: – "Така се заклех в гнева Си: Те няма да влязат в Моята почивка"; ако и да са били свършени делата Му още при основаването на света.

4

Защото нейде си е говорил за самия ден така: "И почина си Бог на седмия ден от всичките Си дела";

5

а пък на това място: "Няма да влязат в Моята почивка".

6

И тъй, понеже остава да влязат някои в нея, а ония, на които по-напред се благовести, не са влезли поради неверието ( Или: Непокорството ) си,

7

затова Той пак определя един ден, "днес", като казва толкоз време по-после чрез Давида, както вече рекохме: "Днес, ако чуете Неговия глас, Не закоравявайте сърдцата си".

8

Защото, ако Исус Навиев беше им дал почивка, Бог не би говорил след това за друг ден.

9

Следователно, за Божиите люде остава една съботна почивка. ( Виж. ст. 4. )

10

Защото оня, който е влязъл в Неговата почивка, той си е починал от своите дела, както и Бог от Своите Си.

11

Затова нека се постараем да влезем в тая почивка, за да не падне някой в това, да дава същия пример на неверие.

12

Защото Божието слово е живо, деятелно, по-остро от всеки меч остър и от двете страни, пронизва до разделяне душата и духа, ставите и мозъка, и издирва помислите и намеренията на сърдцето.

13

И няма създание, което да не е явно пред Бога; но всичко е голо и разкрито пред очите на Този, на Когото има да отговаряме.

14

И тъй, като имаме велик Първосвещеник Исуса, Божия Син, Който е преминал до най-високите небеса, нека държим това, което сме изповядали.

15

Защото нямаме такъв първосвещеник, Който да не може да състрадава с нас в нашите немощи, а имаме Един, Който е бил във всичко изкушен като нас, но пак без грях.

16

Затова, нека пристъпваме с дръзновение към престола на благодатта, за да придобием милост, и да намерим благодат, която да помага благовременно.

Евреи 5


Евреи Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 4

Евреи

Index

Глава 5

1

Защото всеки първосвещеник, като е взет измежду човеците, се поставя да принася дарове и жертви на Бога за греховете на човеците,

2

такъв първосвещеник, който може да състрадава с невежите и заблудилите, защото и сам той е обиколен с немощ,

3

и за това е длъжен да принася жертва за греховете, както за людете, така и за себе си.

4

А както никой не взема на себе си тая почит, освен когато бъде призван от Бога, както бе Аарон,

5

така и Христос не присвои на Себе Си славата да стане първосвещеник, а Му я даде Оня, Който Му е казал: "Ти си Мой Син. Аз днес Те родих";

6

както и на друго място казва: "Ти си свещеник до века. Според чина Мелхиседеков".

7

Тоя Христос в дните и в плътта Си, като принесе в силен вик и със сълзи молитви и молби на Този, Който можеше да го избави от смърт, и като биде послушан поради благоговението Си,

8

ако и да беше Син, пак се научи на послушание от това, което пострада,

9

и като се усъвършенствува, стана причина за вечно спасение за всички, които Му са послушни,

10

наречен от Бога първосвещеник според Мелхиседековия чин.

11

Върху това имаме да кажем много неща и мъчни за поясняване, защото сте станали тъпи в слушане.

12

Понеже докато вие трябваше до сега, според изтеклото време, и учители да станете, имате нужда да ви учи някой изново най-елементарните начала на Божиите словеса, и достигнахте да имате нужда от мляко, а не от твърда храна.

13

Защото всеки, който се храни с мляко, е неопитен в учението за правдата, понеже е младенец;

14

а твърдата храна е за пълнолетните, които чрез упражнение са обучили чувствата си да разпознават доброто и злото.

Евреи 6


Евреи Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 5

Евреи

Index

Глава 6

1

Поради това, нека оставим първоначалното учение за Христа и нека се стремим към съвършенство, без да полагаме изново за основа покаяние от мъртви дела, вяра в Бога,

2

учение за кръщения, за ръкополагане, за възкресяване на мъртви и за вечен съд.

3

И това ще строим, ако Бог позволи.

4

Защото за тия, които еднаж са били просветени, и са вкусили от небесния дар, и са станали причастници на Светия Дух

5

и са вкусили, колко е добро Божието слово, още са вкусили и от великите дела, които въвеждат бъдещия век,

6

а са отпаднали, невъзможно е да се обновят пак и доведат до покаяние, докато разпъват втори път в себе си Божия Син и Го опозоряват.

7

Защото земята, която се е поила от дъжда, що пада често на нея, и която ражда трева полезна на тия, за които се и обработва, получава благословение от Бога;

8

но ако ражда тръни и репеи, отхвърля се; тя скоро ще се прокълне, и сетнината й е да се изгори.

9

Обаче, ако и да говорим така, надяваме се от вас, възлюбени, за нещо по-добро, нещо, което води към спасението.

10

Защото Бог не е неправеден, та да забрави това, което извършихте и любовта, която показахте към Неговото име, като послужихте и още служите на светиите.

11

И желаем всеки от вас да показва същото усърдие за пълна увереност в надеждата до край;

12

да не бъдете лениви, но да подражавате ония, които чрез вяра и устояване наследяват обещаните благословения.

13

Защото, когато Бог даваше обещание на Авраама, понеже нямаше никого по-голям, в когото да се закълне, закле се в Себе Си, казвайки:

14

"Наистина ще те благословя премного и ще те умножа и преумножа".

15

И така, Авраам, като устоя, получи обещаното.

16

Защото както, човеците се кълнат в някого по-голям от тях, и клетвата, дадена в потвърждение на думата, туря край на всеки спор между тях,

17

така и Бог, като искаше да покаже по-пълно на наследниците на обещанието, че намерението Му е неизменимо, си послужи с клетва,

18

така щото чрез две неизменими неща, в които не е възможно за Бога да лъже, да имаме голямо насърдчение ние, които сме прибягнали да се държим за поставената пред нас надежда;

19

която имаме за душата като здрава и непоколебима котва, която прониква в това, което е отвътре завесата;

20

гдето Исус като предтеча влезе за нас, и стана първосвещеник до века според Мелхиседековия чин.

Евреи 7


Евреи Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 6

Евреи

Index

Глава 7

1

Защото тоя Мелхиседек, салимски цар, свещеник на Всевишния Бог, Който срещна Авраама, когато се връщаше от поражението на царете и го благослови,

2

комуто Авраам отдели и десетък от всичката плячка – тоя, който е първо, по значението на името му, цар на правда, а после и салимски цар, цар на мир,

3

– без баща, без майка, без родословие, без да има или начало на дни, или край на живот, но уприличен на Божия Син, остава завинаги свещеник.

4

А помислете, колко велик беше тоя човек, комуто патриарх Авраам даде и десетък от най-добрата плячка.

5

Защото, докато ония от Левиевите потомци, които приемат свещенството, имат заповед по закона да вземат десетък от людете, сиреч, от братята си, ако и тия да са произлезли от чреслата на Авраама,

6

той, обаче, който не е произлязъл от техния род, взе десетък от Авраама и благослови този, комуто бяха дадени обещанията.

7

А безспорно по-долният се благославя от по-горния.

8

И в един случай смъртните човеци вземат десетък, а в другия – тоя, за когото се свидетелствува, че живее.

9

И, тъй да кажа, сам Левий, който взема десетък, даде десетък чрез Авраама;

10

защото беше още в чреслата на баща си, когато Мелхиседек срещна Авраама.

11

Прочее, ако би имало съвършенство чрез левитското свещенство (защото под него людете получиха закона), каква нужда е имало вече да се издигне друг свещеник, според Мелхиседековия чин, и да се не счита според Аароновия чин?

12

Защото, ако се промени свещенството, по необходимост става промяна и на закона.

13

Понеже тоя, за когото се казва това, принадлежи на друго племе, от което никой не е служил на олтара.

14

Защото е известно, че нашият Господ произлезе от Юдовото племе, относно което племе Моисей не каза нищо за свещеници.

15

Това, що казваме, става още по-явно, тъй като по подобие на Мелхиседека се издига друг свещеник,

16

Който се установи не по закон, изразен в плътска заповед, но по силата на един безконечен живот;

17

защото за Него свидетелствува: "Ти си свещеник до века Според чина Мелхиседеков";

18

защото по тоя начин се унищожава по-предишната заповед, поради нейната слабост и безполезност,

19

(понеже законът не е усъвършенствувал нищо), и се въвежда една по-добра надежда, чрез която се приближаваме при Бога.

20

И колкото е важно това, че Той не е станал свещеник без заклеване,

21

(защото те ставаха свещеници без заклеване, а Той със заклеване от страна на Този, Който Му казва: "Господ се закле (и не ще се разкае), като каза: Ти си свещеник до века,

22

толкоз на по-добър завет Исус стана поръчител.

23

При това, поставените свещеници са били мнозина, защото смъртта им пречеше да продължават в чина си,

24

но Той, понеже пребъдва вечно, има свещенство, което не преминава на другиго.

25

Затова и може съвършено да спасява тия, които дохождат при Бога чрез Него, понеже всякога живее да ходатайствува за тях.

26

Защото такъв първосвещеник ни трябваше: свет, невинен, непорочен, отделен от грешните и възвисен по-горе от небесата;

27

Който няма нужда всеки ден, като ония първосвещеници, да принася жертви първо за своите грехове, после за греховете на людете; защото стори това еднаж завинаги, като принесе Себе Си.

28

Защото законът поставя за първосвещеници немощни човеци; а думите на клетвата, която беше подир закона, поставят Сина, Който е усъвършенствуван за винаги.

Евреи 8


Евреи Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 7

Евреи

Index

Глава 8

1

А от това, което казваме, ето що е смисълът: Ние имаме такъв първосвещеник, Който седна отдясно на престола на Величието в небесата,

2

служител на величието и на истинската скиния, която Господ е поставил, а не човек.

3

Защото всеки първосвещеник се поставя да принася и дарове и жертви; затова, нуждно е и Тоя първосвещеник да има нещо да принася.

4

А ако беше на земята, Той не щеше нито да бъде свещеник, защото има такива, които принасят даровете според закона;

5

(които служат на онова, което е само образ и сянка на небесните неща, както бе заповядано на Моисея, когато щеше да направи скинията; защото: "Внимавай", му каза Бог, "да направиш всичко по образеца, който ти бе показан на планината"),

6

но на дело Христос е получил служение толкоз по-превъзходно, колкото и завета, на който Той е ходатай, е по-превъзходен, като узаконен върху по-превъзходни обещания.

7

Защото, ако оня първи завет е бил без недостатък, Бог не би търсил място за втори.

8

А напротив, когато порицава израилтяните, казва: "Ето, идат дни, казва Господ, Когато ще сключа с Израилевия дом и с Юдовия дом нов завет;

9

Не такъв завет, какъвто направих с бащите им В деня, когато ги хванах за ръка, за да ги изведа из Египетската земя; Защото те не устояха в завета Ми, И Аз ги оставих, казва Господ.

10

Защото, ето заветът, който ще направя с Израилевия дом. След ония дни, казва Господ: Ще положа законите Си в ума им И ще ги напиша в сърдцата им; Аз ще бъда техен Бог, И те ще бъдат мои люде;

11

И няма вече да учат всеки съгражданина си И всеки брата си, като му казват: Познай Господа; Защото всички ще Ме познават, От малък до голям между тях.

12

Защото ще покажа милост към неправдите им И греховете им (и беззаконията им) няма да помня вече".

13

А като каза "нов завет", Той обявява първия за остарял. А онова, което овехтява и остарява, е близу до изчезване.

Евреи 9


Евреи Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 8

Евреи

Index

Глава 9

1

А даже при първия завет имаше постановления за богослужение, имаше и земно светилище.

2

Защото беше приготвена скиния, в първата част на която бяха светилникът, трапезата и присъствените хлябове; която част се казва светото място;

3

а зад втората завеса беше оная част от скинията, която се казваше пресветото място,

4

гдето бяха златната кандилница и ковчегът на завета, отвсякъде обкован със злато, в който бяха златната стомна, съдържаща манната, Аароновият жезъл, който процъфтя, и плочите на завета;

5

и над него бяха херувимите на Божията слава, които осеняваха умилистивилището; за които не е сега време да говорим подробно.

6

И когато тия неща бяха така приготвени, в първата част на скинията свещениците влизаха постоянно да извършват богослужението;

7

А във втората еднаж в годината влизаше само първосвещеникът, и то не без кръв, която принасяше за себе си и за греховете на людете, сторени от незнание.

8

С това Светият Дух показваше, че пътят за в светилището не е бил открит, докато е стояла още първата част на скинията,

9

която е образ на сегашното време, съгласно с което се принасят дарове и жертви, които не могат да направят поклонника, колкото за съвестта му, съвършено чист,

10

понеже се състоят само в ядене, пиене и разни омивания, – плътски постановления, наложени до едно време на преобразувание.

11

А понеже Христос дойде като първосвещеник на бъдещите добрини, Той влезе през по-голямата и по-съвършена скиния, не с ръка направена, сиреч, не от настоящето творение,

12

еднаж завинаги в светилището, и то не с кръв от козли и от телци, но със Собствената Си кръв, и придоби за нас вечно изкупление.

13

Защото, ако кръвта от козли и от юнци и пепелта от юница, с които се поръсваха осквернените, освещава за очистването на тялото,

14

то колко повече кръвта на Христа, Който чрез вечния Дух принесе Себе Си без недостатък на Бога, ще очисти съвестта ви от мъртвите дела, за да служите на живия Бог!

15

Той е посредник на нов завет по тая причина, щото призваните да получават обещаното вечно наследство чрез смъртта, станала за изкупване престъпленията, извършени при първия завет.

16

Защото гдето има завещание, трябва, за изпълнението му, да се докаже и смъртта на завещателя.

17

Защото завещанието влиза в сила, само гдето се е случила смърт, понеже никога няма сила, докле е жив завещателя.

18

Затова нито първият завет бе утвърден без кръв;

19

Защото, след като Моисей изговори всяка заповед от закона пред всичките люде, взе кръвта на телците и на козлите, с вода и с червена вълна и исоп, та поръси и самата книга и всичките люде, и казваше:

20

"Това е кръвта, проляна при завета, който Бог е заръчал спрямо вас".

21

При това, Той по същия начин поръси с кръвта и скинията и всичките служебни съдове.

22

И почти мога да кажа, че по закона всичко с кръв се очистя; и без проливането на кръв няма прощение.

23

И тъй, необходимо беше образите на небесните неща да се очистват с тия жертви, а самите небесни – с жертви по-добри от тях.

24

Защото Христос влезе не в ръкотворено светилище, образ на истинското, но в самите небеса, да се яви вече пред Божието лице за нас;

25

и не за да принася Себе Си много пъти, както първосвещеникът влиза в светилището всяка година с чужда кръв,

26

(иначе Той трябва да е страдал много пъти от създанието на света); а на дело в края на вековете се яви еднаж да отмахне греха, като принесе Себе Си в жертва.

27

И тъй като е определено на човеците еднаж да умрат, а след това настава съд,

28

така и Христос, като биде принесен еднаж, за да понесе греховете на мнозина, ще се яви втори път, без да има работа с грях, за спасението на ония, които Го очакват.

Евреи 10


Евреи Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 9

Евреи

Index

Глава 10

1

Защото законът, като съдържа в себе си само сянка на бъдещите добрини, а не самата същност на нещата, то свещениците, които непрестанно принасят всяка година същите жертви, никога не могат с тях да направят съвършени в чистота ония, които пристъпват да жертвуват.

2

Другояче те биха престанали да ги принасят; защото жертвоприносителите, еднаж очистени, не биха имали вече никакво изобличение на съвестта за грехове.

3

Но в тия жертви всяка година става спомен за греховете.

4

Защото не е възможно кръв от юнци и от козли да отмахне грехове.

5

Затова Христос, като влиза в света, казва: – "Жертва и принос не си поискал, Но приготвил си Ми тяло;

6

Всеизгаряния и приноси за грях не Ти са угодни.

7

Тогава рекох: Ето, дойдох, (В свитъка на книгата е писано за Мене), Да изпълня Твоята воля, о Боже".

8

Като казва първо: " Жертви и приноси и всеизгаряния и приноси за грях не си поискал, нито Ти са угодни", (които впрочем се принасят според закона),

9

после казва: " Ето, дойдох да изпълня волята Ти". Ще каже: Той отмахва първото, за да постанови второто.

10

С тая воля ние сме осветени чрез принасянето на Исус Христовото тяло еднаж за винаги.

11

И всеки свещеник, като стои та служи всеки ден, принася много пъти същите жертви, които никога не могат да отмахнат грехове;

12

но Той, като принесе една жертва за греховете, седна за винаги отдясно на Бога.

13

та оттогава нататък чака, докле се положат враговете Му за Негово подножие.

14

Защото с един принос Той е усъвършенствувал за винаги ония, които се освещават.

15

А и Светия Дух ни свидетелствува за това; защото след като е казал: –

16

"Ето заветът, който ще направя с тях След ония дни, казва Господ: Ще положа законите Си в сърдцата им, И ще ги напиша в умовете им", прибавя:

17

"И греховете им и беззаконията им няма да помня вече".

18

А гдето има прощение за тия неща, там вече няма принос за грях.

19

И тъй, братя, като имаме чрез кръвта на Исуса дръзновение да влезем в светилището,

20

през новия и живия път, който Той е открил за нас през завесата, сиреч, плътта Си,

21

и като имаме велик Свещеник над Божия дом,

22

нека пристъпваме с искрено сърдце в пълна вяра, със сърдца очистени от лукава съвест ( Или: Поръсена от нечиста съвест ) и с тяло измито в чиста вода;

23

нека държим непоколебимо надеждата, която изповядваме, защото е верен Оня, Който се е обещал;

24

и нека се грижим един за друг, тъй щото да се поощряваме към любов и добри дела,

25

като не преставаме да се събираме заедно, както някои имат обичай да престават, а да увещаваме един друг, и толкова повече, колкото виждате, че денят наближава.

26

Защото, ако съгрешаваме самоволно, след като сме познали истината, не остава вече жертва за грехове,

27

но едно страшно очакване на съд и едно огнено негодуване, което ще изпояде противниците.

28

Някой, който е престъпил Моисеевия закон, умира безпощадно при думата на двама или трима свидетели;

29

тогава колко по-тежко наказание, мислите, ще заслужи оня, който е потъпкал Божия Син, и е счел за просто нещо проляната при завета кръв, с която е осветен, и е оскърбил Духа на благодатта?

30

Защото познаваме Този, Който е рекъл: "На Мене принадлежи възмездието, Аз ще сторя въздаяние"; и пак: "Господ ще съди людете Си".

31

Страшно е да падне човек в ръцете на живия Бог.

32

Припомняйте си още за първите дни, когато, откак се просветихте, претърпяхте голяма борба от страдания,

33

кога опозорявани с хули и оскръбления, кога пък като съучастници с тия, които страдаха така.

34

Защото вие не само състрадавахте с ония, които бяха в окови, но и радостно посрещахте разграбването на имота си, като знаете, че вие си имате по-добър и траен имот.

35

И тъй, не напущайте дръзновението си, за което имате голяма награда.

36

Защото ви е нуждно търпение, та, като извършите Божията воля, да получите обещаното.

37

"Защото още твърде малко време И ще дойде Тоя, Който има да дойде, и не ще се забави.

38

А който е праведен пред Мене ( Гръцки: Моя праведник ), ще живее чрез вяра; Но ако се дръпне назад, няма да благоволи в него душата Ми".

39

Ние, обаче, не сме от ония, които се дърпат назад, та се погубват, а от тия, които вярват та се спасява душата им.

Евреи 11


Евреи Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 10

Евреи

Index

Глава 11

1

А вярата е даване твърда увереност в ония неща, за които се надяваме, – убеждения за неща, които не се виждат.

2

Защото поради нея за старовременните добре се свидетелствуваше.

3

С вяра разбираме, че световете са били създадени с Божието слово, тъй щото видимото не стана от видими неща.

4

С вяра Авел принесе Богу жертва по-добра от Каиновата, чрез която за него се засвидетелствува, че е праведен, понеже Бог свидетелствува за даровете му; и чрез тая вяра той и след смъртта си още говори.

5

С вяра Енох бе преселен, за да не види смърт, и не се намираше, защото Бог го пресели; понеже преди неговото преселване беше засвидетелствувано за него, че е бил угоден на Бога.

6

А без вяра не е възможно да се угоди Богу, защото който дохожда при Бога трябва да вярва, че има Бог, и че Той възнаграждава тия, които го търсят.

7

С вяра Ное, предупреден от Бога за неща, които още не се виждаха, подбуден от страхопочитание, направи ковчег за спасение на дома си; чрез която вяра той осъди света и стана наследник на правдата, която е чрез вяра.

8

С вяра Авраам послуша, когато бе повикан да излезе и да отиде на едно място, което щеше да получи в наследство, и излезе без да знае къде отива.

9

С вяра се засели в обещаната земя като в чужда, и живееше в шатри, както и Исаак и Яков, наследниците заедно с него на същото обещание.

10

Защото очакваше града, който има вечни основи, на който архитект и строител е Бог.

11

С вяра и сама Сара доби сила да зачене в преминала възраст, понеже счете за верен Този, Който се бе обещал.

12

Затова само от един човек, и той замъртвял, се народи множество, колкото небесните звезди и като крайморския пясък, който не може да се изброи.

13

Всички тия умряха във вяра, тъй като не бяха получили изпълнението на обещанията; но ги видяха и поздравиха отдалеч, като изповядаха, че са чужденци и пришелци на земята.

14

А ония, които говорят така, явно показват, че търсят свое отечество;

15

и ако наистина, така говорейки, са имали в ума си онова отечество, от което бяха излезли, намерили биха случай да се върнат.

16

Но на дело желаят едно по-добро отечество, сиреч, небесното; затова Бог не се срамува от тях да се нарече техен Бог, защото им е приготвил град.

17

С вяра Авраам, когато го изпитваше Бог, принесе Исаака жертва, да! оня, който беше получил обещанията принасяше единородния си син, –

18

оня, комуто беше казано: " По Исаака ще се наименува твоето потомство".

19

като разсъди, че Бог може да възкресява и от мъртвите, – отгдето по един начин на възкресение го и получи назад.

20

С вяра Исаак благослови, Якова и Исава даже за бъдещите неща.

21

С вяра Яков, на умиране, благослови всекиго от Йосифовите синове и поклони се Богу подпирайки се върху края на тоягата си.

22

С вяра Йосиф, на умиране, спомена за излизането на израилтяните и даде поръчка за костите си.

23

С вяра, когато се роди Моисей, родителите му го криха три месеца, защото видяха, че бе красиво дете; и не се боеха от царската заповед,

24

С вяра Моисей, като стана на възраст, се отказа да се нарича син на фараоновата дъщеря

25

и предпочете да страда с Божиите люде, а не да се наслаждава за кратко време на греха,

26

като разсъди, че укорът за Христа е по-голямо богатство от египетските съкровища; защото гледаше на бъдещата награда.

27

С вяра напустна Египет, без да се бои от царския гняв; защото издържа, като един, който вижда Невидимия.

28

С вяра установи пасхата и поръсването с кръвта, за да се не допре до тях този, които погубваше първородните.

29

С вяра израилтяните минаха през Червеното море като по сухо, на което като се опитаха и египтяните, издавиха се.

30

Чрез вяра ерихонските стени паднаха след седмодневно обикаляне около тях.

31

С вяра Раав блудницата не погина заедно с непокорните, като прие съгледателите с мир.

32

И какво повече да кажа? Защото не ще ми стигне време да приказвам за Гедеона, Варака, Самсона и Иефтае, за Давида още и Самуила и пророците;

33

които с вяра побеждаваха царства, раздаваха правда, получаваха обещания, затуляха устата на лъвове,

34

угасваха силата на огъня, избягваха острото на ножа, оздравяха от болести, ставаха силни във война, обръщаха в бяг чужди войски.

35

Жени приемаха мъртвите си възкресени; а други бяха мъчени, защото, за да получат по-добро възкресение, те не приемаха да бъдат избавени.

36

Други пък изпитваха присмехи и бичувания, а още и окови и тъмници;

37

с камъни биваха убити, с трион претрити, с мъки мъчени; умираха заклани с нож, скитаха се в овчи и кози кожи и търпяха лишение, бедствия и страдания;

38

те, за които светът не беше достоен, се скитаха по пустините и планините, по пещерите и рововете на земята,

39

Но всички тия, ако и да бяха засвидетелствувани чрез вярата им, пак не получиха изпълнението на обещанието,

40

да не би да постигнат в съвършенство без нас; защото за нас Бог промисли нещо по-добро.

Евреи 12


Евреи Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 11

Евреи

Index

Глава 12

1

Следователно и ние, като сме обиколени от такъв голям облак свидетели, нека отхвърлим всяка тегота и греха, който лесно ни сплита, и с търпение нека тичаме на предлежащето пред нас поприще,

2

като гледаме на Исуса начинателя и усъвършителя на вярата ни, Който, заради предстоящата Нему радост, издържа кръст, като презря срама и седна отдясно на Божия престол.

3

Защото размислете за Този, Който издържа от грешните такова противоречие против Себе Си, та да ви не дотегва и да не ставате малодушни,

4

Не сте се още съпротивили до кръв в борбата си против греха.

5

И сте забравили увещанието, което ви съветва като синове: "Сине мой, не презирай наказанието на Господа, Нито да ослабваш, когато те изобличава Той;

6

Защото Господ наказва този, когото люби, И бие всеки син, когото приема",

7

Ако търпите наказание, Бог се обхожда с вас като със синове; защото кой е тоя син, когото баща му не наказва?

8

Но ако сте без наказание, на което всички са били определени да участвуват, тогава сте незаконно родени, а не синове.

9

Освен това, имали сме бащи по плът, които са ни наказвали, и сме ги почитали; не щем ли повече да се покоряваме на Отца на духовете ни и да живеем?

10

Защото те за малко време са ни наказвали, според както им е било угодно, а Той – за наша полза, за да съучаствуваме в Неговата светост.

11

Никое наказание не се вижда на времето да е за радост, а е тежко; но после принася правда като мирен плод за тия, които са се обучавали чрез него.

12

Затова "укрепете немощните ръце и отслабналите колена",

13

и направете за нозете си прави пътища, за да не се изкълчи куцото, но напротив, да изцелее.

14

Търсете мир с всички и онова освещение, без което никой няма да види Господа.

15

И внимавайте, да не би някой да не достигне до Божията благодат; да не би да поникне някой горчив корен, та да ви смущава, и мнозинството да се зарази от него;

16

да не би някой да е блудник или нечестив, както Исав, който за едно ястие продаде първородството си;

17

понеже знаете, че даже когато искаше по-после да наследи благословението, той бе отхвърлен, при все че го потърси със сълзи, защото не намери място за промяна на ума у баща си.

18

Защото вие не сте пристъпили до планина осезаема и пламнала в огън, нито до тъмнина и буря,

19

нито до тръбен звук и глас на думи; такъв, щото ония, които го чуха, се примолиха да им се не говори вече дума;

20

(защото не можаха да изтърпят онова, що им се заповядваше: "Даже животно, ако се допре до планината, ще се убие с камъни";

21

и толкоз страшна беше гледката, щото Моисей рече: "Много съм уплашен и разтреперан");

22

но пристъпихме до хълма Сион, до града на живия Бог, небесния Ерусалим, и при десетки хиляди тържествуващи ангели,

23

при събора на първородните, които са записани на небесата, при Бога, Съдията на всички, при духовете на усъвършенствуваните праведници,

24

при Исуса, Посредника на новия завет, и при поръсената кръв, която говори по-добри неща от Авеловата.

25

Внимавайте, да не презрете този, Който говори; защото,ако ония не избегнаха наказанието, като презряха този, който ги предупреждаваше на земята, то колко повече не щем избегна ние, ако се отървем от Този, Който предупреждава от небесата!

26

Чийто глас разтърси тогава земята; а сега Той се обеща, казвайки: "Още веднъж Аз ще разтърся не само земята, но и небето".

27

А това "още еднаж" означава премахването на ония неща, които се клатят, като направени неща, за да останат тия, които не се клатят.

28

Затова, понеже приемаме царство, което не се клати, нека бъдем благодарни, и така да служим благоугодно Богу с благоговение и страхопочитание;

29

защото нашият Бог е огън, който пояжда.

Евреи 13


Евреи Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 12

Евреи

Index

Глава 13

1

Постоянствувайте в братолюбието.

2

Не забравяйте гостолюбието; понеже чрез него някои, без да знаят, са приели на гости ангели.

3

Помнете затворените, като че сте с тях заедно затворени, – страдащите, като сте и сами вие в тяло.

4

Женитбата нека бъде на почит у всички, и леглото неосквернено; защото Бог ще съди блудниците и прелюбодейците.

5

Не се впримчвайте в сребролюбието; задоволявайте се с това, що имате, защото сам Бог е рекъл: "Никак няма да те оставя и никак няма да те забравя";

6

така щото дръзновено казваме: "Господ ми е помощник; няма да се убоя; Какво ще ми стори човек?"

7

Помнете ония, които са ви били наставници, които са ви говорили Божието слово; и като се взирате в сетнината на техния начин на живеене, подражавайте вярата им.

8

Исус Христос е същият вчера днес и до века.

9

Не се завличайте от разни и странни учения; защото е добре сърдцето да се укрепява с благодат, а не с наредби за ястия, от които не са се ползували ония, които не са се водили по ( Гръцки: Са ходили в ) тях.

10

Ние имаме олтар, от който нямат право да ядат служащите в скинията.

11

Защото се изгарят вън от стана телата на животните, чиято кръв, първосвещенникът внася в светилището като жертва за греховете.

12

Затова и Исус, за да освети людете чрез собствената си кръв, пострада вън от градската порта.

13

Прочее, нека излизаме и ние към Него вън от стана, понасяйки позор за Него.

14

Защото тук нямаме постоянен град, но търсим бъдещия.

15

Прочее, чрез Него нека принасяме на Бога непрестанно хвалебна жертва, сиреч, плод от устни, които изповядват Неговото име.

16

А не забравяйте да правите благодеяния и да споделяте с другите благата си; защото такива жертви са угодни на Бога,

17

бъдете послушни на вашите наставници и покорявайте им се, (защото те бдят за душите ви, като отговорни за тях), за да изпълнят това бдение с радост, а не с въздишане; защото да бдят с въздишане не би било полезно за вас.

18

Молете се за нас, защото сме уверени, че имаме чиста съвест и искаме да се обхождаме във всичко честно.

19

А особено ви се моля да правите това, за да ви бъда по-скоро повърнат.

20

А Бог на мира, Който чрез кръвта на единия вечен завет е въздигнал от мъртвите великия Пастир на овцете, нашия Господ Исус,

21

дано ви усъвършенствува във всяко добро нещо, за да вършите Неговата воля, като действува във вас това, което е угодно пред Него чрез Исуса Христа, Комуто да бъде слава във вечни векове. Амин.

22

Но моля ви се , братя, да ви не бъде тежко това увещателно слово, защото накъсо ви писах.

23

Знайте, че нашият брат Тимотей е пуснат, с когото ако дойде скоро, ще ви видя.

24

Поздравете всичките ваши наставници и всичките светии. Поздравяват ви тия, които са от Италия.

25

Благодат да бъде с всички вас. Амин.

Откровение 1


Откровение Глава 1 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Евреи 13

Откровение

Index

Глава 1

1

Откровението от Исуса Христа, което Му даде Бог, за да покаже на слугите Си онова, което има да стане скоро; а Христос прати та го яви чрез ангела Си на Своя слуга Иоан,

2

който възвести Божието слово и свидетелството Исус Христово – и всичко що е видял.

3

Блажен, който прочита, и ония, които слушат думите на това пророчество и пазят написаното в него; защото времето е близу.

4

Иоан до седемте църкви, които са в Азия: Благодат и мир да бъде на вас от Онзи, Който е, и Който е бил, и Който иде, и от седемте духове, които са пред неговия престол,

5

и от Исуса Христа, който е верният свидетел, първороденият от мъртвите и началникът на земните царе. На Този, Който ни люби, и ни е развързал от греховете ни чрез кръвта Си,

6

и Който ни е направил Царство от свещеници на своя Бог и Отец, на Него да бъде слава и господство във вечни векове. Амин.

7

Ето, иде с облаците; и ще Го види всяко око, и ония, които го прободоха; и всички земни племена ще възридаят за Него. Така е. Амин.

8

Аз съм Алфа и Омега, казва Господ Бог, Който е, и Който е бил, и Който иде, Всемогъщият.

9

Аз Иоан, ваш брат и съучастник в неволите и в царството и в търпението, които са чрез Исуса [Христа], бях на острова, наречен Патмос, за Божието слово и свидетелството за Исуса [Христа].

10

В Господния ден бях в изстъпление чрез Духа; и чух зад себе си силен глас като от тръба, който казваше:

11

Каквото виждаш напиши на книга, и прати го до седемте църкви: до Ефес, до Смирна, до Пергам, до Тиатир, до Сардис, до Филаделфия и до Лаодикия.

12

И обърнах се да видя Този (Гръцки: Гласът. ), Който ми проговори; и като се обърнах, видях седем златни светилника;

13

и всред светилниците видях Един, Който приличаше на Човешкия Син, облечен в дълга дреха и препасан около гърдите си със златен пояс;

14

а главата и косата Му бяха бели като бяла вълна, като сняг, и очите Му, като огнен пламък;

15

и нозете Му приличаха на лъскава мед, като в пещ пречистена: а гласът Му беше като на много води;

16

и имаше в десницата Си седем звезди; и от устата му излизаше меч остър и от двете страни; и лицето Му светеше, както свети слънцето в силата си.

17

И когато Го видях, паднах при нозете Му като мъртъв; а Той тури десницата Си върху мене и каза: Не бой се, Аз съм първият и последният и живият;

18

бях мъртъв, и, ето, живея до вечни векове; и имам ключовете на смъртта и на ада.

19

Напиши, прочее, това, което си видял, и що значи, и това, което има да стане подире,

20

тайната на седемте звезди, които видя в десницата Ми, и седемте златни светилника. Седемте звезди са ангелите на седемте църкви; и седемте светилника са седемте църкви.

Откровение 2


Откровение Глава 2 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 1

Откровение

Index

Глава 2

1

До ангела на ефеската църква пиши: Това казва Оня, Който държи седемте звезди в десницата Си, Който ходи всред седемте златни светилника;

2

Зная твоите дела, труда и търпението ти, и че не можеш да търпиш злите човеци, и си изпитал ония, които наричат себе си апостоли, (а не са), и си ги намерил лъжливи;

3

и имаш търпение, и за Моето име си издържал, и не си се уморил.

4

Но имам това против тебе, че си оставил първата си любов.

5

И тъй, спомни си откъде си изпаднал, и покай се, и върши първите си дела; и ако не, ще дойда при тебе [скоро] и ще дигна светилника ти от мястото му, ако се не покаеш.

6

Но имаш това, че мразиш делата на николаитите, които и Аз мразя,

7

Който има ухо, нека слуша, що говори Духът към църквите: На този, който победи, ще дам да яде от дървото на живота, което е [всред] Божия рай.

8

До ангела на смирненската църква пиши: Това казва първият и последният, Който стана мъртъв и оживя.

9

Зная [твоите дела], твоята скръб и сиромашия, (но пак си богат), и как те клеветят ония които наричат себе си юдеи, а не са, но са сатанинската синагога.

10

Не бой се от това, което скоро ще пострадаш. Ето, дяволът скоро ще тури някои от вас в тъмницата, за да бъдете под изпитание, и ще имате скръб 10 дни. Бъди верен до смърт, и Аз ще ти дам венеца на живота.

11

Който има ухо, нека слуша, що говори Духът към църквите: Който победи, няма да бъде повреден от втората смърт.

12

До ангела на пергамската църква пиши: Това казва Тоя, Който има двуострия меч:

13

Зная, где живееш, там гдето е престолът на сатаната; и държиш здраво името Ми, и не си се отрекъл от вярата в Мене, даже в дните на Моя верен свидетел Антила, когото убиха между вас, гдето живее сатана.

14

Но имам малко нещо против тебе, защото имаш там някои, които държат учението на Валаама, които учеше Валака да постави съблазън пред израилтяните, та да ядат идоложертвено и да блудствуват.

15

Така също имаш и ти някои, които държат, подобно на ония, учението на николаитите.

16

Затова покай се; и ако не, ще дойда при тебе скоро и ще воювам против тях с меча, който излиза от устата Ми.

17

Който има ухо, нека слуша що говори Духът към църквите: На тогова, който победи, ще дам от скритата манна; ще му дам и бяло камъче, и на камъчето ново име написано, което никои не познава, освен оня, който го получава.

18

До ангела на тиатирската църква пиши: Това казва Божият Син, Който има очи като огнен пламък, и Чийто нозе приличат на лъскава мед:

19

Зная твоите дела и любовта, в рата, служението и търпението ти, и че последните ти дела са по-много от първите.

20

Но имам против тебе това, че търпиш жената Езавел, която нарича себе си пророчица и която учи и прилъгва Моите слуги да блудствуват и да ядат идоложертвено.

21

И дадох й време да се покае, но не иска да се покае от блудството си.

22

Ето, Аз скоро ще я тръшна на болно легло: и ще туря в голяма скръб ония, които прелюбодействуват с нея, ако се не покаят от нейните с тях дела.

23

И чадата й ще убия с мор. И всичките църкви ще познаят, че Аз съм Който изпитвам вътрешности и сърдца; и ще въздам на всеки от вас според делата му.

24

А на вас, останалите в Тиатир, които не държат това учение, и които не са познали дълбоките работи (както те ги наричат) на сатана, казвам: Няма да наложа на вас друг товар;

25

но дръжте онова, което имате, докле дойда.

26

И на този, който победи, и който се пази до край, за да върши дела чисти като Моите, ще дам власт над народите, –

27

(и той "Ще ги управлява с желязна тояга; Те ще се строшат като грънчарски съдове", – ) както и Аз получих от Отца Си.

28

И ще му дам зорницата.

29

Който има ухо, нека слуша що говори Духът към църквите.

Откровение 3


Откровение Глава 3 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 2

Откровение

Index

Глава 3

1

До ангела на сардикийската църква пиши: Това казва Оня, Който има седемте Божии духове и седемте звезди: Зная твоите дела, че на име си жив но си мъртъв.

2

Бодърствувай и закрепи останалото, което е било близу до умиране; защото не намерих някои от твоите съвършени пред Моя Бог.

3

Помни, прочее, как си приел и си чул, и пази го и покай се. И тъй, ако не бодърствуваш, ще дойда като крадец; и няма да знаеш в кой час ще дойда върху тебе.

4

Но имаш няколко души в Сардис, които не са осквернили дрехите си и ще ходят с Мене в бели дрехи защото са достойни.

5

Който победи ще се облече така в бели дрехи; и Аз никога няма да излича името му от книгата на живота, но ще изповядам името му пред Отца Си и пред Неговите ангели.

6

Който има ухо, нека слуша що говори Духът към църквите.

7

До ангела на филаделфийската църква пиши: Това казва Светият, истинският, у Когото е Давидовият ключ; който отваря, и никой няма да затвори; и затваря, и никой не отваря.

8

Зная твоите дела. Ето, поставих пред тебе отворени врата, които никой не може да затвори, понеже, имайки само малко сила, пак си упазил Моето слово, и не си се отрекъл от името Ми.

9

Ето, давам ти някои от ония, които са от сатанинската синагога, които наричат себе си юдеи, а не са, но лъжат, – ето, ще ги накарам да дойдат и да се поклонят пред нозете ти, и да познаят, че Аз те възлюбих.

10

Понеже си упазил Моята заповед да търпиш, то Аз ще упазя тебе от времето на изпитанието, което ще дойде върху цялата вселена да изпита ония, които живеят по земята.

11

[Ето] ида скоро; дръж здраво това, което имаш, за да ти не отнеме някой венеца.

12

Който победи, ще го направя стълб в храма на Моя Бог; отгдето няма вече да излезе вън; и ще напиша на него името на Моя Бог, новия Ерусалим, който слиза от небето от Моя Бог; ще напиша и Моето ново име.

13

Който има ухо, нека слуша що говори Духът към църквите.

14

До ангела на лаодикийската църква пиши: Това казва Амин, верният и истински свидетел, начинателят на всичко, което Бог е създал.

15

Зная делата ти, че не си студен нито топъл. Дано да беше ти студен, или топъл.

16

Така, понеже си хладък, нито топъл, нито студен, ще те повърна из устата Си.

17

Понеже казваш: Богат съм, забогатях и нямам нужда от нищо, а не знаеш, че ти си окаяният, нещастен, сиромах, сляп и гол,

18

то съветвам те да купиш от Мене злато, пречистено с огън, за да се обогатиш, и бели дрехи, за да се облечеш, та да се не яви срамотата на твоята голота, и колурий, за да помажеш очите си, та да виждаш.

19

Ония, които любя, Аз ги изобличавам и наказвам; затова бъди ревностен да се покаеш.

20

Ето стоя на вратата и хлопам; ако чуе някой гласа Ми и отвори вратата, ще вляза при него и ще вечерям с него, и той с Мене.

21

На този, които победи ще дам да седне с Мене на Моя престол, както и Аз победих и седнах с Отца Си на Неговия престол.

22

Който има ухо, нека слуша що говори Духът към църквите.

Откровение 4


Откровение Глава 4 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 3

Откровение

Index

Глава 4

1

След това видях, и ето врата отворени на небето; и предишният глас, който бях чул да говори с мене като тръба, казваше: Възлез тук, и ще ти покажа това, което трябва да стане подире.

2

Начаса се намерих в изстъпление чрез Духа, и, ето, престол беше поставен на небето, и на престола седеше Един.

3

И седналият приличаше на камък яспис и сардис; имаше около престола и дъга, наглед като смарагд.

4

И около престола имаше двадесет и четири престола, и видях, че на престолите седяха двадесет и четири старци, облечени в бели дрехи, и на главите им златни корони.

5

И от престола излизаха светкавици и гласове и гърмежи. И пред престола горяха седем огнени светила, които са седемте Божии духове.

6

И пред престола имаше като стъклено море, подобно на кристал, а всред престола и около него четири живи същества, пълни с очи и отпред и отзад.

7

Първото живо същество приличаше на лъв, второто приличаше на теле, третото имаше като човешко лице, и четвъртото живо същество приличаше на летящ орел.

8

И четирите живи същества, имащи по шест крила, бяха пълни с очи изоколо и извътре; и те не престават денем и нощем да казват: Свят, свят, свят е Господ Бог Всемогъщий, Който бе и Който е, и Който ще бъде.

9

И когато живите същества принасят слава, почит и благодарение на Този, Който седи на престола и живее до вечни векове,

10

двадесетте и четири старци падат пред седещия на престола, и се кланят на Онзи, Който живее до вечни векове, и полагат короните си пред престола, казвайки:

11

Достоен си, Господи наш и Боже наш, да приемеш, слава, почит и сила; защото Ти си създал всичко, и поради твоята воля всичко е съществувало и е било създадено.

Откровение 5


Откровение Глава 5 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 4

Откровение

Index

Глава 5

1

И видях в десницата на седещия на престола книга, написана отвътре и отвън запечатана със седем печата.

2

И видях, че един силен ангел прогласяваше с висок глас: Кой е достоен да разгъне книгата и разпечата печатите й?

3

И никой, нито на небето, нито на земята, не можеше да разгъне книгата нито да я гледа.

4

И аз плаках много, защото никой не се намери достоен да разгъне книгата нито да я гледа.

5

Но един от старците ми каза: "Недей плака: ето лъвът, който е от Юдовото племе, който е Давидовият корен, превъзмогна, за да разгъне книгата и да разпечата нейните седем печата".

6

И видях между престола и четирите живи същества между тях и старците, че стоеше Агне като заклано, което имаше седем рога и седем очи, които са седемте Божии духове, разпратени по цялата земя.

7

И то дойде та взе книгата из десницата на седещия на престола.

8

И когато взе книгата, четирите живи същества и двадесетте и четири старци паднаха пред Агнето, като всеки държеше арфа и златни чаши пълни с темян, които са молитвите на светиите.

9

И пеят нова песен, думайки: Достоен си да вземеш книгата и да разпечаташ печатите й: защото си бил заклан, и със Своята кръв си изкупил за Бога човеци от всяко племе, език, люде и народ

10

и направил си ги на нашия Бог царство и свещеници: и те царуват на земята.

11

И видях и чух глас от много ангели около престола и живите същества и старците; (и числото им беше десетки хиляди по десетки хиляди и хиляди по хиляди):

12

и казваха с висок глас: Достойно е Агнето, което е било заклано, да приеме сила и богатство, премъдрост и могъщество, почит, слава и благословение.

13

И всяко създание, което е на небето, на земята и под земята и по морето и всичко що има в тях, чух да казват: На Този, Който седи на престола, и на Агнето да бъде благословение и почит, слава и господство, до вечни векове.

14

И четирите живи същества казаха: Амин! И старците паднаха, та се поклониха.

Откровение 6


Откровение Глава 6 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 5

Откровение

Index

Глава 6

1

И видях, когато Агнето отвори един от седемте печата, и чух едно от четирите живи същества да казва като с глас от гръм: Дойди [и виж]!

2

И видях, и ето бял кон; и яздещият на него имаше лик; и даде му се корона и той излезе побеждаващ и да победи.

3

И когато отвори втория печат, чух второто живо същество да казва: Дойди [и виж]!

4

и излезе друг кон, червен; и на яздещия на него се даде да вдигне мира от земята, тъй щото човеците да се избият един друг; и даде му се голяма сабя.

5

И когато отвори третия печат, чух третото живо същество да казва: Дойди [и виж]! И видях, и ето черен кон, и яздещият на него имаше везни в ръката си.

6

И чух нещо като глас отсред четирите живи същества, който казваше: Един хиникс пшеница за динар, и три хиникса ечемик за динар; а дървеното масло и виното не повреждай.

7

И когато отвори четвъртия печат, чух гласа на четвъртото живо същество, което казваше: Дойди [и виж]!

8

И видях, и ето блед кон и името на яздещия на него беше смърт, и адът вървеше подире му; и даде им се власт над четвъртата част от земята да умъртвят с меч, с глад, с мор и със земните зверове.

9

И когато отвори петия печат, видях под олтара душите на ония, които са били заклани за Божието слово, което опазиха.

10

И те викаха с висок глас, казвайки: До кога, Господарю свети и истинни, не ще съдиш и въздадеш на живеещите по земята за нашата кръв?

11

И на всеки от тях се даде по една бяла дреха; и рече им се да си почиват още малко време, докле се допълни числото и на съслужителите им и братята им, които щяха да бъдат убити като тях.

12

И видях, когато отвори шестия печат, че стана голям тръс: слънцето почерня като козиняво вретище, и цялата луна стана като кръв;

13

небесните звезди паднаха на земята, като когато смоковница, разклащана от силен вятър, мята неузрелите си смокини;

14

небето биде преместено като свитък, когато се свива; и всички планини и острови се вдигнаха от местата си.

15

И земните царе, големците и хилядниците, богатите и силните, всеки роб и всеки свободен се скриха в пещерите и между скалите на планините;

16

и казват на планините и на скалите: Паднете върху нас и скрийте ни от лицето на седещия на престола и от гнева на Агнето;

17

Защото е дошел великият ден на Неговия гняв; и кой може да устои?

Откровение 7


Откровение Глава 7 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 6

Откровение

Index

Глава 7

1

След това видях четири ангела, стоящи на четирите ъгъла на земята и държащи четирите земни ветрове, за да не духа никакъв вятър по земята, нито по морето, нито върху някое дърво.

2

И видях друг ангел да се издига от изток, у когото беше печата на живия Бог; и той извика с висок глас към четирите ангела, на които бе дадено да повредят земята и морето и каза:

3

Не повреждайте земята, нито морето, нито дърветата, преди да ударим печат върху челата на слугите на нашия Бог.

4

И чух числото на подпечатаните, сто и четиридесет и четири хиляди подпечатани от всичките племена на израилтяните:

5

от Юдовото племе, дванадесет хиляди подпечатани; от Рувимовото племе, дванадесет хиляди; от Гадовото племе, дванадесет хиляди;

6

от Асировото племе, дванадесет хиляди; от Нефталимовото племе, дванадесет хиляди; от Манасиевото племе, дванадесет хиляди;

7

от Симеоновото племе, дванадесет хиляди; от Левиевото племе, дванадесет хиляди; от Исахаровото племе, дванадесет хиляди;

8

от Завулоновото племе, дванадесет хиляди; от Йосифовото племе, дванадесет хиляди; от Вениаминовото племе, дванадесет хиляди подпечатани.

9

След това видях, и ето голямо множество, което никой не можеше да изброи, от всеки народ, и от всичките племена, люде и езици, стоящи пред престола и пред Агнето, облечени в бели дрехи, с палмови клони в ръцете си,

10

и викаха с висок глас, казвайки: Спасение на нашия Бог, Който седи на престола и на Агнето!

11

И всичките ангели стоеха около престола и около старците и четирите живи същества; и паднаха на лицето си пред престола, та се поклониха Богу, казвайки:

12

Амин! благословение, слава и премъдрост, благодарение и почит, сила и могъщество на нашия Бог до вечни векове. Амин.

13

Тогава един от старците проговори, като ми каза: Тия, облечени в бели дрехи, кои са? и от къде са дошли?

14

И рекох му: Господине мой, ти знаеш. А той ми каза: Това са ония, които идат от голямата скръб; и са опрали дрехите си, и са ги избелили в кръвта на Агнето.

15

Затова са пред престола на Бога и Му служат денем и нощем в Неговия храм; и седещият на престола ще разпростре скинията Си върху тях.

16

Няма да огладнеят вече, нито да ожаднеят вече, нито ще ги удари слънцето, нито някой пек;

17

защото Агнето, Което е пред средата на престола, ще им бъде пастир и ще ги заведе при извори с текущи води; и Бог ще обърше всяка сълза от очите им.

Откровение 8


Откровение Глава 8 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 7

Откровение

Index

Глава 8

1

И когато отвори седмия печат, настана мълчание на небето около за половин час.

2

И видях, че на седемте ангела, които стоеха пред Бога, се дадоха седем тръби.

3

И друг ангел дойде, та застана пред олтара, държейки златна кадилница; и нему се даде много темян, за да го прибави при молитвите на всичките светии над златния олтар, който бе пред престола.

4

И кадилният дим се издигна пред Бога от ръката на ангела заедно с молитвите на светиите.

5

И ангелът взе кадилницата, напълни я с огън от олтара и хвърли огъня на земята; и настанаха гръмове и гласове, светкавици и тръс.

6

И седемте ангела, които държеха седемте тръби, се приготвиха да затръбят.

7

Като затръби първият ангел, настана град и огън, размесени с кръв, които бидоха хвърлени на земята; и третата част на земята изгоря, също и третата част от дърветата изгоря, изгоря и всяка зелена трева.

8

И като затръби вторият ангел, нещо като голяма планина, пламнала в огън, се хвърли в морето; и третата част от морето стана кръв,

9

та измря третата част от одушевените същества, които бяха в морето; и третата част от корабите биде унищожена.

10

И като затръби третият ангел, падна от небето голяма звезда, която гореше като светило, и падна върху третата част от реките и върху водните извори.

11

А името на звездата е Пелин, и третата част от водите стана пелин, и много човеци измряха от водите, защото се вгорчиха.

12

И като затръби четвъртият ангел, третата част от слънцето, и третата част от луната, и третата част от звездите биде поразена, тъй щото да потъмнее третата част от тях, и третата част от деня да не свети, тъй щото и третата част от нощта.

13

И видях, и чух един орел, който летеше всред небето, и казваше с висок глас: Горко, горко, горко на земните жители поради останалите тръбни гласове от тримата ангели, които още има да затръбят.

Откровение 9


Откровение Глава 9 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 8

Откровение

Index

Глава 9

1

И като затръби петият ангел, видях една звезда паднала на земята от небето, на която се даде ключа от бездънната пропаст.

2

И тя отвори бездънната пропаст; и дим се издигна от пропастта като дим от голяма пещ; и слънцето и въздуха потъмняха от дима на пропастта.

3

И от дима излязоха скакалци по земята; и даде им се сила, както е силата, що имат земните скорпии.

4

Но им се заръча да не повредят тревата по земята, нито някое зеленище, нито някое дърво, а само такива човеци, които нямат Божия печат на челата си.

5

И позволи им се, не да убиват тия, но да ги мъчат пет месеца; и мъката беше като мъка от скорпия, когато ожили човека.

6

През ония дни човеците ще потърсят смъртта, но никак няма да я намерят; и ще пожелаят да умрат, но смъртта ще побегне от тях.

7

И скакалците приличат на коне, приготвени за война; и на главите им имаше като корони подобни на злато, и лицата им бяха като човешки лица.

8

А те имаха коса като косата на жените, и зъбите им бяха като на лъв.

9

При това, имаха нагръдници като железни нагръдници; и шумът от крилата им беше като шум от колесници с много коне, когато тичат на бой.

10

Имаха и опашки подобни на скорпинии, и жила; а в опашките си имаха сила да повреждат човеците пет месеца.

11

Имаха над себе си за цар ангела на бездната, който по еврейски се нарича Авадон*, а на гръцки се именува Аполион (*Т.е.: Погубител ).

12

Едното горко мина, ето, още две горки идат подир това.

13

И като затръби шестият ангел, чух един глас от роговете на златния олтар, който беше пред Бога,

14

че някой казваше на шестия ангел, у когото беше тръбата: Развържи четирите ангела, които са вързани при голямата река Ефрат.

15

И развързаха се четирите ангела, които бяха приготвени за тоя час и ден и месец и година, за да убият третата част от човеците.

16

И числото на воюващите конници беше двесте милиона; аз чух числото им.

17

И конете във видението и яздещите на тях ми се видяха такива: те носеха като огнени, яцинтови и жупелни нагръдници; и главите на конете бяха като глави на лъвове, и от устата им излизаше огън, дим и жупел.

18

От тия три язви, – от огъня, от дима и от жупела, що излизаха от устата им, – биде избита третата част от човеците.

19

Защото силата на конете бе в устата им и в опашките им; понеже опашките им приличаха на змии и имаха глави, и с тях повреждаха.

20

И останалите човеци, които не бяха избити от тия язви, не се покаяха от делата на ръцете си, та да се не кланят вече на бесовете и на златните, сребърните, медните, каменните и дървените идоли, които не могат нито да виждат, нито да чуват, нито да ходят;

21

също не се покаяха нито от убийствата си, нито от чародеянията си, нито от боледуванията си, нито от кражбите си.

Откровение 10


Откровение Глава 10 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 9

Откровение

Index

Глава 10

1

И видях друг силен ангел, които слизаше от небето, облечен в облак, на главата му имаше дъга, лицето му беше като слънцето, и краката му като огнени стълпове.

2

И държеше в ръката си разгъната книжка; и като положи дясната си нога на морето, а лявата на земята,

3

извика с висок глас, като когато рикае лъв; и когато извика, седемте гръмове издадоха своите гласове.

4

И след като седемте гръмове издадоха своите гласове, аз щях да пиша, но чух глас от небето, които каза: Запечатай това, което изговориха седемте гръмове, и недей го писа.

5

А ангелът, когото видях да стои на морето и на земята, издигна десницата си към небето,

6

и се закле в живеещия до вечни векове, Който е създал небето и каквото има в него, земята и каквото има по нея, и морето и каквото има в него, че не щеше да има вече бавене,

7

но че в дните на гласа на седмия ангел, когато се приготви да затръби, тогава щеше да се изпълни тайната на Бога, както Той е благовестил на Своите слуги, пророците.

8

И гласът, който чух от небето, проговори пак на мене, като рече: Иди, вземи разгънатата книга, що е в ръката на ангела, който стои на морето и на земята.

9

Отидох, прочее, при ангела, та му рекох да ми даде книжката. И каза ми: Вземи и я изяж; и в корема ти ще бъде горчива, но в устата ти ще бъде сладка като мед.

10

И тъй, взех книжката от ръката на ангела, та я изядох, и в устата ми беше сладка като мед: но като я изядох, коремът ми се вгорчи.

11

Тогава ми се каза: Трябва пак да пророкуваш за много люде и народи, езици и царе.

Откровение 11


Откровение Глава 11 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 10

Откровение

Index

Глава 11

1

И даде ми се тръстика като тояга; и един каза: Стани та измери Божия храм и олтара и ония които се кланят в него;

2

но двора, който е извън храма, остави, и недей го измерва, защото той е даден на народите, които ще тъпчат светия град четиридесет и два месеца.

3

А на двамата си свидетели ще дам да пророкуват хиляда и двесте и шестедесет, дни облечени във вретища.

4

Те са двете маслини и двата светилника, които стоят пред Господаря на земята.

5

И ако някой поиска да ги повреди, огън излиза от устата им, та изяжда неприятелите им; и ако поиска някой да ги повреди, така трябва той да бъде убит.

6

Те имат власт да заключат небето, та да не вали дъжд през времето, за което те пророкуваха; и имат власт над водите да ги превръщат в кръв и да поразяват земята с всяка язва, колкото пъти биха поискали.

7

И когато свършат свидетелствуването си, звярът, който възлиза от бездната, ще воюва против тях, ще ги победи и ще ги убие.

8

И труповете им ще лежат по улиците на големия град, който духовно се нарича Содом и Египет, гдето и техният Господ биде разпнат.

9

И мнозина измежду людете, племената, езиците и народите ще гледат труповете им три дни и половина и не ще позволят да бъдат положени труповете им в гроб.

10

И земните жители ще се зарадват за тях, ще се развеселят, и един на друг ще си правят подаръци, защото тия два пророка са мъчили жителите на земята.

11

А след трите и половина дни влезе в тях жизнено дишане от Бога, и те се изправиха на нозете си; и голям страх обзе ония, които ги гледаха.

12

А те чуха силен глас от небето, който им казваше: Възлезте тука. И възлязоха на небето в облак; и неприятелите им ги видяха.

13

И на часа стана голям тръс, и десетата част от града падна, та измряха в тръса седем хиляди човека; и останалите се уплашиха, та отдадоха слава на небесния Бог.

14

Второто горко премина; ето, иде скоро третото горко.

15

И като затръби седмият ангел, станаха силни гласове на небесата, които казваха: Световното царство стана царство на нашия Господ и на Неговия Христос; и Той ще царува до вечни векове.

16

И двадесетте и четири старци, седещи пред Бога на престолите си, паднаха на лицата си и се поклониха Богу, казвайки:

17

Благодарим Ти, Господи Всемогъщи, Който си, и Който си бил, загдето си взел голямата Си сила и царуваш.

18

Народите се разгневиха; но дойде Твоят гняв и времето да се съдят мъртвите, и да дадеш наградата на слугите Си пророците и на светиите и на ония, които се боят от Твоето име, малки и големи, и да погубиш губителите на земята.

19

И отвори се Божият храм, който е на небето, и видя се в храма ковчега на Божия завет; и настанаха светкавици и гласове, гръмотевици и тръс и силен град.

Откровение 12


Откровение Глава 12 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 11

Откровение

Index

Глава 12

1

И голямо знамение се яви на небето, – жена, облечена със слънцето, с луната под нозете й и на главата й корона от звезди.

2

Тя бе непраздна и викаше от родилни болки, като се мъчеше да роди.

3

И яви се друго знамение на небето, и ето голям червен змей, който имаше седем глави и десет рога, и на главите му седем корони.

4

И опашката му, като завлече третата част от небесните звезди, хвърли ги на земята; и змеят застана пред жената, която щеше да роди, за да изяде чадото й щом роди.

5

И тя роди мъжко дете, което има да управлява всичките народи с желязна тояга; и нейното чадо бе грабнато и занесено при Бога, дори при Неговия престол.

6

И жената побягна в пустинята, гдето имаше място, приготвено от Бога, за да я хранят там хиляда двесте и шестедесет дни.

7

И стана война на небесата: излязоха Михаил и неговите ангели да воюват против змея; и змеят воюва заедно със своите ангели;

8

обаче, те не надвиха, нито се намери вече място за тях на небето.

9

И свален биде големият змей, оная старовременна змия която се нарича дявол и сатана, който мами цялата вселена; свален биде на земята, свалени бидоха и ангелите му заедно с него.

10

И чух силен глас на небесата, който казваше: Сега дойде спасението, силата и царството на нашия Бог и властта на Неговия Христос; защото се свали клеветникът на нашите братя, който ги клевети денем и нощем пред нашия Бог.

11

А те го победиха чрез кръвта на Агнето и чрез словото на своето свидетелствуване; защото не обичаха живота си до толкоз, щото да бъдат от смърт.

12

Затова, веселете се небеса и вие, които живеете в тях. Но горко на вас, земьо и море, защото дяволът слезе у вас много разярен, понеже знае, че му остава малко време.

13

И като видя змеят, че биде свален на земята, той почна да преследва жената, която бе родила мъжкото дете.

14

И дадоха се на жената двете крила на голям орел, за да отлети на мястото си в пустинята, там гдето я хранят за време и времена и половин време, скрита от лицето на змея (Гръцки: Змията).

15

И змеят изпусна след жената из устата си вода като река, за да направи да я завлече реката.

16

Но земята помогна на жената, защото земята отвори устата си та погълна реката, която змеят беше изпуснал из устата си.

17

Тогава змеят се разяри против жената, та отиде да воюва против останалите от нейното потомство, които пазят Божиите заповеди и държат свидетелството за Исуса; и змеят застана на морския пясък.

Откровение 13


Откровение Глава 13 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 12

Откровение

Index

Глава 13

1

И видях звяр, който излизаше от морето и имаше десет рога и седем глави; и на роговете му десет корони, и на главите му богохулни имена.

2

И звярът, който видях приличаше на леопард, и краката му бяха като крака на мечка, устата му като уста на лъв; и змеят даде нему силата си, престола си и голяма власт.

3

И видях една от главите му като-че-ли смъртно ранена; но смъртоносната му рана оздравя; и цялата земя очудена отиде след звяра и поклониха се на змея по причина, че даде властта си на звяра;

4

поклониха се и на звяра, казвайки: Кой е тоя звяр? и кой може да воюва против него?

5

И даде му се да говори и с устата си горделиво и богохулно; даде му се още власт да действува четиридесет и два месеца.

6

И отвори устата си да изрече хули против Бога, да хули името Му и скинията Му, па и ония, които живеят на небесата.

7

И позволи му се да воюва против светиите и да ги победи; и даде му се власт над всяко племе и люде, език и народ.

8

И ще му се поклонят всички, които живеят на земята, всеки, чието име не е било записано от създанието на света в книгата на живота на закланото Агне.

9

Ако има човек ухо нека слуша.

10

Ако някой завежда в плен, и той в плен ще отиде; ако някой убива със сабя, и той трябва от сабя да бъде убит. Тука е нуждно търпението и вярата на светиите.

11

И видях друг звяр, който възлизаше от земята; и имаше два рога прилични на агнешки; а говореше като змей.

12

Той упражняваше всичката власт на първия звяр в неговото присъствие, и принуди земята и живеещите на нея да се поклонят на първия звяр, чиято смъртоносна рана бе оздравяла.

13

И вършеше големи знамения, до там щото да направи и огън да излиза от небето на земята пред човеците.

14

И мамеше живеещите на земята чрез знаменията, които му беше позволено да извърши пред звяра, като казваше на живеещите на земята да направят образ на звяра, който беше ранен от сабята и оздравя.

15

И позволи му да се даде дишане на звяровия образ, така щото звяровия образ да продума: също и да направи да бъдат избити ония, които не се покланят на звяровия образ.

16

И принуждаваше всички, малки и големи, богати и сиромаси, свободни и роби, да им се тури белег на десницата или на челата им;

17

за да не може никой да купува или да продава, освен оня, който носи за белег името на звяра или числото на неговото име.

18

Тук е нужно мъдрост; който е разумен, нека сметне числото на звяра, защото е число на човек; а числото му е шестстотин шестдесет и шест.

Откровение 14


Откровение Глава 14 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 13

Откровение

Index

Глава 14

1

И видях, и, ето, Агнето стоеше на хълма Сион, и с Него сто и четиридесет и четири хиляди, които носеха Неговото име и името на Неговия Отец, написано на челата им.

2

И чух глас от небето като глас от много води и като глас от гръм: и гласът който чух, беше като глас на свирачи, които свиреха с арфите си.

3

И пееха като-че-ли нова песен пред престола и пред четирите живи същества и старците; и никой не можеше да научи песента освен сто и четиридесет и четири хиляди, които са били изкупени от земята.

4

Те са ония, които не са се осквернили с жени, защото са девственици; те са които следват Агнето, където и да отива; те са били изкупени измежду човеците за първи плодове на Бога и на Агнето.

5

И в устата им не се намери лъжа; те са непорочни.

6

И видях друг ангел че летеше посред небето, който имаше вечно благовестие, за да прогласява на обитаващите по земята и на всеки народ и племе, език и люде.

7

И каза със силен глас: Бойте се от Бога, и въздайте Нему слава, защото настана часът, когато Той ще съди; и поклонете се на Този, Който е направил небето и земята, морето и водните извори.

8

И един друг ангел, втори, следваше изподире и казваше: Падна, падна великия Вавилон, който напои всичките народи от виното на своето разпалено блудствуване.

9

И друг, трети, ангел вървеше подир тях и казваше със силен глас: Ако някой се поклони на звяра и на неговия образ и приеме белег на челото си или на ръката си,

10

той ще и да пие от виното на Божия гняв, което е приготвено чисто в чашата на гнева Му; и ще бъде мъчен с огън и жупел пред светите ангели и пред Агнето.

11

И димът от тяхното мъчение ще се издига до вечни векове; и ония, които се покланят на звяра и на образа му, не ще имат отдих ни денем, ни нощем, нито кой да е, който приема белега на името му.

12

Тук е нужно търпението на светиите, на тия, които пазят Божиите заповеди и вярата в Исуса.

13

И чух глас от небето, който казваше: Напиши: Блажени отсега нататък мъртвите, които умират в Господа; да! казва Духът, за да си починат от трудовете си; защото делата им следват подир тях.

14

И видях, и ето бял облак, и на облака седеше един, който приличаше на Човешкия Син, имайки на главата си златна корона и в ръката си остър сърп.

15

И друг ангел излезе от храма и викаше със силен глас на този, който седеше на облака: Простри сърпа си и жъни защото е настанал часът да жънеш, понеже земната жътва е презряла.

16

Оня, прочее, който седеше на облака, хвърли сърпа си на земята; и земята биде пожъната.

17

И друг ангел излезе от храма, който е на небето, като държеше и той остър сърп.

18

Още и друг ангел, който имаше власт над огъня, излезе из олтара и извика със силен глас на този който държеше острия сърп; и рече: Простри острия си сърп и обери гроздовете на земното лозе, защото гроздето му е вече узряло.

19

И ангелът хвърли сърпа си на земята, обра земното лозе, и хвърли набраното в големия лин на Божия гняв.

20

И линът бе изтъпкан вън от града, и кръв потече от лина дори до юздите на конете върху едно разстояние от хиляда и шестстотин стадии.

Откровение 15


Откровение Глава 15 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 14

Откровение

Index

Глава 15

1

И видях на небето друго знамение голямо и чудно: седем ангела, които държаха седем язви, които са последните, защото с тях се изчерпва Божият гняв.

2

И видях нещо като стъклено море, размесено с огън, и че тия, които бяха победили звяра и образа му и числото на името му, стоеха при стъкленото море, държейки Божии арфи.

3

И пееха песента на Божия слуга Моисея и песента на Агнето, казвайки: Велики и чудесни са Твоите дела, Господи Боже Всемогъщи; праведни и истинни са Твоите пътища, Царю на вековете.

4

Кой няма да се бои от името Ти, Господи, и да го прослави? Защото само Ти си свет; понеже всички народи ще дойдат и ще се поклонят пред Тебе, защото се явиха Твоите праведни съдби.

5

И след това видях, че на небето се отвори храма на скинията на свидетелството;

6

и седемте ангела, които държаха седемте язви, излязоха от храма, облечени в чисти и светли ленени дрехи и препасани през гърдите със златни пояси.

7

И едно от четирите живи същества даде на седемте ангела седем златни чаши, пълни с гнева на Бога, Който живее до вечни векове.

8

И храмът се изпълни с дим от славата на Бога и от Неговата сила; и никой не можеше да влезе в храма, преди да се свършат седемте язви на седемте ангела.

Откровение 16


Откровение Глава 16 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 15

Откровение

Index

Глава 16

1

И чух из храма силен глас, който казваше на седемте ангела: Идете та излейте на земята седемте чаши на Божия гняв.

2

И първият отиде та изля чашата си на земята; и появи се лоша и люта рана на ония човеци, които носеха белега на звяра и които се покланяха на неговия образ.

3

Втория ангел изля чашата си в морето; и стана кръв като на мъртвец, и всяка жива твар в морето умря.

4

Третият ангел изля чашата си в реките и във водните извори; и водата им стана кръв.

5

И чух ангела на водите да казва: Праведен си Ти, Пресвети, Който си, и Който си бил, загдето си отсъдил така;

6

понеже те проляха кръв на светии и на пророци, то и Ти си им дал да пият кръв. Те заслужават това.

7

И чух [друг от] олтара да казва: Така Господи Боже Всемогъщи, истинни и праведни са Твоите съдби.

8

Четвъртият ангел изля чашата си върху слънцето, на което се позволи да гори човеците с огън.

9

А като се опекоха човеците от голямата жега, похулиха името на Бога, Който има власт над тия язви, и не се покаяха да Му отдадат слава.

10

Петият ангел изля чашата си върху престола на звяра; и царството му потъмня, и човеците хапеха езиците си от болки,

11

и похулиха небесния Бог поради болките си и раните си, и не се покаяха за делата си.

12

Шестият ангел изля чашата си върху голямата река Ефрат; и пресъхна водата й, за да се приготви пътя на царете, които идат от изток.

13

И видях да излизат от устата на змея и от устата на звяра и от устата на лъжепророка три нечисти духове, прилични на жаби;

14

защото те са бесовски духове, които, като вършат знамения, отиват при царете на цялата вселена, да ги събират за войната във великия ден на всемогъщия Бог.

15

(Ето, ида като крадец. Блажен оня, който бди и пази дрехите си, за да не ходи гол, та да не гледат срамотата му).

16

И събраха ги на мястото, което по еврейски се наричаше Армагедон (Т.е. Хълмът на Магедон или на поражението).

17

И седмият ангел изля чашата си върху въздуха; и из храма излезе силен глас от престола и каза; Сбъдна се.

18

И произлязоха светкавици и гласове и гръмове, и стана силен тръс, небивал откак съществуват човеците на земята, такъв тръс, толкоз силен.

19

И великия град се раздели на три части, и градовете на народите паднаха; и Бог си спомни за великия Вавилон, да му даде чашата с вино от яростния Си гняв.

20

И всеки остров побягна и планините не се намериха.

21

И едър град, тежък около един талант, падаше от небето върху човеците; и човеците похулиха Бога поради язвата от града, защото язвата от него беше твърде голяма.

Откровение 17


Откровение Глава 17 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 16

Откровение

Index

Глава 17

1

И дойде един от седемте ангела, които държаха седемте чаши та поговори с мене, казвайки: Дойди, ще ти покажа съдбата на голямата блудница, която седи на много води;

2

с която блудствуваха земните царе, и земните жители се опиха от виното на нейното блудствуване.

3

И тъй, той ме заведе духом на една пустиня, гдето видях жена, седяща на червен звяр, пълен с богохулни имена, който имаше седем глави и десет рога.

4

Жената бе облечена в багреница и червено и украсена със злато, със скъпоценни камъни и бисери, и държеше в ръката си златна чаша, пълна с мърсотии и с нечистотии от нейното блудствуване.

5

И на челото й имаше написано това име: Тайна; великий Вавилон, майка на блудниците и на гнусотиите на земята.

6

И видях, че жената се беше опила от кръвта на светиите и от кръвта на Исусовите мъченици; и като я видях, зачудих се твърде много.

7

Но ангелът ми рече: Защо се зачуди? Аз ще ти кажа тайната на жената и на звяра, който я носи, който има седем глави и десет рога.

8

Звярът, който си видял, беше, но го няма; обаче, скоро ще възлезе из бездната и ще отиде в погибел. И земните жители, всеки, чието име не е написано в книгата на живота от създанието на света, ще се зачудят, когато видят, че звярът беше и го няма, но пак ще дойде.

9

Ето разумното значение на това: Седемте глави със седем хълма, на които седи жена;

10

те са и седмина царе, от които петима паднаха, и единият сега е, а другият още не е дошел, и когато дойде, трябва само малко да постои

11

и звярът, който беше и го няма, той е осмият цар, който е от седемте, и отива в погибел;

12

и десетте рога, който си видял, са десет царе, които още не са получили царска власт, но за един час получават власт като царе заедно със звяра;

13

те са единомислени и предават на звяра своята сила и власт;

14

те ще воюват против Агнето, но Агнето ще ги победи, защото е Господ на господарите и Цар на царете; тоже и ония, които са с Него, ще победят, които са звани, избрани и верни.

15

Каза ми още: Водите, които си видял, гдето седи блудницата, са люде и множества, народи и езици.

16

И десетте рога, които си видял, те и звяра ще намразят блудницата, и ще я направят пуста и гола, и ще изядат месата й, а нея ще изгорят в огън.

17

Защото Бог тури в сърдцата им да изпълнят Неговата воля, като действуват единомислено и предадат царската си власт на звяра, докато се сбъднат Божиите думи.

18

И жената, която си видял, е големият град, който царува над земните царе.

Откровение 18


Откровение Глава 18 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 17

Откровение

Index

Глава 18

1

След това видях друг ангел, който слизаше от небето, имайки голяма власт; и земята се просвети от неговата слава.

2

Той извика със силен глас, казвайки: Падна, падна великия Вавилон и стана жилище на бесовете, свърталище на всякакъв нечист дух и свърталище на всякаква нечиста и омразна птица;

3

защото всички народи пиха от виното на нейното разпалено блудствуване, и земните царе блудствуваха с нея, земните търговци се обогатиха от безмерния й разкош.

4

И чух друг глас от небето, който казваше: Излезте от нея, люде Мои, за да не участвувате в греховете й и да не споделяте язвите й;

5

защото греховете й стигнаха дори до небето, и Бог си спомни нейните неправди.

6

Въздайте й, както и тя е въздала, да! платете й двойно според делата й; с чашата, с която е черпила, почерпете я двойно.

7

Колкото е прославила себе си и е живяла разкошно, толкоз мъка и печал й дайте; защото казва в сърдцето си: Седя като царица, не съм вдовица, и печал никак няма да видя.

8

Затова в един ден ще дойдат язвите й, мор, печал и глад, и тя ще изгори на огън; защото могъществен е Господ Бог, Който я съди.

9

И земните царе, които са блудствували и живели разкошно с нея ще заплачат и заридаят за нея, когато видят дима от изгарянето й.

10

Отдалеч ще стоят поради страх от мъките й и ще казват: Горко, горко на тебе, велики граде Вавилоне, крепки граде, понеже в един час дойде съдбата ти!

11

И земните търговци плачат и жалеят за нея, защото никой вече не купува стоките им,

12

стоки от злато и сребро, скъпоценни камъни и бисери, от висон и багреница, коприна и червено; и всякакво благоуханно дърво и всякакви изделия от слонова кост и всякакви изделия от скъпоценно дърво и от мед: от желязо и от мрамор;

13

и канела, аромати, темян, миро и ливан; вино и дървено масло; чисто брашно и пшеница; добитък и овце; коне, колесници и роби; и човешки души.

14

Овощията, за които душата ти копнееше, изчезнаха от тебе, и всичко изящно и разкошно загина от тебе, и няма вече да се намерят.

15

Търгуващите са тия неща, които се обогатиха от нея, ще застанат отдалеч поради страх от мъките й, ще плачат и ще жалеят, казвайки:

16

Горко, горко, граде велики, облечен във висон, багреница и червено и украсен със злато, със скъпоценни камъни и с бисери;

17

защото в един час запустя толкова богатство! И всеки корабоначалник, всеки пътник по море, моряците и всички, които се препиват от морето, застанаха отдалеч,

18

и викаха като гледаха дима от неговото изгаряне, казвайки: Кой град приличаше на великия град?

19

И посипаха пръст на главите си и викаха с плач и жалеене, като думаха: Горко, горко на великия град, в който всички, които имаха кораби по морето, се обогатиха от скъпоценностите му; защото в един час запустя!

20

Веселете се за него, небеса и вие светии, вие апостоли и пророци, защото съда, с който вие бяхте осъдени, Бог отсъди над него.

21

И един силен ангел взе един камък голям като воденичен, та го хвърли в морето и рече: Така стремително ще бъде тръшнат Вавилон, великият град, и няма вече да се намери.

22

Глас от ония, които свирят на арфи, и от певци, от свирачи и от тръбачи няма вече да се чува в тебе; и никакъв художник от каквото и да било художество няма вече да се намери в тебе; и шум от воденица няма вече да се чува в тебе;

23

светлина от светило няма вече да свети в тебе; и глас от младоженец и от невеста няма вече да се чува в тебе; защото твоите търговци станаха големците на земята, понеже чрез твоето чародеяние бяха измамени всичките народи.

24

И в него се намериха кърви от пророци и от светии и от всичките заклани на земята.

Откровение 19


Откровение Глава 19 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 18

Откровение

Index

Глава 19

1

След това чух като-че-ли силен глас от голямо множество на небето, който казваше: Алилуя! Спасение, слава и сила принадлежат на нашия Бог;

2

защото са истинни и праведни Неговите съдби; понеже Той осъди великата блудница, която е разтляла земята с блудството си, и даде върху нея възмездие за кръвта на Своите слуги.

3

И втори път рекоха: Алилуя! И димът й се издига до вечни векове.

4

И двадесетте и четири старци и четирите живи същества паднаха, та се поклониха на Бога, Който седи на престола, и казаха: Амин! Алилуия!

5

И от престола излезе глас, който казваше: Хвалете нашия Бог, всички Негови слуги, вие, които Му се боите, малки и големи.

6

И чух като глас от силни гърмежи, които казваха: Алилуия! Защото Господ, нашият Бог, Всемогъщият, царува.

7

Нека се радваме и се веселим и нека отдадем Нему слава: защото дойде сватбата на Агнето, и Неговата жена се е приготвила.

8

И на нея се позволи да се облече в светъл и чист висон; защото висонът; е праведните дела на светиите.

9

И каза ви: Напиши: Блажени тия, които са призвани на сватбената вечеря на Агнето. И казва ми: Тия думи са истинни божи думи.

10

Тогава аз паднах пред нозете му да му се поклоня; но той ми рече: Недей; аз съм съслужител на тебе и на братята ти, които държат свидетелството за Исуса; поклони се Богу; защото духът на пророчеството е да свидетелствуваме за Исуса.

11

След това видях небето отворено, и ето бял кон, и Оня, Който яздеше на него, се наричаше Верен и Истинен, и съди и воюва праведно.

12

Очите Му бяха огнен пламък, на главата Му бяха много корони и носеше написано име, което никой не знаеше, а само Той;

13

и беше облечен в дреха, попръскана с кръв; и името Му беше Божието слово.

14

И небесните войски, облечени в бял и чист висон, следваха подир Него на бели коне.

15

Из устата Му излизаше остър меч, за да порази с него народите; и Той ще ги управлява с желязна тояга и ще стъпче лина на лютия гняв на Бога Всемогъщий.

16

И на дрехата и на бедрото Му имаше написано име: Цар на царете, и Господ на господарите.

17

После видях един ангел, стоящ в слънцето; и, извиквайки със силен глас, каза на всички птици, които летят посред небето: Дойдете, събирайте за великата Божия вечеря,

18

за да ядете месата на царе и месата на хилядници, месата на юнаци и месата на коне и на ония, които яздят на тях, дори месата на всичките човеци, свободни роби, малки и големи.

19

И видях звяра и земните царе и войските им събрани да воюват против яздещия на коня и против Неговото воинство.

20

И звярът биде уловен, и с него лъжепророка, който бе извършил пред него знаменията, с които измами ония, които бяха приели белега на звяра, и които се покланяха на неговия образ; та двамата бидоха хвърлени живи в огненото езеро, което гори с жупел.

21

А останалите бидоха набити с меча на яздещия на коня, с меча, който излизаше от устата Му. И всичките птици се наситиха от месата им.

Откровение 20


Откровение Глава 20 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 19

Откровение

Index

Глава 20

1

И видях, че слизаше от небето един ангел, който държеше в ръката си ключа на бездната и една голяма верига.

2

Той улови змея, старовременната змия, която е дявол и сатана, и го върза за хиляда години,

3

и, като го хвърли в бездната, заключи и я запечата над него, за да не мами вече народите, преди да се свършат хилядата години, след което той трябва да бъде пуснат за малко време.

4

И видях престоли; и на тия, които бяха насядали на тях, бе дадено да съдят; видях и душите на ония, които бяха обезглавени поради свидетелствуването си за Исуса, и поради Божието слово, и на ония, които не се поклониха на звяра, нито на образа му, и не приеха белега на челото си и на ръката си; и те оживяха и царуваха с Христа хиляда години.

5

Другите мъртви не оживяха докле не се свършиха хилядата години. Това е първото възкресение.

6

Блажен и свет е оня, който участвува в първото възкресение; над такива втората смърт не ще има сила; а те ще бъдат свещеници Богу и на Христа и ще царуват с Него хиляда години.

7

И когато се свършат хилядата години, сатана ще бъде пуснат от тъмницата си,

8

и ще излезе да мами народите в четирите краища на земята, Гога и Магога, да ги събере за войната, – чието число е като морския пясък.

9

И те се разпростряха по цялата широчина на земята и обиколиха стана на светиите и обичния град; но огън падна от [Бога из] небето, та ги изпояде.

10

И дяволът, който ги мамеше, биде хвърлен в огненото жупелно езеро, гдето са и звярът и лъжепророкът; и ще бъдат мъчени денем и нощем до вечни векове.

11

След това видях един голям бял престол и Онзи, Който седеше на него, от Чието лице побягнаха земята и небето, че не се намери място за тях.

12

Видях и мъртвите големи и малки, стоящи пред престола; и едни книги се разгънаха; разгъна се и друга книга, която е книгата на живота; и мъртвите бидоха съдени според делата си по написаното в книгите.

13

И морето предаде мъртвите, които бяха в него; и смъртта и адът предадоха мъртвите, които бяха в тях; и те бидоха съдени всеки според делата си.

14

И смъртта и адът бидоха хвърлени в огненото езеро. Това е втората смърт.

15

И ако някой не се намери записан в книгата на живота, той биде хвърлен в огненото езеро.

Откровение 21


Откровение Глава 21 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 20

Откровение

Index

Глава 21

1

И видях ново небе и нова земя; защото първото небе и първата земя преминаха; и море нямаше вече.

2

Видях и светия град, новия Ерусалим, да слиза из небето от Бога, приготвен като невеста украсена за мъжа си.

3

И чух силен глас от престола, който казваше: Ето, скинията на Бога е с човеците; Той ще обитава с тях; те ще бъдат Негови люде; и сам Бог, техен Бог, ще бъде с тях.

4

Той ще обърше всяка сълза от очите им, и смърт не ще има вече; нито ще има вече жалеене, ни плач, ни болка; първото премина.

5

И Седещият на престола рече: Ето, подновявам всичко. И каза: Напиши, защото тия думи са верни и истинни.

6

И рече ми: Сбъднаха се. Аз съм Алфа и Омега, началото и краят. На жадния ще дам даром от извора на водата на живота.

7

Който побеждава, ще наследи тия неща; Аз ще му бъда Бог, и той ще Ми бъде син.

8

А колкото за страхливите, невярващите, мръсните, убийците, блудните, чародейците, идолопоклонниците и всички лъжци, тяхната участ ще бъде в езерото, което гори с огън и жупел. Това е втората смърт.

9

Тогава дойде един от седемте ангела, които бяха натоварени със седемте последни язви и държаха седемте чаши и ми проговори, казвайки: Дойди, ще ти покажа невестата, жената на Агнето.

10

И отведе ме чрез Духа на една голяма и висока планина, и показа ми светия град, Ерусалим, който слизаше от небето от Бога,

11

и имаше божествена слава като светеше, както свети някой много скъпоценен камък, като яспис, прозрачен като кристал.

12

Градът имаше голяма и висока стена, с дванадесет порти, и на портите дванадесет ангела, и надписани над портите имена, които са имената на дванадесетте племена на израилтяните:

13

откъм изток три порти, откъм север три порти, откъм юг три порти и откъм запад три порти.

14

И градската стена имаше дванадесет основни камъка с дванадесет имена на тях, имената на дванадесетте апостоли на Агнето.

15

И тоя, който говореше с мене, имаше за мярка златна тръст, за да измери града, портите и стената му.

16

Градът беше четвъртит, с дължина равна на широчината му; и като измери града с тръстта, излезе дванадесет хиляди стадии. Дължината, широчината и височината му са еднакви.

17

Измери и стената му, която излезе сто и четиридесет и четири лакти; а това беше човешка мярка, употребена от ангела.

18

Стената му беше оградена от яспис, а самият град от чисто злато, подобно на чисто стъкло.

19

Основните камъни на градските стени бяха украсени със всякакви скъпоценни камъни: първият основен камък беше яспис, вторият сапфир, третият халкидон, четвъртият смарагд,

20

петият сардоникс, шестият сард, седмият хрисолит, осмият вирил, деветият топаз, десетият хрисопрас, единадесетият яцинт, дванадесетият аметист.

21

И дванадесетте порти бяха дванадесет бисера; всяка порта бе от един бисер; и улицата на града беше от чисто злато, прозрачно като стъкло.

22

И храм не видях в него, защото неговият храм е Господ Бог Всемогъщият и Агнето.

23

И градът нямаше нужда от слънце, нито от луна да го осветява, защото Божията слава го осветяваше, и неговото светило е Агнето.

24

И народите ще ходят по неговата светлина: земните царе ще донасят в него своите славни неща.

25

Портите му не ще се затварят денем, (а* нощ не ще има там); (* Гръцки: Защото)

26

па и народите ще донасят в него славните си и ценни неща.

27

И в него никак няма да влезе нещо нечисто, нито оня, който върши мерзост и който лъже, а само записаните в книгата на живота на Агнето.

Откровение 22


Откровение Глава 22 - Bulgarian Bible - SpeedBible by johnhurt.com

Bulgarian Bible

Откровение 21

Откровение

Index

Глава 22

1

След това, ангелът ми показа река с вода на живот, бистра като кристал, която извираше от престола на Бога и на Агнето и течеше (Или: Която беше.) всред улицата му.

2

И от двете страни на реката имаше дърво на живот, което раждаше плод дванадесет пъти, като даваше плод всеки месец; и листата на дърветата бяха за изцеление на народите.

3

Нищо проклето не ще има вече; и престолът на Бога и на Агнето ще бъде в него, и Неговите слуги ще Му служат.

4

Те ще гледат лицето Му; и Неговото име ще бъде на челата им.

5

Нощ не ще има вече; и не ще имат нужда от светене на светило или от слънчева светлина, защото Господ Бог ги осветява. И те ще царуват до вечни векове.

6

И рече ми: Тия думи са верни и истинни; и Господ Бог на пророческите духове, прати ангела Си да покаже на Неговите слуги това, което трябва скоро да стане.

7

И, ето, ида скоро. Блажен, който пази думите на написаното в тая книга пророчество.

8

Аз, Иоан, съм, който чух и видях, паднах да се поклоня пред нозете на ангела, който ми, беше показал това.

9

Но той ми рече: Недей! Аз съм служител на тебе и на братята ти пророци и на тия, които пазят думите на тая книга. Поклони се Богу.

10

Още ми каза: Не запечатвай думите на написаното в тая книга пророчество; защото времето за изпълнението му е близу.

11

Който върши неправда, нека върши и за напред неправда; и който е нечист, нека бъде и за напред нечист; и праведният нека върши и за напред правда, и светият нека бъде и за напред свет.

12

Ето, ида скоро; и у Мене е наградата, която давам, да отплатя на всекиго, според каквито са делата му.

13

Аз съм Алфа и Омега, първият и последният, началото и краят.

14

Блажени, които изперат дрехите си, за да имат право да дойдат при дървото на живота, и да влязат през портите на града.

15

А отвън са псетата (Виж. Фил. 32), чародейците, блудниците, убийците, идолопоклонниците и всеки, който обича лъжата и лъже.

16

Аз, Исус, изпратих ангела Си, да ви засвидетелствува това за църквите. Аз съм коренът и потомъкът Давидов, светлата утринна звезда.

17

И Духът и невестата казват: Дойди. И който чуе, нека рече: Дойди. И който е жаден нека дойде. Който иска, нека вземе даром водата на живота.

18

Аз свидетелствувам на всекиго, който слуша думите на пророчеството в тая книга: Ако някой притури на тях, Бог ще притури върху него язвите, написани в тая книга,

19

и, ако някой отнеме от думите на тая пророческа книга, Бог ще му отнеме дела от дървото на живота и от светия град, които са описани в тая книга.

20

Оня, Който свидетелствува за това, казва: Наистина ида скоро. Амин! Дойди, Господи Исусе!


Bulgarian SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Bulgarian SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Битие 1, 2, 3

January 2

Битие 4, 5, 6

January 3

Битие 7, 8, 9

January 4

Битие 10, 11, 12, 13

January 5

Битие 14, 15, 16, 17

January 6

Битие 18, 19

January 7

Битие 20, 21, 22, 23

January 8

Битие 24

January 9

Битие 25, 26

January 10

Битие 27, 28, 29

January 11

Битие 30, 31

January 12

Битие 32, 33, 34

January 13

Битие 35, 36

January 14

Битие 37, 38, 39

January 15

Битие 40, 41

January 16

Битие 42, 43, 44

January 17

Битие 45, 46

January 18

Битие 47, 48, 49, 50

January 19

Изход 1, 2, 3

January 20

Изход 4, 5, 6

January 21

Изход 7, 8, 9

January 22

Изход 10, 11, 12

January 23

Изход 13, 14, 15

January 24

Изход 16, 17, 18

January 25

Изход 19, 20, 21

January 26

Изход 22, 23, 24

January 27

Изход 25, 26, 27

January 28

Изход 28, 29

January 29

Изход 30, 31

January 30

Изход 32, 33, 34

January 31

Изход 35, 36, 37

February

Day

Reading

February 1

Изход 38, 39, 40

February 2

Левит 1, 2, 3

February 3

Левит 4, 5, 6

February 4

Левит 7, 8, 9

February 5

Левит 10, 11, 12

February 6

Левит 13, 14

February 7

Левит 15, 16

February 8

Левит 17, 18, 19

February 9

Левит 20, 21, 22

February 10

Левит 23, 24

February 11

Левит 25, 26, 27

February 12

Числа 1, 2

February 13

Числа 3, 4

February 14

Числа 5, 6

February 15

Числа 7, 8

February 16

Числа 9, 10

February 17

Числа 11, 12

February 18

Числа 13, 14

February 19

Числа 15, 16, 17

February 20

Числа 18, 19, 20

February 21

Числа 21, 22

February 22

Числа 23, 24, 25

February 23

Числа 26, 27

February 24

Числа 28, 29, 30

February 25

Числа 31, 32

February 26

Числа 33, 34

February 27

Числа 35, 36, Второзаконие 1

February 28

Второзаконие 2, 3

March

Day

Reading

March 1

Второзаконие 4, 5, 6

March 2

Второзаконие 7, 8, 9

March 3

Второзаконие 10, 11, 12

March 4

Второзаконие 13, 14, 15, 16

March 5

Второзаконие 17, 18, 19, 20

March 6

Второзаконие 21, 22, 23

March 7

Второзаконие 24, 25, 26, 27

March 8

Второзаконие 28, 29

March 9

Второзаконие 30, 31

March 10

Второзаконие 32, 33, 34, Исус Навиев 1

March 11

Исус Навиев 2, 3, 4, 5

March 12

Исус Навиев 6, 7, 8

March 13

Исус Навиев 9, 10, 11

March 14

Исус Навиев 12, 13, 14

March 15

Исус Навиев 15, 16, 17

March 16

Исус Навиев 18, 19, 20

March 17

Исус Навиев 21, 22

March 18

Исус Навиев 23, 24, Съдии 1

March 19

Съдии 2, 3, 4

March 20

Съдии 5, 6, 7

March 21

Съдии 8, 9

March 22

Съдии 10, 11, 12

March 23

Съдии 13, 14, 15, 16

March 24

Съдии 17, 18, 19

March 25

Съдии 20, 21

March 26

Рут 1, 2, 3, 4

March 27

1 Царе 1, 2, 3

March 28

1 Царе 4, 5, 6, 7

March 29

1 Царе 8, 9, 10, 11

March 30

1 Царе 12, 13, 14

March 31

1 Царе 15, 16

April

Day

Reading

April 1

1 Царе 17, 18, 19

April 2

1 Царе 20, 21, 22

April 3

1 Царе 23, 24, 25

April 4

1 Царе 26, 27, 28, 29

April 5

1 Царе 30, 31, 2 Царе 1, 2

April 6

2 Царе 3, 4, 5

April 7

2 Царе 6, 7, 8, 9, 10

April 8

2 Царе 11, 12

April 9

2 Царе 13, 14, 15

April 10

2 Царе 16, 17, 18

April 11

2 Царе 19, 20, 21

April 12

2 Царе 22, 23

April 13

2 Царе 24, 3 Царе 1

April 14

3 Царе 2, 3

April 15

3 Царе 4, 5, 6

April 16

3 Царе 7, 8

April 17

3 Царе 9, 10

April 18

3 Царе 11, 12

April 19

3 Царе 13, 14, 15

April 20

3 Царе 16, 17

April 21

3 Царе 18, 19, 20

April 22

3 Царе 21, 22

April 23

4 Царе 1, 2, 3

April 24

4 Царе 4, 5, 6

April 25

4 Царе 7, 8, 9

April 26

4 Царе 10, 11, 12

April 27

4 Царе 13, 14, 15

April 28

4 Царе 16, 17

April 29

4 Царе 18, 19, 20

April 30

4 Царе 21, 22, 23, 24

May

Day

Reading

May 1

4 Царе 25, 1 Летописи 1

May 2

1 Летописи 2, 3

May 3

1 Летописи 4, 5

May 4

1 Летописи 6, 7

May 5

1 Летописи 8, 9

May 6

1 Летописи 10, 11

May 7

1 Летописи 12, 13, 14

May 8

1 Летописи 15, 16, 17

May 9

1 Летописи 18, 19, 20, 21, 22

May 10

1 Летописи 23, 24

May 11

1 Летописи 25, 26, 27

May 12

1 Летописи 28, 29, 2 Летописи 1, 2, 3

May 13

2 Летописи 4, 5, 6

May 14

2 Летописи 7, 8, 9, 10

May 15

2 Летописи 11, 12, 13, 14

May 16

2 Летописи 15, 16, 17, 18, 19

May 17

2 Летописи 20, 21, 22

May 18

2 Летописи 23, 24, 25, 26

May 19

2 Летописи 27, 28, 29

May 20

2 Летописи 30, 31, 32

May 21

2 Летописи 33, 34, 35

May 22

2 Летописи 36, Ездра 1, 2

May 23

Ездра 3, 4, 5, 6

May 24

Ездра 7, 8, 9

May 25

Ездра 10, Неемия 1, 2

May 26

Неемия 3, 4, 5, 6

May 27

Неемия 7, 8

May 28

Неемия 9, 10

May 29

Неемия 11, 12

May 30

Неемия 13, Естир 1, 2, 3, 4

May 31

Естир 5, 6, 7, 8

June

Day

Reading

June 1

Естир 9, 10, Йов 1, 2, 3, 4

June 2

Йов 5, 6, 7

June 3

Йов 8, 9, 10

June 4

Йов 11, 12, 13, 14

June 5

Йов 15, 16, 17

June 6

Йов 18, 19, 20

June 7

Йов 21, 22, 23, 24

June 8

Йов 25, 26, 27, 28

June 9

Йов 29, 30, 31

June 10

Йов 32, 33

June 11

Йов 34, 35, 36, 37

June 12

Йов 38, 39, 40

June 13

Йов 41, 42, Псалми 1, 2, 3, 4

June 14

Псалми 5, 6, 7, 8, 9

June 15

Псалми 10, 11, 12, 13, 14, 15, 16, 17

June 16

Псалми 18, 19, 20, 21

June 17

Псалми 22, 23, 24, 25, 26, 27, 28

June 18

Псалми 29, 30, 31, 32, 33

June 19

Псалми 34, 35, 36

June 20

Псалми 37, 38, 39, 40, 41, 42

June 21

Псалми 43, 44, 45, 46, 47, 48

June 22

Псалми 49, 50, 51, 52, 53, 54

June 23

Псалми 55, 56, 57, 58, 59, 60

June 24

Псалми 61, 62, 63, 64, 65, 66, 67

June 25

Псалми 68, 69, 70

June 26

Псалми 71, 72, 73, 74, 75

June 27

Псалми 76, 77

June 28

Псалми 78, 79, 80, 81, 82

June 29

Псалми 83, 84, 85, 86, 87, 88

June 30

Псалми 89, 90, 91

July

Day

Reading

July 1

Псалми 92, 93, 94, 95, 96, 97, 98

July 2

Псалми 99, 100, 101, 102, 103

July 3

Псалми 104, 105

July 4

Псалми 106, 107, 108

July 5

Псалми 109, 110, 111, 112, 113, 114, 115

July 6

Псалми 116, 117, 118, 119:1-35

July 7

Псалми 119:36-120

July 8

Псалми 119:121 120, 121, 122, 123

July 9

Псалми 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Псалми 135, 136, 137, 138, 139

July 11

Псалми 140, 141, 142, 143, 144, 145, 146

July 12

Псалми 147, 148, 149, 150, Притчи 1

July 13

Притчи 2, 3, 4

July 14

Притчи 5, 6, 7

July 15

Притчи 8, 9, 10

July 16

Притчи 11, 12, 13

July 17

Притчи 14, 15

July 18

Притчи 16, 17, 18, 19

July 19

Притчи 20, 21

July 20

Притчи 22, 23, 24

July 21

Притчи 25, 26, 27

July 22

Притчи 28, 29, 30

July 23

Притчи 31, Еклесиаст 1, 2, 3

July 24

Еклесиаст 4, 5, 6, 7

July 25

Еклесиаст 8, 9, 10, 11, 12

July 26

Песен на песните 1, 2, 3, 4, 5, 6

July 27

Песен на песните 7, 8, Исая 1, 2

July 28

Исая 3, 4, 5, 6, 7

July 29

Исая 8, 9, 10

July 30

Исая 11, 12, 13, 14, 15

July 31

Исая 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Исая 22, 23, 24, 25

August 2

Исая 26, 27, 28, 29

August 3

Исая 30, 31, 32, 33

August 4

Исая 34, 35, 36, 37

August 5

Исая 38, 39, 40, 41

August 6

Исая 42, 43, 44

August 7

Исая 45, 46, 47, 48

August 8

Исая 49, 50, 51, 52, 53, 54

August 9

Исая 55, 56, 57, 58, 59

August 10

Исая 60, 61, 62, 64, 63

August 11

Исая 65, 66, Еремия 1

August 12

Еремия 2, 3, 4

August 13

Еремия 5, 6, 7

August 14

Еремия 8, 9, 10, 11

August 15

Еремия 12, 13, 14, 15

August 16

Еремия 16, 17, 18, 19

August 17

Еремия 20, 21, 22

August 18

Еремия 23, 24, 25, 26

August 19

Еремия 27, 28, 29

August 20

Еремия 30, 31

August 21

Еремия 32, 33, 34, 35

August 22

Еремия 36, 37, 38

August 23

Еремия 39, 40, 41, 42, 43

August 24

Еремия 44, 45, 46, 47

August 25

Еремия 48, 49

August 26

Еремия 50, 51

August 27

Еремия 52, Плач Еремиев 1, 2

August 28

Плач Еремиев 3, 4

August 29

Плач Еремиев 5, Езекил 1, 2, 3

August 30

Езекил 4, 5, 6, 7

August 31

Езекил 8, 9, 10, 11

September

Day

Reading

September 1

Езекил 12, 13, 14, 15

September 2

Езекил 16, 17

September 3

Езекил 18, 19, 20

September 4

Езекил 21, 22

September 5

Езекил 23, 24, 25, 26

September 6

Езекил 27, 28, 29

September 7

Езекил 30, 31, 32

September 8

Езекил 33, 34, 35

September 9

Езекил 36, 37, 38

September 10

Езекил 39, 40, 41

September 11

Езекил 42, 43, 44

September 12

Езекил 45, 46, 47

September 13

Езекил 48, Данаил 1, 2

September 14

Данаил 3, 4

September 15

Данаил 5, 6, 7

September 16

Данаил 8, 9, 10

September 17

Данаил 11, 12, Осия 1, 2, 3, 4

September 18

Осия 5, 6, 7, 8, 9

September 19

Осия 10, 11, 12, 13, 14, Иоил 1

September 20

Иоил 2, 3, Амос 1, 2

September 21

Амос 3, 4, 5, 6, 7

September 22

Амос 8, 9, Авдий 1, Йон 1, 2, 3, 4

September 23

Михей 1, 2, 3, 4, 5, 6

September 24

Михей 7, Наум 1, 2, 3, Авакум 1

September 25

Авакум 2, 3, Софоний 1, 2

September 26

Софоний 3, Агей 1, 2, Захария 1, 2

September 27

Захария 3, 4, 5, 6, 7, 8

September 28

Захария 9, 10, 11, 12, 13, 14

September 29

Малахия 1, 2, 3, 4, Матей 1

September 30

Матей 2, 3, 4

October

Day

Reading

October 1

Матей 5, 6, 7

October 2

Матей 8, 9

October 3

Матей 10, 11

October 4

Матей 12, 13

October 5

Матей 14, 15

October 6

Матей 16, 17, 18

October 7

Матей 19, 20

October 8

Матей 21, 22

October 9

Матей 23, 24

October 10

Матей 25, 26

October 11

Матей 27, 28

October 12

Марко 1, 2

October 13

Марко 3, 4

October 14

Марко 5, 6

October 15

Марко 7, 8,

October 16

Марко 9 10,

October 17

Марко 11 12,

October 18

Марко 13 14,

October 19

Марко 15, 16

October 20

Лука 1

October 21

Лука 2, 3

October 22

Лука 4, 5

October 23

Лука 6, 7

October 24

Лука 8, 9

October 25

Лука 10, 11

October 26

Лука 12, 13

October 27

Лука 14, 15

October 28

Лука 16, 17

October 29

Лука 18, 19

October 30

Лука 20, 21

October 31

Лука 22

November

Day

Reading

November 1

Лука 23

November 2

Лука 24

November 3

Йоан 1, 2

November 4

Йоан 3, 4

November 5

Йоан 5, 6

November 6

Йоан 7

November 7

Йоан 8, 9

November 8

Йоан 10, 11

November 9

Йоан 12, 13

November 10

Йоан 14, 15

November 11

Йоан 16, 17, 18

November 12

Йоан 19, 20, 21

November 13

Деяния 1, 2

November 14

Деяния 3, 4

November 15

Деяния 5, 6, 7

November 16

Деяния 8, 9

November 17

Деяния 10, 11

November 18

Деяния 12, 13

November 19

Деяния 14, 15

November 20

Деяния 16, 17, 18

November 21

Деяния 19, 20

November 22

Деяния 21, 22, 23

November 23

Деяния 24, 25, 26

November 24

Деяния 27, 28

November 25

Римляни 1, 2, 3

November 26

Римляни 4, 5, 6, 7

November 27

Римляни 8, 9

November 28

Римляни 10, 11, 12, 13

November 29

Римляни 14, 15, 16

November 30

1 Коринтяни 1, 2, 3, 4

December

Day

Reading

December 1

1 Коринтяни 5, 6, 7, 8

December 2

1 Коринтяни 9, 10

December 3

1 Коринтяни 11, 12, 13

December 4

1 Коринтяни 14, 15, 16

December 5

2 Коринтяни 1, 2, 3, 4

December 6

2 Коринтяни 5, 6, 7, 8

December 7

2 Коринтяни 9, 10, 11, 12

December 8

2 Коринтяни 13, Галатяни 1, 2, 3

December 9

Галатяни 4, 5, 6

December 10

Ефесяни 1, 2, 3, 4

December 11

Ефесяни 5, 6, Филипяни 1

December 12

Филипяни 2, 3, 4

December 13

Колосяни 1, 2, 3, 4

December 14

1 Солунци 1, 2, 3, 4, 5

December 15

2 Солунци 1, 2, 3, 1 Тимотей 1, 2

December 16

1 Тимотей 3, 4, 5, 6

December 17

2 Тимотей 1, 2, 3, 4, Тит 1

December 18

Тит 2, 3, Филимон 1, Евреи 1

December 19

Евреи 2, 3, 4, 5, 6

December 20

Евреи 7, 8, 9

December 21

Евреи 10, 11, 12

December 22

Евреи 13, Деяния 1, 2

December 23

Деяния 3, 4, 5, 1 Петрово 1

December 24

1 Петрово 2, 3, 4, 5, 2 Петрово 1

December 25

2 Петрово 2, 3, 1 Йоаново 1, 2

December 26

1 Йоаново 3, 4, 5, 2 Йоаново 1, 3 Йоаново 1

December 27

Юда 1, Откровение 1, 2

December 28

Откровение 3, 4, 5, 6, 7, 8

December 29

Откровение 9, 10, 11, 12, 13

December 30

Откровение 14, 15, 16, 17

December 31

Откровение 18, 19, 20, 21, 22

SpeedBible Software © 2001 by johnhurt.com


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


Albanian SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Albanian SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Albanian SpeedBible.

Licensing Agreement for the Albanian SpeedBible

By using or distributing any part or whole of the Albanian SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Albanian SpeedBible.

(1) The Albanian SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Albanian SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Albanian SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Albanian SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Albanian SpeedBible.

If you distribute the Albanian SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Albanian SpeedBible, or any alteration, modification or addition to the Albanian SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Albanian SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Albanian SpeedBible. Among other things, this requires that you do not remove, alter or modify the Albanian SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Albanian SpeedBible.

(3) You will use the Albanian SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.

SpeedBible Software © 2001-2002 by johnhurt.com